Михаил Бабкин - Хитники

1 Михаил Бабкин

Глава 1

«Пиво с утра не только вредно, но и полезно»
(народная мудрость)

Очень неприятно, когда ранним утром, после трудного пивного вечера тебя будит до одури настойчивый и пронзительный звонок телефона. А вдвойне неприятно - когда окончательно проснувшись от того надоедливого звонка, вдруг вспоминаешь, что телефона в квартире нет. И не предвидится за его полной ненужностью.
Глеб, позёвывая, сел на разобранном диване, протёр глаза, с недоумением огляделся: большая комната в квартире Хитника выглядела сегодня как-то иначе, что-то в ней здорово изменилось. Спросонок Глеб не сразу понял, что именно, и лишь надевая туфли, сообразил - на полу теперь не валялось ни одной банки из-под пива. Мало того, исчезли и пыльные бутылки из-под вина. Даже грязных рюмок на журнальном столике не осталось… Только гостевой диван, круглый столик, здоровенное окно с «громобойными» стёклами и весенним городом за ними, да голые стены. Прямо-таки удивительная чистота, невозможная для жилища продвинутого магохакера. Особенно с учётом вчерашнего празднования.
Так как спать Глебу пришлось одетым, в брюках и рубашке - впрочем, не впервой, - то возиться с одеванием не пришлось: парень встал и, чертыхаясь, побрёл искать несуществующее переговорное устройство, пропади оно пропадом.
На кухне телефона не было, зато обнаружился точно такой же подозрительный порядок и ещё стандартная милицейская дубинка на столе, посреди грязных стаканов и пластиковых тарелочек с высохшей закуской. Глеб постоял чуток, испуганно глядя на дубинку, шёпотом спросил сам у себя: «А что вчера было-то?», ничего не вспомнил и пошёл гулять по квартире дальше.
Во второй комнате, вольготно раскинувшись на дежурной раскладушке, спал разудалый гном Федул - он же эльф, по его личному и горячему убеждению. Невесть чья футболка, не по размеру большая, атласные спортивные трусы и почему-то не снятые на ночь лапти с грязными подошвами создавали впечатление, что Федул всю ночь занимался спортивными упражнениями на свежем воздухе. Например, спринтерскими забегами в ближайший продуктовый магазин, за пивом или вином, с обильными водными процедурами в случайных лужах.
Раскладушку гном пододвинул к стоявшему у стены высоченному, почти до потолка, оружейному сейфу боевого мага Будимира: теперь дверцы железного шкафа нельзя было распахнуть, не потревожив самозванного охранника - парень лишь подивился несвойственной Федулу предусмотрительности. А заодно и наведённой в комнате чистоте… да чего же здесь стряслось-то? Ну никогда не поверил бы Глеб в то, что гном, бабай Модест и ангел Нифонт вместо дружеской попойки вдруг ни с того ни с сего взяли и затеяли глобальную уборку квартиры! Этого не могло быть, потому что не могло быть никогда, вот и весь сказ. Глеб даже немного расстроился: эх, слишком рано спать ушёл… вернее, отключился, устав от выпитого пива - наверняка что-то крайне интересное пропустил. Жаль, конечно.
Надоедливый «телефон» обнаружился в дальней комнате. В той, где на массивном столе тускло мерцали два огненно-красных информационных шара с бесконечной вьюгой золотых искр внутри, а в углу, поодаль от стола, в высоком кресле сидело заколдованное тело Хитника - дракона-оборотня в момент его метаморфозы. Защитное магополе, намертво сковавшее мастера-хака, льдисто поблескивало отражёнными алыми бликами. Заколоченное фанерой окно не пропускало в комнату солнечный свет: в рабочей берлоге противоправного гражданина Хитника стояла вечная ночь.
Что же до источника пронзительного звона, то он оказался виртуальным. Вернее, нематериально-колдовским: над шарами зависло изображение громоздкого телефонного аппарата - железного, настенного, из числа тех, которыми оснащают военные корабли. И в которые никогда не говорят нежных слов, а только или ругаются криком, мол, якорь мне в глотку, или отдают категорические приказания - специфика флотской службы, ничего не поделаешь.
Под телефоном моргала белая надпись: «срочное сообщение» и, чуть ниже, огненным курсивом: «оплата соединения идёт за счёт вызываемого абонента». Видимо, звонил какой-нибудь обнищавший колдун, хотя Глеб с трудом мог представить себе безденежного чародея - скорей всего, вызов шёл от кого-то из своих. От какого вдрызг прогулявшегося магохакера или очередного друга-приятеля Хитника… да, это, пожалуй, было ближе к действительности.
- Полундра, шлюпки на воду, - опасливо сказал Глеб телефону, - врагу не сдаётся наш гордый «Варяг», - и трусцой побежал будить гнома: лично он, Глеб, до волшебных шаров и пальцем не дотронулся бы! Ещё превратишься по незнанию в какого-нибудь морского кита или глубоководного зверя спрута, якорь ему в глотку.
Гном просыпаться не хотел. Наверное, ему снилось что-то весьма занятное - Федул, не открывая глаз, отбрыкивался как мог, сердито при этом бормоча:
- Уйди, вражина! Это моё золото, и бриллианты тоже мои… дык, подарки стоматологической феи, чёрта с два отдам, хоть ты в народный суд на меня подавай. - Наконец гном перестал буянить и, с трудом разлепив веки, уставился на Глеба осуждающим взглядом. - Ты чего, э? Пошто усталому эльфу спокойствия не даёшь? У нас что, неплановая война какая стряслась или пришёл денежный перевод на миллион баксов? Учти, брателло, я тебя извиню лишь во втором случае, а коли нет перевода, так и незачем было меня будить. Только, понимаешь, прикорнул. - Федул зевнул во всю свою гномью пасть, с удовольствием поскрёб пятернёй в бородке, слез, кряхтя, с раскладушки. И лишь после, отзевавшись-отчесавшись, строго указал Глебу:
- У тебя там какая-то фигня всё звенит и звенит, спасу нет как громко. Кухонный таймер, что ли, заело? Ну-ка, пойди разберись! И живенько, бегом-бегом, а то у меня от того шума в животе всё ёкает - того и гляди, нежданное расслабление кишечника случится, а оно мне надо?
- Уже разобрался, - топчась на месте как застоявшийся конь, доложил Глеб. - Это в комнате Хитника само по себе военно-морское переговорное устройство образовалось и сигналит, блин, не переставая. Взывает, в общем.
- Образовалось? - ничуть не удивился гном. - Понятненько. Сейчас гляну, кто это там у нас такой до вредности настойчивый. - На ходу почёсывая отлежанный бок, Федул протопал в комнату Хитника, остановился возле шаров и, задрав бородёнку, со строгим видом оглядел призрачный телефон.
- Вон чего придумали-то, - недовольно буркнул гном, поднимая руки и прикладывая ладони к шарам, - совсем у людей совести нету! Надо ж, за счёт абонента звонки делают, прям первобытное хамство какое-то… А может, мы и сами нищие-пренищие, до запредельной черты всенародной бедности! Может, мы во всю недоедаем-недопиваем, а тут платные вызовы на дом приходят, от таинственных халявщиков. Тьфу, да и только.
- Ага, икру не доедаем, красную, - охотно подсказал Глеб, - потому что надоела. И пиво недопиваем, потому как оно у нас временно закончилось.
- В точку, - рассеянно согласился Федул. - Ну-ка, мигом организуй мне табуретку с кухни, а то несподручно оно, на цыпочках-то. - И умолк, сосредоточившись на работе с инфошарами. Парень метнулся на кухню; пока он бегал, изображение корабельного телефона исчезло - сейчас над шарами висел знакомый Глебу зелёный квадрат размером почти метр на метр. По квадрату бежали частые тёмные полосы, точь-в-точь как телевизионная рябь при неважной настройке канала. Лёгкое шипение, доносившееся со стороны колдовского экрана, только усиливало это впечатление.
Гном, не отрывая ладоней от шаров, взгромоздился на табурет, поёрзал, устраиваясь поудобнее, ойкнул - на пол с лёгким стуком упала гнутая металлическая звёздочка, явно утерянная с чьего-то погона. Возможно даже, что и с милицейского: Глеб, вспомнив дубинку на кухонном столе, хотел было задать Федулу соответствующий вопрос, но не успел - экран мигнул раз-другой и на нём появилась гладко выбритая физиономия бабая Модеста со свежим, от души поставленным синяком под левым глазом. Стриженный «под горшок», в неизменной серой войлочной шапке, остроконечной и похожей на знаменитую «будёновку», бабай напоминал то ли непримиримого бойца революции за правое дело, то ли беглого махновца. С учётом наливающегося синяка и наглухо застёгнутой чёрной фуфайки последнее казалось более верным.
- А, друже Федул, наконец-то, - радостно прогудел бабай, - еле до вас дозвонился! Горазды вы, братцы, спать, аж завидно. Вам только сторожами на стройке работать, на горе возможным расхитителям ценных стройматериалов. Типа, споткнулся в темноте об спящее тело и тут же умер со страху.
- Ыгы, и тебе тоже доброе утро, - зевнул гном. - Чего звонишь-то? Поднял, ёлки-палки, ни свет, ни заря… кстати, а который теперь час? - Федул вопросительно глянул на Глеба, тот равнодушно пожал плечами - часов он никогда не носил, искренне считая их совершенно не нужной для творческого человека буржуйской цацкой.
- Страшно поздно, десять утра, - охотно пояснил бабай. - Нормальные люди уже вовсю давным-давно работают, строят развитой капитализм и увеличивают личные счета в банках. А не спят как некоторые до одури; эвона, у тебя до сих пор на щеке отпечаток подушки. Натуральный пролежень, ей-ей!
- Так то ж нормальные люди, - уверенно возразил гном, - а кто тебе сказал, что мы - нормальные? - Бабай не нашёлся, что ответить, в затруднении почесал затылок под «будёновкой», поморщил лоб, размышляя, в конце концов обречённо махнул рукой:
- Ты, друже, кого хочешь заболтаешь! Ладно, тут вот какое дело стряслось: я сейчас в доме у ангела Нифонта и звоню по его закрытой линии…
- Это с каких-таких пор наш богатенький ангел настолько обеднял, что не в состоянии оплатить твой разговор? - язвительно ввернул неугомонный Федул: похоже, настроение у гнома не задалось с самого утра.
- Тьфу на тебя, - беззлобно сказал Модест. - Скажешь ещё! Просто Нифонт сейчас шибко занят, а я, разумеется, не знаю его кредитного кода. Вот и позвонил с инфошара ангела за счёт Хитника… а ты-то чего переживаешь, не тебе же платить!
- Мне за державу обидно, - сварливо ответствовал гном. - Ладно, проехали. Давай, раненый ты наш, валяй, чего эдакого срочного хотел мне сообщить?
- Значит, так, - как всегда обстоятельно начал бабай. - Помнишь вчерашний разговор? Ну, заполночь, когда милиция от нас ушла. Вернее, убрела.
- Ээ… - Здесь уже Федул принялся с озабоченным видом чесать затылок. - Не-а, ни фига не помню. Совсем уставший был. - Глеб с любопытством поглядывал то на гнома, то на побитого бабая: насколько он знал, милиция по пустякам в престижные квартиры не вламывается, тем более среди ночи. И чего ж эдакого натворили гном с бабаем, если ими всерьёз занялись стражи порядка?
- Мы трое - то есть я, ты и Нифонт - договорились как можно быстрее заняться разрешением проблемы с Хитником, - неторопливо продолжил Модест. - Вот потому-то с утра пораньше я и наш ангел отправились к Нифонту домой, у него знатные связи в криминальном мире… впрочем, не мне об этом тебе говорить. И пока он обзванивал нужных знакомых, я пошёл проведать родные места - ну, парк мой, короче говоря. Где я дриадом на полставки работал. На испытании.
- Эге, - обрадовался гном, - вон где тебе в глаз засветили! Местные хулиганы, да? Одолели всей кучей слабенького, надругались над беззащитным, гы-гы!
- А, ты об этом. - Модест потёр синяк ладонью, усмехнулся довольно. - Не-а, это меня из бабайского сословия выгнали. Ритуальная травма, понимаешь… тю, мелочь, пустяк! Поверь, было бы куда хуже, если б меня утащили на бабайский совет Старейших - там, друже, одним синяком не отделаешься. В клочья могут порвать, в лоскутки. Причём в самом буквальном смысле слова.
- Ух ты! Выходит, тебя специально ждали в парке? - заинтересовался Глеб, вспомнив виденные по телевизору боевики. - А засада была? Земляной схрон с откидной крышей или тайное гнездовье на дереве? Или, может, переодетые в штатское оперативники бабайской спецслужбы? Скажи, Модест, перестрелка-то случилась, или вы попросту разобрались, на кулачках, с применением восточных единоборств? Бац-бац, хрясть ногой в голову и готово… Жертв много было? Ха, я представляю себе, чего могут устроить разъярённые бабаи-профессионалы в людном месте!
- Ни то, ни другое, - успокоил парня бабай. - Никаких засад, вот ещё! Мы ведь цивилизованные люди, зачем же нам друг дружку ногами по мордасам стукать… В парке была установлена магическая сигнализация, настроенная на меня, и как только я там оказался, как тут же явился посланник от бабайского Совета. Который и зачитал мне официальное сообщение о моём навечном отлучении, подкрепив обязательное слово обязательным делом - ритуально ударив меня кулаком в глаз. Не сильно, для проформы. А защищаться в таких случаях не положено, хуже только будет!
- Кажется, ты не слишком опечален случившимся, - верно подметил Федул.
- Не сильно, - широко улыбаясь согласился бабай. - Могу теперь, значит, вести самостоятельный образ жизни, не ожидая неминуемого возмездия от любимых друзей-сотоварищей. Эхма, вернём дух Хитника в его тело, и пойду-ка я тогда в пасечники - ульи-пчёлки, кирпичный дом с подворьем, всякие гусики-свинки, медовуха по будням и качественный самогон по праздникам! Экологически здоровый образ жизни - тут, братцы, лучше и не придумаешь.
- Да ты, между прочим, и сейчас можешь сваливать на все четыре экологически чистые стороны, - ехидно сказал Федул. - Собственно, тебе-то какое дело до Хитника? Ты ж в историю с его украденной головой абсолютно случайно влип! И, в принципе, вовсе не обязан участвовать в ней дальше. Типа того, ага.
- Издеваешься, да? - помрачнел бабай. - Обидеть хочешь? Друг моих друзей - мой друг, которому я обязан помочь! Это раз. А во-вторых за тобой, Федул - да и за мастером-хаком - есть небольшой должок. Который, я надеюсь, вы мне когда-нибудь вернёте.
- Должок? - насторожился гном, - Это ты о чём? Знать ничего не знаю, ведать не ведаю, ни у кого никаких денежных займов не делал, моя хата с краю, и вообще я не понимаю твоих вредных намёков.
- А мой колдовской бриллиант, которым ты Спящего Деда зашиб, известного мага Снюссера? - укоризненно произнёс Модест. - Очень, понимаешь, хотелось бы получить за него хоть какую-нибудь компенсацию. На предмет развития пчеловодческого хозяйства и градусного мёдоварения.
- За ушибленность Снюссера? - не поняв, удивился Глеб; однако гном и бабай пропустили реплику парня мимо ушей.
- Балда ты, Модест, - пригорюнясь, молвил Федул. - Вредитель меркантильный. Да кабы не твой бриллиант и моя стрелятельная оперативность, мы, поди, навсегда душевно покалеченными остались бы! Ты не с меня должок требуй, а с хулигана Снюссера - он тогда всю кашу заварил, ему и расхлёбывать. Так что пускай Спящий Дед тебе и компенсирует все моральные и материальные издержки. Чего проще: отправился в империю, нашёл чародея Панкрата по кличке Снюссер, личного толкователя Его Императорского Величества ночных сновидений, взял за грудки и вытряс из колдуна тот долг, всего-навсего. А я тебе, хе-хе, обязательно помогу в этом благородном деле, не сомневайся!
- Именно на этот твой добрый ответ я и надеялся, друг. - Бабай, едва не прослезившись от нахлынувших чувств, насморочно хлюпнул носом. - Потому что сегодня вечор мы выступаем в многотрудный, нелегальный и потому крайне опасный поход.
- Куда? - одновременно ахнули Глеб и Федул.
- В империю, конечно, - несколько удивился Модест. - Можно сказать, на родину, в забытые пенаты… А разве я вам об этом не говорил?
- Ык, - только и произнёс ошарашенный гном, словно от глотка ледяной газировки икнул; парень отрицательно помотал головой.
- Тсс, - приложив к губам палец, едва слышно сказал бабай. - Будем, значица, Снюссера выискивать, чтобы он с Хитника своё проклятье невезения снял и непременно возместил мне утрату… ну это так, заодно, по ходу действия. Нифонт сейчас как раз проводника ищет, который нас через границу секретно проведёт.
- Вы там что, оба с ума сошли?! - едва не упав с табурета от неожиданности, завопил гном. - Секретно и одновременно! Мыслимое ли дело через имперскую границу по-шпионски лезть? Ладно бы в какую Америку или Японию, не велика беда коли поймают - по шее надают и назад депортируют, эка невидаль. Но если отловят на имперской границе, то жуть чего будет!
- А поконкретней? - вклинился в разговор любознательный Глеб.
- Фиг его знает, - мрачно буркнул Федул. - Но ничего хорошего. Они, погранцы, небось первым делом боевую магию применяют, а уж после допрашивают задержанного, мол, зачем хотел проникнуть на запретную территорию, с какими вредоносными целями и террористическими намерениями… Типа, посмертно интересуются.
- Ладно, вы там паникуйте себе на здоровье, но не увлекаясь, - оглянувшись назад, скороговоркой дозволил бабай, - а то мне идти пора, Нифонт зовёт. Главное, из дома никуда не уходите, ждите меня, я скоренько! - Экран над магическими шарами мигнул раз-другой и погас.
- Спасибо, благодетель, за разрешение, - проворчал гном, слезая с табурета. - Вот уж порадовал так порадовал! Мда-а… - Федул не оборачиваясь затопал к выходу из комнаты; Глеб, прихватив табурет, отправился следом за ним, на кухню.
Мрачный гном, не обращая внимания на парня, старательно обследовал продуктовые внутренности холодильника, выудил оттуда початую бутыль с томатным соком и, мыча от отвращения, выпил из горлышка сколько смог. Глеб, усевшись на табурет и закинув ногу на ногу, терпеливо ждал, когда тот закончит демонстративно страдать.
- Беда, - отдышавшись, с горечью сказал Федул, - ой и беда!
- Ты о походе? - Глеб взял со стола милицейскую дубинку: весил инструмент власти вполне солидно и убедительно. - Да ты не бойся, прорвёмся! Ангел не дурак, абы кого в проводники не наймёт.
- Да я не про то, - с пренебрежением отмахнулся гном, - подумаешь, и не в таких переделках бывать приходилось… Пиво у нас закончилось! И вина нету. И денег, - убито закончил он. - А томатный сок, поверь, неважная замена и тому и другому. От него в животе одна лишь тяжесть и на скорбные философские раздумки тянет. Скажем, о смысле жизни… Или о роли классической литературы в духовном развитии подрастающего поколения, бр-р!
- Ничего, потерпишь. - Глеб положил тяжёлую дубинку на место. - Слушай, а откуда у нас этот народный «демократизатор» взялся? И что за история с ночными милиционерами? И почему ты в таком… ээ… спортивном виде?
Федул с нескрываемым удивлением оглядел себя; задрав на живот безразмерную футболку, он с задумчивым видом полюбовался на пупок, спортивные трусы и заляпанные грязью лапти. После, что-то вспомнив, обрадованно хлопнул себя по лбу ладошкой:
- Дык, элементарно, Ватсон! Я вчера за винищем в ближний магазин туда-сюда бегал, пока некоторые молодые и несознательные без задних ног дрыхли - ну, случилось у народа острое вино-водочное настроение, что поделать… А на второй ходке - или на третьей? - перепутал направление к дому и вместо подъезда вошёл в озеро. Кажись, шмотки в большой комнате на батарее сохнут, если я, конечно, их в окно с устатку не выкинул… Маечку мне бабай отдал, со своего плеча, так сказать, пожаловал - мол, бери на святое дело! Ножницами укоротил и подарил; а трусы я у Хитника из ванной позаимствовал, чего им зря на сушилке висеть. Вот с лапоточками неудача, усохли они от вчерашнего купания, придётся теперь размачивать. Иначе никак не снять. - Гном, не долго думая, подставил к эмалированной раковине табурет, влез на него и, по очереди засовывая ноги под струю воды, с воодушевлением продолжил отчёт о ночных приключениях:
- А бабай-то наш! Ох и силища у мужика: я ненароком с Модестом заспорил, сможет ли он банку от пива в шарик укатать, и ты не поверишь - смог! Накатал с десяток шариков, тут я не удержался, открыл окно и устроил мастер-класс стрельбы из моей самонаводящейся рогаточки по всяким движущимся, хе-хе, мишеням.
- По прохожим, что ли? - возмутился Глеб. - Расстрельная зондеркоманда, блин, снайперы-любители! Вернее, губители.
- Зачем же по прохожим. - Федул закрыл кран, спрыгнул с табурета, обдав и Глеба, и стены кухни брызнувшей из лаптей водой, уселся на пол и принялся сдирать с ног сырую, едва размоченную обувку. - Мы по небесным целям стреляли. - Гном хоть и с трудом, но всё же снял лапти, оглядел их со всех сторон, озабоченно поцокал языком, отложил в сторону. - Капец моим народным тапочкам, до дыр протёрлись, а жаль. Придётся вместе с пивом и новые кроссовки купить - не могу же я как мальчик босоногий, с песнями и юным задором, по городским улицам ходить! Наступишь ещё на окурок какой или бутылочное стекло… особенно в местах сбора тех юных и задорных.
- И что «небесные цели»? - с усмешкой напомнил Глеб, - не возмущались? - Он сделал несколько глотков из пластиковой бутыли и едва не поперхнулся: гном был прав - прокисший томатный сок оказался неважной заменой пиву. Неравноценной.
- Чего ж им возмущаться. - Федул пожал плечами. - Ну, сбили мы с полдесятка перелётных ведьм на мётлах, два-три ковра-самолёта и одну ступу с пенсионеркой плотоядного вида - ан нечего над элитными домами летать, здесь солидные люди живут, им ночной покой и отдых нужен! Тем более что на улице темным-темно, хрен увидишь, из какого окна обстрел ведётся - я ж умный, во всех комнатах свет выключил… А после мы немножко попели, на три голоса, от души. Вот тогда-то, через полчаса вокальных упражнений, к нам и пожаловали милиционеры: ха, можно подумать мы что-то противозаконное делали! Имеем право, коли душа просит - куда ж русскому эльфу, бабаю и ангелу без страдательной песни-то, непорядок оно. Особенно после всякого выпитого.
- И они вас не арестовали? - удивился Глеб, - за незаконное нахождение в чужой квартире? За то, что без документов, без прописки плюс неурочное пьянство-хулиганство с нарушением муниципального постановления о тишине в ночное время? Честное слово, вам какие-то неправильные милиционеры попались. Слушай, Федул, а вдруг это оборотни в погонах были? Типа, пользуясь случаем пришли квартиру глянуть, можно ли её оттяпать у жильцов и перепродать: по телевизору о таких случаях частенько рассказывают.
- Чудак человек, - развеселился гном, - какие ещё к чёрту оборотни, что я - волкодлаков никогда не видел? У них, у оборотней, и типаж морды совсем другой, и оскал особый… опять же, на голове вместо волос шерсть, а уши малость заострённые и тоже в поросли. Хе, шутник ты, Глебушка, - Федул погрозил ему пальцем и, пробормотав: «знаток он, видите ли, специалист» - опять полез в холодильник, где вновь принялся разгребать пищевые завалы.
- Эй ты, избушка на мокрых ножках! - категорично потребовал парень, - ну-ка немедленно повернись ко мне передом, а к продуктам задом! Ты дальше-то рассказывай, чего было.
- Минутку. - Гном передвинул что-то тяжёлое, едва не уронив на себя холодильник, и радостно взвыл. Судя по громкости вопля, Федул нашёл или бриллиант размером с всемирно известного «Графа Орлова», или долгожданное пиво. Захлопнув дверцу, гном повернулся к Глебу - да, существуй такой праздник, как «День всемирного довольства и счастья», то Федул несомненно мог бы претендовать на звание его символа. А то и талисмана-оберега для всех довольных и счастливых.
В руках у гнома действительно находилась упаковка из шести длинных банок с пивом: сейчас Федул напоминал расстрелявшего все заряды артиллериста, который в тяжёлую минуту боя вдруг нашёл заначенный им на «чёрный день» аварийный боезапас. И сейчас, без промедления, влепит бронебойные снаряды один за другим в двигатель вражеского танка.
- Ищущий да обрящет, - торжественно молвил Федул, водружая упаковку на стол. - А дальше мы предъявили той милиции тебя, родимого, не поленились принести на кухню и унести назад - собственно, это вовсе не милиция была, а внутренняя охрана здания, но тоже с полномочиями - ребятки опознали спящее тело как племянника владельца квартиры и успокоились. - Гном взобрался на табурет. - После чего мы налили охранникам по полной, с горкой, и продолжили интеллектуальный отдых - но уже более расширенным коллективом, хе-хе… Эть, нормальные пацаны оказались, без комплексов. А когда я продемонстрировал им свою супер-рогаточку, тут вообще такое началось! Модест все банки в пули укатал, что нашёл, то и укатал: ребятишки от души постреляли, уж не знаю по какой цели, но оттянулись они знатно. В общем, гульнули так гульнули!… Рогатку я, кстати, одному из охранников на дубинку сменял. - Федул открыл банку с пивом и, закатив от удовольствия глаза, надолго к ней приник.
- Зачем? - не понял Глеб, тоже раскупоривая пивную жестянку. - Сменял-то зачем?
- По щедрости и необъятности моей великой натуры, - на секунду оторвавшись от банки, сдавленным голосом пояснил гном. - Я когда выпью, завсегда добрею. Захотелось мне так!
- Крепко же вы погудели, - с серьёзным видом подначил Федула парень. - Уверен, оставь тебя с бабаем одних, без должного надзора, вы запросто и будимировский сейф со всем его содержимым пропьёте-раздарите, и хитниковскую квартиру за бесценок загоните, и магические шары в ломбард снесёте. По велению безбрежной, то есть абсолютно безбашенной натуры. Ещё и последние штаны у пивной загоните… Ведь верно, а?
- Нет, не верно, - тут же осерчал Федул. - Да чтобы шары в ломбард - никогда! Рабочий инструмент продаже и закладу не подлежит, святое дело.
- А штаны? - с невинным видом поинтересовался Глеб.
- Дались они тебе, - фыркнул гном, - надо будет, запросто продам! Ха, может, я нудист по натуре; может, мне эти штаны всю жизнь мешают и я мечтаю в шотландском кильте по городу ходить. Или по саваннам с прериями в юбочке из пальмовых листьев шляться… Ты мне лучше скажи, как Хитник поживает? Давал о себе знать или нет?
- Не давал, - вздохнул парень. - Ему вчера слишком сильно от начальника Музейной Тюрьмы досталось, теперь отсыпается, наверное. Но ты не волнуйся, как только Хитник очнётся, я тебе сразу сообщу.
- Лады, - кивнул гном, открывая следующую банку. - Сейчас ещё чуток усугублю, а после отправимся мы, брателло Глеб, в путь-дорожку собираться. Чую, не даст нам бабаище времени на подготовку, прибежит с диким криком: «Всё пропало!» и помчимся мы, все из себя спортивные и красивые, лёгкой трусцой государственную границу империи нарушать.
- А чего нам собираться? - удивился Глеб. - Вон, переоделся в высохшую одёжку, ручкой квартире помахал и вперёд, на подвиги.
- Вооружиться мне надо, - назидательно молвил гном, ставя пустую банку на стол. - Я, когда без оружия, себя ой как неуютно чувствую. Типа, как тот закоренелый нудист в одёжном магазине… О, кстати! - Федул взял милицейскую дубинку, оценивающе оглядел её, для пробы слегка постучал обрезиненной железкой по ладони и остался доволен. - Её-то я и возьму. А почему бы и нет? Просто, незатейливо, надёжно. Сойдёт для начала!
- Погоди, - оторопел Глеб, - в будимировском сейфе магического оружия сколько хочешь, а ты обычное дубьё берёшь. Почему?
- Да потому, - назидательно молвил гном, с удовольствием почёсывая дубинкой спину, - что если нас погранцы на контрольной полосе вдруг повяжут, то на суде за магическое оружие всенепременно дополнительный срок припаяют. А с дубинки какой спрос… Ничего, я толковое оружие после раздобуду! Или в бою трофеем возьму, или ограблю кого на узкой дорожке, с применением моего ударно-дробильного устройства, - Федул, свирепо хекнув, с размаху треснул дубинкой по пустой банке, вмиг смяв её в лепёшку. А заодно едва не проломив столешницу: по гладкой поверхности зазмеилась длинная трещина.
- Ты, конечно, крутой до невозможности, - поспешил согласиться парень, - но столы-то зачем ломать?
- Чтобы враги боялись, - ответил гном, слезая с табурета. - Пойду-ка я краску поищу: замаскирую мою стандартную дубиночку под эксклюзивный посох, и пусть всякие глупцы думают, что я безобидный странник, натурально - калика перехожий. До поры до времени думают. - Федул, шлёпая голыми ступнями по линолеуму, с независимым видом утопал в коридор, неся дубинку на плече, будто изготовленный к стрельбе гранатомёт.
- Иди-иди, Пикассо ты наш творительный. - Глеб, откупорив новую банку с пивом, подошёл к громобойному окну.
Вид с шестнадцатого этажа открывался великолепный: синее безоблачное небо и подбирающееся к зениту солнце обещали хорошую погоду на весь день, а едва различимые отсюда транспортные потоки снующих над городом магиков напоминали массовый прилёт весенних птиц. Далёкие силуэты окраинных многоэтажек, белые, словно вырезанные из качественного ватмана, были похожи на заснеженные горы, в которых обязательно водятся кровожадные драконы.
Внизу рябило солнечными зайчиками искусственное озеро, созданное при постройке элитного дома то ли для красоты, то ли для неведомых производственных нужд. Посреди озера плавало с полдесятка растрёпанных дворницких мётел; на приозёрном бережку сушился приличных размеров ковёр непонятной по сырости расцветки - вокруг него суетилось несколько охранников в камуфляжной форме. Вполне возможно, что мётлы принадлежали сбитым Федулом ведьмам, а ковёр был одним из тех «самолётов», которые сегодняшней ночью попали под рогаточный обстрел, - парень от души понадеялся, что пассажиры колдовского транспорта не пострадали.
- Эй, Хитник, ты живой? - негромко позвал Глеб, но ответа не последовало. Честно говоря, он уже начинал всерьёз опасаться, не случилось ли чего плохого с мастером-хаком после того, как начальник Музейной Тюрьмы силком выдрал из Хитника запрятанного в нём Стражника Реальности. Вернее, не из самого Хитника, но из украденной и заархивированной им психоматрицы мага Савелия… ей-ей, голову сломаешь от подобных рассуждений! Потому как уже довольно долгое время напоминал Глеб сам себе удивительную, невидимую матрёшку: в его ментальное поле случайно и намертво внедрился ментальный мастер-хак по имени Хитник, который украл ментальный образ личности могучего колдуна, который в свою очередь нашёл и украл пять основных составляющих бестелесного Стражника Реальности. Который мог воздействовать на существующую ныне реальность, меняя её каким угодно образом… В общем, как говаривал затейник Федул, без поллитры не разберёшься. «Кстати, а как он там?» - спохватился Глеб, поставил опустевшую банку на подоконник и пошёл глянуть, что делает творчески одарённый гном.
Федул, по-турецки сидя на полу возле раскрытого оружейного сейфа и высунув от усердия язык, увлечённо красил «демократизатор» обгрызенной кисточкой в странный, немыслимый колер: нанесённая на дубинку краска переливалась всеми цветами радуги. Причём цвета не оставались на месте, а всполохами перетекали один в другой - казалось, что обычное милицейское орудие всенародного воспитания оживает под кисточкой гнома и вот-вот будет готово к самостоятельным действиям и решительным поступкам. На страх врагам, как пророчески изрёк Федул.
Рядом с гномом лежал крупный серебряный тюбик, основательно сплющенный и наполовину скрученный в трубочку - краску Федул не жалел. Над тюбиком колыхалось едва заметное в солнечном свете многоцветное, как северное сияние, зарево.
- Ни фига себе! - Глеб присел на отодвинутую в сторону раскладушку, спросил с любопытством: - Это где же ты такую ультрасуперкраску раздобыл?
Гном, на секунду оторвавшись от увлекательного занятия, махнул кисточкой в сторону колдовского сейфа:
- Знамо дело, на дне коробки со стеклянной крышкой. Где всякое магическое барахло лежит. - Парень невольно глянул на короб, смонтированный в нижней части железного шкафа. Действительно, крышка запретного отсека была поднята: аккуратно хранившиеся там разнообразные тряпичные куколки людей и зверушек, чёрные свечные огарки, дешёвые синие бусы и школьные, наполовину исписанные мелки - оказались переворошены как придётся и сдвинуты в сторону неряшливой горкой.
- Слушай, но ведь Хитник предупреждал, чтобы мы в коробке ничего не трогали, - забеспокоился Глеб. - Это же вещи с боевыми магическими свойствами! Причём наверняка опасными…
- А я ничего потенциально опасного и не трогал, - продолжая работать кисточкой, безмятежно ответил Федул. - Краску только взял и всё. Ха, подумаешь! Какая может быть беда от краски-то? Разве что испачкаешься немного. - Он деловито выдавил на дубинку остатки из тюбика, тщательно размазал их и, встав на ноги, довольно произнёс: - Опаньки, готово.
Гном, осторожно дотронувшись пальцем до глянцевой поверхности, молвил со значением:
- Ишь ты, намертво схватилась, даже не липнет. А ведь пахла как масляная, долгосохнущая: поистине невероятных высот достиг прогресс нынешней лакокрасочной индустрии! Нет, не стоит на месте химическая наука, не топчется, а семимильными шагами идёт навстречу нуждам рядовых потребителей… Гламурненько получилось, не правда ли?
- А то, - вынужденно согласился парень. - Однако, меня терзают смутные сомнения… - Но какие именно, сказать не успел: коротко брякнул дверной звонок и тут же, без паузы, в стальную дверь принялись со всей дури барабанить кулаком.
- Открывай, Сова, медведь пришёл, - к месту сказал Глеб, направляясь в прихожую, - типа, памятный горшочек надписать.
- Скажешь ещё, - захихикал Федул. - Это ж наш бабаюшка с интересными новостями явился, - и молодцевато крутанул над головой дубинкой: за раскрашенной милицейской палкой протянулся быстро тающий шлейф из сотен разноцветных искр.
Но ни гном, ни тем более Глеб этого не заметили.

Глава 2

Глеб, миновав охранников в стеклянном вестибюле, вышел на площадку уличной лестницы: расстегнул куртку, достал из нагрудного кармана рубашки тёмные очки - полуденное солнце нынче светило по-летнему ярко, ощутимо прогревая весенний сырой воздух - нацепил их на нос и огляделся по сторонам. Ни мётел, беспризорно плавающих по озёрным волнам, ни сырого ковра на берегу - ничего этого уже и в помине не было. Понятное дело с ковром: кто его из воды вытянул, тот и забрал; но кому могли понадобиться ведьминские мётлы, не местным же дворникам? Скорей всего, летающие метёлки подобрали мимолётные ведьмы, хоть и невидимые для обычников , но падкие на «халяву» не менее простого люда.
Пока бабай спешно приводил в порядок высохшую одежду гнома, разглаживая её за отсутствием утюга донышком кастрюли с кипятком, и пока Федул хвастался перед Модестом новоприобретённым посохом дикой расцветки в стиле «вам и не снилось», Глеб отправился подышать свежим воздухом.
Неподалёку от мраморных ступеней, под стеной здания, стояла престижная иномарка цвета мокрого асфальта, издали похожая на новый эмалированный дуршлаг: такая же блестящая и такая же дырявая. Машина была огорожена вбитыми в землю длинными колышками с натянутой между ними жёлтой предупредительной лентой. Как называлась модель иномарки, чьего производства - Глеб не знал и знать не желал, не интересовали его буржуйские автомобили. Но то, в каком она находилась состоянии, вызвало у парня живейшее любопытство: судя по обилию отверстий в корпусе и стёклах, машину расстреливались сверху и в упор. Причём из серьёзного оружия, скорее всего из крупнокалиберного пулемёта.
Возле иномарки топтались трое: охранник в обязательной военной камуфляжке и парочка громоздких типов в одинаковых чёрных костюмах - при виде граждан в штатском у Глеба неприятно заныло под ложечкой. А когда один из них мельком глянул в сторону лестницы, явив до боли знакомую, серую как бетон морду с расплывшимся вокруг красного глаза чернильно-тёмным пятном, парню и вовсе стало нехорошо. Потому что штатскими были ни кто иные, как печально известные Глебу орки Василий и Петр, особисты-двурушники на государевой службе. Те самые, которые пользуясь служебным положением хотели ограбить вип-аптеку лепрекона Хинцельмана, а Глеб, сам того не ведая, испортил им давно разработанный план. И которые во избежание утечки информации стёрли парню воспоминания о том дне… вернее, хотели стереть, но подселившийся в сознание Глеба мастер-хак подобного безобразия не допустил.
Похоже, орк Глеба не опознал: скользнув по парню равнодушным взглядом, он вернулся к осмотру покалеченной техники, методично замеряя диаметр и глубину отверстий небольшим штангенциркулем; его напарник Василий, не прекращая жевать жвачку, что-то безостановочно строчил шариковой ручкой в раскрытом блокноте. Камуфляжный охранник, с выведенной на спине трафаретной надписью «Начальник», сомнамбулой бродил вокруг иномарки, изредка засовывая палец в случайные отверстия и каждый раз громко матерясь, - в общем, как мог, так и вносил свою лепту в следственно-розыскное действо. Глеб с усмешкой подумал о том, что если бы охранник мог видеть истинные лики следователей, он наверняка воздержался бы от ненужных комментариев. А то и драпанул бы отсюда куда подальше… Впрочем, орки не обращали на «начальника» никакого внимания - для них обычник в камуфляжке был не более чем предметом обстановки. Одушевлённым и матерящимся.
- …А я тебе говорю - хозяйская тачка под чью-то ночную «разборку» попала. - позади Глеба хлопнула дверь, он оглянулся: на лестничную площадку, дымя сигаретами, вышли двое рядовых охранников и, поплёвывая себе под ноги, с интересом уставились на дырявую машину.
- Хрена тебе, явное покушение, - уверенно сказал один из них. - В разборке обычно разные стволы применяют, а тут сам видишь, из одного и того же калибра долбили. Причём бесшумно.
- Скажи ещё - снайпер работал, - хихикнул его товарищ. - С километрового расстояния.
- Ну, снайпер, не снайпер, кто знает, - затянувшись табачным дымом, глубокомысленно изрёк охранник. - Пусть службисты разбираются, они за это деньги получают… Ха, а ты знаешь какие пули были? Вот такие, с мичуринскую вишню. - Он показал, сложив пальцы колечком. Подумал и увеличил диаметр до зрелой сливы. - Причём особые, млин, из плотно скатанной в шарик жести. Попадёт такая хрень в человека и пиши пропало: развернётся внутри от удара, раскрутится и разорвёт напополам! А если в башку, то снесёт однозначно… Жуть, в общем. - Охранник затоптал окурок, добавил мрачно: - Это, небось, серийный пейнтбольный маньяк у нас в городе объявился, мало ли в природе чокнутых гениев - изобрёл втихаря какой-нибудь воздушный пулемёт и решил его на первой попавшейся машине опробовать. Тут-то ему, гаду, и подвернулась под руку тачка нашего хозяина жилого комплекса… А после по людям стрелять будет, уж попомни мои слова! Только оптический прицел к стволу приладит и будь здоров. Бац - и одна дырка вместо башки: мозги налево, кости направо, кр-р-ровища фонтаном! Никакой, млин, аспирин не поможет. Так-то, напарничек.
- А почему же он тогда сверху по машине стрелял? - выронив изо рта сигарету и не заметив того, испуганно спросил напарник, шаря встревоженным взглядом по небу. Глеб тоже посмотрел вверх: высоко-высоко над домом, как нарочно, парил туристический мотодельтаплан. Несомненно, вооружённый пневматическим пулемётом.
- Я ж говорю - маньяк, - словно это всё объясняло, буркнул технически грамотный охранник. - Пошли-ка, Вовчик, отсюда к едрене фене: ещё влепят шариком в темечко, мало не покажется. - Приятели, с опаской поглядывая на подозрительный дельтаплан, благоразумно удалились в помещение.
- Вот так и рождаются городские легенды, - снимая и пряча очки на место, невесть кому пояснил Глеб, - жуткие и беспощадные! Типа, маньяк-снайпер на крыльях с моторчиком. Или, скажем, начинающая дымить ровно в полночь труба разрушенного крематория. Или самостоятельно мигрирующие на другое кладбище покойники. Или катающийся по улицам гроб на восьми колёсиках.
- По поводу многоколёсного гроба не знаю, встречать не доводилось, - рассудительно сказал возникший рядом с парнем бабай, - поди, глупые враки. А ходячих покойников видел, отчего ж им не быть? Только они со старого погоста на новый всегда ночью перемещаются, колонной и в сопровождении индонезийских шаманов с собаками-психопомпами - во избежание разброда и дезертирства с мест обозначенного упокоения. Эхма, все там будем! - скорбно произнёс Модест, - кто одним лишь бренным телом, а кто и с непокаянной душой заодно.
- А, вы уже тут, - обрадовался Глеб. - Давно пора! А то стою на ступеньках дурак дураком, ворон и дельтапланы считаю. Надоело.
- Вижу, ты успел по мне соскучиться? - обойдя широкого бабая, на площадку неторопливо, с чувством собственного достоинства выплыл гном. - Эт-правильно, эт-я одобряю. - Парень, увидев Федула, поначалу остолбенел от неожиданности. А после неудержимо расхохотался.
Чёрный свитер, растянутый усердной бабайской глажкой едва ли не до колен гнома, напоминал вязаную рясу; сам же бравый Федул, в серых линялых джинсах, подпоясанный куском бельевой верёвки и с цветастым «посохом» в руке, походил нынче то ли на богемного художника, то ли на странствующего монаха. Правда, общее впечатление портили надетые на босу ногу домашние тапочки Хитника, здоровенные, с меховыми помпонами - что, конечно, солидности гному не добавляло.
- Смейся-смейся, охальник, - надменно молвил Федул, - великих людей в светском обществе никогда не понимали и не принимали… Ну-ка, сейчас как врежу дубинкой по почкам, жестоко и непереносимо больно! - Глеб зажал рот ладонью; Модест, глядя сверху вниз на разбуянившегося гнома, страшно завращал глазами и надул щёки, едва сдерживая неуместный хохот.
- Это я в образ вхожу, - успокоясь, снизошёл до объяснений гном. - Буду, значит, фанатичным монахом-передвижником - их, монахов, даже милиция для проверки документов не останавливает, потому как взять с тех богоугодных граждан нечего. Типа, иду святые места проведать: легенда у меня такая, на случай пограничного задержания. Надо будет только волосы как следует растрепать и характерного безумия во взгляде добавить… Ан нечего тут некоторым обычникам и бабаям по глупой весёлости фыркать, - возмутился Федул. - Нет чтобы собственную легенду разработать, только и умеют что «хи-хи» да «ха-ха» в ответственную минуту! Я, что ли, в случае чего отдуваться за вас стану? Сейчас, разогнались… Мы, просветлённые монахи, сами по себе, потому как напрочь отделены от государства. - Гном опёрся на дубинку и устремил вдаль просветлённый и, само собой, отделённый от государства взор.
- Бабай, куда дальше двинем? - Глеб исподтишка посмотрел в сторону орков. Увиденное парню не понравилось - оба государевых следопыта, бросив изучать место происшествия и о чём-то тихо переговариваясь между собой, уставились на колоритную троицу весьма заинтересованными взглядами.

1 Следующая страница


Хитники 2

- В центр, - коротко ответил Модест: бабай, вернувшись из похода, наотрез отказался рассказывать, что задумал ангел Нифонт и как они собираются проникнуть на территорию империи. Объяснил это тем, что, мол, и у стен есть уши, а у магических шаров Хитника - возможная обратная связь. Мало ли кто может подслушать секретный разговор! И вообще, бережёного бог бережёт, меньше знаешь - лучше спишь, а любопытство кошку сгубило.
- Я со шлёпанцами в общественный транспорт не полезу, - немедля предупредил Федул. - Мне всенепременно надо переобуться в самом крутом магазине! Думаю, что модные туфли от "Карло Пазолини" из мягкой кожи наппа с замшевыми вставками худо-бедно, но подойдут.
- Прости, друже, но у нас на эдакую суровую покупку вовсе нет денег, - горько вздохнув, извинился Модест. - Может, обойдёшься китайскими кроссовками? Сейчас в ближайшем обувном магазинчике и затоваримся.
- Пфе, дожились! - возмутился гном. - А ну-ка, Глеб, буди Хитника, пусть он свой банковский счёт порастрясёт, для него же, в конце концов, стараемся.
- Не могу, - виновато развёл руками парень. - Я ж тебе не будильник с громким боем… Когда проснётся, тогда и проснётся. А чем тебе не нравится китайская обувь? - Гном оставил глупый вопрос без ответа; сосредоточенно поскрёбывая пальцами в бородке и недовольно хмурясь, Федул о чём-то крепко задумался. Наконец, придя к какому-то решению, раздражённо махнул рукой:
- Ладно, уболтали. Придётся раскупоривать аварийную заначку в магобанке, ничего не поделаешь. Натурально, от сердца рву!
- Для этого дерево с дуплом нужно, - вежливо напомнил Глеб. - А я тут поблизости что-то ни одного не видел, ни с дуплом, ни целого. Всё выкорчевали при постройке, одни лишь кусты остались. Да и те какие-то полудохлые, явно не финансовые.
- Обойдусь без дерева, - отмахнулся гном и решительно зашагал вниз по ступенькам, звучно шлёпая тапками на каждом шагу. Глеб с Модестом недоумённо переглянулись и последовали за Федулом.
Проделав немалый путь - к счастью, в сторону трассы, где ходили рейсовые автобусы и маршрутные такси - троица, ведомая гномом, завернула за угол здания. Там, метрах в десяти за поворотом, в зарослях «нефинансовых» кустов возвышался дорожный фонарь, невесть кем, когда и для чего установленный. Когда-то белый и гладкий, а ныне облупленный, покосившийся, с глубокими ржавыми вмятинами, - он напоминал великанскую клюшку для гольфа, небрежно, кое-как воткнутую рукояткой в землю и за ненужностью позабытую.
- Вперёд, - скомандовал Федул, ныряя в кусты, - сейчас денюжками затариваться будем. - Продравшись сквозь пахнущие свежескошенной травой заросли с молодыми, клейкими листиками на ветвях, троица остановилась возле фонаря.
- И что дальше? - без интереса разглядывая ржавый столб, спросил Глеб. - У тебя тут клад, что ли, зарыт? Типа, восемь шагов от столба на зюйд-вест, два притопа - три прихлопа, золотой жук на ниточке и штыковая лопата с применением разрушительной маны седьмого уровня. Копать до упора, пока крышка сундука не появится. Верно?
- Балда, - снисходительно молвил гном. - Ты ещё миноискатель с лазерным прицелом потребуй… Дырку видишь? - Федул ткнул рукой вниз, указав на прямоугольное отверстие в основании фонаря, технологический лючок для подключения проводки - нынче, разумеется, давным-давно без защитной крышки. - Вот оно, дупло!
- Гм. Ты уверен, братец? - бабай в раздумьях почесал лоб, залихватски сдвинув войлочную «будёновку» на затылок. - Однако меня терзают смутные сомнения. - Гном, презрительно фыркнув, подошёл к столбу и, сказав: «Кто не дерзает, тот ни фига и не получает», принялся выстукивать дубинкой по фонарю рваный, сложный ритм.
Быстренько отстучав необходимые вводный адрес, личный пароль и номер счёта, Федул встал на колени и проорал в квадратное дупло:
- Гоните половину бабок из моего запаса! И непременно полновесными золотыми… Или хотя бы в имперских ассигнациях, хрен с вами. - В ту же секунду из лючка, словно перепуганные жабы, принялись выпрыгивать-вылетать толстые пачки сиреневых купюр, туго перетянутых упаковочными ленточками. Вскоре валютно-финансовый поток иссяк; гном, открыв рот от изумления, остекленевшим взглядом неотрывно смотрел на денежную гору у его ног. Глеб наклонился, поднял одну из пачек, надорвал упаковочную ленту, присвистнул в изумлении:
- Ба! Сто листов по сто империалов каждый… Это ж сколько денег на твоём счету, а? С учётом того, что тебе выдали только половину.
- Пятьдесят империалов у меня… всего-навсего, - громко сглотнув, просипел Федул. - Это как это?! Это почему столько?!
- Ох, братец, похоже, ты сам того не желая, крепенько взломал центральный магобанк, - удручённо сообщил Модест гному. - Теперь неприятностей не оберёшься, банкиры всю магомилицию на ноги поднимут. Найдут, побьют, арестуют, конфискуют и посадят в тюрьму на веки вечные, - загибая пальцы, уныло стал перечислять ожидаемые неприятности бабай. - Или сошлют на алмазные рудники, или на галеры, или…
- Я не виноват! - возмутился гном, - оно само! Впрочем, даже если произошла банковская ошибка, то это не мои проблемы. - Федул воровато огляделся по сторонам. - Ну-ка, собираем денюжки и ходу отсюда, ходу, пока не началось. - Глебу с Модестом повторять дважды не пришлось: набив карманы пачками и оттого заметно потолстев боками, троица сломя голову кинулась прочь от излишне щедрого «банкомата». На бегу оглянувшись - не примчалась ли магическая милиция, не преследуют ли их служители порядка верхом на боевых пылесосах? - Глеб от неожиданности оступился и едва не рухнул.
- Стойте! - крикнул он в спины убегающим подельникам. - На столб посмотрите! - Модест и Федул невольно оглянулись; постепенно уменьшая шаг, они остановились. И точно так же, как и Глеб, в недоумении уставились на дорожный фонарь.
Железный столб ходил ходуном, будто внутри него, стараясь вырваться на волю, билось что-то живое, сильное: там и сям из фонарного ствола проклёвывались железные веточки, быстро вырастая в мощные ветви и пуская частые, длинные отростки. Секунда-другая - на ветвях-веточках набухли металлические почки, из которых немедля вылезли и развернулись зеркальные, как гладкая фольга, листья. Налетевший порыв ветра всколыхнул жестяно гремящую крону: в тот же миг дерево засверкало, зарябило тысячами нестерпимо ярких солнечных бликов.
- Оба-на! - гном не удержался на ногах, шлёпнулся задом на землю. - Однако, становится всё страньше и страньше… Учтите, я здесь ни при чём! Наверное, это какой-то маговирус бродит по банковской сети, да-да, нанося непоправимый урон всему подряд, вплоть до городской экологии… Эхма, а не подцепил ли и я эту инфекцию? - всполошился Федул, лихорадочно ощупывая себя повсюду, куда только мог дотянуться. - А то не успеешь оглянуться, как враз станешь каким-нибудь монстром с железным сучком вместо носа и зеркальной задницей. Ужас, ужас!
- Как ты думаешь, Модест, а оно не слишком привлекает внимание? - озаботился Глеб, с некоторым страхом взирая на зеркальное дерево. - Мм… не хотелось бы оставлять за собой подобные следы. Как-то вызывающе получается, будто нарочно сделано. Типа, мы здесь были, магобанк взломали, всем сыскарям пламенный салют!
- Поверь, друже, не слишком, - успокоил парня бабай. - Да таких деревьев в городе, поди, навалом, на каждом шагу растут! Их, небось, никто и не замечает, давно уже привыкли. - Модест вдруг широко ухмыльнулся и похлопал Глеба по плечу. - Шутишь, да? Молодец, не теряешь бодрость духа.
- Тэк-с. - Гном бодро встал на ноги, отряхнул сзади свитер-рясу. - Брателлы, со мной всё в порядке, значит можно продолжать удирать, - вальяжно помахивая дубинкой, словно пижонской тросточкой, он неспешно направился в сторону трассы. Нынешний Федул, скользящий безразмерными тапками по молодой травке, будто лыжник по свежевыпавшему снегу, здорово напоминал Глебу известного с детства сказочного персонажа.
- Натурально, Маленький Мук, блин, - насмешливо сказал парень. - Такой же резвый и такой же деловой. - Глянув напоследок ещё раз на чудное дерево, Глеб поспешил за гномом: тот и впрямь мчался как скороход, оставляя в траве две проутюженных тапками полосы. Бабай, догнав Глеба, пошёл рядом, думая о чём-то своём - хмурясь, изредка вздыхая.
- Модест, ты чего такой унылый? - не выдержал парень. - Жизнь прекрасна и удивительна, особенно с эдакими финансами - о-го-го какими!
- То-то и оно, - насупясь, ответил бабай. - Финансы мощные, спору нет, но действительны только у магиков. Как же я Федулу обещанные туфли какого-то там Карло-Парло в обычниковом магазине прикуплю? Которые из кожи наппа… что за кожа такая, понятия не имею! Наверное, от какого-нибудь редкого зверя африканской породы - я, понимаешь, в ботанике не шибко силён.
- Тю, нашёл из-за чего расстраиваться, - рассмеялся Глеб. - Поверь, наш удалой гномоэльф и в домашних тапочках до вашей империи доберётся, с него станется. Вон как чешет, попробуй догони!
- Всё ж хотелось приодеть Федула как-то получше, поцивильнее, - успокаиваясь, ответил Модест. - А то ободранный до невозможности, словно мартовский кот после ночных гуляний. Ладно, потерпит до поры, до времени. - Бабай воспрянул духом и даже принялся насвистывать что-то опереточно-весёлое.
- Тут другое дело, - помолчав, заметил парень, - чем за проезд расплачиваться будем? Ни рубля в кармане, одни лишь чуждые простому народу дензнаки. Эх, да кто же в здравом уме нас за те смешные бумажки повезёт?
- Не проблема, - уверенно пообещал бабай, - тормознём машину с магиком-водителем, тот за имперский стольник хоть на край света нас доставит, ещё и дверцу перед тобой открывать будет. Ну а до нужного нам места - вне всяких сомнений.
Модест оказался прав: почти сразу выделив намётанным взглядом в транспортном потоке легковую машину с нужным им водителем, бабай помахал зажатой в руке сиреневой купюрой. Старенькая белая «Волга», вильнув к обочине, остановилась, гостеприимно открыв переднюю дверцу.
- Это что же получается - мне, великому сподвижнику и тонкому знатоку культуры, за цельных сто империалов на отечественной развалюхе кататься? - ужаснулся гном. - Не поеду и точка. А ну-ка подать сюда свадебный лимузин серебряной расцветки, причём непременно с баром, шампанским и спутниковым международным телефоном! Да с девочками в розовых кофточках, само собой.
- Ишь, размечтался, - внезапно осерчал бабай, хватая Федула в охапку и влезая с ним на заднее сиденье машины, - будет тебе сейчас и лимузинина, и сладкое шампанское, и телефоны с кофточками, всё будет! - Глеб нырнул на переднее сиденье, захлопнул дверцу.
- Куда? - поинтересовался водитель; Глеб посмотрел на него, судорожно заскрёб рукой по дверце, намереваясь удрать и больше никогда, никогда не садиться в подобные частные такси, пропади они пропадом. Но вовремя опомнился и притих, уставясь в дверное окошко, чтобы ни в коем случае не видеть существо за рулём - похожее на кенгуру, с ног до головы покрытое рыбьей чешуёй, с круглыми красными глазами и торчащими из-под губ острыми клыками.
- В обычниковый центр, - вежливо сказал бабай, - к цирку. Знаете, где это? - водитель кивнул, машина тронулась с места.
В тот же самый момент орки-особисты Василий и Петр, внимательно следившие за перемещением троицы и делавшие вид, что продолжают изучать нанесённые иномарке повреждения, запрыгнули в дырявый автомобиль. Глухо взревел двигатель; орк с подбитым глазом высунулся в окошко, рявкнул в лицо ошеломлённому охраннику-начальнику:
- Оставаться на месте! Проводится следственный эксперимент по работоспособности ходовой части автомобиля.
- Да пошли ты этого козла к чёрту! - дельно посоветовал напарник, выжал до упора педаль газа и машина, порвав жёлтую предупредительную ленту, вихрем понеслась прочь; встречный ветер громко гудел в многочисленных отверстиях иномарки.
- Угнали! Как есть угнали! - хлопая себя по камуфляжным ляжкам, истошно завопил охранник, но было поздно: автомобиль мчался к трассе с заунывным воем падающей авиабомбы. Лихо вывернув на дорогу, иномарка пристроилась к скоростному автомобильному стаду и была такова.
…Белая «Волга», пронзительно скрипя тормозами, остановилась возле громадного здания цирка. Первым из машины выскочил Глеб, с силой захлопнул за собой дверцу; тяжело дыша, он уставился на высотных фасадно-чугунных коней с возницей и присутствующими чуть ниже пафосными гимнастом и гимнасткой - отвлечься от дорожных переживаний. Следующим выбрался бабай, за руку выволок из салона упирающегося гнома: тот категорически требовал продолжения поездки, мол, не накатались ещё на сто империалов, сплошной убыток и разорение! Чешуйчатый водитель, глядя на Федула, улыбался во всю зубасто-клыкастую пасть; Глеб, нечаянно заметив радостный оскал в зеркальце бокового обзора, вновь почувствовал себя дурно.
Наконец «Волга», громко стрельнув на прощание засоренным глушителем, уехала, увозя с собой «недокатанный» стольник. И только тогда Глеб смог облегчённо вздохнуть.
- Слушай, а кто это был? - шёпотом спросил он у бабая, провожая машину испуганным взглядом.
- Где? - Модест глянул в ту же сторону. - А-а, этот, который за рулём… Обычный чупакабра, мексиканский потрошитель. Наверное, в университетской аспирантуре учится - много их у нас, самообучающихся иностранцев. Уважают, понимаешь, нашенскую систему образования!
- Ага, - только и смог произнести Глеб, невольно ощупывая живот под полами куртки. - О как.
- Я одного не понял, - сердито оттопырив нижнюю губу и раскачиваясь в тапках с носка на пятку, раздражённо сообщил гном, - за каким хреном ты нас, брателло, сюда приволок, а? Мы что, на цирковых лошадок с клоунами посмотреть собрались? - Федул всё никак не мог успокоится после бессмысленной траты неслыханной для него суммы. - Таки нам клоуны не нужны, мы сами кого хочешь развеселим - стоит только рассказать, какие чаевые водителям даём.
- Федул, а тебе никто не говорил, что ты зануда? - Глеб демонстративно похлопал себя по карманам. - У нас сейчас на троих без малого двести тысяч империалов, а ты из-за какой-то паршивой сотни скандал устраиваешь.
- Это точно, - охотно согласился бабай, правда, непонятно было, к чему именно относится его заявление - к двумстам тысячам или к скандальности Федула.
- Я не зануда, я экономный и рачительный, - обиженно буркнул гном. - Знаю, как каждый грошик зарабатывается.
- И как тратится, - участливо поддакнул парень. - Обязательно с размахом, с пробками в потолок, хоровыми песнями, плясками на столе и тяжким утренним похмельем. Плавали - знаем!
- Типа того, - не стал перечить гном. - Сам заработал, сам и трачу. - Посчитав объяснение законченным, Федул повернулся к бабаю. - Ну-с, веди нас, славный Вергилий, в очередной круг Ада!
- Чего? - оторопел от удивления Модест. - Я же вас к ангелу Нифонту налаживаю, причём здесь Ад?
- Ну, тогда в очередной круг Рая, - дозволил гном. - Мне по барабану.
- Значица, нам во дворик за цирком, - дал направление бабай. - Нифонт, верно, уже заждался. - Модест конспиративно надвинул «будёновку» едва ли не на брови, поднял воротник фуфайки и затопал к назначенному месту встречи. Федул пожал плечами: положив дубинку на плечо, он бойко зашаркал следом за бабаем. Глеб, ехидно посмеиваясь невесть чему, замыкал шествие.
И, разумеется, никто из них не увидел, как на то же самое место, где только что стояла «Волга», подкатила и остановилась тёмно-серая иномарка с многочисленными, явно не предусмотренными заводскими дизайнерами отверстиями в корпусе.
Миновав установленные вдоль трамвайного пути фанерные домики на колёсах - с нарисованными на них подобиями зебр, львов и тигров - и чуток не дойдя до ларька с бутылочным пивом (гном с сожалением почмокал губами, глядя на стеклянную дверцу уличного шкафа-холодильника), троица свернула в небольшой двор с настежь распахнутыми железными воротами.
Какой-либо цирковой особенностью или своеобразностью это место не поражало: дворик как дворик, самый обычный - с подъездами кирпичных пятиэтажек, вездесущими кустами и непременной песочницей-грибком под натянутыми от столба к столбу бельевыми верёвками. В песочнице копошилась пёстро одетая детсадовская мелюзга, закидывая мокрым песком как друг дружку, так и выстиранное бельё заодно. Увидев Модеста с Федулом, юные хулиганы бросили своё увлекательное занятие; бесцеремонно указывая пальцами то на бабая, то на гнома, они радостно запрыгали, завизжали:
- Ура! Цирк приехал! Великаны-лилипутики! - Глеба дети проигнорировали, он был им ничуть не интересен.
- Эх, до чего же нынче необразованная молодь пошла, - на ходу горько молвил гном, - эльфа от великана отличить не могут… а бабая вообще лилипутом обозвали, - он раздражённо ткнул в сторону мальцов дубинкой: - Замри, окаянные! - те и замерли, кто с вытянутой рукой, кто с выпученными глазёнками, а кто и зависнув в воздухе над песочницей.
- Ну, не до такой же степени, - опешил Федул. - Перестарались, юные вы наши поколения. Отомри! - «отомревшие» детишки, как ни в чём не бывало, продолжили вопить и скакать. Дразниться.
- Нам туда, - не обращая внимания на детские крики, махнул рукой бабай: в дальней части двора, за громадной прямоугольной беседкой - где запросто мог бы разместиться хор имени Пятницкого, в полном составе - у стены пятиэтажки располагалась ведущая вниз, в подвал, лестница с длинным навесным козырьком над ней. Возле ступенек, переминаясь с ноги на ногу и нервно попыхивая особой папиросой, маялся в ожидании трёх самодеятельных диверсантов ангел Нифонт.
Сегодня Нифонт вовсе не походил на чудаковатого профессора из фантастического фильма о путешествиях во времени: гладко выбритый, длинные седые волосы заплетены в тонкую косицу, на голове двухкозырьковое охотничье кепи. Замасленные белые одежды сменились добротным коричневым костюмом, а легкомысленные сандалии - по-солдатски тяжёлыми ботинками. Теперь ангел был похож на известного сыщика, собравшегося лезть в таинственное подземелье к своему верному врагу профессору Мориарти. Для полноты картины не хватало только пистолета в руке и гнутой курительной трубки в зубах.
- О, наконец-то, - увидев приятелей, обрадовался ангел. Продолжил напевно:
- Воистину я ждать давно устал, сомненья чёрные мне душу одолели - не трачу ль попусту я смысл бытия, сжигая нервы и уменье на пустое? Но вы пришли, решенье в вас созрело: я рад тому, не зря труды мои… Что ж, а теперь - пойдём, не медля ни минуты! Вас ждёт в глубинной темноте умелый проводник по имени Авдей, знаток извилистых ходов, контрабандист и диггер, два в одном. Которому и Лабиринт, где сгинул Минотавр, стать мог бы лишь безделицей иль детскою игрушкой, легчайшим развлечением ума.
- Привет, Нифонт, - запоздало поздоровался гном. - Ээ… ты имеешь в виду, что нам туда надо лезть? - Федул с неприязнью заглянул в провал со ступенями, брезгливо поморщился. Глеб тоже посмотрел, но ничего крамольного внизу не обнаружил - выщербленные кирпичные ступеньки, заваленные мусором и сухим кошачьим дерьмом, да железная дверь в стене подвала с меловой надписью «Римонт, ни вхадить!»
- Ступай туда, о эльф, без трепета и страха, в подвальной тьме найдёшь ты верный путь. - Нифонт глубоко затянулся, бросил окурок и, выпуская изо рта дымные облачка, уже нормальным голосом добавил: - В общем, я договорился, чтобы вас провели на территорию империи по контрабандистскому лазу, через «червоточину». Прямиком в столицу.
- Эге, у Нифонта малый приход случился, - толкнув парня в бок острым локоточком, едва слышно хихикнул Федул. - По-людски разговаривать начал.
- Через чего? - не понял Глеб. - Поясните для неграмотного обычника, можно?
- Червоточина - это подпространственная дыра, - вместо ангела откликнулся Модест, - нам в университете рассказывали, на кафедре жизневредительства: через неё заказные похищения делать хорошо, раз - и нету объекта! Ищи его после, ну-ка.
- Где-то так, - согласился ангел. - Много их, червоточин, и каждая ведёт в своё особое место. Слыхал, небось, о таинственных исчезновениях людей, хоть в городе, хоть где-нибудь на природе? Вроде того, что завернул, скажем, человек за угол здания и всё, пропал навсегда… или в магазин за спичками прогулялся и с концами. Или в лесок зашёл и более из него не вышел - это значит, что он, человек, по незнанию или недомыслию в какую червоточину угодил. А там уже куда вынесет.
- А куда может вынести? - забеспокоился Глеб. - Например?
- Да куда хочешь, - усмехнулся Нифонт. - Но если тебя интересуют конкретные червоточины-проходы, скажем, в магическое банковское хранилище или в колдовской ювелирный магазин, то можешь не напрягаться - подобные лазейки давным-давно вычислены особыми магами-специалистами и наглухо перекрыты, ещё при постройке тех денежного зданий.
- Нет, банки мне не нужны, - отрицательно помотал головой парень. - Я о другом беспокоюсь: вдруг случайно ввалюсь в подобную пространственную дыру, и что тогда со мной станется? И можно ли от подобного защититься?
- Это как повезёт, - любезно ответил Нифонт, закуривая новую папиросу. - Если, предположим, тебя закинет на необитаемый островок посреди океана, то есть шансы… А если окажешься в километре от поверхности земли, над облаками и без парашюта, то, думаю, особых пояснений тут не требуется. Разные они, червоточины-то! А защититься - никак. Впрочем, не переживай, особо опасные лазейки тоже давно найдены и заблокированы, во избежание гибели магиков. Ну и обычников, за компанию.
- Почему же тогда существуют контрабандистские червоточины в империю? - никак не мог уняться любознательный Глеб. - Вот уж чего я первым делом запретил бы, будь императором! В смысле, контрабанду и те подпространственные лазейки.
- Дурак ты, Глеб Обычников, - резонно заметил Федул. - Контрабанда была, есть и будет - пока существуют границы и таможенные пошлины. А все червоточины не вычислишь и не перекроешь, силёнок не хватит, империя-то о-го-го какая громадная! Ладно, брателлы, пора делом заняться. - Гном, расшвыривая тапкой мусор, зашагал по ступенькам вниз.
- Батюшки, - спохватился Модест, - обувка для Федула! Эх, про обувку-то я и забыл.
- Не переживай, - спускаясь следом за гномом, заверил бабая Нифонт, - уж как-нибудь приоденем нашего доброго молодца. У Авдея, насколько я помню, должна быть подходящая экипировка.
- А кто он, этот ваш Авдей? - стараясь не оступиться на неверных, битых ступеньках, мимоходом спросил Глеб. - Надо же знать, с кем дело иметь будем.
- Упырь, - равнодушно ответил ангел и, подойдя к железной двери, с размаху стукнул в неё твёрдым носком ботинка. - Открывай, свои пришли!
- Просто - упырь? - уточнил Модест, похлопывая по спине задохнувшегося от неожиданности Глеба. - Или?…
- Почему же «просто»? - удивился Нифонт, заплёвывая папиросу. - Из восстановленных мертвяков, почётный член общества «Всемирный зомби», дважды лауреат премии «Ночной смотрящий»… В общем, незаурядная личность. Бандит ещё тот! Вы с ним поаккуратнее, знаете ли.
- Приплыли, - уныло сказал Глеб. - Полный пипец. Я, блин, ещё только с мертвяками по подземельям не гулял.
За дверью коротко щёлкнул замок и она медленно отворилась внутрь.

Глава 3

В подвале было сыро, пахло плесенью и кошками. Голая неяркая лампочка под низким потолком освещала только ближние стены и штабели пыльных кирпичей возле них. Возможно, здесь действительно затевали ремонт - водопроводные трубы, идущие вдоль потолка, выглядели изношенными дальше некуда, с многочисленными хомутами-заплатками, из-под которых там и сям сочилась вода.
Владелец подвала, упырь Авдей, оказался под стать своему месту обитания: среднего роста, невероятно худой, согбенный, с обширной лысиной в обрамлении грязных до черноты косм, в резиновых сапогах, неопределённого цвета брюках и наглухо застёгнутом до горла затасканном френче - он поразительно соответствовал заранее придуманному Глебом образу. То есть походил на главного персонажа телесериала «Байки из склепа», жизнерадостного мертвеца-рассказчика. С той лишь разницей, что телевизионный покойник не носил очков - у Авдея же пол-лица занимали солнцезащитные стёкла в уродливой роговой оправе. Крайне древние очки, подобные Глеб видел лишь на старых фотографиях пятидесятых годов.
- Понятненько, - не здороваясь проскрипел Авдей, излишне долго вглядываясь зеркальными стёклами в посетителей, словно изучая и навсегда запоминая их внешности. - Этих, что ли, вести надобно? - Упырь повернул лицо к ангелу.
- Их, - кивнул Нифонт. - Ты что, спал? Еле к тебе достучался.
- В нашем деле поспешность вредна, - уклончиво ответил Авдей. - В вашем, впрочем, тоже.
- Это в каком смысле? - озаботился ангел.
- А в таком, - захихикал упырь. - Один точно так же спьяну в двери склепа всё стучался, стучался…
- И что? - Нифонт пошарил в кармане пиджака, видимо, хотел достать папиросу и закурить, но передумал, обстановка не та. Не располагающая.
- И достучался: открыли, впустили. Съели. - Упырь облизнул тонкие губы серым языком. Добавил, помолчав: - Шутка.
- Смешно, - нейтральным голосом сказал ангел, - юмор, понимаю. Когда отправляетесь?
- Да хоть сейчас, - Авдей ткнул рукой куда-то позади себя. - В ливневых коллекторах практически сухо, то ли дело раньше, после обильного таянья снега… мнэ-э, не те нынче зимы пошли, не те! Опять же, червоточины на ходу, ни одна пока не закрыта, самолично ночью проверял. А теперь вопрос: есть ли у присутствующих какие-либо особые пожелания, требования? Давайте сразу, а то после не до того станет.
- Тут одному из моих подопечных обувка нужна. - Нифонт указал рукой на присмиревшего гнома, - организуешь? Негоже чистокровному эльфу в домашних тапках по канализациям гулять.
- Без проблем, - заверил упырь. - У меня всякого хлама предостаточного, подберём галошики по размеру, за эдакие деньги чего ж и не постараться?
- Ах да, - спохватился ангел, - кстати, о деньгах. Я, граждане нарушители, внёс за вас полную предоплату, зная, в какой финансовой дыре вы сейчас находитесь. Вернётесь, тогда и рассчитаемся.
- Мы - в дыре? - немедленно возмутился Федул. - Скажешь ещё! Сколько ты заплатил, а?
- Пятьсот империалов, - поколебавшись, ответил Нифонт. - Хочешь сказать, что у тебя найдётся подобная сумма? Ох, не смеши мои штиблеты, богатенький Федул.
- Ха! Дык, запросто, - гном жестом фокусника сунул руку в один из оттопыренных карманов джинсов, с трудом вытащил оттуда пачку денег и небрежным жестом протянул её ангелу. - Бери, не стесняйся! Всю забирай, у нас этого добра навалом. И вообще - мы, эльфы, народ денежный, ничуточки не скупой и на оплату скорый. - Ангел с озадаченным видом взял пачку, надорвал упаковочную ленту, пошелестел купюрами. Удивлённо пожал плечами, мол, чудеса да и только - но спрашивать, каким образом разбогател вечно безденежный Федул, Нифонт не стал. Просто спрятал деньги в карман пиджака.
- Минуточку, - сдавленно произнёс упырь, снимая очки и суетливо протирая пальцами чистые стёкла - глаза у Авдея оказались абсолютно белые, как у вареной рыбы. - Мне надо на чуток отлучиться. Обещанные галошики… ээ… обувочку принести, да-да. - Он шаркающей походкой спешно удалился в темноту. Куда-то в сторону указанных им сухих коллекторов.
- Ну ты, Федул, даёшь, - язвительно заметил Глеб. - То из-за стольника драму всей жизни устраиваешь, то тысячами без сдачи расплачиваешься. Нет, я тебя порой совсем не понимаю. - Модест, выйдя из задумчивости, согласно крякнул.
- А и нечего голову в ненужных поисках истины надрывать, - задирая нос, сказал гном. - Одно дело какой-то там левый водила-чупакабра, мексиканский хрен с бугра, а другое - старинный друг, который не раз выручал и будет выручать в трудные моменты. Честь, Глеб, дороже!
- Уж сказал как отрезал, - усмехнулся Нифонт. - Эх, какие там счёты, свои ведь люди… Но всё равно спасибо.
Откуда-то издалека, из тихой подвальной ночи - куда ушёл знатный диггер, он же почётный член общества «Всемирный зомби», - донеслись ослабленные расстоянием жутковатые звуки. Будто кто-то, захлёбываясь и одновременно икая, истеричной скороговоркой произносил невнятную речь - то повышая, то понижая голос.
- Чего это? - насторожился Глеб. - Слышите?
- Ерунда, - равнодушно ответил гном. - Канализация, обычное дело! Сливной бачок опорожнили, а ты уже за сердце хватаешься. Спокойней, Глебушка, спокойней, не то с такими нервами до старости хрен доживёшь, окочуришься от инфаркта раньше срока.
- Весьма похоже на язык мёртвых, - молвил Нифонт, всё же доставая папиросу и закуривая. - Я не специалист, но…
- Ох, не доверяю я этому упырю-вурдалаку, - с мрачным видом произнёс Модест. - Ох, сомневаюсь в нём! Продаст, сволочь. Или при первой возможности в спину зарежет.
- Другого проводника у меня нет, - ангел раздражённо швырнул спичку в темноту. - Будьте бдительны, что я ещё могу посоветовать?
Глеб, скучая, смотрел по сторонам: проводник задерживался, то ли подыскивая в каком вещевом схроне нужную Федулу обувку, то ли треплясь с друзьями-мертвецами по колдовской связи - любопытно, о чём? Так или иначе, но делать пока было нечего, разве что кирпичи в штабелях считать. Глеб поковырял в ухе пальцем, выдернул из ноздри щекочущий волосок, зевнул раз-другой, и тут его внимание привлекла оставленная невесть кем на ближнем штабеле тонкая книжица. Собственно, если бы не отчаянное безделье, то вряд ли бы парень обратил на неё внимание - ну, лежит себе невесть чего, покрытое толстым слоем пыли, грязное и антисанитарное, наверняка никому не нужное, и пусть себе дальше валяется… Глеб стряхнул с мягкой обложки пыльную залежь, сдул остатки и, встав под лампочкой, прочитал в тусклом свете название брошюрки. Напечатанное крупным шрифтом, оно оказалось чрезвычайно любопытное: «Городской телефонный справочник посмертно живых абонентов». Чуть ниже и помельче чернело строгое предупреждение: «Для служебного пользования, вынос из библиотечного склепа категорически запрещён!»
Глеб с нарастающим интересом зашелестел страницами, выискивая знакомые ему имена-фамилии, но ничего не нашёл - и лишь тогда показал находку друзьям. Модест, глянув на ту брошюрку, только недовольно цыкнул сквозь зубы; хулиганистый Федул сказал, что ему подобная телефонная макулатура до заднего места. Ему бы галошики помоднее и в путь-дорожку, а то застоялись уже! Того и гляди, скоро есть захочется. И пить.
- А, зомби-справочник, - равнодушно молвил Нифонт, заглянул в исходные данные, сообщил: - К тому же устаревший, начала прошлого века, - и хотел было зашвырнуть книжицу куда подальше за кирпичи, но Глеб вовремя успел выхватить её из ангельской руки. Пробормотав сердито: «Ни черта вы в раритетах не смыслите», парень спрятал брошюрку в карман куртки. После, на досуге почитает - поди, не каждый день подобные справочники обычному человеку попадаются! Есть над чем подумать: скажем, о бренности жизни, смысле существования и реальной возможности стать в конце концов ожившим мертвецом… хотя кто его знает, награда это или расплата - жизнь после смерти?
Наконец вернулся проводник, нынче с оранжевой строительной каской на голове. В руках у Авдея были квадратный аккумуляторный фонарь невесть какого года производства и обещанные галошики детского размера, вполне приличной сохранности - во всяком случае, без видимых на просвет дыр. Федул надел резиновую обувку, для проверки хорошенько потопал, попрыгал, и, презрительно обозвав долгожданные галошики дефективным старьём, потребовал немедленно двигаться в путь. Упырь возражать не стал, на прощанье указал Нифонту захлопнуть за собой дверь, мол, там замок автоматический, само запрётся, - и, без лишних слов сунув Глебу в руки железную коробку с фарой, вновь отправился в темноту.
Парень включил фонарь: батарея оказалась подсевшей, но выбирать не приходилось. Авось аккумулятор продержится сколько нужно, и им троим не придётся брести по коллекторным туннелям на ощупь - упыря Глеб в расчёт не брал, потому как был абсолютно уверен, что тот отлично видит в кромешной темноте. Иначе бы не защищал глаза тёмными очками от света потолочной лампочки.
- Летите, голуби вы наши диггерные, - ангел вяло помахал рукой вослед уходящим в подземную неизвестность друзьям. - Удачи вам… удача, она никогда не помешает. - Нифонт достал и закурил очередную папиросу, чутко прислушиваясь к доносящимся из темени далёким звукам - Авдею он, как и бабай Модест, не доверял. Однако на то имелись свои, личные причины.
Выждав на всякий случай с пяток минут и неспешно выкурив папиросу до картонного мундштука, ангел собрался уходить: делать больше в пустом подвале было нечего. Но, едва он приоткрыл дверь, как та ударом отбросила его назад - в подвал ворвались чёрнокостюмные орки Василий и Петр. Ворвались и остановились, в недоумении озираясь по сторонам.
- В чём дело, господа? - ангел невозмутимо отряхнул костюм от налипшей пыли, поправил кепи. - У вас какие-то проблемы?
- Это у тебя сейчас проблемы будут, - огрызнулся орк с подбитым глазом, - если дальше нас господами называть станешь. Они, сволочи, по банкам и офисам сидят… эх, душили мы тех господ в тридцатые, душили, да так до конца и не передушили!
- Спокойнее, Петя, спокойнее, - урезонил его товарищ, - мы сюда не для юношеских воспоминаний пришли, и уж тем более не для идеологических споров. Гражданин, не знаю как вас там кличут, а где трое… ээ… ну, амбал в ватнике, коротышка в тапках и обычник? Куда подевались?
- А, собственно, зачем они вам? - поинтересовался Нифонт. - Я не настаиваю на ответе, но очень, знаете ли, любопытно.
- А в морду? Чтобы лишних вопросов не задавал, - прищурив здоровый глаз, ответно поинтересовался особист Петр. - Отвечай, скотина, и не корчь из себя интеллигента, не советую. У меня к ним особое отношение, можно сказать аллергическое. Как на заразу.
- Петруха, отстань от дурака, - принюхавшись, подал голос напарник, - я уже сам разобрался. След горячий, запах ещё в воздухе висит… эге, да с ними и мертвяк какой-то! Они туда двинули, - Василий махнул рукой в дальнюю сторону подвала. - Замемори козлу память на минус час да пойдём, авось успеем догнать.
- Но всё же? - настойчиво переспросил Нифонт. - Зачем вам эта троица?
- Затем, - доставая из нагрудного кармана чёрные очки и цепляя их на нос, с усмешкой молвил Петр. - Оно тебе вовсе знать не положено, впрочем, отчего ж и не сказать? Всё равно ты сейчас, гы-гы, позабудешь. Нам обычник нужен, по заданию начальника Музейной Тюрьмы, надо кой-какой артефактик у него отобрать. Режуще-колющий.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

- Кончай зря трепаться, - с досадой произнёс Василий, - у тебя, ей-ей, натуральная логорея началась. Делай дело и вперёд, хватит всякие трали-вали разводить!
- Действительно, - согласился Петр, рывком выдернул из кармана пиджака нечто, похожее на длинную гаванскую сигару, и пыхнул из того «нечто» в глаза ангелу ослепительно белым светом; Нифонт застыл, будто окаменел. На ходу снимая очки и пряча стиратель памяти на место, Петр догнал напарника: орки, шумно принюхиваясь, направились в темень, ко входу в ливневый коллектор - похоже, темнота их нисколько не пугала. Вернее, не создавала трудностей для передвижения.
- Слушай, Вась, а что такое эта твоя логорея? - напоследок, едва слышно, донеслось издалека.
- Словесный понос, - ответил напарник и в подвале наступила полная тишина.
Нифонт глубоко вздохнул, смахнул с щёк натёкшие слёзы, крепко потёр лицо ладонями.
- Сволочи, - зло сказал ангел, направляясь к выходу. - Мало того что мне после недавних обысков такие же уроды таким же мозгостирателем в лицо сверкали, ещё и тут не уберёгся… Ну, всё, конъюнктивитом с насморком я на сегодня обеспечен, весь в слезах да соплях ходить буду. Подонки, чтоб вас в подземельях крысы-мутанты сожрали и не подавились. - Нифонт вышел из подвала, с грохотом захлопнул за собой железную дверь.
…В тоннеле ливневого коллектора было грязно, сыро и неожиданно тепло; воздух, как ни странно, пах земляной прелостью, а не ожидаемыми Глебом канализационными фекалиями. Упырь Авдей, говоря о «сухости» городских сливов, наверняка подразумевал то, что идти придётся не по пояс в воде, а шлёпая по вязким лужам и держась в сторонке от мутного ручейка уличных нечистот.
Глеб шёл следом за Авдеем, светя фонарём в низкий потолок: освещение получалось неважное, слабое, зато рассеянное и достаточно равномерное - идущие за ним Федул и Модест хотя бы могли видеть, куда и во что наступают. Гному путешествие не доставляло никаких неудобств, зато Модесту приходилось туго: высота тоннеля не соответствовала бабайскому росту и потому здоровяку приходилось идти чуть ли не в полусогнутом состоянии. Что для бабая, конечно, было неудобно и утомительно.
Бетонные стены коллектора посверкивали многочисленными капельками воды; внизу, у стен, росли мелкие грибы самых необычных форм и расцветок. Было тихо, лишь откуда-то издалека - то ли сзади, то ли спереди - доносилась нечастая, равномерная капель.
- Я одного только не пойму, - с живым интересом сказал Федул в спину Глебу, - а почему здесь дерьмом не воняет? Я-то думал, что будем идти среди гор какашек и завалов использованной туалетной бумаги, а тут вон как, почти цивильно. - Бодрый голос гнома отдавался невнятным эхом по всему тоннелю.
- Потому что вентиляция, - глухо отозвался проводник, - через уличные решётки. Канализация жилых домов проходит по другим коллекторам, именуемыми фекальными, диггеры туда не лазят. И очень прошу - говори тише! На всякий случай.
- Ага, теперь понятно, - понизил голос Федул и тут же продолжил ненужные расспросы: - А чего тут вообще интересного бывает, э? Бандиты всякие с пистолетами, бомжи… А нас, случаем, не затопит, если вдруг ливень грянет? Ну, типа «люблю грозу в начале мая» и всякое прочее, сопутствующее? А электричеством нас до смерти не шарахнет? Не то, слыхал я, случаются под землёй бесхозные электрокабели…
- Отвечаю один раз, по существу вопросов, и более прошу меня от работы не отвлекать, - раздражённо проскрипел Авдей, остановился, обвинительно ткнул пальцем в сторону гнома:
- Первое: бомжи в этих тоннелях не живут, они предпочитают или чердаки, или теплотрассы. Второе: в случае мощного ливневого сброса здесь и впрямь можно утонуть. Третье: по кабельным коллекторам, в которых проходят силовые или информационные кабели, мы идти не будем. И последнее, четвёртое - я проводник, а не гид! Заткнись, будь любезен. - Упырь нервно дёрнул щекой, отвернулся и пошёл дальше.
- Эх, жаль про бандитов ничего не сказал, - разочарованно протянул гном, - самое интересное, поди, утаил. - Авдей сделал вид, что не расслышал.
Минут через десять упырь вдруг остановился, молча указал рукой вниз: в стене, чуть выше мокрого пола, чернел круглый лаз. Огромный для Федула, достаточно большой для Глеба и явно тесноватый для Модеста.
- Нам сюда, - присев на корточки перед дырой, пояснил Авдей. - Так называемый «ракоход».
- Почему - «ракоход»? - не понял Глеб. - Впервые подобное слышу.
- Потому что перемещаться по нему можно только на четвереньках. - Проводник нырнул в бетонную трубу лаза.
- Эй-эй, - всполошился Федул, - а куда эта фигня нас выведет?
- Куда надо, - гулко донеслось из трубы. - Вы лезете или мы назад возвращаемся?
- Лезем, - за всех решил Глеб. - Федул и Модест, давайте вперёд, а я за вами: у меня фонарь, буду сзади дорогу подсвечивать. Опять же, если бабай застрянет, то смогу его подтолкнуть.
- Не застряну, - грустно пообещал Модест, снимая с себя фуфайку и сворачивая её в ком: на бабае, как оказалось, была надета холщовая рубаха с нарисованными по ней деревенскими хатками, лошадками, гусиками и свинками - великая сельскохозяйственная мечта горожанина Модеста. Его жизненная цель и устремление.
- Я уж как-нибудь… Уф. - Бабай, держа ком под мышкой, с неохотой последовал за гномом, едва протискиваясь в лаз и бурча себе под нос что-то ругательное. Глеб, заранее сожалея об испорченных брюках, тоже влез в сырую трубу и пополз за Модестом, высвечивая фонарём впереди себя лишь брезентовый зад бабая да грязные подошвы его кожаных лаптей.
Бетонный ход, ощутимо ведущий вверх, казался бесконечным: Глеб всё полз и полз, не зная, когда и чем он закончится. В голову лезли самые поганые фантазии - вроде того, что впереди обнаружится глухой завал и им придётся пятиться назад; что они надышатся здесь каким-нибудь ядовитым подземным газом и помрут, молодые и красивые, прямо сейчас, в коллективной могиле неустановленного местонахождения. И ещё что за ним кто-то лезет - вдалеке, осторожно, стараясь не шуметь… Глеб помотал головой, отгоняя бредовые мысли и наддал ходу, чтобы не отстать от Модеста.
Внезапно Глеб почувствовал, что падает, и едва не заорал в полный голос. Но падение оказалось коротким, всего пара сантиметров: дно хода вдруг само по себе стало чуть ниже. А потолок - выше. А стены - шире и суше.
- Миновали первую червоточину, - донеслось запоздалое предупреждение Авдея. - Не паниковать, мы скоро выберемся из «ракохода». Всё будет хорошо! Уж поверьте знатоку. - Тут упырь то ли закашлялся - надсадно, взахлёб, - то ли рассмеялся лающим смехом; у Глеба от тех звуков по спине пошёл мороз.
- Надеюсь, - вздохнул Модест. - Ох, хоть чуток попросторнее стало… Не бабайское оно дело, по крысиным ходам лазить, не для того нас матушка-природа создавала.
- А для чего? - мигом откликнулся неугомонный Федул. - Пиво пить и вяленую рыбку под него трескать? Ха! Это и мы, знатные эльфы, запросто умеем.
- Ну тебя, - устало отозвался Модест. - Нашёл время шутки шутить. - Но вместо ожидаемого ехидного ответа гном истошно завопил, будто его шилом в зад ткнули. А после резко умолк.
- Что стряслось? - заволновался Глеб. - Что? Мне же не видно!
- Лаз закончился, - спокойно доложил бабай, - до пола с метр будет. Туда-то наш многословный друг и шмякнулся… Ан нечего было на глупые разговоры отвлекаться, никакой пользы от них, один сплошной вред. - Бабай, пыхтя и отдуваясь, вывалился из бетонной трубы, встал и помог вылезти Глебу.
Место, где они очутились, менее всего походило на подвал жилого дома: высокий сводчатый потолок с двумя рядами цилиндрических плафонов, ныне, разумеется, не работающих; далеко разнесённые стены с большими, не полностью ещё истлевшими плакатами - на которых строгие люди в несовременной военной форме всячески призывали гражданское население бдить и на провокации не поддаваться. В противоположной от лаза стороне, возле круглой железной двери с запорным штурвалом, возвышался некий агрегат с торчащей из него ручкой вращения, удивительно похожий на механический арифмометр «Феликс» (были такие в шестидесятые годы, Глеб в кинохронике видел). К сожалению, света от почти разряженного фонаря не хватало, чтобы полностью разглядеть весь подвал, но у Глеба сложилось нехорошее впечатление, что они попали на некий «закрытый» объект. Или на забытый армейский склад, или в законсервированное бомбоубежище. Последнее предположение оказалось верным: Авдей, прикрывая очки ладонью - будто в лицо ему бил яркий свет, - огляделся сквозь пальцы по сторонам и проскрипел:
- Можете полюбоваться - когда ещё вам старое бомбоубежище увидеть доведётся! Но задерживаться тут нельзя, слишком большой радиационный фон, аж глаза режет… впрочем, для вас достаточно безопасный, - упырь мельком глянул в сторону Глеба, хмыкнул: - Но не для всех.
- А где оно расположено? - Федул сунул дубинку за верёвку-пояс, старательно отряхнул свитер. - Чего-то я не слыхивал о подобных объектах в наших краях. Хотя, конечно, военные не слишком любят афишировать свои успехи в области брошенных ими построек бомбово-стратегической ориентации, хе-хе.
- Понятия не имею, - равнодушно пожал плечами упырь. - На червоточинах указателей нет, куда ведут, туда и ведут. Возможно, в нашем городе, а может, и где-нибудь в Сибири, откуда я знаю! - Авдей подошёл к круглой двери, ухватился за штурвал, с натугой принялся вращать его против часовой стрелки: запорное колесо хоть и скрипело, частенько заедало, но всё-таки шло.
- Опаньки, чего это? - любознательный гном ухватился за ручку механического агрегата. - Промышленная мясорубка, что ли?
- Система принудительной вентиляции, - напряжённым голосом сказал Авдей, - лучше бы ты её не трогал. Ещё накачаешь сюда какой вирусной дряни… про «болезнь легионеров» слышал? Мне-то всё равно, но тебе, думаю, не понравится. - Федул поспешно убрал руки за спину.
Штурвал окончательно заклинило; проводник, перхая и хватаясь за грудь, отошёл в сторону, кивком указал бабаю - мол, давай, подсобляй. Модест поплевал на ладони и взялся за колесо.
- Хы, - глубокомысленно изрёк гном, наблюдая за стараниями бабая, - а что, другого пути у нас не было?
- Почему же, - Авдей наконец отдышался. - Есть один неплохой путь, а как же. Можно сказать, даже комфортный… По ночам, говорят, ездит по городу в необозначенный час трамвай неизвестного маршрута, с призраком-вагоновожатым, прямиком отсюда и в империю. Да только не многие туда доезжают.
- Это почему же? - хрипло спросил Модест, продолжая давить на обод колеса всем телом.
- Говорят, жрёт тот трамвай своих пассажиров, - причмокнув, облизнулся Авдей. - Ежели они ему не понравятся. - Глеб почесал в затылке: где-то он подобную городскую байку уже слышал, или читал о ней. Но где именно - вспомнить не смог, не успел: запорный штурвал с отвратительным хрустом провернулся, едва не уронив бабая на пол, и пошёл дальше легко-легко. По всей видимости, Модест открыл замок железной двери раз и навсегда - чего-чего, а дурной силушки у бабая хватало!
Модест, пыхтя, потянул штурвал на себя: дверь медленно, как в третьесортном фильме ужасов, отворилась - из черноты за ней пахнуло обязательной сыростью, гнилой тухлятиной и ржавым железом.
- Ээ… нам туда, что ли, лезть? - недовольно поморщился гном. - Глебушка, мил человек, иди-ка первым, ты у нас типа за разведчика будешь. В случае чего мы тебя никогда не забудем! Водочки выпьем, пирожками помянем, то да сё…
- А фиг тебе, - не согласился на заманчивое предложение Глеб. - Вот ещё! Сам первый топай.
- Нужная нам червоточина находится здесь, аккурат посреди выхода, - Авдей похлопал ладонью по металлической стенке перехода из бомбоубежища в соседнее помещение. - И мы на месте.
- Тогда чего стоим, кого ждём? - заволновался Федул, - а ну-ка, пропустите храбреца! - С этими словами гном ринулся в переход, где и исчез, словно растворился в стылом вонючем воздухе.
- Орёл, а не эльф, - с уважением молвил бабай, обтирая потное лицо войлочной шапкой, - ничего не боится, чертушка, экий удалец! - Модест надел фуфайку и без лишних слов шагнул в червоточину. Следом за ним прошёл Авдей; Глеб, напоследок посветив фонариком в сторону лаза - не забыли ль чего по пути, не потеряли? - тоже нырнул в переход. И лишь после сообразил, что, похоже, видел в отверстии бетонной трубы чью-то физиономию, резко отпрянувшую от луча света… нет, не может быть - скорей всего, показалось. Тем более что возвращаться назад и разбираться с увиденным было некогда: червоточина перенесла Глеба к назначенному упырём месту.
То есть на площадку заброшенной станции метрополитена.
Выложенный чёрной плиткой пол тускло поблескивал сквозь тонкий слой пыли; высокий потолок светился неярким, призрачно-голубым светом, чем-то напоминая подёрнутое дымкой летнее небо. Вдоль широкой поездной траншеи с тремя ржавыми рельсами на дне, чуть ближе к середине площадки ожидания, стояли рифлёные колонны, надёжно соединяя метрополитеновские землю и небеса. У стены с лавками располагались одинаково-типовые торговые будочки с выбитыми стёклами и шкафы-автоматы по продаже всякой всячины - с мятыми корпусами и отсутствующим в них товаром. Чуть дальше, в самом конце платформы, находился ведущий вверх эскалатор с обшарпанными ступеньками, само собой, мёртвый, неработающий.
Над площадкой дул непрерывный, едва заметный сквознячок: воздух пах арбузной свежестью и мокрой, словно после грозы, пылью. Глеб с удовольствием продышался, избавляясь от остатков затхлой вони в носу.
- Интересно, куда это мы попали? - с любопытством оглядываясь по сторонам, задал правомерный вопрос гном. - Ну и глухомань с рельсами… метро, что ли?
- «Стан-ци-я Зем-но-морье, ко-неч-ная», - старательно, по слогам, глядя на стену поверх головы Глеба прочитал бабай. - Эть какой у них шрифт заковыристый! Своеобразный, да.
- А теперь что? - спросил Глеб, выключая фонарь. - Будем поезд ждать? Или нам по эскалатору наверх?
- Или, - согласился упырь, нервно потирая ладони и невесть зачем сторожко поглядывая по сторонам. - По эскалатору, несомненно. Наверх.
- Так просто? - огорчился гном. - Каких-то полчаса лазания по дурацким подземным трубам и мы уже в империи. Получается, за эдакую познавательно-увеселительную прогулку по местам диггерской славы с нас содрали аж целых пятьсот империалов?! Натуральный обман и грабёж.
- «Просто» бывает лишь когда знаешь «как», - назидательно ответил упырь. - И не пятьсот империалов, нет. - Авдей издевательски захихикал. - Верно ты заметил про грабёж, ой верно!
- Глеб, однако мы здесь не одни, - спокойно произнёс Модест. - Вона, гляди. - из-за колонн, лениво помахивая бейсбольными битами, выходили таившиеся там люди… нет, не люди - такие же упыри-диггеры, как и Авдей. В такой же одежде, в таких же очках: с полтора десятка живых умертвий, несомненно предупреждённых любезным проводником.
- Ага, - повернувшись к нападающим и вытаскивая из-за пояса любимую дубинку, удовлетворённо сказал гном, - они хотят драки! Что ж, будет им и драка, и глобальное побоище с летальным исходом, всё будет. - Федул, крепко ухватив своё цветастое оружие обеими руками, замахнулся им, примеряясь, и, сам того не желая, врезал в лоб стоявшему позади Авдею. Упырь, коротко охнув, схватился за ушибленное место - да так и застыл с горестно приложенной ко лбу ладонью, постепенно светлея до молочной белизны и, наконец, становясь абсолютно прозрачным. Через пяток секунд вместо диггера Авдея на площадке красовалась стеклянная скульптура, которой вполне подошло бы название: «Боже, я забыл дома включённый утюг!»
- Подходите ближе, я урок преподнесу! И вообще - кто на новенького?! - не заметив того, что он сделал с Авдеем, в азарте вопил гном, размахивая дубинкой и возбуждённо подпрыгивая на месте. - Давай-давай! - Бабай, хмыкнув, скинул с себя фуфайку, принял боксёрскую стойку. Глеб, за неимением другого оружия, приготовился драться увесистым фонарём.
Долго упрашивать себя упыри не стали: переглянувшись, словно посовещались взглядами, они разом кинулись в атаку.

Глава 4

Отчаянный Федул, не задумываясь ни на миг, бросился навстречу нападающим: Глеб с удивлением обнаружил, что за дубинкой гнома тянется длинный шлейф из разноцветных искр. Как от волшебной палочки мультипликационной феи - с той лишь разницей, что феи теми палочками не дерутся и уж наверняка не дубасят друг дружку со всей дури, по чём ни попадя.
- Ки-йа! - на бегу, словно завзятый каратист проорал Федул, - Банзай-вонзай! - но тут гном неудачно поскользнулся на ровном месте, грохнулся и, скользя животом по пыли, врезался в толпу упырей. Где начал остервенело лупить дубинкой по ногам бандитов, успевая ловко, перекатами уворачиваться от ответных ударов: даже лежащего Федула прихлопнуть оказалось не так-то просто!
Задетые хоть малость гномьей дубинкой нападающие странно преображались, бесповоротно выбывая из драки - кто вмиг рассыпался мелкими перламутровыми шариками, точь-в-точь словно бусины дешёвой бижутерии, но легче воздуха; кто каменел, не сразу, но успев сделать по инерции два-три шага - и с грохотом падал на пол, вдребезги разбивая керамическую плитку под собой; кто становился бесцельно плавающим между колоннами облачком плотного сизого дыма… Видя происходящее, упыри кинулись врассыпную от опасного бойца с чародейной дубиной - напоследок всё же успев треснуть гнома по голове битой. К счастью, скользяще, но и этого хватило, чтобы Федул на некоторое время потерял сознание.
- Боже, они убили Федула! - в ужасе воскликнул Глеб.
- Сволочи! - разъярясь, прорычал низким голосом Модест. Парень посмотрел на него и оторопел: добряк бабай, рассудительный и дружелюбный, которого Глеб, казалось бы, знал «от и до», очень быстро превращался в нового Модеста, страшного, Глебу абсолютно незнакомого. У бабая, словно в компьютерном видеоролике, за несколько секунд выросла знатная, почти до колен, синяя борода: в купоросного цвета волосах с тихим потрескиванием вспыхивали и гасли крохотные молнии. Глаза Модеста увеличились едва ли не втрое, став похожими на огненно-жёлтые плошки - из которых, как из уличных фонарей, били заметные даже в потолочном свете оранжевые лучи; пальцы бабая удлинились стальными когтями, бритвенно острыми, смертельно опасными. Глеб невольно заглянул в раскрытую пасть Модеста и пришёл в тихий ужас: подобные клыки он видел только в кино… Первым делом на ум пришёл фильм «Чужие» - да, сейчас парень ничуть не удивился бы, обнаружься у Модеста дополнительные, далеко выпрыгивающие из той пасти челюсти.
Бабай, сгорбясь и хищно выставив перед собой лапы, мягкими прыжками отправился рвать упырей на части.
- Ёлы-палы, - потрясённо молвил Глеб, со страхом наблюдая за боевым вариантом ранее безобидного Модеста, - пусть мне теперь кто-нибудь скажет, что легенда о герцоге «Синяя Борода» обычная врака, засмею в ответ… ха, да он наверняка из бабайского роду-племени был! Мда, с таким возможностями, пожалуй, ни пистолет, ни автомат не нужны. Однозначно.
Модест укладывал врагов сразу и наповал: назвать это дракой было невозможно, как нельзя назвать ураган просто сильным ветром; оторванные руки и головы летели в разные стороны. Бабай напоминал злобного медведя-шатуна, напавшего на свору охотничьих собак - которые гонялись за глупым зайцем, а нарвались на боевую машину убийств. Чёрная, давно уже мёртвая кровь упырей хлынула на чёрный же пол, потекла вязкими ручейками; заполошные крики и стоны эхом отдавались под небесного цвета потолком и в тёмных провалах рельсовых туннелей. К ногам Глеба подкатилась бейсбольная бита с вцепившейся в неё кистью руки, парня едва не стошнило от омерзения. Но война есть война: кинув в сторону бесполезный фонарь, Глеб с трудом отодрал кисть от испачканной кровью биты - пальцы, ещё живые, никак не хотели отпускать оружие - и, размахнувшись спортивной дубиной, со всех ног кинулся в драку.
Дальнейшее Глеб помнил смутно: неистово ревел Модест, вспарывая когтями животы упырей и далеко отбрасывая серые ленты кишок; зло вопил очнувшийся гном, больше мешая, чем помогая в разборке - он едва-едва держался на ногах, но боевого задора Федула хватило бы и на троих здоровых бойцов. Глеб наотмашь бил по головам и плечам, пару раз сам поймал удары - основательно кулаком в грудь и битой по спине, вскользь, случайно; казалось, драке нет и не будет конца, но она вдруг закончилась. Двое или трое умертвий успели-таки удрать, нырнули в червоточину и были таковы, преследовать их никто не захотел - пускай бегут! Расскажут остальным о случившемся на станции «Земноморье», глядишь, каким другим мерзавцам неповадно станет нападать на трёх мирных, очень мирных путешественников.
Бабай, тяжело дыша, повёл по сторонам огненным взглядом - убедился, что никаких врагов не осталось, что некого более крушить-ломать - и медленно стал возвращаться в своё прежнее состояние. Исчезли когти, уменьшились клыки; погасли глаза, сама собой опала и рассыпалась пеплом синяя борода - перед Глебом с Федулом стоял привычный рубаха-парень, славный бабай Модест. Только вот рукава его сельскохозяйственной рубахи были по локоть запачканы липкой как смола кровью. И синяк под левым глазом пропал, исчез, как и не было.
- Ай да мы, - с довольным видом просипел гном, вытирая ладошкой пот со лба и оставляя пальцами грязные разводы, - уж наваляли гадам так наваляли! Прям соловьи в душе, майский день, именины сердца… Брателлы, я поздравляю нас с успешной самозащитой! А особенно радуюсь за Модестушку, который наконец-то сумел выработать в себе правильную злость, то есть включить боевое превращение, и отныне, понятное дело, может считаться полноценным бабаем, жизневредителем и убийцей. Мнэ-э… в хорошем смысле этих слов, - поторопился уточнить Федул, видя как опечалился добряк Модест.
- Мерзавцы, очки мне разбили, - невпопад пожаловался Глеб, потирая ладонью ушибленную грудь. - Любимые. Где я теперь новые возьму, а? - Парень выгреб из кармана рубашки осколки тёмных стёкол, сломанную металлическую оправу и с сожалением уронил их на пол.
- Да вон же, навалом, - ухмыльнулся гном, - на каждой оторванной башке имеются. Бери в качестве военного трофея, не стесняйся, - Глеб с сомненьем оглядел место побоища, очень уж не хотелось чего-либо с мертвецов снимать, ещё начнут по ночам приходить и назойливо требовать обратно свои вещи… К счастью неподалёку, возле колонны, валялись утерянные кем-то из убежавших кровопийц очки - целые, даже не поцарапанные.
- Трофей, говоришь? - Глеб поднял находку, брезгливо морщась завернул её в грязный носовой платок, сунул в карман куртки. - Сначала отмою как следует, с дезинфекцией, а уж после в дело пущу. Вдруг на оправе какие бациллы упыриные остались? - пояснил он Федулу, хотя тому никаких пояснений вовсе не требовалось. Просто Глебу не хотелось надевать покойницкие очки без крайней на то необходимости.
- Рубаху жалко, - оглядывая запачканные кровью рукава, уныло сказал Модест. - Очень она, понимаешь, у меня замечательная была, - с этими словами бабай, покряхтывая от сожаления, снял с себя пришедшую в негодность рубашку, тщательно обтёр ею выпачканные мёртвой кровью руки и зашвырнул грязный ком в рельсовую траншею. После чего надел фуфайку на голое тело, на том его переживания и закончились.
- Да ты, брателлик, не страдай, - успокоил друга Федул, - мы, когда в город выберемся, обязательно тебя как следует приоденем! Красавцем будешь, обещаю. Лаковые туфли со скрипом, чёрный смокинг с белой манишкой, обязательный цилиндр и тросточка с потайным клинком внутри - эх, загляденье! Станешь прям как граф Монтекристо на светском приёме. - Гном самоуверенно похлопал себя по карманам джинсов, - денег на всё хватит! - И тут Федул побледнел. Лихорадочно задрав свитер, он сунул руки в те карманы, поелозил там, будто завалившуюся копейку искал, взвыл отчаянно:
- Нету! Денег нету! Во время драки бритвой разрезали, гады, всю мою денюжку спёрли! - упав на пол, гном в отчаянии заколотил по нему кулачками. - Обокрали-таки, последних средств лишили! Поубивал бы их всех… жаль, что они уже насмерть убиты.
- Неужто вправду покрали? - удивился бабай, на всякий случай проверяя свои штаны. Проверил, сообщил задумчиво: - А у меня вывернутые и пустые. Как же эдакое незаметно приключилось? - Глеб, предчувствуя недоброе, сунул руки в карманы брюк - увы, с ним произошла та же самая неприятность.
- Ловко они нас, - успокаиваясь, произнёс гном. Федул встал, отряхнул свитер и коленки, упёр руки в бока, молвил надменно:
- Зато скольких мы положили! Ну и чёрт с теми деньгами, украдём где-нибудь ещё. Главное, моя дубиночка со мной, - он погрозил дубинкой искусственным небесам, - эге, мы ещё увидим небо в алмазах!
- Святое дело, - охотно подтвердил Глеб. - Батистовые портянки носить будем, крем Марго кушать.
- Несомненно, - не менее охотно согласился начитанный Федул. - Именно.
- Это вряд ли, - удручённо покачал головой бабай, - батистовые портянки не практичны, раз-другой шагнул, они и протёрлись. То ли дело солдатские, сносу им нет! Ладно, чего зря языками молоть - может, обыщем трупы? Глядишь и найдутся наши пропавшие финансы.
- Хрена там, - обречённо махнул рукой гном. - Помнишь удравших диггеров-мертвяков? Я стопроцентно уверен, что деньги убежали вместе с ними. Да и не буду я мародерствовать, не по чину оно чистокровному эльфу! Как-нибудь заработаем… вон, Глеб у нас вроде бы на гитаре играть умеет, в случае чего посадим его на паперти, под музыку у прихожан милостыню просить. Он справится, он талантливый!
- Мне и милостыню клянчить? - не на шутку возмутился Глеб, - да никогда! - он с независимым видом сунул руки в карманы куртки. - Я - вольный человек, по мне уж лучше пустые бутылки по мусоркам собирать, чем… стоп-стоп, - вдруг встрепенулся парень, - ого! Надо же.
- Чего - ого? - подался вперёд гном, - ну-ка, колись, не томи.
- Дыра в кармане, - согнувшись на левый бок и шаря во внутренностях куртки, отрывисто сказал Глеб, - А в подкладке… - он медленно вытащил из кармана пачку сотенных империалов. Целенькую, с ненадорванной упаковочной ленточкой.
- Аллилуйя, брателлы, - радостно воскликнул Федул, отбирая у Глеба пачку, - всё же есть высшая справедливость в этом мире, и никуда нам от неё не деться! А теперь пошли отсюда нафиг, пока последнюю заначку не украли, - гном сунул деньги в задний неповреждённый карман джинсов; положив дубинку на плечо, он развернулся и потопал к неработающему эскалатору.
- Да, пора, - Модест с неприязнью оглядел площадку ожидания с разбросанными по ней кусками тел и лужами крови под ними, молвил веско: - Я всегда был уверен, что метро - это ад для умерших трамваев. Теперь самолично убедился, так оно и есть. Только трамваев малость не хватает, - бабай, сложив руки за спиной, пошёл следом за Федулом; Глеб молча пристроился рядом.
Гном остановился перед ступенями, вслух прочитал висевшую на стене табличку «Перед пуском эскалатора убедись в правильности выбора направления» и, безрезультатно пощёлкав указанным переключателем направления, сообщил очевидное:
- Пешком топать придётся.
- Кто бы сомневался, - фыркнул Глеб; троица, громко стуча ногами по железным ступенькам, побрела наверх, к далёкому выходу с конечной станции «Земноморье».
Когда звуки шагов стихли, из торговой будочки - той, что стояла ближе всех ко входной червоточине - выбрались прятавшиеся там орки.
- Знаешь, Петруха, - оглядывая побоище, мрачно сказал Василий, - сдаётся мне, что задание окажется не столь лёгким, как обещал заказчик. Удачно мы с тобой успели спрятаться, а то попали бы вместе с упырями под раздачу!
- А то, - флегматично кивнул Пётр. - Я подобную мясорубку давно не видел. Разве что в девяносто восьмом, по августовскому дефолту… помнишь, когда в магической части города кто-то ростовщика Фильку-Гоблина вместе с его охраной порешил? Всех, до одного. Очень, знаешь ли, похожая работа, очень.
- Плевать. Ты про деньги-то слыхал? - многозначительно намекнул Василий. - О которых недомерок с милицейской палкой болтал.
- Слыхал, - с пониманием отозвался напарник. - Мы, в отличие от некоторых самозванных эльфов, люди не гордые, обязательно тела осмотрим. Вернее, их карманы, - орки переглянулись, утробно расхохотались. И, не обращая внимания на плавающие под потолком перламутровые шарики, на блуждающие меж колонн облачка сизого дыма, на валяющиеся там и тут каменные изваяния и стоящую поодаль стеклянную статую, умело принялись за дело.
…Створки входных дверей оказались заперты на висячий замок с длинной дужкой, пропущенной под металлическими ручками-трубами. Грязные дверные стёкла, забранные решёткой, наружный свет почти не пропускали и потому было непонятно, что сейчас на улице - день или ночь?
Глеб, первым подошедший к двери, безрезультатно подёргал замок, с досады пнул дубовую створку и принялся оглядываться по сторонам в поисках подходящего инструмента, лома или хотя бы обрезка водопроводной трубы. К сожалению, подобные нужные предметы валяются рядом с закрытыми дверями только в компьютерных играх, а в реальности пойди их найди!
- Какие-то проблемы? - начальственно поинтересовался гном, останавливаясь возле Глеба и с прищуром разглядывая замок. - Вон чего! Понятненько. Что делать будем?
- Давай сюда твоё дубьё, - категорично потребовал парень, - крутану разок в дужке, авось она сломается.
- Сейчас, разогнался, - возмутился гном, на всякий случай делая шаг назад и пряча дубинку за спину. - Ценнейшим предметом боевой значимости всякие стальные замки ломать! Ну да, верно, это по нашенски, по-мужицки, ага. Не думая хрясть, тресь, а там уж как получится - или замок, или дубиночка, одно из двух. Нет, не дам! И не потому что жадный, а потому как головой соображать умею: вон, Модестушка подгребает, ему тот замок свалить что мне кружку пива выпить. Или две.
Бабай, тяжело дыша и обтирая лицо рукавом фуфайки, сошёл с эскалатора. Подойдя к двери, Модест без лишних слов ухватил замок обеими руками, поднапрягся и вырвал его вместе с трубами - распахнув створки дверей, бабай не оглядываясь вышел на улицу.
- Вот, товарищ Глеб Обычников, как надо действовать, - ехидно заметил Федул, - грамотно и эффективно! В общем, учись, пацан, взломному делу настоящим образом, пока есть у кого учиться, - гном коротко хохотнул, показал парню язык и вприпрыжку удрал на волю; Глеб тоже не стал задерживаться у открытой двери.
На улице стояло лето - жаркое, июньское, полуденное; а ещё там было синее-синее безоблачное небо и яростное солнце в зените; по мягкому от жары тёмному асфальту мела позёмка белоснежного тополиного пуха. Стены домов поражали цветовой насыщенностью: сложенные из ярко-красного или яично-жёлтого кирпича, с карамельно-витражными окнами, они были похожи на иллюстрации к сказочным книгам. В общем, испытал сейчас Глеб самый настоящий цветовой шок - да и то, столько часов под землёй гулять, успеешь отвыкнуть и от солнечного света, и от буйства наземных красок. Глеб прикрыл глаза ладонью, постоял немного, привыкая, а после кинулся догонять товарищей.
Вымощенная брусчаткой улица была длинной и странно пустой: пятиэтажные дома, похожие на небольшие замки - с башенками на крышах и декоративными колоннами у подъездов - напоминали парню виденные им бутафорские строения в замкнутом мирке аптекаря Хинцельмана, такие же ухоженные и такие же ненастоящие. Запертые окна сияли вымытыми стёклами: пока Глеб шёл, он не увидел ни одного открытого, и это по такой-то жаре!
А ещё на улице было тихо. Ни воробьиного чирикания, ни лая собак, ни криков детворы, ни далёкого шума машин - ничего. Лишь эхом отдающиеся шаги; город, в который привёл трёх путников диггер Авдей, был мёртв. И, конечно же, вряд ли являлся столицей колдовской империи.
- Знаете, брателлы, а мне тут как-то не по себе, - вполголоса пожаловался Федул. - Словно по старому кладбищу гуляю… Что-то здесь не так.
- Я тоже заметил, - шёпотом отозвался Глеб. - Авдей, сволочь упыриная, нас в какой-то колдовской Чернобыль затащил. Даже птиц нет, я уж не говорю о жителях!
- Погодите зря бояться, - недоверчиво хмыкнул бабай. - Вонна, улица заканчивается, а там какая-то большая площадь вырисовывается. Может, все жители на городском собрании? Типа о коммунальных платежах решают, или мэра всеобщим голосованием переизбирают. Я бы, однако, не стал торопиться с выводами, - Модест на всякий случай поправил шапку, застегнул фуфайку на все пуговицы и расправил плечи.
- Возможно, - буркнул гном, выходя вместе с парнем на ту площадь. - Только кажется мне…
Чего именно показалось Федулу, Глеб так и не узнал. Потому что перед ним полыхнуло бирюзовое сияние - оно больно ударило по глазам, а затем притихло, угасло, но не полностью; и тут парень увидел в том колдовском зареве стоявшую вдали, посреди площади, девушку с протянутыми к нему руками, с изящной золотой короной на голове. Чёрные ниспадающие волосы, громадные синие глаза, молочно-белая кожа лица, плеч и рук - увы, остальное было закрыто полупрозрачным платьем и расплывалось в бирюзовом мареве. Удивительное зрелище казалось настолько реальным, что Глеб невольно облизнул пересохшие губы.
- Храбрый рыцарь, - напевно сказало дивное видение, - я жду тебя много веков! Злой колдун Саруман зачаровал меня, несчастную принцессу, взглядом своего всевидящего ока и превратил в бестелесного призрака. Но твой поцелуй вернёт мне жизнь, о славный юноша! - Хотя дева находилась далеко, а сладкий голосок звучал еле-еле, Глеб слышал всё преотлично. Как будто она ему на ушко шептала.
- Может, Саурон? - млея, спросил парень, - э, какая, блин, разница…
- Злой Саурон, - быстро подтвердила принцесса. - Иди же ко мне, мой герой, - она поманила к себе пальчиком, Глеб и пошёл. Однако путь оказался нелёгким, дорога извилисто петляла то так, то эдак; парень не смотрел под ноги, они сами несли его к цели - но несли почему-то по кругу. К тому же чересчур медленно.
- Глеб… Глеб, сволочь такая… Очнись! - неприятно и назойливо вдруг зазвучал в голове парня чей-то посторонний голос, - приди в себя, кретин обычниковый! Дурень, ты сейчас погибнешь! - Перепуганные вопли были в этот трепетный момент абсолютно лишними, неуместными, и потому Глеб старался не обращать на них внимания. Но, к сожалению, таинственный «некто» продолжал орать и материться, посыпая Глеба самыми грязными ругательствами - когда же невидимый хулиган прошёлся по всей родословной парня, он не выдержал, остановился и вне себя закричал ответно: надсадно, тем же матом… тут-то Глеб и пришёл в себя от собственного ора.
И едва не закричал вновь, на этот раз от ужаса.
Глеб стоял неподалёку от края глубокой ямы, занимавшей едва ли не треть площади. Там, внизу, на дне провала, в болотной жиже грузно копошилось нечто громадное, зелёное и панцирное; десятки поднятых вверх гигантских клешней нетерпеливо кусали воздух - настолько зловонный, что хоть противогаз надевай. В яме непрерывно что-то булькало, клокотало и шипело, словно там шла постоянная химическая реакция.
А ещё Глеб увидел за провалом городскую ратушу с мраморными статуями перед входом и разбитыми башенными часами со скрученными в жгут стрелками. Увидел самодельные каменные завалы вокруг ямы - точь-в-точь покинутые в спешке баррикады; увидел впереди разбитую военную машину, зависшую передними колёсами над тем провалом, с парой сидящих в ней скелетов в истлевшей форме. Скелеты весело щерились из-под низко надвинутых на костяные лица ржавых касок.
Гном и бабай вяло брели вдоль насыпного бруствера ямы, медленно но верно приближаясь к дальнему проёму в нём. Аккурат возле битой машины.
- Нет, - сонно бормотал Федул, слабо дёргая Модеста за полу фуфайки, - такого не бывает… ого, миллиард космических галактов в рулетку… да, я всегда любил число пятнадцать! Что, и целая планета в придачу, натурально один сплошной океан из крепкого пива?… Солярис хмельного свойства, ну-ка, заверните в пакетик, беру с собой.
- Мои славные пегие коровки, - тем временем невнятно мычал бабай, уставясь перед собой невидящим взором. - Знатно молочные, эть как! А вот и улики с мёдом, хороший самогончик в бидонах… эвона, арбузная бахча… спелые дыньки, сочные помидорки и свежие курячьи яйки. - Глеб, ухватив друзей за одежду, с трудом поволок их прочь от зловещего провала. Друзья идти не хотели, упирались во всю; Глебу даже пришлось несколько раз влепить пощёчины что Модесту, что Федулу - лишь тогда гном и бабай стали проявлять хоть какие-то признаки понимания.
- Я не позволю всяким там! - наконец очнувшись, громко заверещал Федул, юрко вырываясь из глебова захвата, - чтобы меня лишали честно выигранного куша… Эге, а чего случилось-то? - гном, окончательно приходя в себя и остывая, огляделся, тут же со стоном схватился за голову. - Ох, страсти какие… у тебя, Глебко, случаем, растворимого аспирина нету? Американческого производства, очень он для эльфийских мозгов полезный, не то я вот-вот головой в обморок упаду!
- Не-а, - Глеб, тяжело сипя, продолжал тянуть невменяемого Модеста подальше от ямы с жутким существом. - После поговорим… помогай спасть брателлу! - Гном, хоть и постанывая, но кинулся на подмогу: упёршись ручками в фуфаечную поясницу бабая как Сизиф в неподъёмный булыжник, Федул принялся изо всех силёнок толкать «брателлу» прочь от опасного места - вдвоём дело у них пошло гораздо веселее.
- Эй, самоубийцы, - неуверенно донеслось из-за ближнего каменного завала, - вы чего, и впрямь жить хотите? Или это какой особый мазохистский прикол?

Предыдущая страница 3 Следующая страница


Хитники 4

- Какой, к чёрту, прикол, - сердито пропыхтел Глеб. - Чуть в магическую ловушку не угодили… что за гнусь в ямине обитает, а? Гипнотизёр крабий, сто вёдер кипятка ему на башку и воз укропа в придачу!
- Тогда валите сюда, - командно приказал тот же голос. Парень развернул сонного Модеста в обход завала: через полминуты нелёгкого труда запыхавшиеся спасатели, вместе со спасённым, оказались на месте.
За грудой булыжников прятались двое граждан в одёжках весьма странного пошива - чрезвычайно похожих на мягкие скафандры из дешёвых фантастических боевиков. Такие же серебряные гермошлемы с поднятыми на затылок стеклами-забралами; такой же серебристый, плотно облегающий тело материал, и, разумеется, серебряные дутые ботинки: форма настолько же пижонская, насколько бесполезная в реальном открытом космосе. Мало того, эти двое и внешне походили друг на дружку как две капли воды - худощавые, среднего роста, гладко выбритые, с узкими полосками прозрачно-жёлтых защитных очков. Причём оба, едва ли не синхронно, жевали жвачку.
Глянув на «космонавтов» Глеб невольно вспомнил присказку «двое из ларца, одинаковы с лица»: единственное отличие состояло в том, что у ближнего к ним «космонавта» на плече висела профессиональная видеокамера. Или какой-нибудь магический лучемёт с хрустальной суперлинзой, поди разберись, что к чему в этом колдовском городе!
- Я - Дорофей, проектор, а вы кто будете? - перестав жевать, не слишком внятно сказал гражданин с «невесть чем» на плече. Вновь начав работать челюстями, он немедленно вспомнил важное и добавил со значением: - Штатный репортёр новостного видеоканала, рубрика «Смерть им к лицу, или самоубийство как вид запредельного искусства». Детям до шестнадцати смотреть запрещено. - По всей видимости процесс жевания у штатного репортёра был неразрывно связан с мыслительной деятельностью.
- Прожектор? - не понял Глеб. - Как это?
- Мы - трио народных музыкантов, прошу любить и жаловать, - ткнув Глеба локтём в бедро, доложил Федул. - Это Модест, наш виртуоз губной гармоники, но он пока в отключке; Глеб, специалист по акустической гитаре, и я - ударник на всех шумовых инструментах плюс великолепный, классический баритон! Ну, ещё я по совместительству импресарио: не желаете ли, случаем, заказать концертик с валютной предоплатой? Нам бы только музыкальными инструментами разжиться, а тогда мы запросто, с дорогой душой!
- Музыканты, да-да, - неопределённо хмыкнув, согласился Дорофей. - А как же. - Глеб представил на секундочку, кого видит перед собой репортёр: гнома в длиннющем грязном свитере, потрёпанных джинсах и галошах, с верёвкой вместо пояса и заткнутой за неё дубинкой конкретного предназначения; здоровяка в нелепых по жаре войлочной шапке и наглухо застёгнутой зековской фуфайке - к тому же в донельзя перепачканных грязью штанах и кожаных лаптях. И его, Глеба, похожего сейчас на сантехника во время аврального ремонта: в замызганной куртке, порванных в драке брюках, в ободранных до белых лохмотьев туфлях. Да ещё кепку где-то потерял… Лично он, Глеб, десятой стороной обошёл бы подобных музыкантов. Во избежание неприятностей, так сказать.
- Проектор - это магик, который умеет себя проецировать , - нарочно меняя тему разговора, сообщил парню Дорофей. - И к осветительным приборам, разумеется, мой исключительный талант никакого отношения не имеет. Я могу создавать свою проекцию, то есть дубликат со специально заданными свойствами: этот, например, номер двадцать восемь, пока без имени. В меру тупой, выносливый, исполнительный и не чувствующий боли, - Дорофей снисходительно похлопал двойника по плечу, тот от неожиданности едва не подавился жвачкой. - Поверьте, архинеобходимейшее умение в «горячих точках»! Пусть лучше, в случае чего, на опасной съёмке погибнет мой дубль, нежели я, единственный и неповторимый. Я тогда нового создам, без проблем, - вот как этого, сегодня поутру. К тому же полезная тягловая сила: ну-ка, потаскай на себе целый день дальноглядник, того и гляди пупок надорвёшь.
- А разве здесь «горячая точка»? - уныло спросил Глеб, заранее предугадывая ответ.
- Горячее нету, - авторитетно заверил его репортёр. - Весь город одна сплошная жирная и раскалённая точка… Вы разве не в курсе?
- Мы не местные, - поспешил вклиниться в разговор Федул. - Эхма, беззаботно путешествовали, гуляли, то да сё, и случайно забрели незнамо куда. Так уж получилось, - виновато развёл руками гном. - Не нарочно.
- То-то я смотрю, одеты вы своеобразно, - насмешливо отметил Дорофей. - Сюда, знаете ли, без спецснаряжения только самоубийцы ходят, особенно те, кто перед смертью кайф поймать желает. Скажем, исполнение заветной мечты или чего покруче. Жрун-снотворник как раз большой умелец по заветным мечтам - да вы, уверен, и сами всё по полной программе ощутили! Только одного не пойму, как ваш… ээ… гитарист ухитрился самостоятельно очнуться? Ещё и остальных от Жруна увёл, - репортёр явно забыл имя Глеба. А скорей всего и запоминать не стал.
- У меня в детстве была травма головы, - не моргнув глазом, выдал Глеб. - Натурально черепно-мозговая, хирурги башку по кусочкам восстанавливали. Череп, сказали, в порядке, а вот мозгов в нём малость поубавилось, по дороге в больницу растерялись. С тех пор я во сне то и дело просыпаюсь, то и дело! Все кругом спят, а я - нет… Иногда даже ору с недосыпа, - для пущей убедительности пожаловался Глеб. - В основном матом.
- Слышал, - коротко ответил Дорофей. - Очень впечатляюще. Ну-с, господа артисты, мне пора на работу: сюжет с тремя самоубийцами не удался, придётся что-нибудь другое подыскивать. Желательно новенькое, зрителями ещё не виденное.
- Дык, зато получилась славная история о нашем чудесном спасении, - подбоченясь, сказал Федул. - Её и представьте на ваш видеоканал, мол, друг спасает друзей, всё пучком, всё в шоколаде. Типа хэппи энд и пожелание громадного счастья зрителям в личной и трудовой жизни! Меня, пожалуйста, дайте крупным планом, я красивый.
- Да кому оно интересно? - непритворно изумился опытный репортёр. - Тем более в моей специализированной рубрике! Мне нужен забойный, кошмарный сюжет с оторванными руками-ногами, выпущенными наружу кишками, и чтоб кровь на экране - фонтаном! А лучше полноводной рекой. Пфе, хэппи энд, - презрительно выпятил нижнюю губу Дорофей, - скажут ещё! Одно слово, дилетанты.
- Сюжет, сюжет… нас давеча в метро толпа мертвяков ограбила, вот это сюжет, - пробурчал Модест, с трудом открывая глаза и во всю зевая. - Уж там, друже специалист, ты найдёшь всё, что тебе нужно: и руки-ноги, и кишки с кровью, и бошки с ушами, и ещё всяко-разное. - Бабай расстегнул фуфайку, кряхтя сел на камни и принялся обмахиваться шапкой.
- Метро? - насторожился Дорофей, даже видеокамеру- дальноглядник на плечо поднял, будто собрался немедля начать съёмку. - То самое, которое изнутри закрыто, да? Конечная станция «Земноморье»? А, так вы оттуда! О, теперь мне многое становится понятным, - репортёр в задумчивости поцокал языком. - Значит, говорите, ограбили вас? И документы, наверное, тоже отняли… а они ведь ой как нужны, куда ж нынче без документов. Особенно за пределами Нулевой Зоны.
- Как есть отняли, - горько всхлипнул Федул, смахивая ладошкой слёзы с сухих глаз. - Если бы какой добрый человек смог вернуть нам три имперских паспорта… и даже не принципиально, на чьи имена-фамилии, то размеры нашей денежной благодарности не имели бы границ! Естественно, в пределах разумного.
- Соображаешь, - уважительно сказал Дорофей, снимая дальноглядник с плеча. - На лету схватываешь. Чувствуется, что импресарио… Значит так: идите вон по той улице, - он указал рукой, - строго по центральной линии-маркеру. К стенам не подходить, двери не открывать, в окна не заглядывать! Линия выведёт вас через безопасные районы за город, к торгово-гостиничному комплексу «Весёлый пьянычар». Там вечером и встретимся, обсудим кое-какое взаимовыгодное дельце… да, кстати, настоятельно советую вам сменить одежду, коли собираетесь, ха-ха, гастролировать по империи! Если не секрет, а куда вы, собственно, направляетесь?
- В столицу, - сказал Глеб, гном возмущённо крякнул, но слово было сказано.
- Тем более, - усмехнулся репортёр. - Далековато отсюда, конечно, но если с деньгами, то доберётесь быстро. Тёплое не покупайте: в столице сейчас не прохладнее, чем в здешних местах. - Дорофей собрался было уходить, он уже навьючил на своего двойника тяжёлую дальноглядную камеру и подтолкнул того к краю завала-баррикады, уже хотел опустить на лицо прозрачное забрало гермошлема, когда Глеб, которого так и подмывало узнать побольше о Нулевой Зоне, не удержался, спросил напрямик:
- А почему в этом городе творится всякая жуткая фигня? И отчего нам нельзя заглядывать в дома, и идти надо только по линии… Тут что, инопланетяне высадились, да? - Уж что-что, а творчество братьев Стругацких Глеб знал преотлично, соседка Вика когда-то к фантастике приохотила.
- Инопланетяне, пфе, - с отвращением сплюнул на камни Дорофей, - не было никаких инопланетян. Здесь, гражданин любознательный балалаечник, в своё время находился военный центр по прикладному изучению боевой магии. Вот и доизучались, доприкладывались - в империи каждый ребёнок знает эту историю. Так что, господа тайные эмигранты, советую вам на будущее не задавать какие-либо вопросы случайным людям, погорите хоть и с паспортами, хоть и без них. Что же до линии-маркера, то если не будете её придерживаться, то сможете вплотную познакомиться с пузовёртышами, запыльниками, мозголизами, ложными пяточниками, упадальщиками, корчевиками-ноздредёрами, палюками… поверьте, оно вам не понравится. Список можно продолжить, но и этого вполне достаточно чтобы вас никто и никогда больше не увидел.
- Скажите, а ведьмин студень, жгучий пух, комариная плешь и мясорубка тоже имеются? - сгорая от любопытства, продолжил допрос Глеб. - А великий Золотой Шар?
- В Нулевой Зоне есть всё, - уверенно ответил Дорофей, толкая рукой двойника в спину и командуя ему как лошади: - Н-но, пошёл, дохлый!… Если никто об этих диковинках не слышал, то это вовсе не значит, что их в Зоне нету… Говорите, станция «Земноморье»? Ладно, я туда. До встречи в «Пьянычаре»! - репортёр опустил забрало и вышел из-за баррикады, далеко обходя яму со Жруном; двойник, как собачонка на привязи, трусил за ним следом, шаг в шаг, нога в ногу.
- Нормальный мужик этот Дорофей, - провожая взглядом пару в скафандрах, с уважением сказал Федул. - Сообразительный, наглый, продажный, но и осторожный - то, что надо для его профессии! Без сомнений, наш человек. Ну, что, двинули в «Весёлого пьянычара»? Забавное название… Между прочим, Глеб, а с какого такого бодуна ты в себя возле ямы с крокозяброй пришёл-то?
- Хитник меня спас, - уверенно ответил парень. - Разбудил вовремя. Правда, сейчас он молчит, но, надеюсь, скоро вновь выйдет на связь. Я так думаю!
- Прям советская радистка Кэт какая-то, - с сомнением хмыкнул гном. - Хочет - радирует, не хочет - не радирует… Ну-ка, поделись с другом, а чего интересного ты видел в колдовском сне, а? - Глеб, ни с того, ни с сего покраснев, с запинками, то и дело бекая и мекая, но рассказал о своём видении.
- Вишь чего молодому поколению снится, - хихикнул Федул, хлопнув по плечу всё ещё сидящего на камнях бабая, - не то что нам, старым перцам. Жениться тебе, Глебушко, надо, тогда и сны будешь видеть правильные, а не про блудных девок с золотыми коронами!
- Правильные - это когда пивные планеты и крутые выигрыши в казино? - обиделся Глеб. - Или когда личный хутор, «яйки-курки-млеко» и самогон в бидонах?
- А то, - самодовольно кивнул гном. - Надо свои силушки к великому и недостижимому прикладывать, к невозможному! А не к вполне вероятному и реальному.
- Ты хочешь сказать, что я могу жениться на принцессе? - опешил парень.
- Отчего бы и нет, - пожал плечами Федул. - Ты что, забыл где находишься? Да здесь, поди, этих принцесс как собак нерезаных, плюнуть из-за них некуда! Доберёмся до стольного града и подыщем тебе какую-нибудь, не из самых завалящих.
- Обалдеть, - восхитился Глеб. - Глупо, конечно, но звучит заманчиво.
- Пива желаю, - простуженным голосом сказал Модест, - в глотке до невозможности пересохло. Хватит языками-то молоть, - он встал и, на ходу отряхивая штаны от каменного крошева, направился к указанной Дорофеем улице.
- Пиво! - просветлел лицом Федул, - конечно! - гном припустил следом за бабаем.
- Принцесса, надо же, - Глеб задумчиво почесал в затылке, не нашёл никаких причин, чтобы отказываться от подобного варианта, и пошёл прочь от баррикады.

Глава 5

Глеб надеялся, что улица с линией-маркером выведет их прямиком к торгово-гостиничному комплексу. Ну, может быть, придётся разок-другой сделать крюк по какой обходной улочке, куда линия укажет, но основное-то направление вряд ли изменится! Однако надеялся он зря: путеводная белая полоса, казалось, плутала по городу как ей вздумается - то сворачивала налево, то направо; то ныряла в загаженные до невозможности частные дворики через проломы в ветхих заборах, то вела по широким проспектам с высокими многоэтажными домами. Короче говоря, вскоре Глеб окончательно потерял надежду быстро выбраться из заколдованного города и вволю попить холодного пивка, как того предложил бабай.
Летнее солнце пекло нестерпимо: потеющий Модест упорно не желал расставаться с любимой фуфайкой и войлочной шапкой, хотя прогрессивный гном давно уже выбросил ненужный ему свитер, оставшись в линялой майке, джинсах и галошах. Глеб, по здравому разумению, тоже выкинул куртку, переложив личный паспорт (который он последнее время постоянно носил с собой) и найденную телефонную брошюрку в задний карман брюк. После чего расстегнул до пупа рубашку и закатил до колен брючины, став похожим на трудолюбивого дачника-огородника. Только лопаты в руках не хватало.
Нулевая Зона, она же бывший военный центр по прикладному изучению боевой магии, была тиха и спокойна. То ли обещанные Дорофеем чудища удалились на сиесту, обязательный полуденный отдых, то ли путеводная линия действительно проходила по абсолютно безопасным местам. Это и расслабило путешественников.
- Что-то становится скушновато, - зевая, пожаловался Федул. - Всё идём, идём… А что будет, если я сойду с полосы, э? - он тут же резво отпрыгнул в сторону, бабай едва успел поймать гнома за майку и вернуть беглеца на место.
- Ты того, - недовольно проворчал Модест, - шутки шути, но недозволительных дел не делай! Не по грибы, поди, собрались, не по ягоду-морошку… Не хватало нам ещё каких-нибудь опасных бед с твоей подачи заиметь. Понял?
- Ну дык, - уныло согласился Федул и, позёвывая в ладошку, продолжил скучный путь.
Солнце сияло настолько ослепительно, что Глеб в конце концов не выдержал, достал из нагрудного кармана рубашки завёрнутые в носовой платок упыриные очки. Он тщательно протёр их, особенно дужки, с отвращением выкинул запоганенную тряпицу; нацепив солнцезащитный трофей на нос, Глеб посмотрел по сторонам и удивлённо ахнул: мир вокруг него изменился до неузнаваемости.
Во-первых, резко потускнели солнце и небо, но это было нормально, это было ожидаемо. Во-вторых, белая линия-маркер вдруг налилась огненно-лавовым светом, став шире раз в десять - троица маршировала аккурат по центру той вулканической тропинки. А в третьих, слепые от грязи стёкла в окнах многоэтажек внезапно стали прозрачными, будто исчезли: по обе стороны улицы, в оконных проёмах этажей, на фоне тускло освещённых дальних стен бездвижно стояли тёмные человеческие фигуры. Стояли, прижавшись лицами и ладонями к тем пропавшим стёклам, распластавшись по ним - словно пытались вырваться на волю, да так и застыли, замёрзли навечно у своих окон. Но самое неприятное состояло в том, что в тех помещениях было ещё что-то странное… нечто такое, чему Глеб не сразу смог дать определение. И лишь через несколько секунд, оправившись от шока, он понял: внутри сумеречных комнат, залов, офисов, за немытыми стёклами и витринами, за истлевшими от старости шторами шла своя, потаённая жизнь. Или не жизнь, но некое существование невесть чего - то там, то тут за мёртвыми фигурами мелькали разновеликие бесформенные тени, оставляя впечатление чего-то хаотичного, но быстрого и хищного.
- А! Оно… они! - только и просипел Глеб, тыча рукой в сторону ближней к ним магазинной витрины с полудюжиной замерших за стеклом силуэтов; к сожалению, верные, точные слова в подобные мгновения всегда куда-то деваются, оставляя вместо себя лишь малозначимые вопли и междометия. Которые можно понимать как угодно. Заскучавший гном, разумеется, истолковал задушенный крик парня по-своему:
- Нападают? Ну наконец-то! Где, там?! - Федул, не вдаваясь в подробности, сорвался с линии-маркера и метнулся к витрине, с дикими воплями рассекая перед собой воздух дубинкой как впавший в безумную ярость викинг-берсеркер. И, конечно же, первым делом вдребезги разнёс витрину. Глеб с ужасом увидел, как человеческие фигуры рассыпаются вместе со стеклом, падают на булыжники мостовой крупными осколками; как в тусклом зале, на миг замерев под лохматым от грязи потолком, сворачивается в тугую пружину длинная, похожая на удава густая тень… Время замедлило для парня свой бег , реальность расслоилась на отдельные фрагменты: вот Федул, который очень неспешно и бестолково размахивает вокруг себя искристым оружием, а вот Модест, неестественно наклонясь вперёд, медленно шагает к гному, с вытянутыми вперёд руками и с войлочной шапкой в одной из них; а вот развернувшаяся пружина-тень лениво струится к гному, едва заметно извиваясь в полёте… выплыла из сумрака на солнечный свет и превратилась в плотную цепочку перламутровых, ничем с собой не связанных шаров - у первого из них, самого крупного, имелась присоска-раструб, похожая на обычную кухонную воронку; цепочка подлетала к гному всё ближе и ближе, изгибаясь в полёте серпом, чтобы надёжно захлестнуть жертве горло; внутренняя часть нацеленной в голову Федула воронки ходила мелкими волнами, покрываясь блестящей на солнце плёнкой слизи.
Именно в этот момент время и реальность вернулись для Глеба в прежнее, нормальное состояние: бабай с силой оттолкнул гнома в сторону, тот кубарем покатился прочь, глухо стуча дубинкой по булыжникам. Одновременно Модест резко поднял вверх войлочную шапку - шар с присоской влетел в неё как бейсбольный мяч в перчатку-ловушку кетчера, где и остался; перламутровая цепочка, напрочь оторванная от «головы», тут же скомкалась в полёте. Долетев до границы огненной полосы, кучка шаров вспыхнула ослепительным сварочным светом и пропала, оставив после себя тающее облачко мелкого пепла. Бабай кинул шапку под ноги, с остервенением принялся скакать по ней - в войлочном кульке что-то мерзко захрустело, пронзительно пискнуло и стихло.
- Это чего такое было? - вставая на ноги, недоумённо спросил гном. - А где настоящие враги, я вас спрашиваю, где? - он гневно топнул галошей по брусчатке, в раздражении крутанул над головой дубиной. - Я требую продолжения боя! Хочу драться! - бабай, зафутболив шапку в витринный проём, молча схватил Федула за руку и поволок возмущающегося гнома к безопасной линии-тропинке.
- Модест, ты на самом деле увидел нападение этого, как бы его назвать… ээ… шарикового червя? - сухо сглотнув, наконец смог спросить Глеб. - Или просто совпало так? Да нет, какое тут, к чёрту, может быть совпадение!
- На самом деле, - буркнул Модест, вытирая пот со лба рукавом фуфайки. - У меня после боевой трансформации особое зрение заработало, бабайское, в мирное время невостребованное и оттого за ненадобностью выключенное. Прозрел я! О как.
- Тогда, получается, ты всё время видел этот кошмар, - Глеб растерянно повёл рукой, указывая на мёртвые дома, - и молчал?
- Вас не хотел пугать, - нехотя признался Модест, - зачем и кому оно нужно? Вовсе лишняя информация. Вредная.
- Ага, - произнёс Глеб и умолк, прикидывая в уме - а бывает ли информация вообще-то лишней и тем более вредной? Предупреди вовремя бабай Федула, глядишь, и поумерил бы гном свой бойцовский пыл, не полез драться невесть с кем, лишь бы поразмяться. Да и Глеб не стал бы сипеть как удавленный, завидев вмороженные в стекло человеческие силуэты и мечущиеся тени нежитей за окнами… А с другой стороны: ну-ка, скажи им Модест о происходящем, они ведь со страху поседели б, пока из города выбрались!
Не найдя ответа на сложный вопрос, Глеб пристроился к Федулу - гном уныло брёл позади бабая, огорчённо вздыхая и шмыгая носом из-за того, что не смог в должной мере потешить свою молодецкую удаль - и, вспомнив то, что давно хотел сказать «брателле», сообщил:
- Федул, а ты в курсе, что твоя дубина - волшебная? Наверное из-за чародейной краски, которой ты её покрасил. Той, из будимировского сейфа.
- В курсе, - отвлёкшись от неприятных мыслей, повеселел гном. - Что я, дурачок тупой, не могу логически связать одно с другим? Тем более, что на тюбике имелась наклейка с надписью «Вседел», я её отодрал, чтобы Хитник не нудел по поводу опасной боевой магии… там ещё крохотным шрифтом было написано, что обработанные «Вседелом» вещи приобретают заданные им при покраске колдовские свойства. Но я-то, когда красил, не знал! Я после ту наклейку прочитал. Ну и получилась у меня дубинка с незаданными, хе-хе, свойствами - действует типа по обстоятельствам. Одна только беда: при исполнении желания краска, зараза, выгорает, причём чем мощнее колдовство, тем больше её облупливается, - Федул сунул Глебу под нос дубинку, - видишь? - Действительно, разноцветный окрас там и сям уродовали разнокалиберные чёрные пятнышки, будто по волшебному оружию выстрелили зарядом мелкой дроби.
Глеб на секундочку представил себе гнома в роли эдакой лягушки-путешественницы - летящего в небе меж двух здоровенных уток, с крепко сжатыми на дубинке челюстями, со страшно вытаращенными от натуги глазами - и стреляющего в него из берданки Модеста, назидательно приговаривающего после каждого попадания: «Ан не летай, друже, не летай, галошики свалятся!» - и захохотал.
- Ничего смешного не вижу, - обиделся гном, засовывая дубинку за верёвочный пояс. - Тебе, гаду-мерзавцу, обычный палец покажи, небось вообще как припадочный конь ржать начнёшь! - Федул в сердцах продемонстрировал Глебу оттопыренный средний пальчик; парень в ответ охотно заржал, отчего бы и нет?
- Тьфу на тебя, - вконец осерчал гном, догнал Модеста и, миновав его, демонстративно возглавил отряд - мол, плевать ему на любые опасности, главное, чтобы от вредного «гада-мерзавца» подальше держаться.
Глеб шёл, с интересом поглядывая по сторонам: сейчас, когда он убедился в защитных свойствах линии-маркера, можно было повнимательнее изучить Нулевую Зону - спокойно, не остерегаясь её местных обитателей. Вернее, не саму Зону, конечно, а лишь те улицы, по которым они шли. И те, куда они не заходили, но которые великолепно просматривались с безопасной трассы.
А посмотреть было на что: в небе над городом там и тут полыхали многоцветные зарницы - не видимые обычному взгляду, но хорошо различимые в упыриных очках. Глеб решил, что в тех районах города, над которыми сияния отличалось цветом от прочих, наверняка имелись особенные, характерные только для этого места колдовские разрушения - и, ясен пень, свои особые чудища, куда же без них.
Некоторые из улиц оказались словно заполненные сырым болотным туманом: что там происходило, Глеб при всём старании увидеть не смог. На иных других улицах плясало жаркое, дрожащее марево, в котором появлялись и исчезали фрагменты дивных, неведомых людям миров - например, с несколькими солнцами в фиолетовом небе и летящими по тому небу хрустально-прозрачными медузами. Или, скажем, приземистые металлические конструкции с веерами-парусами по бокам хромированных кабин, быстро несущиеся на узких полозьях по бесконечному ледяному простору… Или повисшая в космической черноте, на фоне звёздного месива, невероятных размеров газовая туманность в виде человеческого лица; когда лицо заинтересованно уставилось на парня и вдруг заговорщицки ему подмигнуло, Глеб поспешил сорвать очки с носа.
- Хватит! Прям ужас какой-то, - дрожащим голосом сказал он. - Жуть.
- Где - жуть? - всполошился гном, мигом оказываясь рядом с парнем, - где? Я тоже хочу посмотреть!
- На, - Глеб сунул ему упыриную оптику, - гляди сколько хочешь. - Федул живо напялил на лицо несоразмерно большие очки и, придерживая их руками, принялся с восторгом любоваться открывшимися ему чародейными красотами.
Судя по протянувшимися от путешественников теням, было уже часа два пополудни - да, прогулка по городу получалась интересная, познавательная, но чересчур долгая. Глеб не сомневался, что гражданин Дорофей ходит в Нулевую Зону иным путём, более коротким и опасным, но зато у репортёра были скафандр и возможность продублировать себя в случае чего. Потому оставалось только одно: идти вперёд, надеясь, что рано или поздно линия-маркер закончится. Хотя Глеб иногда с опаской подумывал - а ну как та линия наглухо закольцована? И придётся им тогда до конца своих дней безостановочно кружить по заколдованной Зоне, страдая от обезвоживания и голода. А потом они тихо лягут на брусчатку, или на асфальт - смотря на какой улице и в каком районе города это случится - и умрут в печали, истощённые донельзя, заросшие бородами, давно немытые и оттого невыносимо вонючие. А останки погибших бродяг съедят всякие мозголизы с пузовёртышами - тут Глебу стало невыносимо жаль себя, красивого и молодого… Однако погрустить от души у него не получилось: бестактный гном размашисто хлопнул Глеба по пояснице ладонью, проорал как глухому:
- Чего задумался, детина? Небось о принцессах замечтался, да? Гы-гы, брось, сейчас не до девок с коронами, - Федул снял очки, постучал пальцем по стёклам. - Офигительная штучка, я тебе доложу. Хочу себе точно такие!
- Ну и дуй тогда на конечную «Земноморье», - огрызнулся парень, которому не дали спокойно попереживать, - там этого добра навалом. Я-то здесь причём?
- Н-ну, - гном оглянулся, прикидывая разделяющее их от станции метро расстояние, почесал в затылке. - Далековато будет, понимаешь. Я предлагаю тебе, брателло, охренительно выгодную сделку: покупаю у тебя очки за двадцать империалов.
- Что? - растерялся Глеб. - Ты о чём?
- Ладно, - снизошёл Федул, - вижу, ты умеешь торговаться. Хорошо, пятьдесят империалов, но это моё последнее слово! Последней не бывает.
- Нет, погоди, - начал закипать парень, - получается, ты хочешь приобрести у меня очки за наши общественные деньги, так?
- А почему бы и нет, - невозмутимо ответил гном. - Денежки сейчас у меня, значит, я волен ими распоряжаться как хочу. Типа, своя рука владыка; дружба дружбой, а табачок врозь; подальше положишь, поближе возьмёшь; язык мой - враг мой… тпру, это не из той оперы!
- Держи карман шире, - любезно предложил Глеб. - Сейчас как дам больно, - он погрозил Федулу кулаком.
- Подчиняюсь грубой силе, - торопливо согласился гном, с опаской поглядывая на кулак. - Эх, не понимаешь ты шуток, камрад Глеб Обычников! И вообще угрюмый ты какой-то, ни разу юмором не образованный. Ладно, уговорил, наша сделка отменяется. Тогда вот чего: по окончанию экспедиции разломаем очки напополам, тебе стекло и мне стекло - по-братски, так сказать. Будут классные монокуляры, особенно если в золотую оправу вставить!
- Объясни, с каких таких фигов? - заинтересовался Глеб. - Приведи хотя бы одну вескую причину, почему я должен тебя слушаться.
- Дык, запросто, - ухмыльнулся Федул. - Для начала потому, что я хороший! Далее, по убыванию: я так хочу, мне они нужны, и вообще я тебе за упыриное стекло шесть кружек отменного пива поставлю. А, гулять так гулять - восемь, цени мою щедрость.
- Ну ты и наглец, - изумился парень, отбирая у гнома очки и пряча их в нагрудный карман. - У меня даже слов нету, какой!
- Таки я не понял, - настойчиво продолжил гнуть своё Федул, - отломишь или нет? Или мне их попросту у тебя при случае спереть? - Увы, как ни хотелось Глебу сказать вредному гному в ответ что-нибудь едкое, но будто назло ничего путного в голову не приходило. Впрочем, уязвить, а тем более переспорить Федула он всё равно не смог бы - для этого нужен был спорщик не менее отвязный и наглый, чем гном.
- Всё, пришли, - громогласно объявил бабай, - закончился наш многотрудный путь, други мои, с чем всех и поздравляю.
Только сейчас Глеб обнаружил, что пока он препирался с Федулом, путеводная линия-маркер оборвалась перед перегородившим дорогу шлагбаумом. Влево и вправо от полосатой перекладины уходили вдаль бетонные столбы с натянутой между ними «колючкой», а по верху заграждения вилась цилиндрическая спираль Бруно - хитрое военное изобретение, в котором очень легко запутаться и намертво застрять. По ту сторону шлагбаума, возле постового «гриба» стоял молодой солдат в бурой, выцветшей от времени летне-полевой форме, с видавшими виды армейскими ботинками и пилоткой, засунутой под матерчатый погон; на плече у бойца висела древняя винтовка-трёхлинейка, начищенный штык которой весело поблескивал в солнечных лучах. И солдат, и трое путников смотрели друг на дружку с нескрываемым удивлением.
Асфальтированная дорога, по которой пришла троица, тянулась далее через выжженный летней жарой пустырь и ныряла в тенистую рощу. Видимо, путь этот был не из главных - то ли объездной, редко используемый, то ли вел в пригород, к частным дачам и огородам; впрочем, подробности сейчас никого не интересовали.
За ближними деревьями просматривался громадный алюминиевый ангар с покатыми стенами, более уместный на военном аэродроме, нежели в местах культурного отдыха горожан. Над ангаром, чуть выше пыльных крон, развевался укреплённый на штыре синий флаг с полуголым, по пояс, толстомордым янычаром в малиновой феске и малиновых же шароварах. В одной руке нарисованный турок держал кривую саблю, в другой - пивную кружку; вид у янычара был чрезвычайно продувной и бандитский.
- Кто такие? - по-юношески срывающимся голосом крикнул солдат, сдёргивая винтовку с плеча и наводя штык на бабая: похоже, он посчитал Модеста самым главным в невесть откуда взявшейся группе нарушителей. - Руки вверх! - и попытался передёрнуть затвор, но тот не поддался - то ли заржавел, то ли винтовка изначально была учебной.
- Какова застава, такова и охрана, - вздохнул Модест. - Охолонься, армеец, не враги мы! Заплутали малость и попали в Нулевую Зону. Нас сюда репортёр Дорофей наладил, мол, идите по линии прочь из города и ждите меня в «Весёлом пьянычаре». Такие вот дела.
- А, Дорофей, - успокоился солдат, - так бы сразу и сказали, - он поднял шлагбаум, выпуская пришельцев из-за ограждения. - Вы, наверное, из его массовки, да? Ну, из тех, кто с ним в «нулёвку» иногда ходит, на чудищ посмотреть, себя перед дальноглядником показать… Только они, как правило, не возвращаются, - тревожно понизив голос, сказал боец. - Вы - первые.
- Гм-гм, - сердито прокряхтел гном, - ну Дорофей, ну сукин сын! Да, служивый, мы - его массовка, именно! Пушечное видеомясо, ага, - и, зло фыркая, первым вышел на волю.
Модест с Федулом торопливо направились к алюминиевому ангару, к прохладе и пиву, а Глеб задержался возле шлагбаума, очень уж хотелось задать бойцу несколько вопросов. Хотя Дорофей и предупреждал о нежелательности подобных бесед, но искушение было слишком велико.
- Слушай, братан, - дружелюбно сказал Глеб, - а чего ты в таком виде? Ну, типа, бэушная форма и прикольная винтовка… это что, имидж специальный? - Лицо у солдата тут же стало несчастным и обиженным как у мальчишки, которому родители не купили обещанный велосипед:
- Военная тайна, - сердито отрезал он.
- Лады, - не стал допытываться парень, - тогда, может, объяснишь мне, почему вокруг Нулевой Зоны не какая-нибудь громобойная стена, а «колючка» со столбами? Я, честно говоря, ожидал увидеть здесь что-то крутое, колдовское, но вовсе не обычное заграждение - вроде как на складе стройматериалов.
- Военная тайна, - упрямо повторил армеец.
- Ну что ты заладил попугаем «тайна, тайна», - с досадой воскликнул Глеб. - Какие, к чёрту, могут быть военные тайны в наше технологическое время! Когда шпионские спутники, в смысле драконы, давным-давно всё уже сфотографировали… ээ… то есть задальноглядили. Хотя да, тут они вряд ли чего смогли отснять. Потому что снимать нечего, одни пустые улицы и старые дома.
- То-то и оно, - кручинясь, согласился боец, - а ты стой по жаре, охраняй никому не нужный проход. И чего его охранять-то? Кому надо, те всё равно в Зону пролезут, мало ли в заборе дырок! Умные в «нулёвку» не суются, а сумасшедшим да самоубийцам никто не указ - вон, даже магическую защиту с год тому назад специально убрали, чтобы, значит, легко и бесплатно очистить ряды имперцев от психически нездоровых личностей… И вообще, сюда на пост только проштрафившихся ставят, в наказание. С соответствующей, пропади она пропадом, издевательской экипировкой. - Внезапно сообразив, что он только что ответил на все заданные ему вопросы, солдат подобрался и хмуро посмотрел на собеседника. - А ты, собственно, кто таков? И по какому праву вызнаёшь у часового государственные тайны?
- Ни по какому, - развёл руками парень, - жарко, скучно, чего ж не потрепаться-то.
- А ну вали отсюда! - свирепея, приказал армеец, - иди-иди, пока я тревогу не объявил! Или не предпринял более серьёзных уставных мер. - Глеб и пошёл, на ходу с интересом обдумывая, как именно тот собирался выполнить обещанное: винтовка не стреляет, голос слабый, на «грибке» ни тревожного колокола, ни кнопки сигнализации. Скорей всего пырнул бы Глеба штыком от расстройства чувств и согласно уставу - с него, штрафника, станется.
Официально торгово-гостиничный комплекс «Весёлый пьянычар» назывался по производственному строго: «Хранилище горюче-смазочных материалов» - о чём сообщала блеклая трафаретная надпись на торце ангара. В своё время, после магической катастрофы, бывшее хранилище переоборудовали под нужды всяческих исследователей, репортёров, туристов-экстремалов и прочего заезжего денежного народа. Согласно вывескам над рядом стеклянных дверей в боковой части ангара, здесь имелись: малый супермаркет, гостиница, баня с прачечной, медпункт и обязательный ресторан. Мало того, наличествовал даже частный банк, грамотно совмещённый с караульным помещением - скромно заявленный бронированной дверью с соответствующей табличкой, в самом конце алюминиевой громадины.
Разумеется, никаких горючих, а тем более смазочных материалов в ангаре давным-давно не хранилось, если, конечно, не считать горючей жидкостью водку, коньяк, ром, виски и прочие крепкие напитки в баре ресторана - куда, понятное дело, Глеб прямиком и направился. Потому что вряд ли истосковавшиеся по пиву гном с бабаем заинтересовались иными заведениями.
Ресторан оказался небольшим, всего на дюжину круглых столиков, оформленный в псевдоготическом стиле: чёрный потолок-шалаш из фальшивых балок, с висящими на цепях неяркими фонарями; стены, от пола до потолка затянутые тёмными гобеленами с малопонятными по скудости освещения рисунками; пол, покрытый искусственным, и тоже чёрным, мрамором. Ещё в глубине зала, за столиками, имелась барная стойка, а рядом с ней - дверь на кухню. Из кухни тянуло чем-то мясным и острым, отчего у Глеба немедленно заурчало в животе.
Пара ближних ко входу столиков были повалены, комплектные стулья без спинок разбросаны там и тут, словно в ресторане только что случилась небольшая заварушка. Очень грустный то ли бармен, то ли хозяин заведения - одетый во всё чёрное, соответствующее стилю ресторана - еле слышно ругаясь сквозь зубы, неторопливо ставил мебель на место.
Федул и Модест сидели в середине зала, довольные, умиротворённые: столик перед ними заполняли одни лишь кружки с пивом, тяжёлые, с изморосью по холодному стеклу - зато пару соседних занимали многочисленные тарелки с мясными и рыбными закусками. В общем, парочка изголодавшихся магиков подготовилась к пиршеству основательно; Глеб, сглатывая набегающую слюну, скорым шагом направился к ним.
- Ранее было «пьянству - бой!», а нынче «пьянству - мир!» - торжественно сообщил гном парню, едва тот устроился за столиком. - Разгрузочный от трезвости момент, катарсис души и тела… Ты хоть знаешь, что такое «катарсис», а? - Глеб утвердительно кивнул, крупными глотками расправляясь с ледяным, невероятно вкусным пивом. Допил, вытер пену с лица, и лишь после спросил, с сомнением поглядывая в сторону входа:
- Слушайте, а что здесь случилось? Глянь-ка, столы и стулья повалены… Может, тут генеральная уборка затевается, того и гляди на улицу погонят, а вы вон сколько всего понабрали!
- Не боись, - снисходительно ответил гном, - никакой уборки не предвидится. Это просто нас в заведение пускать не хотели, мол, «категорически нельзя-с всяким подонкам в наше культурное место-с, тем более при грязной майке и фуфайке на голое тело» - передразнил Федул. - Ну мы, типа, провели разъяснительную работу с местным ретроградом-мракобесом, после чего он проникся и препятствовать не стал. Особенно, когда мы ему наши денюжки показали. - Федул, посчитав объяснение законченным, схватил с соседнего стола копчёный цыплячий окорочёк и с жадностью его сгрыз. - Под пиво то, что нужно, - чавкая, поведал он стоявшим перед ним пенным кружкам. - Ну-ка, иди к папочке! - гном схватил ближнюю и, обливаясь, выдул пиво за рекордно короткий срок, хоть в книгу рекордов Гиннеса заноси.
Модест ел аккуратно, без торопливости и суеты - можно сказать, деликатно вкушал. Хотя та аккуратность ничуть не мешала ему вытирать рот рукавом фуфайки и громко срыгивать после каждой выпитой кружки; Глеб, с завистью поглядывая на товарищей, старался ни в чём от них не отставать. Разве что обливаться пивом и срыгивать не стал, вовсе оно за ресторанным столом не обязательно.
- Эх, какая жалость, что мы в чересчур цивильном месте сидим, - с сожалением молвил гном, обводя помещение осоловелым взглядом. - Совсем нельзя, понимаешь, как следует нажраться и от души побуянить: обязательно или обворуют, или в участок сдадут, в это, как его… в караульное помещение, под винтовку со штыком, хе-хе.
Бабай в очередной раз промокнул рот лоснящимся рукавом, сказал многозначительно:
- Если пьянка мешает работе, то надо ту работу бросать. Ну а если работа мешает пьянке, то ничего не поделаешь, нужно с тем пьянством завязывать.
- Это ты к чему клонишь? - Глеб оторвался от малосольной селёдочки под луком, глянул на Модеста. - По какому поводу?
- По такому, что не пьянствовать мы сюда шли, - строго заметил бабай, залпом допивая из кружки, крякая и ставя посудину на стол. - Надобно нам переодеться, как советовал пройдоха репортёр, и выдвигаться в стольный град, деда Снюссера искать.
- Эть, прямо сейчас? - изумился гном, - без паспортов и в баньке не попарившись? Да ты, брателло Модестушка, натурально с ума сошёл! Беда, ей-ей, - Федул потянулся за новой кружкой.
- Кстати, о репортёре, - заметил Глеб, сидевший лицом к входным дверям, - вон он, лёгок на помине. - В дверях, поблескивая серебряным скафандром, стоял Дорофей с дальноглядником на плече. Вид у репортёра был неважнецкий, словно его по степи на аркане протащили: защитный костюм грязный и во многих местах порванный, гермошлема нет, а дальноглядный аппарат стал заметно короче из-за отсутствующего объектива. Однако расстроенным Дорофей не выглядел - наоборот, он улыбался и явно был в хорошем расположении духа. Заметив троицу за столом, репортёр бодро зашагал к ним, прищёлкивая оторванной правой подошвой.
Дорофей положил камеру на свободный столик, подтащил к столу с выпивкой стул и, потирая ладони, уселся между Глебом и Федулом. Не дожидаясь пока гость утолит первую жажду, Глеб нетерпеливо спросил:
- Как сюжет с метро, получился? - репортёр кивнул, показал большой палец, мол, на все сто удался, и продолжил пить пиво.
- А где твой двойничок? - расковыривая вилкой котлету, участливо поинтересовался Федул, - давай, зови к столу, всё ж человек, хотя и нежить.
Дорофей внезапно поперхнулся, долго откашливался, наконец сказал сипло: - Каюк моему двойничку, нового колдовать надо… Погиб «номер двадцать восемь», мир его дубликатному праху, аминь и всякое такое, соответствующее моменту.
- Погоди, мил человек, - озаботился Модест, даже недопитую кружку на место поставил, - будь добр, расскажи-ка нам поподробнее, что и как у вас стряслось.
- Да ничего особенного, - равнодушно пожал плечами репортёр, - обычные трудовые будни. Там, на станции, какие-то два орка тусовались, мертвяков грабили, вот мой напарник не вовремя туда и сунулся… Зато съёмки вышли отменные! Тут тебе и оторванные головы, и руки-ноги, кровища лужами, заколдованные статуи - эх, хороший материал, ничего не скажешь. Опять же, когда орки стали двойника жизни лишать, то камера очень удачно упала, всё крупным планом засняла, - Дорофей глотнул пива, в нетерпении пощёлкал пальцами над тарелками, выбирая закуску, остановился на охотничьих колбасках. - Эти орочьи ублюдки прекрасно чувствуют, когда перед ними не оригинал, а колдовской двойник. С двойниками они не церемонятся - знают, что ничего им за это не будет.
- Орки? - насторожился Глеб. - В чёрных костюмах, один с подбитым глазом? - репортёр кивнул, похлопал по дальногляднику ладонью и, дожёвывая, сказал невнятно: - Всё заснято, но сначала надо технику отремонтировать, а то показал бы. В общем, выждал я пока мародёры уберутся, спустился в метро камеру забрать, и тут невесть откуда пара упырей - будто они, сволочи, прямо из воздуха выпрыгнули! Стали мне претензии предъявлять, дескать это я их разодранных дружков обобрал, хамить начали… - Дорофей опорожнил кружку, сыто поцыкал зубом.
- И что? - гном от нетерпенья принялся ёрзать на стуле.
- И мы немножко подрались, - ковыряя ногтём в зубах, доложил репортёр. - В результате мне нужен новый костюм и объектив, а одному из упырей толковый лекарь-некромант.
- А что со вторым? - Глеб отхлебнул пива, отставил кружку в сторону. - С ним как?
- Понятия не имею, - Дорофей безмятежно улыбнулся и парень только сейчас заметил, что у того одна щека крупнее другой, с багровым от удара оттенком. - Я его в приехавшую электричку втолкнул. Она остановилась, двери открыла, я и воспользовался моментом. Да что там втолкнул - вбил! Вколотил дальноглядником.
- Надо же, - задумчиво произнёс бабай, - конечная станция давно заброшенного метрополитена, в магически покалеченном городе. И действующая электричка… Это, право, любопытно.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

- Именно! - утверждающе поднял вверх палец Дорофей, - несомненно! Об этом-то и будет мой следующий репортаж.
- Давайте вернёмся к нашим проблемам, - вспомнив о главном, сменил тему разговора Федул. - Драка, конечно, дело святое, но мы при первой встрече толковали о паспортах. Вопрос у меня простой: когда и сколько? Когда мы их получим и сколько оно будет стоить.
- Паспорта будут завтра, - прикинув что-то в уме, пообещал Дорофей. - А стоить это вам будет три тысячи империалов. Надеюсь, деньги при вас? Настоятельно попрошу предъявить их во избежание каких-либо недоразумений.
- Легко, - согласился гном, демонстрируя репортёру перехваченную банковской лентой пачку купюр. - Новенькая, ещё нераспечатанная!
- Не фальшивые ли? - усомнился Дорофей. - Нынешние множительные средства позволяют и не такое создавать.
- Обижаешь, - насупился гном. - Эй, человек! - он начальственно махнул рукой вернувшемуся за стойку бармену в чёрном, - иди-ка сюда, любезный. И захвати с собой проверятельный аппарат для денег… гм, надеюсь, у тебя есть такой? Давай-давай, шевелись, тащи его сюда, я сейчас за харчи расплачиваться буду. - Бармен, с опаской поглядывая на бабая, подошёл к столику, взял протянутую гномом сотенную купюру, достал из кармана похожую на сигаретную пачку металлическую коробочку с единственной квадратной кнопкой на ней. Вставив банкноту в узкую прорезь на торце, бармен надавил кнопку: купюра с едва слышным жужжанием уехала внутрь коробочки, чтобы тут же выползти с другой её стороны.
- Настоящая-с, - сделал вывод проверяющий. - Сигнал не дилинькал.
- Видишь, не дилинькало в механизме, - назидательно пояснил гном репортёру, - а ты сомневался! - Он повернулся к бармену и вальяжно повёл ладошкой, словно муху отогнал. - Забирай, милейший, стольник без сдачи: за харчи с выпивкой, за некоторый ущерб заведению. Всё, свободен.
- Премного благодарствую-с, - коротко поклонился тот и вернулся на рабочее место.
- Уговорил, - согласился Дорофей: он закрыл глаза, приложил указательные пальцы к вискам. Посидел молча секунд десять, сказал устало: - Готово. Я создал нового двойника прямиком в столице, качественный дубль, с правом доступа к моему банковскому счёту - сейчас он пойдёт к нужному человеку, организует всё необходимое. А к утру прилетит во взятом на прокат скоростном пузырелёте, заодно объектив и пару новых спецкостюмов прихватит… Да, кстати, на чьи имена паспорта выписывать?
- На великого многомудрого эльфа Федула, рядового бабая Модеста и обычника Глеба, - стал перечислять гном. - Особенно необходимо отметить первого, указав в документе его непревзойдённые организаторские способности и недюжинный талант во всех мыслимых и немыслимых областях… ээ… ну, в областях, в общем.
- Будет сделано, - понимающе кивнул Дорофей. - Великий многомудрый эльф по паспорту, да-да. Всенепременно и обязательно.
- Отличненько, - гном радостно потёр ладошки. - И пусть теперь хоть одна зараза попробует усомниться в моём высокородном происхождении, я тому сразу паспорт в морду: накось, выкуси! А потом кулаком в неё, кулаком, чтоб, значит, запомнилось получше.
Высказав наболевшее, Федул жадно приник к кружке.

Глава 6

Когда троица наконец вывалилась из ресторана, день клонился к вечеру. Стало гораздо прохладнее, от деревьев протянулись длинные тени; розовое солнце повисло над далёкими многоэтажками никем не охраняемой Нулевой Зоны. Потому что бравого солдата со штыковой винтовкой возле постового «грибка» не наблюдалось, беспризорный шлагбаум был поднят - заходи-выходи кто хочет.
Гном немедля предположил, что бойцу в конце концов осточертело торчать на жаре и он отправился погулять по «нулёвке», себя показать, чудищ посмотреть. Типа развеять караульную грусть-тоску, ага, - он бы, Федул, именно так и поступил, если бы его забрали в армию и поставили охранять чего-нибудь секретное. Но малорослых эльфов на воинскую службу не призывают, а это есть настоящая дискриминация по росту. О чём надо трубить в трубы, бить в барабаны, писать в газетах и обязательным образом устраивать несанкционированные митинги с гневными транспарантами.
Бабай, выслушав Федула, сказал, что гному наливать больше нельзя, ему и без того уже хорошо: в руке у Модеста болталась пластиковая сумка, в которой позвякивали полдюжины бутылок крепкого пива «про запас», а также лежал пакет с недоеденными ресторанными закусками.
Дорофей, получив аванс в полторы тысячи империалов, уходить из ресторана не захотел, заявив, что ещё не вполне оправился от пережитого стресса: заказал графинчик водки и остался планировать сюжет о таинственной электричке. Глеб представил себе, что он там напланирует смешав выпитое пиво с водкой, посмеялся, но ничего говорить по этому поводу не стал - пускай себе! Имеет право после случившегося днём.
Затем граждане искатели приключений зашли в «малый супермаркет», действительно невеликий, но где было много всякой всячины, в том числе и разная одежда. Модест приобрёл канареечного цвета рубаху-распашонку, лёгкие брюки со множеством карманов - лапти бабай менять не стал, в них он чувствовал себя привычнее. Гном, обожающий выделяться везде и во всём, взял в детском отделе кожаные сандалии, длинные белые шорты и белую же рубашку с золотой вышивкой по груди и воротнику. Практичный Глеб изобретать что-либо особенное не стал: обошёлся рубашкой-безрукавкой, удобными при долгой ходьбе матерчатыми туфлями и нежаркими джинсами с ремнём, в комплекте с барсеткой под документы. Прикупив заодно свежее бельё, мыло и мочалки, друзья направились в банно-прачечное заведение.
Поход в баньку, о которой мечтал Федул, удался лишь частично - по жаркой поре долгожданная парная оказалась закрытой, пришлось довольствоваться обычным душем. Что, впрочем, тоже было неплохо, особенно с учётом выпитого пива - лезть в протопленную парилку нетрезвым и с полным желудком далеко не самое полезное для здоровья дело. После мытья, конечно же, взялись за обновки: Глеб с его барсеткой, куда он положил свой российский паспорт вместе с телефонным зомби-справочником, был похож на молодого бизнесмена, только-только вставшего на денежный путь торгового жульничества. Гном в белых шортах и пижонской золотошвейной рубахе походил то ли на эстрадного массовика-затейника, то ли на стюарда круизного лайнера - впрочем, как и на сбежавшего из психушки законченного фаната Элвиса Пресли, живущего с лозунгом: «Элвис жил, Элвис жив, Элвис будет жить!»
Глеба очень заинтересовало то, что находилось в карманах бабаевой фуфайки - Модест, со вздохом попрощавшись с телогрейкой как с живым существом, стал перекладывать их содержимое в многочисленные карманы брюк. Губную гармошку парень видел и раньше, когда бабай давал сольный концерт в башне-Слоне, виртуозно исполняя музыкальные композиции нерусской группы «Квин». А вот всё прочее Глеб увидал впервые: были тут и фарфоровые шарики, и стальная цепочка с разными жетонами-брелоками, медная трубка с примотанной к ней нитками спичечной коробкой и, лежавшие в отдельном потайном кармашке, странной формы узкие ключи на металлическом кольце. Модест, заметив недоумение парня, объяснил - правда, без особой охоты, - что это малый бабайский набор для выполнению задач по жизневредительству. Необходимые при отступлении взрыво-дымовые шарики плюс обереги от тяжёлых увечий; духовая трубка со снотворными иглами и универсальные отмычки, отпирающие любые замки - даже сверхсложные, гарантированно не вскрываемые.
Пока народ мылся, пока примерял обновки, на улице наступила ночь: глубокое чёрное небо усыпали звёзды, крупные и мелкие, на фоне которых завис похожий на лодочку белый серп месяца. Небеса выглядели настолько близкими, объёмными, что Глебу казалось - стоит только руку протянуть, и можно взять себе на память любую понравившуюся звезду. Причём не нарушая стабильность мироздания.
Нулевая Зона опасно таилась во мраке - ни огонька, ни движения. Только откуда-то издалека, из самой её глубины доносился едва слышимый хруст, будто там безостановочно работала промышленная дробилка, перемалывая накопившийся за день городской мусор. Глеб хотел было надеть упыриные очки, чтобы глянуть на ночную «нулёвку» - вдруг там какой чародейный сюрприз обнаружится? Но вспомнив жуткое космическое лицо, экспериментировать передумал. Тем более, что бабай с гномом уже скрылись за гостиничной дверью.
Более всего здешняя гостиница походила на обычный купейный вагон. Застланный ковровой дорожкой узкий коридор, только без окон, с лампами дежурного освещения на потолке и расположенными по одну сторону пронумерованными дверями вызывал однозначную ассоциацию - Глебу даже почудился дорожный перестук колёс под полом.
Оплатив дежурной тётке в кассе проживание за сутки и получив ключ с жестяной бляхой под номером «семь», компания отправилась во временные апартаменты, устраиваться и обживаться. Собственно, обживать там было нечего - один в один стандартное плацкартное купе с четырьмя полками, свёрнутыми на них матрасами, с горкой запечатанных бельевых пакетов на столике. Разумеется, комната была без окна, но с регулируемым освещением и хорошей вентиляцией: как сказал оптимистично настроенный гном, и за то спасибо, хоть не задохнёмся насмерть после ресторанных салатов.
Глеб застелил одну из верхних полок; не обращая внимания на бабая, по-хозяйски сервировавшего столик - мол, святое дело после баньки да по пивку со вкусными заедками! - он разделся, повесил вещи на крючок возле двери, залез на полку и собрался спать, очень уж день тяжёлый выдался. Но не тут-то было.
Глеб уже уснул, уже начал видеть первый сон, вернее, кошмар с марширующими по загородной трассе мертвецами в тёмных очках, нёсущих одинаковые транспаранты с требованием о зачислении зомби в армию, невзирая на малый рост, посмертность существования и степень трупного гниения… причём о зачислении исключительно в ракетные войска, в качестве разделяющихся боеголовок, - когда парня разбудила громкая реплика Федула:
- Вот ты говоришь - джидайские плазменные резаки…
- Я говорю? - изумился Модест.
- Ну хорошо, не говоришь, думаешь, - уточнил гном. Раздался глухой звон стукнувших друг об дружку бутылок, громкое бульканье и сопение. Похоже, Глеб проснулся во время какого-то спора на тему давнишних «Звёздных войны», иначе причём здесь джидаи и их сокрушительные мечи?
- Знаешь ли ты, бабаище, кто явился заказчиком той космической киноопупеи и с какой целью она была затеяна? - отдышавшись после выпитого, ехидно вопросил собеседника Федул. Судя по ответному молчанию, бабаище понятия не имел, кто и зачем.
- Да всё тот же гадский орден «Творцов идей», - выдержав драматическую паузу, поведал гном. - Потребовалось, значит, как-то имперским генералам мощное оружие для ближнего боя, типа бойцов элитных подразделений им вооружить - «Творцы» и разработали концепцию лазерных мечей, а после подбросили идею киношникам, из числа обычников. Те были рады стараться: трах, бабах, нате вам сериал про джидаев, про их световые сабельки и про Звезду Смерти, хе-хе! Зрительный народ, как было задумано, принял фильмы на «ура», отчего вскоре случилось ожидаемое овеществление мечей и совершенно неожиданное появление самой Звезды Смерти, до кучи. Накладочка, однако, вышла.
- Вот те раз, - поразился Модест, - да ну тебя! Поди врёшь, друже, в наглую, а я как дурень тебя сижу и слушаю.
- Чтоб мне пива больше никогда не пить, - торжественно поклялся гном, - настоящая, стопудовая правда! Погоди, не перебивай: итак, стало быть, получила армия те долгожданные мечи, тут-то и начались серьёзные проблемы. Дело в том, что лазерные клинки действительно оказались всережущими и офигительно мощными, но… Но абсолютно безинерционными! Да и какая, к хренам, инерция у светового луча? Это лишь в фильмах теми мечами дерутся как настоящими, железными: с размахом, со стуком-грохотом, с коротким пробегом вслед за тяжёлым клинком при промахе… А в реальности одна только лёгкая ручка да обрезанный луч света к ней, пфе!
Короче, работать всерьёз с джидайскими мечами научились лишь единицы, а остальные вояки мало того, что покалечили-поубивали друг дружку на тренировках, так ещё и сами себя по нечаянности до инвалидности или самоубийства довели. А чего там, запросто! Повёл слегка лучом не так и не туда, и готово: или руку-ногу себе оттяпал, или вообще полчерепа снёс, секундное дело. Потому-то огненные мечи после тех массовых несчастных случаев были объявлены оружием повышенной опасности и с вооружения повсеместно сняты, - Федул громко зачавкал, видимо приложился к закуске. Глеб перевернулся на другой бок, посмотрел вниз: гном и бабай, застелив столик невесть откуда взятой газетой, доедали-допивали принесённое с собой. Выстроившиеся в рядок, у стены, пустые бутылки наводили на мысль, что одним лишь пивом дело не ограничится - уж кто-кто, а Глеб прекрасно знал возможности друзей: если они начали, то остановить их будет крайне сложно. Да, в общем-то, и не нужно.
- Меня терзают смутные сомнения, - почесав в затылке, удручённо сказал Модест. - В армии ты вроде не служил, к военным секретам не допущен, откуда ж эдакая осведомлённость? Может ты шпион какой, из особо законспирированных, ну-ка признавайся!
- Бабаюшка, я на тебя изо всех сил удивляюсь, - гном икнул, поставил в рядок опустевшую бутылку. - Ты что, забыл кто я? Как-никак - профессиональный магохакер, а не гламурная блондинка из телеящика. Потому, при желании, могу узнать чего угодно, пускай даже сверхсекретное, наглухо запароленное и к просмотру чужими строго запрещённое.
- Федул, а как там насчёт случайно созданной Звезды Смерти? - нетерпеливо подал голос парень, - ты начал говорить, но отвлёкся. Интересно ведь!
- А никак, - Федул, кряхтя, слез с полки. - Летает себе по земной орбите с другой стороны Солнца, необитаемая, с Земли никакими астрономами не видимая. И чего с ней дальше делать, никто из «Творцов идей» не знает. И я не знаю. Дык, подождём, авось сама собой рассосётся… Пошли-ка, лучше, брателло Модест, в ресторан прогуляемся - Дорофея проведаем, коньячку откушаем. Младое поколение дрыхнуть хочет, а мы здесь тарахтим о всяком глупом. Пошли-пошли! - Бабай возражать не стал: вскоре в комнатке стало тихо, спокойно. Глеб с головой укрылся лёгким покрывалом и немедленно уснул.
Сон, приснившийся ему на этот раз, был красочный и не напрягающий, хороший сон был, добрый. А снилось Глебу вот чего: будто идёт он по бескрайней летней равнине, заросшей травой и цветами по пояс; над головой синее небо, нежаркое солнце и одинокий, небольшой зелёный дракон, парящий на крыльях-парусах под редкими белыми облаками. Завидев парня, крылатое существо заложило крутой вираж и, быстро теряя высоту, опустилось на землю, аккурат перед Глебом. А затем сказало удивительно знакомым голосом:
- Ну наконец-то! Я уже начинал бояться, что больше никогда тебя не дозовусь, особенно после того, как ты едва в яму со Жруном-снотворником не рухнул. Чуть, блин, ментально не надорвался, стараясь тебя из транса вывести!
- Глянь-ка, оно ещё и разговаривает, - удивился Глеб. - Ты кто, драконистое чудо-юдо, как тебя зовут?
- Погоди, а каким ты меня видишь? - озаботился дракон.
- Зелёный дракон с крыльями, - охотно стал перечислять парень, - хвост с шипами, лапы и когти, всё как положено. Только маленький, с овчарку размером. Ты что, декоративный?
- Сам ты декоративный, - сердито огрызнулся дракон. - И дефективный: надо же, каким меня сделал! Хорошо хоть не крысой или вообще жёлтым земляным червяком… Это я, Хитник! Только во сне и получилось с тобой увидеться: беда в том, что в бодрствующем состоянии ты мне пока не доступен, слишком уж основательно по моей сущности начальник Музейной Тюрьмы потоптался, сволочь гнусная.
- Хитник? - обрадовался Глеб, - привет, спаситель! Слушай, а как же оно так произошло тогда, у ямы, что я вырубился, а ты нет?
- Жрун, он прямиком на мозг воздействует, - тяжело вздохнул Хитник, - а откуда у меня мозги возьмутся? Я ведь нынче сущность бестелесная, ментальное облако грубо говоря… Потому и смог вовремя оценить опасность, вытащить тебя из наведённого морока. Впрочем, не об этом сейчас речь! Я вот о чём тебе хотел сообщить, очень важном: начальник Тюрьмы выдрал из украденной мной психоматрицы колдуна Савелия все бывшие в ней пять архивов Стражника - грубо выдрал, безжалостно. В общем, развалилась та матрица от воздействия на мелкие пиксели и восстановлению не подлежит. Да и чёрт с ней, не велика потеря… Дело в другом - после того некорректного вмешательства у меня остался приличный кусок одного из архивов Стражника! Очень уж начальник Тюрьмы в тот момент торопился, не подчистил за собой как следует, за что ему громадное спасибо, - Хитник невесело рассмеялся. - Помнишь, я тебе говорил, что каждый из пяти архивов содержит в себе не только некую определённую часть Стражника, но и основные сведения обо всех остальных его свойствах? То есть из обрывка такого архива можно - при должном умении и старании - вырастить полноценный вариант Стражника Реальности.
- Вон чего, - догадался Глеб, - я понял! Значит, ты сейчас этого всемогущего Стражника без моего на то разрешения внутри меня выращиваешь, типа самоуправством занимаешься? Ну ладно, я не против: главное, чтобы оно мне не навредило. Но, собственно, зачем тебе вся та возня? Есть же исходные архивы, пускай они сейчас и у начальника Музейной Тюрьмы - не станет же он их уничтожать!
- Именно, - коротко ответил Хитник. - В точку. - Дракон склонил голову набок и, внимательно глядя Глебу в лицо, часто задышал, вывалив раздвоенный язык.
- Ерунда какая-то, - отмахнулся Глеб, - чушь.
- И для чего ж он, по твоему, за ними охотился? - насмешливо спросил Хитник. - Чтобы восстановить историческую справедливость, да? А хрена тебе, - он раздражённо махнул хвостом, - всё просто, Глеб. Если уничтожить Стражника и завладеть твоим кинжалом, меняющим реальность, то можно очень и очень славно порезвиться, переделывая под себя текущую действительность. Уверен, что начальник Тюрьмы так или иначе отслеживает тебя, ждёт, когда ты засветишься с нужным ему артефактом, тогда берегись, пощады не будет! Да, кстати, ты не обратил внимания - есть ли за вами слежка?
- По-моему, имеется, - нерешительно ответил Глеб. - Кажется, те самые орки, что когда-то пытались стереть мне память. Я не уверен, но… - Дракон внезапно уменьшился и исчез; вместе с ним пропала и равнина, и небо, и солнце - Глеб проснулся.
Разбудил его грохот отодвигаемой двери. Парень слегка приподнял покрывало, сонно глянул в образовавшуюся щель: в светлом прямоугольнике входа темнела массивная фигура с красными, явственно светящимися - как у робота-Терминатора - глазами. Испугаться Глеб не успел: для этого надо было сначала окончательно проснуться, осознать увиденное, ужаснуться, а только затем впадать в панику и бегать по гостинице в одних трусах с диким криком: «А-а! Демоны! Спасите-помогите кто может!»
- Вась, тут уже занято, - недовольно сказала фигура, - вон, пустые бутылки на столе, газета со жрачкой. И вообще какой-то урод на верхней полке дрыхнет. Может, выкинуть его? - Глеб вздрогнул и тихонько опустил покрывало на место - о, этот голос он знал хорошо! Даже слишком хорошо, до дрожи в руках и леденящего холодка в животе.
- Петруха, отставить, - пройдя мимо двери, приказал Василий, - ты перепутал. У нас не седьмой, а восьмой номер.
- Не перепутал, а недослышал, - обиженно проворчал тот, с силой захлопывая дверь. - У меня в девяносто четвёртом, на разборке, в ухо автоматная пуля залетела. Неделю её оттуда гвоздём выковыривал, с тех пор малость хуже слышать стал. - Стукнула, открываясь и закрываясь, соседняя дверь: голоса орков стихли. Но не пропали.
Спать Глебу окончательно расхотелось. Да и то, какой сон, когда рядом - рукой подать - поселились двое врагов, идущих по его, Глеба, следу. С конкретной, верно угаданной Хитником целью - в этом парень теперь ничуть не сомневался. И ещё он не сомневался в том, что Василий и Пётр работают по заданию начальника Музейной Тюрьмы. Но когда тот успел найти орков, когда нанял их для слежки? Уж слишком мало времени прошло с момента последней встречи Глеба и того начальника… Но ведь успел же!
За стеной послышалась негромкая, но яростная перебранка. Глеб приложил ухо к перегородке: насколько он понял из ругани, орки затеяли делёжку найденных у диггеров-упырей ворованных денег. Спор становился всё жарче и жарче, вскоре послышались крики: «А ты кто такой?», «Нет, это ты кто такой?!» - затем в соседней комнате словно начали двигать тяжёлую мебель, с тяжёлыми ударами о стены и подозрительным треском. Потом всё стихло - Глеб даже решил, что орки ненароком поубивали друг дружку и искренне тому порадовался, - но минут через пять за стеной вновь ожили и принялись размеренно бубнить: «Сто империалов Васе, сто Пете… сто Васе, сто Пете… Васе, Пете, Васе, Пете…» Под тот монотонный счёт парень и заснул. Хотя был совершенно уверен, что спать ему этой ночью не придётся.
Во сколько вернулись бабай с гномом, Глеб понятия не имел. Единственное, что он запомнил, на миг очнувшись ото сна, - покачивающегося в дверном проёме Модеста с Федулом на руках: спящий гном нежно прижимал к груди любимую дубинку. И бабай, и гном были похожи на жертв террористического акта, проведённого борцами с пьянством в разливочном цехе ликероводочного завода; на очевидцев, случайно выживших в эпицентре коньячного взрыва. Потому как и Модест, и Федул были мокрыми до нитки, и от них одуряюще несло коньяком.
Утро началось с частого стука в дверь и профессионально-неприятного женского крика за ней: «Просили поднять в восемь! При выселении сдать бельё!» Глеб открыл глаза, зевнул, попытался вспомнить, когда бы это он просил поднимать их в такую рань, не припомнил и, верно решив, что заказчиками были нетрезвые Модест с Федулом, слез с верхней полки.
Гном и бабай спали одетыми на нижних полках: по одну сторону столика Модест, сиротливо скрючившийся на короткой для него лежанке, а по другую - вольготно раскинувшийся Федул. Воздух в комнате был свеж, никаких намёков на коньячную вонь и обязательный в подобных случаях перегар; оставалось только сказать большое спасибо владельцу гостиницы за качественную вентиляцию. Глеб, взяв из бельевого пакета казённое полотенце и входящие в комплект кусочек мыла с одноразовым бритвенным станком, попробовал растолкать приятелей, да куда там! Бабай на все его попытки не реагировал никак, а гном бормотал только одно: «На заре ты меня не буди, недостоин я слов пробужденья…» - похоже, Федулу во сне припомнились строки из какого-то неизвестного парню романса. Бросив зря тратить силы и нервы, Глеб отправился в туалет, в дальнем конце коридора.
Проходя мимо номера орков, парень невольно замедлил шаг, прислушался - что там, как? В помещении стояла мёртвая тишина: либо Василий с Петром ещё спали, утомлённые ночной делёжкой, либо уже ушли на поиски Глеба сотоварищами. Уточнять у кассирши он не стал, зачем светиться - вдруг орки вздумают её расспросить, мол, не интересовался ли кто-нибудь нами? - зашёл в мужскую туалетную комнату и начал приводить себя в порядок.
Когда Глеб вернулся в седьмой номер, обстановка там разительно изменилась: бабай сидел за столиком, страдальчески покряхтывая и держась за голову обеими руками, а гном, попивая коньяк из невесть откуда взявшейся стеклянной фляжки, с бодрым видом распевал на маршевый мотив:
- Подбейте мне тапочки сталью, пусть грозным станет мой шаг! - у Федула явно было песенное настроение. Увидев Глеба, опохмелённый гном задорно подмигнул ему: - Как жизнь, как здоровье?
- Да уж получше, чем у некоторых, - верно заметил парень; бабай, не вставая, протянул руку, отобрал у гнома фляжку и не отрываясь допил оставшееся. Шумно выдохнул, вытер губы рукой, сказал севшим голосом:
- Какая, братцы, гадость это местное пойло, брр, - и вновь впал в уныние.
- Значит так, - гном снисходительно похлопал Модеста по сгорбленной спине, - ну-ка, брателло, живо мыться-бриться! Надеюсь, ты не забыл, что в десять у нас встреча с Дорофеем?
- Забыл, - честно признался бабай, - ох, вовсе не мудрено после разгульной-то ночки, - он встал и, прихватив с собой необходимое, удалился: Модеста заметно пошатывало, словно неопытного матроса во время морской качки.
- Классно вы вчера надрались, - с уважением произнёс Глеб, - в хлам! С Дорофеем, что ли, соревнование устроили, кто кого перепьёт? И вернулись мокрые, будто под ливень попали… Неужели пока я спал, здесь тропическая гроза случилась?
- Гроза? Почему гроза? - удивился Федул. Он нахмурился, вспоминая, захихикал довольно: - То, Глебушка, не ливень был, то мы с бабаем после литра коньяка малость шампанским побаловались. Где-то с полдюжины бутылочек откушали, не более, чисто символически. И как-то оно, понимаешь, с самого начала не заладилось - поди, с половину вина на нас фонтаном вылилось. Ну, понятное дело, глазомер после коньячку уже не тот, ручки не ручатся, ножки не ножатся, и вообще наступает глобальная усталость организма. Вот и пришлось по пути домой наведаться в запертую по ночной поздности баньку, одетыми под душем ополоснуться. Мы, кажется, немножко входную дверь разбили, но кто виноват, что она стеклянная и хрупкая… ээ… была. - Спохватившись, гном с тревогой оглядел свои белые одежды: - Надеюсь, никаких пятен не осталось? Нет? Ну и ладно, - Федул, беззаботно насвистывая, вышел из номера. Глеб подумал, подумал, и решил пока не расстраивать друзей сообщением о соседях-орках. А что, если Василий и Пётр, заполучив приличную сумму, позабудут о своём задании и уберутся куда подальше? Скажем, на какой-нибудь фешенебельный курорт, где имеют хождение империалы - лихо прожигать неправедно добытое состояние и вести разгульный образ жизни. Насколько ворованных денег хватит.
Встреча с Дорофеем была назначена в ресторане: сдав бельё голосистой кассирше и добавив к нему в роли чаевых ненужные уже банные полотенца, трое нелегалов направились к месту встречи - которое, как известно, изменить нельзя. Далеко обойдя пустой, бездверный вход в банно-прачечное заведение и делая вид, что они любуются красотами Нулевой Зоны, бабай и гном торопливо нырнули в ресторан. Глеб, в отличие от друзей, виноватым себя ни перед кем не чувствовал, потому шёл медленно, не спеша, наслаждаясь утренней прохладой и чудесным воздухом.
На этот раз шлагбаум перед входом в «нулёвку» был опущен, а под постовым «грибком» маялся очередной наказанный, в тех же обносках и с той же учебной винтовкой. От нечего делать боец отрабатывал на невидимых врагах штыковые приёмы «коли» и «руби»: получалось у него плохо, все невидимые враги наверняка остались целы и теперь во всю потешались над незадачливым воякой. Разумеется, невидимо и неслышимо.
Кроме нового часового, на входе в Нулевую Зону появилась ещё одна любопытная деталь постового интерьера: броско оформленный рекламный щит, временно прислоненный к колючему забору. На щите, целясь в Глеба из скорострельного автомата, счастливо улыбалась полуобнажённая красотка - чрезвычайно намакияженная блондинка с перламутровыми ногтями. Позади неё, на уличном асфальте, умирало в луже крови застреленное чудище неопределённого вида, нечто клыкасто-шипасто-когтистое, с торчащими из самых неожиданных мест рачьими клешнями. Алая надпись над безжалостной девицей гласила: «Самая потрясающая охота в мире! Всего сто империалов за суточную лицензию! Нулевая Зона - только для настоящих мужчин!» Судя по надписи, блондинка однозначно была замаскированным мужиком. Наверное, исходя из этого, кто-то успел пририсовать ей сапожной ваксой длинные гусарские усы.
Модест и Федул сидели за дальним от входа столиком. Какое-либо спиртное или хмельное в их утреннем рационе, как ни странно, отсутствовало. Глеб недоверчиво оглядел стол, но увидел на нём лишь дубинку гнома, объёмистый кувшин с кефиром, блюдо с горой колбасных бутербродов и три стакана.
- Вы что, заболели? - садясь на стул и разливая кефир по стаканам, участливо поинтересовался Глеб у двух внезапных трезвенников, - надеюсь, не очень смертельно? Глянь-ка, ни коньяка тебе, ни шампанского с пивом… Я начинаю за вас беспокоиться.
- Есть время пить благородные напитки, а есть время давиться гнусным молочным продуктом, - философски молвил гном, с нескрываемым отвращением отхлёбывая из стакана. - Дело у нас сегодня важное, нельзя расслабляться.
- Угу, - мрачно подтвердил бабай: он выпил кефир залпом, как лекарство, и занюхался сдёрнутым с бутерброда колечком колбасы.
- Ничего не имею против, - согласился Глеб. - Буду давиться, причём с удовольствием.
Завтрак подходил к концу, когда сквозь стеклянную дверь ресторана заглянул репортёр Дорофей в новом защитном костюме - чистом, абсолютно целом и даже при гермошлеме - помахал рукой, привлекая внимание троицы, потыкал большим пальцем себе за плечо и, сделав озабоченное лицо, исчез, умчался куда-то.
- Всё, пошли, - Федул бросил на столик наменянную прошлым вечером мелочь, спрыгнул со стула. - Вперёд, труба зовёт! - и, прихватив дубинку, скорым шагом направился к двери. Бабай по-хозяйски завернул оставшиеся бутерброды в салфетки, рассовал свёрточки по карманам брюк, а уж после двинулся следом за гномом. Глеб, давясь, допил остатки «молочного продукта» прямиком из кувшина - не пропадать же добру! - и тоже поспешил на выход, с мученическим видом держась за живот: слишком быстро выпитый кефир застрял где-то на полпути к желудку.
Дорофей ждал их у дальней части ангара возле приоткрытой двери банка, совмещённого с караульным помещением - ждал, нетерпеливо топчась на месте.
- Экий ты прыткий, - одобрительно воскликнул гном, подходя к репортёру, - значит, с утра пораньше и в банк, деньгу на расчётный счёт класть? Это правильно, это по-нашенски, - Федул похлопал себя по карману шорт. - Гони паспорта и оставшиеся полторы тысячи твои.
- Тихо, не шумите, - взмолился репортёр, настороженно оглядываясь по сторонам, - документы там, в скоростном пузырелёте. Пошли скорее, - Дорофей чуть ли не бегом направился в глубь рощи.
- Чего это с ним? - вполголоса спросил Глеб, ни к кому специально не обращаясь. - Такое впечатление, что он чем-то здорово напуган.
- Ерунда, - пренебрежительно отмахнулся гном, - сам посуди, ну чем можно напугать репортёра, снимающего кровавые сюжеты про чудовищ-людоедов и чокнутых самоубийц?
- Действительно, - вынужденно согласился парень. Модест, неопределённо хмыкнув, принялся на ходу шарить по карманам брюк. Наверное, бутерброды поудобнее укладывал.
За деревьями расположилась небольшая поляна, заросшая высокой травой и полевыми цветами, удивительно похожая на виденную Глебом во сне бескрайнюю равнину с летающим над ней Хитником-драконом. В центре поляны, утонув нижней частью в зелени травы, высился прозрачный шар с креслом пилота внутри и открытой настежь, тоже прозрачной, дверью.
- Пришли, - громко сообщил очевидное Дорофей, - мы на месте!
- Сам вижу, - сказал Федул. - Слушай, а где твой двойник?
- В лесочек отошёл, - нервно хохотнул Дорофей, - по нужде. Да вы не беспокойтесь, документы при мне, - он суетливо полез за пазуху, выдернул оттуда тоненькую стопку имперских паспортов с радужными, как лазерные диски, обложками. - Просто здесь, на поляне, спокойнее будет, - пояснил репортёр, хотя никто его не спрашивал, - ни лишних глаз, ни лишних ушей. Вот, берите-берите, - Дорофей протянул книжицы Федулу, - всё заполнено как вы просили. Осталось только приложить указательный палец в соответствующем квадратике на первой странице и документ немедленно станет официально зарегистрированным.
- Отлично, - гном положил у сандалий мешающую ему дубинку: вынув из кармана шорт заранее отсчитанные полторы тысячи империалов, он небрежным жестом сунул деньги репортёру, - благодарю, молодец! - Федул взял паспорта, передал их Глебу:
- Спрячь в барсетку, после разберёмся и с пальцами, и с квадратиками. А подскажи-ка, любезный Дорофей, - что именно хотел спросить гном, осталось неизвестным. Потому что репортёр внезапно попятился от Федула, скороговоркой бормоча: - Ничего личного! Честное слово, ничего, только во спасение моей жизни, - а из травы по обе стороны пузырелёта поднялись никуда не уехавшие враги, орки Василий и Пётр. В руках у налётчиков были автоматы, точно такие же, как у блондинки на рекламном щите. Где орки взяли оружие, откуда, Глеб понятия не имел. Возможно, в караульном помещении - с них станется в наглую обобрать беззащитных военных! Бандиты, одно слово. Отморозки.
- Это кто такие? - брюзгливо спросил Федул. - Зачем? Я охрану не заказывал.
- Не твоего ума дело, кто мы, - рявкнул орк с подбитым глазом, - руки вверх! Нам нужен лишь обычник, остальные пошли вон! Тебя, репортёр, команда не касается, стой где стоишь.
- Глеб, ты разве с ними знаком? - гном нехотя поднял руки.
- Знаком, - угрюмо ответил Глеб. - Двое мерзавцев из службы магоохраны, Василий и Пётр: они мне когда-то память стереть хотели, но Хитник не позволил. Последнее время работают на начальника Музейной Тюрьмы. Я тебе, кажется, про них рассказывал… Гады ещё те.
- Рассказа не помню, - буркнул Федул. - Но охотно верю, что гады.
- Ба! - в изумлении воскликнул Пётр, - Вася, да это ведь тот самый козёл, который нам лепрекона Хинцельман не дал обчистить! Вот так встреча, гы-гы. Бороду сбрил, шмотки сменил, то-то я его сразу не признал!
- За козла ответишь, - привычно ляпнул Глеб, немедленно пожалев о сказанном: сейчас был не самый подходящий момент, чтобы огрызаться.
- Вряд ли, - глумливо усмехнулся Василий. - Граждане магики, вы оба крепко попали. Если б обычник не разболтал, кто мы и на кого работаем… хех, удивительная догадливость для рядового лоха! - то наверняка остались бы живы. Теперь, когда вы слишком много знаете, не обессудьте, - он прицелился из автомата в Федула.
Позади Глеба - оттуда, где стоял Модест - донеслись короткие сдавленные звуки, будто кто-то прокашлялся; Василий, а следом за ним Пётр уронили оружие и, обмякнув, медленно повалились на землю. Затем упал Дорофей, выронив зажатые в руке империалы - купюры рассыпались поверх травы, словно рядом с репортёром в одночасье выросли денежные цветы.
- У меня тоже ничего личного, - мрачно прогудел бабай, выходя вперёд и пряча в карман брюк медную трубку с примотанным к ней спичечным коробком. - Вынужденная самооборона, не более. - Модест поднял с земли автоматы: сильно поднатужась, он поочерёдно согнул оружейные стволы в небольшую, но явную дугу. - Чтобы орки не озоровали, - пояснил бабай опешившему гному. - Нехорошо оно.
- Ага! Ты их сонными иглами уложил, - догадался Глеб. - И как долго они будут в отключке?
- Достаточно, чтобы мы убрались отсюда куда подальше, - Модест подошёл к пузырелёту, оценивающе заглянул внутрь: - Управление простое, рычаг с кнопкой да педаль скорости. Ужо как-нибудь разберёмся! Полезли-ка внутрь, нечего нам тут больше делать.
- Минуточку, - гном спешно кинулся подбирать рассыпанные деньги, - побег побегом, но и денежки денежками, - он скрылся за прозрачным шаром, отправился за унесённой ветром купюрой. И вернулся назад бледный, притихший, сам на себя не похожий.
- Что случилось? - забеспокоился Глеб, - тебе дурно?
- Там дорофеевский дубль лежит, - бесцветно произнёс Федул. - В упор расстрелянный. Не голова, а сплошное кровавое месиво.
- Тогда тем более улетать надо, - рассудительно сказал Модест и полез в пузырелёт.

Глава 7

Кресло пузырелёта было вместительным, подстраивающимся под габариты пилота. Но, конечно, не безразмерным - крупный бабай с трудом вписался в него, не оставив места для Глеба и Федула. Потому парню с гномом пришлось устраиваться где придётся: Глеб взгромоздился на широкое колено Модеста, а Федул - на спинку сиденья, свесив ножки на плечи бабая и ухватив его за уши.
Наученный горьким опытом, что оружие должно быть всегда под рукой, а не валяться в каком недоступном месте, гном прицепил к рукояти дубинки снятый с орковского автомата ремень и приладил его через грудь наискосок - отчего стал похож на мушкетёра со шпагой на перевязи. Ехидный Глеб немедля сообщил гному, что тот теперь вылитый шевалье Д'Артаньян, на что Федул высокомерно пообещал проткнуть насмешника дубинкой насквозь в лучших дартаньяновских традициях, если гадский обычник не уймётся.
Управлять скоростным шаром оказалось действительно не сложно, стоило лишь приноровиться к рычагу управления, легко движущемуся под рукой - точь-в-точь компьютерный джойстик-переросток - и так же легко меняющему направление полёта. По неопытности бабай слишком резко стал набирать высоту, отчего пузырелёт едва не перекувыркнулся, так же резко попытался исправить положение и едва не врезался в землю; с трудом выправив полёт, Модест взял курс в сторону от Нулевой Зоны. Лежавшие в траве орки, репортёр и его застреленный дубль, роща, блестящий на солнце ангар с «пьянычарским» флагом, заколдованный город - всё осталось позади.
- Ты, Модя, в следующий раз обязательно предупреждай, когда шалить задумаешь, - отдышавшись, слёзно попросил Федул. - А то на мне чистое исподнее и вовсе не хочется, чтобы оно от неожиданности сильно загрязнилось.
- Я ведь не профессиональный пилот, - смущаясь, ответил бабай, - я только учусь. Но, ежели чего, то до смерти мы в любом случае не убьёмся, всё ж техника умная, наверняка со встроенной защитой от аварии. Я так думаю!
- Думай чего хочешь, но рули аккуратно, - дал строгий наказ гном; посчитав лётный инструктаж оконченным, Федул козырьком приложил ко лбу ладошку и принялся осматривать открывающиеся перед ним дали. Глеб тоже заинтересованно уставился вниз - когда ещё доведётся поглядеть на волшебную империю с высоты?
Смотреть, в общем-то, оказалось не на что: от горизонта до горизонта тянулась бескрайняя, поросшая травой равнина. Пейзаж напоминал культурные пастбищные поля, не хватало только ферм и многочисленных стад коров. Зелёную безбрежность прорезали дороги - где бетонные и широкие, как скоростные автобаны, где асфальтовые и узкие, а где вообще грунтовые, наезженные, едва различимые с высоты. Какого-либо движения на второстепенных дорогах Глеб не заметил, в отличие от автобанов: по бетонным полосам мчались громоздкие автофуры, чуть реже встречались грузовые машины с затянутыми брезентом кузовами, совсем изредка мелькали междугородние автобусы и практически не было легковых автомобилей. Впрочем, гном в своё время объяснил Глебу, что дороги нужны в основном для транспортировки промышленных грузов, не более, а все продвинутые магики перемещаются исключительно по воздуху. Однако, сколько Глеб не вглядывался в синюю небесную даль, никаких признаков тех продвинутых магиков с их коврами-самолётами, мётлами и ступами он не обнаружил. Наверное, не интересно им тут было летать, вдали от городов… Размышления Глеба неожиданно прервал вопль гнома:
- Глядите, глядите, - Федул возбуждённо ёрзал на спинке кресла, топоча сандалиями по могучим плечам бабая: - там, слева!
- На шею не дави, - сердито потребовал Модест, - а то потеряю управление и гигнемся, - но, заинтригованный, глянул куда указывал гном. Посмотрел, конечно, и Глеб: действительно, зрелище было удивительное!
По левому борту пузырелёта в зелени травы блестело контурное изображение гигантской ящерицы, а ещё дальше - почти у горизонта - ярко посверкивал тонкий контур птички-колибри, с распростёртыми крыльями и направленным к тому горизонту клювом.
- Ничего подобного раньше не видел, - признался Федул, как истинный ценитель прекрасного разглядывая изображения в сложенный трубочкой кулак, - внушает! Даже, не побоюсь этого слова, содрогает. Это кто ж и для чего подобную зеркальную икебану в общественных полях устроил-то?
- Наверняка путеводные знаки, - уверенно сказал Глеб, - как в перуанской пустыне Наска. Там в прошлом веке точно такие же рисунки обнаружили, только обычные, не блестящие: экстрасенсы говорят, мол, это полётные ориентиры для инопланетян. Чтобы, значит, не заблудились, а прямиком дули в нужном им направлении. В инопланетном.
- Ну ты, Глебушко, и фантазёр, - захихикал гном, - ну и сказанул. Хе, Наска-фигаска! Придумал же дурацкое словечко, прям хоть стой, хоть падай.
- Ничего я не придумал, - возмутился парень, - по телевизору сколько раз ту пустыню с рисунками показывали! Ты разве не видел?
- Отстань, - махнул рукой гном, - откуда у меня телевизор? Мне этот зомбоящик и бесплатно не нужен, один сплошной информационный мусор в нём. А голова у меня не резиновая, некуда в неё всякую бредятину запихивать. Ладно, поверю тебе на слово.
- Мне, други, иное любопытно, - значительно молвил бабай, - здесь-то для кого знаки устроены? Сомневаюсь, чтобы для инопланетян, не верю я в них. Может, для боевых драконов?

Предыдущая страница 5 Следующая страница


Хитники 6

- Бабаище, кончай нести пургу, - Федул раздражённо притопнул сандалией по плечу Модеста, - не существует на свете никаких драконов, уж поверь. Я, например, ни одного за свою жизнь не видел. Значит, враньё! А рисунки внизу на самом деле - обычные заливные луга в оригинальном дизайнерском исполнении. Вода там, понял? Оттого и сверкают.
- Не существуют, говоришь? - проворчал Модест, - а это в таком случае кто? - он указал свободной рукой в небо. - Воробей, что ли? - Глеб и Федул, раскрыв рты, уставились в указанном бабаем направлении.
Не слишком далеко и не слишком высоко навстречу пузырелёту летел дракон. Самый настоящий, живой, которого никак не спутаешь с самолётом… да и откуда в колдовской империи самолёты? Хотя, конечно, может и имеются, коли грузовые фуры по дорогам колесят - подумал Глеб, во все глаза смотря на сказочное чудище. Дракон плыл по небу, медленно взмахивая крыльями: зелёная чешуя светилась в лучах солнца изумрудным светом, поджатые к брюху когтистые лапы напоминали не до конца убранные шасси. На спине крылатого зверя находилась пассажирская кабина - длинная, серебристая, с рядом круглых иллюминаторов - пристёгнутая к дракону толстенными кожаными ремнями. Под иллюминаторами протянулась броская золотая надпись: «Наймати - Баррагос», а чуть ниже: «Бортовой номер 247»
Секунда-другая и тяжёлый дракон с нарастающим рёвом пронёсся над пузырелётом: скоростной шар затрясло, закрутило во встречном воздушном потоке.
- Держу! Держу! - сквозь грохот закричал бабай, - у меня всё под контролем! - действительно, Модест ухитрился выровнять полёт, хотя потерял и скорость, и высоту. Но Глебу с Федулом от этого было не легче: валяясь у ног Модеста и потирая ушибленные места, парень с гномом удивительно дружно, едва ли не одними и теми же словами, высказали много чего интересного о пассажирском драконе, о невысоком мастерстве его пилота и о неважной системе имперской воздушной безопасности как таковой. Модест ничего говорить не стал, только проверил на месте ли у него уши, не оторвались ли при падении гнома? Как оказалось, не оторвались, только покраснели и малость опухли.
Успокоясь, Глеб и Федул заняли свои места. С полминуты в шаре было тихо, лишь изредка раздавались жалобные постанывания гнома, демонстративно страдающего от произошедшего с ним воздушного беззакония. Но убедившись в том, что никто не спешит выказывать ему какое-либо сочувствие, Федул стонать перестал - надоело. Однако деятельная натура не позволяла ему сидеть сложа руки.
- Итак, - бодрым голосом сказал он, - после того, как я треснулся головой об пол, у меня возник наиважнейший вопрос: а куда мы, собственно, летим? Модест, ну-ка, выдай нам главный полётный секрет!
- А фиг его знает, - флегматично отозвался бабай, - летим и всё тут. Куда-нибудь.
- Погоди-погоди, - заволновался Глеб, - нам же в столицу надо!
- Можно и в столицу, - согласно кивнул Модест. - Только я не знаю, где она находится и как называется… Мне, понимаешь, никто и никогда об том не докладывал. Покажете рукой направление - туда и двинем.
- Ты прям вообще, - изумлённо округлил глаза Федул, - не знать столицу магической империи! Величайшего государства всех времён и народов! У меня просто нету слов. Ты, бабай, тёмная, географически непросвещённая личность. Чему тебя только в ваших жизневредительских университетах учили?
- Чему надо, тому и обучали, - обиженно буркнул Модест. - Давай-ка ты название скажи, умный, не то ругаться здесь все умеют, а конструктивно подсказать некому.
- Запросто, - Федул нахмурился, озабоченно прикусил губу, страдальчески поднял брови. - Ээ… вроде бы… как её там… Маратата, что ли? Нет, Тутинама! Или Ниатути.
- Наймати, - подсказал Глеб. - У дракона на серебряной будке написано было.
- А я что говорю, - обрадовался гном, - именно Наймати! Видишь, брателло Модестушко, даже самый необразованный обычник и тот в курсе. Не в пример, между прочим, некоторым самодельным пилотам, - бабай в ответ только крякнул недовольно, но спорить с Федулом не стал.
- Короче, Чкалов ты наш всеполётный, держи курс в ту сторону, откуда прилетел дракон, - приказал гном. - Авось доберёмся куда надо.
- А если он шёл обратным рейсом, из Баррагоса? - задумчиво предположил Глеб, - тогда как быть?
- Мда-а… Незадача, - сникнув, протянул Федул. - Ты, брателло, ужасно не вовремя сообразительным стал, весь мой гениальный план вмиг порушил. Вредитель ты, Глеб, и точка.
- Ничего, - утешил гнома Модест, - не переживай. Верю, что проблема вскоре сама собой как-нибудь да разрешится, - здесь бабай оказался абсолютно прав. Потому что сразу после его слов в пузырелёте раздался приятный женский голос:
- Уважаемый пилот! Согласно поступившим сообщениям контрольного устройства шаролёта, вы нарушили три из семи запрещённых договором пунктов. Общая весовая перегрузка, опасные действия в режиме ручного управления и самовольное вхождение в чужой воздушный коридор - что, соответственно, ведёт к аннулированию договора и автоматическому возвращению шаролёта на базу проката в Наймати. Если вы желаете произвести экстренную посадку и покинуть шаролёт, подтвердите в течение минуты ваше решение трёхкратным нажатием кнопки включения-выключения на рычаге управления. Если желаете вернуться в Наймати, указанного действия не производите. С вами говорило диспетчерское магоустройство базы проката гражданских шаролётов. Приятного вам времяпрепровождения, успехов в работе и отменного здоровья, - на этом дружеском пожелании ласковый голос умолк.
- И чудненько, - одобрительно сказал гном, - действительно, вопрос решился сам собой. Что ж, нам остаётся только одно: расслабиться и предаться дозволенной неге, остальное сделает за нас диспетчерское магоустройство с прелестным вокалом… Эх, какая жалость, что это не реальная дама, а обычная говорилка с базы проката - тогда б я точно побежал бы с ней знакомиться!
Пузырелёт, не получив должного трёхкратного подтверждения, начал быстро набирать скорость и высоту, направляясь в ту сторону, откуда летел дракон - то есть вперёд, по прежнему курсу. Казалось, что прозрачный шар ведёт опытный, профессиональный пилот: ровно, уверенно, без рысканья и тряски. Наконец, достигнув нужной высоты и скорости, шаролёт словно повис в воздухе - никакого ускорения Глеб больше не ощущал.
- Учись, студент, как надо техникой управлять, - Федул добродушно похлопал бабая ладошкой по маковке, - не полёт, а сказка! Причём скоростная и халявная. Не то что ты, еле-еле, тыры-пыры и туда-сюда, хе-хе.
- Ерунду говоришь, - возмутился Модест. - Это всё равно что начинающего велосипедиста с каскадёром-мотоциклистом сравнивать! Скажи спасибо, что мы вообще от Нулевой Зоны улететь смогли.
- Спасибо, - немедленно откликнулся гном, - ура нашему славному бабайскому пилоту и всякое такое! Эх, Модя, шуток ты не понимаешь…
- Граждане магики, - подал голос Глеб, - а скажите мне, знатоки местной географии и истории: у вас император, случаем, не японец?
- Чего? - опешив, хором воскликнули «знатоки», - в каком смысле? Почему?
- Потому, что название столицы очень похоже на японское, - опасаясь, не ляпнул ли он глупость, всё же пояснил свою мысль парень. - Тем более - император, не царь какой-нибудь или король. Или падишах.
- Сам ты японец, - развеселился Федул, - Глеби-сан, злой самурай, гы-гы! Где твоя харакирная катана, о славный микадо? Сделай себе глубокую сепуку в тени сакуры и иди далее с миром, ага.
- Да кто ж его знает, японского он происхождения или нет, - задумчиво почесал прихлопнутую маковку бабай, - всяко может быть. Впрочем, какая нам разница? В гости к императору мы не собираемся.
- А я, между прочим, знаю ещё одно знатное японческое слово, - похвастался гном. - Кароси - это типа смерть от перенапряжения. Но нам оно не грозит.
- Воистину, - согласился бабай, - кто бы сомневался… Други, вы есть хотите? Я, например, что-то проголодался. У меня, кстати, бутерброды с завтрака припасены, налетайте, - Модест принялся вытаскивать из карманов брюк завёрнутые в салфетки ресторанные припасы. От нежданного обеда ни Глеб, ни Федул, разумеется, не отказались: подсохшие хлеб с колбасой пошли, как говорится, «на ура», даже крошек не осталось.
Пока трое нарушителей прокатного договора подкреплялись, внизу, под шаролётом, наконец-то появились обжитые места: то посёлки с добротными домиками и обязательными садами-огородами при них, то небольшие города с пяти-шестиэтажными зданиями, площадями и ратушами - сверху похожие на тщательно выполненные макеты старинных построек. Заодно началось и воздушно-транспортное движение: там и тут над поселениями можно было увидеть спешащих по своим делам жителей, кого на мётлах - в основном женщин преклонных лет, с хозяйственными сумками и магазинными пакетами в сетчатых багажниках, - кого в семимильных сапогах с рюкзаками за плечами, наверняка туристы, а кого на ржавом велосипеде с самодельными и явно ненужными крыльями. В общем, кто на чём мог, на том и летал, лишь бы оно передвигаться умело.
Особо Глеба заинтересовал ковёр-самолёт: старинный, громадный, словно взятый из приёмного зала какого-нибудь шахского дворца - с устроившимися вокруг самовара седобородыми гражданами восточного вида, в стёганых ватных халатах, чалмах и тюбетейках. Попивая чай из пиал, они вели неспешный разговор, совершенно не обращая внимания на то, куда направляется их транспортное средство: ковёр, предоставленный самому себе, летал по большому кругу. Хотя, возможно, так и было задумано - кто их знает, тех восточных мудрецов!
Гном, осоловелый после еды, начал клевать носом и едва не рухнул со своего насеста; вовремя очнувшись, Федул встревоженно огляделся по сторонам, не увидел ничего опасного, и, во всю зевая, попросил парня:
- Глеб, слушай, расскажи-ка мне чего интересное, а то я того и гляди усну… Ей-ей, не знай я, что бутерброды из казённого ресторана, наверняка решил бы, что злобные враги в них сонного зелья подсыпали. На предмет убаюкивания моей неусыпной бдительности.
- Запросто, - пообещал Глеб, поудобнее устраиваясь на бабайском колене. - Хочешь, про наших врагов-орков, кто они и как я с ними познакомился? И про Хитника тоже могу, он мне этой ночью снился, кое-что любопытное сообщил. И про кинжал всю правду доложу, в смысле, что вовсе он не потерян, а спрятан мной в колдовской надреальности.
- Оба-на! - Федул в изумлении вытаращился на Глеба, будто у того запасной глаз на лбу открылся, - значит, артефакт-реконструктор не потерян?! А что же ты молчал, вражина! Эге, теперь мне становится понятно, отчего и почему за нами два бандита как привязанные таскаются… Ну-ка, начни свою скорбную летопись с самого-самого начала, по порядку и откровенно! Если по ходу дела будут встречаться эротические или кровавые эпизоды, то рассказывай подробно, со смаком и в деталях. Понял? - Глеб кивнул и приступил к повествованию.
Рассказ получался долгий и несколько бестолковый: то гном, то бабай бесцеремонно перебивали монолог парня, уточняя интересующие их события, отчего Глеб путался, терялся, и тогда приходилось возвращаться чуть ли не к началу всей истории. Наконец Глебу надоело отвлекаться на бесконечные «зачем» и «почему» - он пригрозил умолкнуть и вообще ничего не говорить, если его будут доставать идиотскими вопросами. После чего быстро, по существу рассказал всё, чего не знали его друзья - не утаив, конечно же, и подозрений Хитника, и правды о спрятанном в нигде волшебном кинжале. И о том, что начальник Музейной Тюрьмы предлагал Глебу много, очень много денег за тот «утерянный» артефакт.
Выслушав историю до конца, Федул крепко задумался.
- Ты чего? - забеспокоился парень, не привыкший к столь длительному молчанию гнома, - почему грустим, почему вопросы не задаём?
- Меня терзают смутные сомнения, - возвестил Федул, рассеянно водя пальчиком по макушке бабая, - оно, конечно, замечательно, иметь личный колдовской кинжал и управлять с его помощью реальностью. Но десять миллионов золотых монет имперской чеканки - это вам не кот чихнул! Во мне сейчас, брателло Глеб, борются два начала: светлое и тёмное… Светлое говорит, мол, нафиг того начальника Тюрьмы с его геополитическими амбициями, а тёмное наоборот, зовёт к несметным богатствам и дворцам на берегу лазурного океана. И какому из них поддаться, я пока не решил.
- А чего тут решать? - удивился Модест, смахивая с макушки надоедливый палец гнома, - на кой ляд тебе станутся те миллионы, если в переделанной начальником Тюрьмы реальности не найдётся места ни тебе с твоими богатствами, ни мне, ни, возможно, Глебу. Вычеркнут за ненадобностью как опасных свидетелей и привет.
- Логично, - воспрянул духом гном. - Убедил, бабаище! Ох как я не люблю те сомнения и терзания, прям душа на две половинки рвётся: и того хочется, и этого, а на двух табуретках усидеть трудно.
- Дык, запросто, - не согласился Модест, - я, как правило, на двух и сижу. Так оно мне гораздо удобнее, - Федул с Глебом переглянулись и расхохотались.
- Будем тогда действовать следующим образом, - отсмеявшись, сказал гном, - сначала решаем проблему с дедом Снюссером, на предмет снятия с Хитника заклятья жуткого невезения и фатальной ошибки, а после разбираемся с начальником Музейной Тюрьмы и его двумя прихвостнями. Короче - вселяем душу Хитника в его тело, затем вчетвером идём бить гадов смертным боем! Вот такой у меня замечательный дерзкий план.
- Если, конечно, он, начальник, не захочет с нами чуток раньше разобраться, - нехотя уточнил бабай. - Самостоятельно.
- О, гляньте-ка! - проигнорировав мрачное предсказание Модеста, вдруг радостно воскликнул Федул. - Пока мы трепались за жизнь, нас уже прямиком в Наймати доставили. Эх, красотища! - Три авантюриста, умолкнув, с понятным интересом стали разглядывать открывающийся перед ними городской пейзаж: пузырелёт, неспешно замедляя ход и опускаясь всё ниже, подлетал к столице колдовской империи.
Послеполуденное солнце празднично сияло над величайшим городом мира, лишь малой своей частью раскинувшегося от горизонта до горизонта. Дворцы-небоскрёбы с зеркальными стёклами, серебряные крыши высотных домов, блестящие корпуса машин на бесчисленных улицах делали Наймати похожей на застывший океан, сверкающий под солнечными лучами навеки остановленными волнами построек.
Над городом носились тысячи летающих повозок, издали напоминая бестолковый рой мошкары - однако кажущееся хаотичным перемещение наверняка подчинялось строгим полётным нормам и правилам.
- Ослепнуть можно, - ошарашенно пробормотал Глеб и потянулся было за тёмными очками, но Федул остановил его:
- Погоди, брателло, позже красотами любоваться станем! Давай-ка быстренько зарегистрируем имперские паспорта - опасаюсь, что нашу летающую таратайку будут встречать представители базы проката шаролётов. И не удивлюсь, если они окажутся в полицейской форме. - Гном забрал свой паспорт, внимательно изучил его, полистал, и, оставшись довольным увиденным, приложил указательный палец в нужном квадратике, на первой странице документа. В тот же миг рядом с квадратом возник цветной портретик Федула - с глупой ухмылкой на бородатой физиономии и вытаращенными глазами. Аккурат с той самой гримасой, с которой он прикладывал палец к документу.
- Тю, - рассердился Федул, с отвращением разглядывая собственное изображение, - могли бы и предупредить в какой сноске, мол, перед регистрацией документа сделайте умное лицо, вас сейчас фотографировать будут! А теперь ходи всю жизнь с кривым на морду паспортом. - Гном, плюясь от злости, спрятал радужную книжицу в карман шорт.
Учтя произошедшее с Федулом, и Модест, и Глеб при регистрации постарались «сделать умные лица», как того рекомендовал гном. Но несколько в том переусердствовали: у обоих на фотографиях получились унылые, вымученные лики - как у просветлённых отшельников-пустынников. В общем, никто своим изображением доволен не остался.
Шаролёт резко пошёл вниз: под прозрачным днищем расстилалось бетонное поле, густо расчерченное белыми полосами в самых неожиданных направлениях. Там и тут среди мешанины линий виднелись красные посадочные круги с порядковыми номерами внутри; зависнув над тринадцатым, шаролёт плавно опустился в центре круга.
Как Федул и предполагал, их ожидали. Но, к счастью, не в полицейской форме и не многочисленным составом - возле тринадцатого посадочного места стоял, наблюдая за манёврами шара, невысокий гражданин в синей униформе, с заметной издалека жёлтой надписью поперёк груди: «Диспетчер». Под мышкой гражданин диспетчер держал кожаную папку с небрежно торчащими из неё бумажными хвостиками деловых бумаг, наверняка крайне важных инструкций-положений по нелёгкому прокатному делу. Дождавшись, когда шаролёт остановится и из него выберутся трое нарушителей - кряхтя, охая, хватаясь то за поясницы, то за онемевшие от долго сидения части тела - диспетчер шагнул им навстречу и спросил не допускающим возражений начальственным тоном:
- Кто из вас господин Дорофей, ответственный наниматель? Мне необходимы его показания для составления служебного протокола о произведённых им нарушениях, - взяв из подмышки папку, он вынул из нагрудного кармана ручку: приняв строгий вид, диспетчер приготовился к работе. То есть допрашивать, записывать и, разумеется, карать дурака-нанимателя за его жуткие преступления… Скорее всего, штрафовать провинившегося на кругленькую сумму и, наверняка, без выписывания денежной квитанции.
- Протокол? - возмутился Федул, потирая отсиженный зад, - с каких фигов-то?! Произвол, волюнтаризм, попрание демократических свобод - вот что такое ваша окаянная служба проката! Это не вы на нас, это мы на вас сейчас жалобу писать будем, за доставленные неудобства и преднамеренные опасности. А также за отсутствие повышенного комфорта в виде дополнительных пассажирских сидений, биотуалета и жизненно необходимого бара-холодильника с пивом! - Вовсе не ожидавший подобной наглости гражданин диспетчер пришёл в замешательство, пытаясь осмыслить услышанное. Не давая бедняге очнуться и помня, что лучшая защита - нападение, Глеб немедля влез в разбирательство.
- Собственно, мы и есть Дорофей, единый в трёх лицах, - любезно пояснил он диспетчеру, отчего тот окончательно впал в ступор. - Дело в том, - парень незаметно подмигнул гному с бабаем, - что шаролёт был направлен в Нулевую Зону - можете глянуть в ваших документах, там это наверняка отмечено - для моего возвращения в Наймати. К несчастью, в последний день работы в «нулёвке» я был атакован диким корчевиком-мозговёртышем, магически отделившим от меня две дополнительные и несколько… ээ… неадекватные личности. То есть овеществил не самые лучшие черты моего характера. Потому-то во время обратного перелёта и случились кое-какие досадные происшествия, за которые я приношу свои искренние извинения.
- Воистину так было, - подтвердил Модест, грозно хмуря брови и глыбой нависая над диспетчером, - а если у кого имеются сомнения, то я охотно могу их развеять. Причём больно!
- Немедленно прекратите чего-либо развеивать, я лицо официальное, к побоям неприкосновенное, - испуганный диспетчер выставил перед собой папку, словно щитом закрываясь ею от бабая, и умоляюще попросил Глеба: - Будьте любезны, уберите от меня вашу бандитскую личность, давайте поговорим как цивилизованные люди.
Согласно кивнув, парень махнул рукой:
- Место! Кому говорю, место! Фу! - Модест, пару раз утробно рыкнув для острастки, отошёл в сторонку - где и принялся с безмятежным видом ковырять пальцем в носу, любуясь чистым небом.
- А та маленькая особь, она не кусается? - настороженно поглядывая на гнома поинтересовался диспетчер. - Уж больно вид у неё хищный. - Федул немедленно оскалил зубы, но должного эффекта не произвёл, всё ж комплекция не та. Не бабайская.
- Что вы, - поспешил успокоить собеседника Глеб. - Это моя деловая ипостась, политическая и финансово-кредитная. Ограбить - да, вполне, но кусаться - вряд ли. Хотя я не проверял, - честно добавил парень. - Может, устроим испытание?
- Не надо, - наотрез отказался гражданин диспетчер, - не люблю, знаете ли, опасные эксперименты. Платите штраф триста империалов, по сотне с каждой персоны, и идите отсюда куда подальше.
- Эге, так дело не пойдёт, - уперев руки в бока, гневно заявил Федул. - Грабёж, да? Глумление над покалеченным в магической схватке ветераном дальноглядных новостей? Я тебя, гада, по судам затаскаю, за вымогательство и взяточничество! В тюрьму на веки вечные посажу!… Короче, пятьдесят империалов за всех и баста. Не то укушу.
- Тогда сто пятьдесят, - с опаской поглядывая на гнома, предложил диспетчер.
- Сто. И покажите как отсюда выйти, - категорично подвёл итог спору Глеб. - У меня после несчастного случая образовалась вялотекущая амнезия головы, ничего толком не помню. И вообще я за свои поступки не отвечаю… вернее, за поступки моих буйных личностей.
- Ладно, - удручённо вздохнул диспетчер. - Договорились. Сейчас найду вам клиентскую маршрутную карточку, - и полез в папку за нужной бумагой.

Глава 8

Федул, самоуверенно объявив себя знатным следопытом, отобрал у Глеба выданную ему карточку-план и скоро завёл приятелей в непролазную глухомань, к каким-то заброшенным ржавым ангарам и мусорным завалам вокруг них. Место вовсе не соответствовало нарисованному на плане зданию аэровокзала - как показало быстрое расследование, гном держал путеводную карточку вверх ногами. Тогда за дело взялся бабай и через полчаса блужданий по бетонному полю, под палящим солнцем, троица наконец-то вышла к трёхэтажному аэровокзалу с рекламным слоганом по-над серебряной крышей: «Летайте нашими шаролётами - быстро, удобно, дёшево!» Федул, прочитав ту надпись, недовольно буркнул, мол, знаем мы, каково оно на самом деле. Пусть летает кто угодно, а лично он в тот шаролёт более ни ногой, ни рукой! Разве что под дулом автомата, да и то несколько раз подумает, что предпочтительнее - лететь или расстаться с жизнью на месте без лишних мук: похоже, у гнома от долгой прогулки по жаре испортилось настроение.
Выйдя из аэровокзала, Глеб и две его «дополнительные личности» решили немного отдохнуть и подумать в спокойной обстановке, что же делать дальше. Возле центрального входа в здание как нельзя кстати оказался продуктовый киоск: прикупив незнакомого, но зато холодного пива, друзья устроились на соседней чугунной скамье, в тени трёхэтажки. Лениво потягивая горьковатый напиток, они сидели, молча наслаждаясь прохладой - говорить никому не хотелось.
Первым нарушил молчание Федул:
- Однако, пивко мы купили неправильное, - флегматично сказал он, - поторопились, да. Нулевое оно, безградусное, - и с удовольствием вновь приложился к бутылке.
- Дык, и хорошо, - философски заметил бабай. - Разве ж в градусах счастье? Тем более по эдакому зною… Правильная покупка, верная! - Глеб подтверждающе угукнул, сил на разговоры у него не было. Разве что только глядеть по сторонам.
Неподалёку от скамьи располагалось стеклянное сооружение с шиферной крышей и бетонной лавкой от стенки до стенки, точь-в-точь городская будка-аквариум на остановке общественного транспорта. По заднему стеклу будки протянулась матовая надпись: «Стоянка такси». Асфальтовая площадка перед «аквариумом» пустовала, словно все столичные таксисты именно сегодня объявили бессрочную забастовку и отправились митинговать на центральные улицы, плюнув на заработок и пассажирские «чаевые». Единственное, что оживляло асфальтовый пейзаж - это белая четырёхместная карета-ландо с опущенным по погоде кожаным верхом-гармошкой; впряжённая в карету железная, отполированная до блеска лошадка не проявляла никаких признаков механической жизни.
За площадкой, отделяя базу проката от городской суеты, зеленел густой парк, более похожий на окультуренный лес: единственная подъездная дорога прорезала его насквозь. Над верхушками деревьев просматривались невзрачные промышленные строения, характерные для окраин любого города, а уж за ними, вдалеке, поднимались ввысь гигантские небоскрёбы с зеркальными стенами.
- Я так кумекаю, - наконец веско молвил бабай, ставя пустую бутылку позади чугунной скамьи, - надо такси нанимать и ехать искать Снюссера во дворец императора. Или хотя бы разузнать там же, если сумеем, где проживает Спящий Дед, он же маг Панкрат, а потом наведаться к нему с дружественным визитом.
- Идея верная, - позёвывая, согласился Федул, - да только где нам это таксо-шмаксо взять? Вон, на площадке одна лишь железная кобыла с подозрительной телегой… Небось, местный памятник частному извозу - ни к разговору, ни к какой-либо поездке не предназначенный. Типа, украшение по имени дизайн.
- А я сейчас проверю, всё ж колдовская страна, - пообещал Глеб, вставая со скамьи. - Попытка не пытка, - на ходу отхлёбывая из горлышка, он подошёл к низкорослой лошадке, остановился перед ней и, чувствуя себя полным дураком, вежливо спросил:
- Скажите, уважаемая, стоянка такси здесь, да?
Лошадка ожила: подняла железные веки, с интересом уставилась на Глеба; глаза у дивной кобылки были чёрные, хрустальные. И, как ни странно, мимика тоже присутствовала - словно морда её была сделана из подвижного, наподобие ртути, металла.
- Неужели с павильона исчезла пояснительная надпись? - голос у лошадки оказался громкий и звонкий, как у виденных Глебом в старых кинофильмах пионервожатых - ему даже захотелось немедленно отдать кобылке пионерский салют, но помешала бутылка в руке.
- Нет, - смутился парень, - на месте. Только вот ни одной машины поблизости не видно… А нам в центр надо.
- Не беспокойтесь, никуда от вас такси не денется, - успокоила Глеба лошадка. - Жара спадёт и начнутся поездки. Вы пока посидите, отдохните - тем более, что вам есть чем заняться, - она неодобрительно покосилась на пивную бутылку и Глеб поспешно спрятал посудину за спину.
- А вы разве пассажиров не возите? - поинтересовался он.
- Я? - кобылка тихонько заржала, будто рассмеялась. - Вожу, конечно… Неужели тебе не страшно со мной разговаривать? Тогда ты удивительной смелости человек!
- С чего бы я стал бояться? - удивился Глеб. - Ну, колдовская лошадь, ну, разговаривающая. Здесь, наверное, и не такие чудеса встречаются.
- Гм, - лошадка с хитрым прищуром глянула на парня. - Вижу, вы трое прибыли издалека и не знакомы со столичными сплетнями и слухами. Как я понимаю, из очень, очень далёкого далека!
- Слухи? - насторожился гном, толкнул локотком в бок разомлевшего от жары Модеста, - какие слухи? Обожаю всяческие гнусные сплетни. - Федул сунул бабаю недопитую бутылку, трусцой подбежал к беседующим. - Привет! А можно про слухи поподробнее?
- Это Федул, самый настоящий эльф, - представил гнома парень. - Меня, кстати, зовут Глеб. А вон того здоровяка - Модест. Он хоть и бабай, но славный, - Модест, услышав своё имя, помахал лошадке рукой, но подниматься со скамьи не стал, заленился.
- Очень приятно, - кобылка дружелюбно махнула хвостом. - Я - Лина. Говоришь, эльф? - она внимательно оглядела Федула, вновь коротко заржала и насмешливо фыркнула
- Так что там насчёт сплетен? - не обращая внимания на реакцию лошадки, заторопился гном, - страсть как узнать хочется!
- Всего не перескажешь, - уклончиво ответила Лина, - слишком много времени на это уйдёт… А если, предположим, вы бы узнали, что я по ночам тайно езжу по улицам Наймати и вожу в ландо костяную девицу с длинной и острой косой, в белом саване, - вам всё равно не было бы страшно со мной разговаривать?
- Это сплетня? - с надеждой спросил гном.
- Нет, шутка, - рассмеялась кобылка. - Ну а если бы, скажем, вы прознали, что я - превращённая в механическое существо придворная фея Мелина, обязанная пробыть в этом виде, в услужении, тридцать три года и тридцать три дня? В наказание за… впрочем, не важно за что.
- Ага, шутка! - догадался Федул.
- Нет, сплетня, - вновь развеселилась Лина. - Меткий эльф опять не попал в цель.
- Ты мне определённо всё больше и больше нравишься, - широко улыбаясь, признался гном. - А теперь давай начистоту, меня-то не проведёшь, я уже давно понял кто ты на самом деле и для чего тут находишься!
- Да? - удивилась лошадка, - ну-ка, давай, открой мне всю правду про меня, весьма любопытно. Весьма!
- Ты - заказная экскурсионная лошадь, - непререкаемо заявил Федул. - Для прогулок по городу и его достопримечательным местам с необходимыми комментариями-рекомендациями, типа в роли гида, во как! - Лина часто захлопала глазами, на её морде явно читались недоумение и растерянность.
- Конечно, услуги твои не из дешёвых, - уверенно продолжил резать правду-матку Федул, - иначе бы не простаивала на солнцепёке, а заколачивала трудовую денежку… Ведь правильно, ведь верно? - И, не давая лошадке опомниться, бойкий гном тут же сделал ей деловое предложение: - Потому давай заключим взаимовыгодную сделку - ты повозишь нас по городу, доставишь куда нужно, а мы тебе за это круто заплатим. Нам, понимаешь, такой гид-проводник сейчас прям позарез нужен! Сто империалов за сегодняшний день тебя устроят?
- И куда же вам надо? - помолчав, спросила Лина. - Гм, удивительно, просто удивительно, - но что именно её потрясло, лошадка не сказала. Наверное, гениальная проницательность эльфа Федула.
- Во дворец к императору, - подал голос Глеб, - надо кое-что важное разузнать. Да и город заодно посмотреть, ведь интересно до невозможности!
- Надеюсь, вы не шпионы? - усмехнулась кобылка и сама себе ответила: - Да хоть бы и шпионы… Знаешь, о многомудрый и хваткий житель заповедных лесов, не стану я брать с вас денег. Но размять ноги, погулять - отчего ж нет? Тем более со столь забавными и, несомненно, не имперскими пассажирами. - Лина с хитрым прищуром глянула на Глеба и Федула. - Вы, верно, из обычниковых краёв, нелегалы, ведь так?
- Опять нас раскусили, - обиделся Федул, - ничего не понимаю. У меня на лбу, что ли, написано?
- На языке, - рассмеялась лошадка. - В общем, я до полуночи свободна и потому с удовольствием покажу вам город. И сама развлекусь, слишком уж мне на этой стоянке наскучило.
- А почему «до полуночи»? - не утерпел Глеб. - Прибывает долгожданная оплаченная экскурсия?
- Вроде того, - с серьёзным видом подтвердила лошадка. - Только давайте заранее договоримся, чтобы в карете никакого пива или иного безобразия. Вести себя культурно и сообразно, рожи прохожим не корчить, громко не орать, не свистеть, и ни в коем случае не задирать постовых, - Лина подмигнула Федулу.
- Я-то причём? - насупился гном. - Чуть что, сразу крайний… Эй, бабаище, дуй сюда! - завопил он Модесту, - таможня даёт добро на поездку! - Бабай встал, неспешно подошёл к лошадке, коротко поклонился и торжественно сказал:
- Люди мы хоть и некручинные, но добропорядочные, честь и понимание имеем. Обещаю, что каких-либо хлопот вам, госпожа, не доставим. В случае чего я лично предприму необходимые меры, уж поверьте.
- Тогда садитесь, - нетерпеливо приказала Лина, - не будем зря терять время. Значит, вас интересует императорский дворец? Хорошо, направимся туда. - Бабай, гном и парень влезли в карету, удобно устроились на мягких сиденьях.
- Поехали! - звонко выкрикнула лошадка и сорвалась с места, быстро набирая скорость. Вырулив на выездной путь, Лина продолжила в начатом темпе: деревья по обе стороны дороги уносились назад, встречный ветер обдувал буйные пассажирские головы; стало заметно прохладнее.
- Эх, залётная, - вмиг позабыв о строгих наставлениях, радостно заорал гном, - эх, быстроногая! Давай-давай, родимая! - Глеб, подавшись к уху Модеста, шёпотом поинтересовался у бабая:
- Слушай, а почему ты к лошади, пусть и волшебной, с таким уважением и почётом? Может, чего особое про неё знаешь?
- Очки надень, - вполголоса посоветовал тот, успокаивая разгулявшегося Федула. - Сам поймёшь. - Глеб и надел.
Железная лошадка, мчащаяся по дороге галопом, никуда не исчезла, но стала вдруг полупрозрачной, нематериальной. Вместе с тем на её месте появилась молодая статная женщина, тоже полупрозрачная и эфемерная: обе они - и кобылка, и призрак - составляли единое целое, будто слитые воедино. Бегущая дама оказалась одета в бордовое, переливающееся золотистыми искрами бальное платье, из-под которого часто выныривали бордовые же туфельки на высоких каблуках-шпильках. Чёрные волосы женщины были собраны в высокую замысловатую причёску с воткнутым в неё серебряным гребнем; гребень ярко сверкал россыпью мелких бриллиантов. Разумеется, бежать в подобной экипировке было немыслимо и невозможно, но, судя по всему, эта мелочь призрачную даму не беспокоила. Одно слово - магия!
- Только виду не подавай, - тихо произнёс бабай на ухо Глебу. - И Федулу не говори, он у нас излишне впечатлительный, переживать начнёт. - Парень кивнул, нехотя снял очки, спрятал их в карман и волей-неволей призадумался: а сколько же на самом деле существует тех невидимых волшебных уровней? Первый, получается, ему открыл Хитник, когда дал возможность увидеть недоступное для обычного человеческого глаза. Второй, а то и третий ему открыли упыриные очки… Но ведь наверняка существуют и иные, более глубокие уровни! На которых, вполне возможно, запрятаны страшные колдовские секреты и невероятно жуткие сущности, при виде которых у нормального обычника или кровь застынет в жилах, или сердце разорвётся от испуга. Тут Глеб внезапно понял, что ему вовсе не хочется и далее вникать в таинственное устройство колдовского мироздания - пускай этими опасными делами Хитник занимается, у него и опыта, и сноровки куда больше. А ему, Глебу, лучше видеть то, что видится, и не пытаться копнуть поглубже: здоровее и целее будет.
- Меня одно крепко беспокоит, - ещё раз наклонившись к уху Глеба, с тревогой прошептал Модест. - Ежели в нашу повозку впряжена лихо заколдованная красотка - как я понимаю, наказанная придворная фея Мелина - то кто же тогда владелец этой кареты? Ох не по чину, друже, мы катаемся, ох не по чину, - бабай откинулся на спинку сиденья и погрузился в скорбные размышления. Глеб в ответ лишь пожал плечами: собственно, а чего переживать-то? Ну и пусть не по чину, какая им разница. Главное, что они едут, и притом быстро, с ветерком! А уж чья это карета, кому принадлежит, дело десятое… Авось не хватятся до полуночи.
Дорога вынырнула из рощи, влилась в широкую скоростную трассу: механическая лошадка, почти не снижая скорости, повернула направо и сходу вписалась в транспортный поток, втиснулась между несколькими автомобилями. Позади раздались возмущённые сигнальные гудки, которые, впрочем, сразу умолкли; Глеб оглянулся - машины плавно снижали ход, намеренно создавая дистанцию между собой и белой каретой. А те, что ехали перед колдовской лошадкой, наоборот - наддавали газу, уходя в отрыв. Через малый промежуток времени ландо с впряжённой в него зачарованной кобылкой мчалось в просторном дорожном «окне», не снижая, но и не повышая скорости.
Вскоре роща по правой стороне трассы - и ряд унылых промышленных зданий по левой - закончилась: карета приближалась к населённой части столицы великой империи. Первые высотные дома, похожие на гигантские костяшки домино, поражали высотой и блеском зеркальных стен, а более ничего примечательного в них не было, Глеб и покруче здания по телевизору видел. Хотя бы в той же буржуйской Америке или дивных Арабских Эмиратах - вот уж где чудеса архитектурной фантазии и смекалки!
Трасса, постепенно сужаясь, терялась в тени небоскрёбов, уходила в глубь города - ответвляясь многочисленными проспектами, улицами и бульварами; парень от души понадеялся, что ближе к центру город всё же приобретёт особый, самобытный вид. А не будет выглядеть как все мегаполисы: стандартно, обезличенно и скучно.
Надеялся Глеб не зря. Пусть не сразу, не в один миг, но уныло-помпезный новострой исчез, сменившись домами хоть и пониже, но зато куда как интереснее! Мрачные готические замки - с непременными остроконечными крышами, вымпелами и мордастыми горгульями водосточных труб - зачастую соседствовали с восточными дворцами, украшенными по фасаду многоцветной керамической плиткой. Что, в общем-то, смотрелось довольно странно, но ни Глеба, ни его друзей не обескураживало.
Иногда на улицах встречались и вовсе неуместные в черте города двух-трёхэтажные дачные коттеджи, утопающие в зелени садов. Модест провожал их задумчивым взглядом, изредка комментируя увиденное: мол, не в этажах радость, лучше бы подсобное хозяйство развивали, глупо при эдаком-то раскладе да без уликов, курочек и дойной коровки… Похоже, вариант сельской жизни в городских условиях нравился бабаю чрезвычайно.
Глеб и Федул молча глазели по сторонам, на время совершенно позабыв, куда и с какой целью они прибыли, и на каком особом виде транспорта едут. Но им вскоре напомнили.
Разумеется, движение на улицах Наймати регулировалось - где автоматическими светофорами с привычной цветовой индикацией, а где полицейскими в серых летних мундирах, белой портупее и с интернационально-полосатым жезлом в руке. На первом же перекрёстке без светофора мундирный регулировщик, едва завидев приближающуюся к нему белую карету, немедленно перекрыл движение по поперечной полосе и застыл по стойке «смирно», отдавая честь седокам. Федул взвыл от радости и хотел было, встав в полный рост на сиденье, ответно помахать ручкой, но не успел - лошадка промчалась мимо вытянувшегося во фрунт полицейского, не обратив на него внимания. Словно так и должно было быть.
- Хорошо, брателлы, катаемся, - восторженно сказал гном, усаживаясь на место. - Везде тебе почёт и уважение, опять же сплошная «зелёная» улица с преимуществом движения. Прям какой-то правительственный членовоз, а не экскурсионная таратайка! Для полного кайфа только синей мигалки с сиреной не хватает… Хотя, если надо, то вместо сирены и я могу, у меня получится, я проверял.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

- То-то и оно, - бабай дружески похлопал Федула по плечу, - на этот раз ты угадал. Прямо в точку попал!
- Э… не понял, - гном вытаращил на Модеста глаза. - Ты хочешь сказать, что мы прямо сейчас едем в казённой карете невесть какого имперского крутяка? Типа, умывальников начальник и мочалок командир? - Модест вместо ответа лишь указал пальцем на очередного, ретиво отдающего им честь постового. Федул, приглушённо воскликнув: «Оба-на!», тут же соскользнул с сиденья на пол и принялся на четвереньках шустро лазить под ногами спутников.
- Ты чего вытворяешь, а? - Глеб наклонился, пытаясь ухватить гнома за ворот рубахи, - от счастья обалдел, что ли?
- Не, - гном сердито оттолкнул руку парня, - отстань! Ничего-то ты, гражданин безденежный, в роскошной жизни не понимаешь. Они ж, богатеи имперские, в этой колясочке небось каждый день туда-сюда на балы с шампанским мотаются! И, ясен пень, по глубокой нетрезвости то и дело теряют под сиденьями пользительные моему карману драгоценности - всякие бриллиантовые запонки, или золотые зажимы для галстуков. Или кольца-перстни, с рубинами и топазами. Или, на совсем худой случай, кошелёк с тысячей-другой империалов…
- Ну-ну, - подначил Глеб. - Как найдёшь, дай знать, будем по-братски делиться.
- А это видал? - из-под сидений высунулся кулак с торчащей из него дулей и пропал: гном приступил к тщательным поискам.
Тем временем ландо ехало по неизвестным Глебу улицам, свернув с центральной трассы в запутанный городской лабиринт и перейдя с курьерской скорости на прогулочную. Мимо неспешно проплывали дома - большие и малые, - парки и сады, магазины и рестораны. Прохожие с нескрываемой опаской поглядывали на броскую, издали заметную карету: многие торопились свернуть в первые попавшиеся дворы или подъезды, лишь бы не оказаться поблизости от железной лошадки и её коляски. Судя по всему, белое ландо в Наймати знали если не все, то многие. И далеко не с лучшей стороны.
- Нравится прогулка? - повернув, сколь было можно, блестящую морду назад и косясь на Глеба чёрным глазом, озорно спросила Лина, - не надоела? Я специально везу вас ко дворцу кружным путём, чтоб вы посмотрели не только официальную часть столицы, но и её обычные места. Не показываемые высоким гостям.
- Отличная поездочка, - Глеб показал большой палец, - класс! Только почему народ от нас шарахается, а? Как рыночные лоточники от фининспектора. - Лошадка весело заржала, но объяснять ничего не стала, не захотела; оглядев коляску, спросила озадаченно:
- А где, кстати, ваш охочий до сплетен эльф? Не выпал ли на полном ходу?
- Да тут он, тут, - успокоил кобылку Глеб, - потерянные драгоценности ищет. В смысле, шнурок у него развязался, - парень наугад ткнул под сиденье туфлёй - оттуда донёсся короткий злой мяв, словно кошке на хвост наступили. Федул пружинным чёртиком выскочил из-под ног бабая, взлетел на своё место и, ослепительно улыбнувшись Лине, потряс над собой сложенными в замок руками. Крикнув: «Мир, дружба, рок-н-ролл!», гном без сил привалился к Модесту.
- Впервые вижу, чтобы от завязывания шнурков становились настолько грязным, - сочувственно заметила лошадка. - Впрочем, шнурки шнуркам рознь, - посмеиваясь, она отвернула морду к дороге.
Глеб посмотрел на Федула и тоже захихикал: чистюля гном будто пылесос над собой вытряхнул, пыль осела даже на ушах.
- Нечего зубоскалить, - Федул сердито погрозил парню кулаком, - всю, понимаешь, поисковую экспедицию завалил. Ещё и по моему телу ногой стукнул, вражина, - он привстал и демонстративно потёр зад, на котором отпечаталась подошва глебовой туфли. - Если так и дальше пойдёт, то фиг я доживу до встречи со Снюссером! Убьёте ненароком, а после всю жизнь страдать будете.
- Снюссер? - замедляя ход, оглянулась кобылка, - значит, вы ищите Спящего Деда? Для этого и едете во дворец?
- Совершенно верно, госпожа, - невозмутимо подтвердил Модест. - Чародей Панкрат сгоряча наложил проклятье невезенья на одного из нас, - на кого именно, бабай уточнять не стал, - и потому нам теперь крайне нужно его, великого мага, отыскать. Надеюсь, Спящий Дед согласится убрать своё колдовство, иначе у нас будут серьёзные проблемы. Вернее, останутся нерешёнными.
- Действительно беда, - искренне, с чувством молвила лошадка. - Но, поверьте, у бедняги Снюссера сейчас дела гораздо хуже, чем у вас! Вот уж у кого проблема так проблема.
- Да? А что именно? - насторожился гном, сразу забыв и о своей неудачной экспедиции, и об ушибленном заде. - Надеюсь, они не смертельные? Зачем нам усопший Панкрат, вовсе он нам ни к чему! Если только, конечно, Спящий Дед в своей посмертности колдовать не разучился.
- Живой он, живой, - успокоила Федула кобылка. - Лишь разум потерял… Находится в имперском госпитале для душевнобольных магов, весьма тяжёлый случай.
- Можно более подробно? - озабоченно попросил Глеб. - Когда оно случилось, почему; кто виноват, что делать, и так далее… Поверьте, нам интересны любые мелочи.
- Да я и сама мало чего знаю, - с досадой призналась Лина. - Слышала только, что ночи две тому назад Снюссер - во время своего колдовского путешествия во сне - впал в состояние, схожее с комой. То есть завис на грани сна и яви, ни туда, ни сюда. Отчего с ним та странная болезнь приключилась и почему, сейчас разбираются лучшие имперские маголекари. Но, боюсь, вряд ли смогут чем-нибудь помочь, - тяжело вздохнула лошадка. - Говорят, против Спящего Деда было применено невероятно мощное и сложное атакующее колдовство.
Трое в коляске притихли, обдумывая сложившуюся ситуацию; железная кобылка продолжала неспешно трусить по очередной улице, по-прежнему невесть чем распугивая встречных прохожих.
- Ага, - наконец деловито сказал гном. - Как я понимаю, это слух?
- Нет, - печально ответила Лина, - это гораздо хуже: это сплетня. То есть абсолютная правда.
- Мда-да, - бабай почесал в затылке, - незадача. И что, други мои, измышлять будем, а? - он с надеждой оглядел притихших товарищей.
- Думаю, для начала нужно посмотреть на тот имперский госпиталь, - предложил Глеб, - где он находится, что из себя представляет. После устроиться поблизости от него в какой-нибудь гостинице, а потом…
- Хорошенько пожратенькать, - оживился Федул. - Или наоборот: сначала набить брюхо, а затем прогуляться к госпиталю.
- Знаем мы, что с тобой после ресторана станется, - резонно заметил бабай. - Госпожа, отвезите, пожалуйста, нас к скорбному месту содержания мага Панкрата. Пожалуйста!
- Конечно, - кивнула лошадка. - Тем более, что это неподалёку отсюда.
Имперский госпиталь для душевнобольных магов выглядел монументально и строго, как солидный банк. Или как тюрьма для особо опасных преступников; чувствовалось, что психиатрическую лечебницу строили добротно, едва ли не на века. Массивное четырёхэтажное здание - с матовыми стёклами, зарешеченными окнами и парадным входом - находилось за запертыми фигурными воротами, в глубине двора. Справа от устроенной в воротах калитки, тоже закрытой, висел латунный колокольчик с эмалированной табличкой под ним. На которой категорически запрещалось в тот колокольчик звонить, разве что только в экстренных или неотложных случаях.
Сам же двор, обнесённый чугунной, из частых пик оградой, смотрелся вполне уютно: высокие каштаны, деревянные лавочки под ними, и даже небольшая спортивная площадка в дальней его части, возле крохотного декоративного пруда. Похоже, к сумасшедшим магам здесь относились с необходимой заботой и доброжелательностью - ни одного из них нигде видно не было. Должно быть, лежали связанными по своим лечебным палатам, насильно принимая лекарства и оздоровительные клизмы с уколами - так, во всяком случае, авторитетно заявил гном. Глеб спорить не стал, сказал лишь, что ему, опытному Федулу, наверняка виднее. И коли он такой знаток, то пусть пролезет сквозь ограду и посмотрит расписание посещений больницы, которое наверняка имеется возле входной двери. Ни Глеб, ни тем более Модест проникнуть во двор иначе, нежели выломав калитку, не смогут. А вызывать санитара колокольчиком и вовсе глупо - не стоит засвечиваться по-пустому, мало ли как дальше обстоятельства сложатся.
Федул безропотно отправился выполнять порученное ему задание: легко проскользнув между пиками ограды, он рысью сбегал ко входу в лечебницу, внимательно изучил вывешенную рядом мраморную доску, и той же рысью вернулся обратно. Забравшись в карету, гном бойко доложил:
- У них там, врачей-вредителей, по-военному строго! Посещение разрешено только с десяти утра до полудня, и с двух до четырёх дня. Без вариантов.
- А сейчас сколько? - спросил принципиально не имевший часов Глеб, - хотя бы примерно?
- Хрен его знает, - честно ответил Федул, которому, по его бесшабашности характера, часы вообще были не нужны.
- Думаю, пять вечера, - глянув на солнце, предположил бабай. - Или полшестого, не более.
- Ладно, откладываем посещение госпиталя на завтра, - решил парень. - Лина, здесь поблизости есть приличная гостиница?
- Смотря что ты понимаешь под словом «приличная», - усмехнулась лошадка. - Вернее, насколько много у вас денег.
- Хватает, - гордо заявил Федул. - Не бедствуем. Но и не шикуем… Середняки мы, в плане финансовых возможностей.
- Тогда давайте в «Люкс», - посоветовала Лина, - всего квартал отсюда. Цены в гостинице достаточно умеренные, да и ресторан, насколько я знаю, приличный - в «Люксе» обычно останавливаются близкие и родственники тех, кто содержится в имперском госпитале. - Лошадка двинулась вперёд, звучно постукивая копытами по брусчатке мостовой.
- То, что надо, - обрадовался Федул. - Мы ведь, не побоюсь этого слова, Спящему Деду и впрямь почти близкие родственники! Типа, побратались чародейно: он нам хотел дополнительное проклятье ввалить, а я ему колдовским бриллиантом в лоб из рогатки засадил. Влепил так, что он и пикнуть не успел… - Механическая кобылка остановилась столь резко, что из-под её копыт посыпались искры, а гном чуть не выпал за борт накренившегося ландо - Глеб едва успел ухватить его за шорты. Лина повернула морду к коляске и уставилась на Федула ненавидящим взглядом: глаза у лошадки медленно, но верно наливались яростно-красным, опасным светом. Казалось, из них вот-вот ударят испепеляющие всё и вся плазменные лучи; меж стоящих торчком ушей кобылки с едким шипением заплясали короткие молнии, в воздухе запахло грозовой свежестью.
- Упс, - испуганно пробормотал гном, - кажись, доболтался, - и нырнул на дно кареты, предоставив Глебу с Модестом самостоятельно разрешать сложившуюся ситуацию.
- Стоп! - отчаянно замахал руками Глеб, - прекрати! - Лина перевела на парня огненный взор, моргнула раз-другой, приходя в себя; постепенно глаза лошадки стали гаснуть, приобретая прежний угольный цвет. Исчезли и шипящие молнии - через десяток секунд перед Глебом вновь была прежняя милая кобылка, а не электрический монстр с боевыми лазерными излучателями в глазницах.
- Ты зачем, а? - стараясь унять дрожь в коленках, спросил Глеб. - Прям до смерти испугала! - Бабай, ничуть не потерявший присутствия духа, в подтверждение сказанному осуждающе покачал головой, мол, и впрямь, неладно могло статься. Не дружественно.
- Скажите спасибо, что только напугала, - мрачно сказала Лина. - Ещё бы чуть-чуть, и… - она отвернулась, помотала головой, словно отгоняя мрачные мысли, громко произнесла:
- Не сдвинусь с места и вас никуда не отпущу, пока не объясните, что вы сделали со Снюссером!
- Ладно, - согласился Глеб. - Тем более, что мы, в общем-то, ни в чём не виноваты: Спящий Дед нарочно заставил напасть на него, чтобы выбраться из Ничейных Земель. Застрял он там, понимаешь?
- Любопытно, - недоверчиво буркнула кобылка. - Давай-давай, я жду! Только не ври, я враньё сразу ощущаю, есть у меня такая способность.
- Ну, слушай, - Глеб приступил к рассказу. Опуская лишние подробности, он в красках описал их путешествие по Ничейным Землям, плановую битву поселковых рогаточников с нечистью из Призрачного Замка и нежданное явление мага Панкрата, случайно оказавшегося в тех местах. Который после исчезновения Замка потерял точку входа-выхода в реальность и мог застрять там, в бестелесном состоянии, на целый месяц - до очередного овеществления Призрачного Замка. И, разумеется, поведал о том, как Снюссер заставлял трёх путешественников стрелять в него из рогатки живым, выращенным в бабае бриллиантом для того, чтобы не опоздать к императору на утреннее толкование монарших сновидений.
- …В общем, Федул выстрелил, бриллиант рассыпался, Снюссер исчез, - Глеб откашлялся, немного помолчал, переводя дух, и уныло продолжил: - Больше мы Спящего Деда не видели. А потом обнаружили, что его заклятье жуткого невезения и фатальной ошибки оказалось вовсе не пустой угрозой! Потому-то нам пришлось искать тайные лазейки в Империю, чтобы найти мага Панкрата. Вот, нашли, - парень развёл руками. - И что дальше?
- Подтверждаю! Всё сказанное моим личным адвокатом Глебом ибн Обычниковым есть честная, откровенная правда! Зуб даю, - на миг высунувшись из-за борта кареты, оповестил мир Федул и юркнул обратно.
- Нда-а… - задумчиво протянула Лина, - очень похоже на Снюссера, он всегда добивается своего во что бы то ни стало. Ладно, убедили, - лошадка тронулась с места.
- Значит, ты не будешь меня убивать? - воспрянувший духом гном выбрался из убежища и залез на сиденье, где принялся от избытка чувств подбивать терпеливого бабая локотком в бок.
- Не буду, - оглянулась кобылка. - Но вообще-то хорошего пинка дала бы тебе с удовольствием! За то, что деда обидел.
- В смысле Спящего Деда? - уточнил Федул.
- Нет, просто деда. Вернее, прапрадеда. Моего, по отцовской линии, - ответила не оборачиваясь Лина; у гнома отвисла челюсть, а Глеб и Модест с пониманием переглянулись.

Глава 9

Гостиница «Люкс» порадовала Глеба архитектурной привычностью и узнаваемостью: случайно или преднамеренно, но она была выполнена в стиле пятидесятых годов прошлого века - уж таких-то зданий Глеб достаточно повидал в своём городе. Громоздкое пятиэтажное строение с высокими зеркальными окнами и беломраморными кариатидами меж ними, с лепными узорами в самых неожиданных местах и с непременными дубовыми дверями-воротами живо напомнило парню городскую мэрию. Где ему однажды надавал по шее охранник, когда Глеб затеялся было играть на гитаре у входа: решил по глупости, что здесь будут подавать щедрее, чем в подземном переходе. Ошибочка вышла…
Возле застеклённых дверей красовался плечистый швейцар в чёрной, похожей на эсэсовскую, форме: широко расставив ноги и сложив руки за спину, он мрачно взирал со ступенек на идущий мимо здания народ. Доброты во взгляде гостиничного труженика не наблюдалось: швейцар находился на боевом посту и старательно бдел согласно трудовому соглашению с администрацией.
Для убедительности и полноты военного впечатления гражданину в форме не хватало лишь пистолета в кобуре и соответствующей повязки на рукаве кителя.
- Всё, приехали. Выгружайтесь, хулиганы, - незлобно фыркнув, сказала Лина. - Зарегистрируйтесь и обязательно сообщите мне в каком номере вы поселились! Раз я волей-неволей оказалась замешана в этой вашей дурацкой истории, то хочу быть в курсе происходящего.
- В гости, что ли, зайдёшь? - рассмеялся Глеб, представив себе лошадку, упорно взбирающуюся вместе с четырёхместным ландо по лестничным пролётам.
- Надо будет, так и зайду, - отрезала кобылка, - мне не впервой по ступенькам гарцевать. Разумеется, без кареты, она при необходимости сама отпрягается. Но, надеюсь, до подобных неприятностей у нас дело не дойдёт… Или вон того черно-мундирного за вами пошлю, - она указала мордой на швейцара.
- Думаешь, этот отморозок согласится пойти? - изумился Глеб, оглядывая неподвижного, как изваяние, бойца гостиничного фронта.
- Побежит как миленький, - заверила парня Лина. - Эй, ты! А ну-ка, иди сюда! - Швейцар, вмиг преобразившись, семенящими шажками подбежал к ней, почтительно снял фуражку и, согнувшись едва ли не вполовину, угодливо спросил:
- Чего изволите?
- Проводи моих пассажиров к администратору, - надменно приказала кобылка, - скажи, пусть поселит их в самый лучший номер.
- Из недорогих, - поспешно добавил Глеб.
- В лучший из недорогих, - согласилась Лина. - И по льготному тарифу… у вас ведь есть льготный тариф? - швейцар закивал, не отрывая взгляда от лошадки: на лбу у него, невзирая на вечернюю прохладу, проступили бисеринки пота.
- Тогда не стой как болван, - повысила голос кобылка, - иди, действуй! - Швейцар, на ходу криво нахлобучив фуражку козырьком вбок, опрометью кинулся в гостиницу. Гном с бабаем поспешили за ним, а то ещё удерёт с перепугу невесть куда, ищи после и его, и того администратора! Глеб остался на месте, возле ступенек - наверняка Федул на пару с Модестом и сами управятся, главное, чтобы они беглого швейцара не упустили.
Достав из нагрудного кармана колдовские очки, парень нацепил их на нос; делая вид, что разглядывает улицу, Глеб украдкой посмотрел на Лину - раньше парень видел её только со спины, в упряжи. Как Глеб и предполагал, Лина оказалась недурна собой: чёрные брови вразлёт, большие глаза, ровный носик с едва заметной россыпью мелких веснушек вокруг, слегка припухлые губы. К сожалению, понять какого именно цвета были те глаза, парень не смог, затемнённые стёкла не позволили. Но и того, что он увидел, оказалось достаточно, чтобы в груди у него что-то болезненно ёкнуло. Сняв очки, Глеб со вздохом сунул их на место - увы, подобные женщины созданы не для лузеров и бездельников. Потому не нужно зря фантазировать и переживать, надеяться на несбыточное…
Грустные раздумья парня прервал звонкий голос Лины:
- О чём печалишься, гномий адвокат?
- Да так, знаешь ли, - засмущался Глеб. - Ни о чём. О жизни вообще.
- Оно и заметно, - посмеиваясь, согласилась лошадка. - Вид у тебя сейчас был, прямо скажу, ещё тот! Страдающий, да-да. - Глеб не нашёлся, что сказать в ответ. Вместо него с программным заявлением выступил Федул - высунувшись из-за двери, гном проорал:
- Эй, Глеб-тормозила, давай к нам, паспорта нужны! - он нырнул было назад, но, вспомнив о важном, высунулся по новой: - Лина, мы селимся на четвёртом этаже, в четыреста седьмой номер. Типа, заходи на огонёк, вот только чаю не обещаю… ого, прям стихами заговорил, хе-хе, ай да я! - Федул исчез за дверью.
- Ладно, мне пора, - Глеб повернулся к ступеням.
- Между прочим, я знаю, какие у тебя очки. И свойства их тоже знаю, - негромко сказала в спину парню Лина. Глеб обернулся, но лошадка уже резво взяла с места: карета промчалась по улице и скрылась за углом гостиницы, издали доносился лишь быстро стихающий топот копыт.
- Ну и что мне теперь делать? - с горечью спросил невесть у кого парень; не дождавшись ответа, Глеб зашагал по ступенькам вверх.
Фойе гостиницы какой-либо роскошью не поражало: просторный зал с высоким лепным потолком и светильниками на длинных шнурах, потёртые кожаные диваны вдоль стен, решетчатая дверца старинного лифта в стене, а рядом с дверцей - ведущая на верхние этажи мраморная лестница.
В глубине зала находилась регистрационная стойка с укреплёнными на ней толстыми плексигласовыми листами. В одном из листов было проделано окошко-амбразура, за которым маячила физиономия дежурного портье. Для чего и от кого нужна была та защита, Глеб понятия не имел, но предположил, что, скорей всего, или от ночных бандитов, или от госпитальных пациентов, взятых на побывку поселившимися в гостинице родственниками.
Вызванный швейцаром администратор - толстый и лысый, одетый в дорогой, с иголочки костюм - оказался любезен до назойливости. Старательно подсказывая, как заполнять бланки по вселению в номер, толстяк одновременно ухитрялся расхваливать и гостей, и себя - особо упирая на то, что «Люкс» процветает исключительно благодаря его личным стараниям. Из-за пустой многословности явно напуганного администратора у Глеба создалось впечатление, что прикажи Федул тому поцеловать его, федуловы, сандалии - поцеловал бы не задумываясь.
Разумеется, причиной этой неистовой любви к новым постояльцам была привёзшая их сюда цельнометаллическая лошадка. Вернее, её неведомый Глебу владелец, к которому парень вдруг начал испытывать непривычное, но вполне определённое чувство: глухую и ничем не объяснимую ревность.
Отдав гному паспорта, Глеб скромно отошёл в сторонку, откуда стал наблюдать за происходящим. Обрадованный вниманием общественности, Федул развил бурную деятельность, превратив заурядное оформление гостиничных виз в драматическое действие - что-то, а покрасоваться он любил и умел. Едва не доведя безропотного администратора до инфаркта своими замечаниями, требованиями и придирками, Федул неожиданно угомонился: быстро заполнил бланки, оплатил за первые сутки проживания в гостинице, взял ключи от номера и, объявив, что он чертовски устал, уехал вместе с бабаем на лифте. Глеб в кабинку не вместился, потому остался ждать внизу - идти пешком на четвёртый этаж ему не захотелось.
Измученный администратор наконец-то смог перевести дух: кинул под язык лекарственную таблетку и, держась рукой за грудь, подковылял к Глебу. Дыша мятной свежестью, толстяк заискивающе поинтересовался:
- Извините, молодой человек, не могли бы вы - строго между нами - пояснить мне, кто он, этот… ээ… невысокий, но энергичный господин? Как я понял, вы приехали вместе с ним на смертельной колеснице сами знаете кого.
- Смертельная колесница? - Глеб непонимающе уставился на администратора. - Сам знаю - кого?
- Белая карета с железной лошадью, - администратор опасливо глянул на входную дверь, словно в неё вот-вот должна была ворваться разъярённая Лина, тараном круша всё на своём пути и сжигая неугодных огненным взглядом. - Принадлежит тайному экзекутору Его Императорского Величества, да-с.
- О как, - ничего не понял Глеб. - А что такое экзекутор?
- Вы меня удивляете, - жалобным голосом произнёс толстяк, - разве можно не знать столичного палача для высокопоставленных лиц? Доверенного исполнителя императорских приговоров, - он с подозрением уставился на парня.
- Я слово не мог вспомнить, - поторопился объяснить Глеб. - У меня, видите ли, обширная контузия памяти, последствия ликвидации аварии в военном центре боевой магии… Не поверите, всё время чего-нибудь забываю! Надеюсь, вы слышали про Нулевую Зону? - Администратор скорбно развёл руками, дескать, кто же про ту страшную Зону не слыхал. И с вернувшимся доверием напомнил о своём вопросе:
- Но всё-таки, что вы мне скажите по поводу малорослого гражданина? Поверьте, я буду нем как рыба.
- Тогда ладно, тогда слушайте. Ходят достоверные слухи, - оглядевшись по сторонам, заговорщицки прошептал Глеб, - что невысокий господин в белом есть ни кто иной, как князь, внебрачный сын экзекутора. Приехал сегодня из Баррагоса, инкогнито, для лечения в имперском госпитале. А мы - я и мой напарник - его сопровождаем… лекари мы, особые. Приставленные к князю военные медбратья.
- Что-то в этом роде я и подозревал, - горько вздохнул толстяк, - ай-ай, такой молодой, бородатый, и уже совсем сумасшедший, ну прямо беда! - держась за грудь, охая и ахая, администратор шустро уковылял в свой кабинет - наверняка для того, чтобы немедленно разнести слух по всем друзьям и знакомым.
- Вот так рождаются нездоровые сенсации, - захихикал Глеб, нажимая на кнопку вызова лифта.
Двухкомнатный гостиничный номер, похоже, был вовсе не «лучшим из недорогих», как того требовала Лина, а просто из дорогих. За который с постояльцев взяли чисто символическую плату, лишь бы только отделаться от опасных гостей.
В просторной гостиной с двумя высокими окнами располагались мягкий диван, перед ним - широкий столик с прозрачной столешницей и свежими цветами в хрустальной вазе; ещё в комнате имелись встроенные в стену одёжный шкаф и холодильный мини-бар с богатым выбором напитков. Напротив дивана со столом, покоясь в специальном углублении, на тумбочке поблескивал информационный шар: местный вариант то ли колдовского телевизора, то ли чародейного компьютера с доступом в глобальную магическую инфосеть.
В спальне - тёмной, с плотно зашторенным окном - находились две здоровенные кровати под единым алым балдахином. Застланные ярко-красными шёлковыми покрывалами, они напоминали то ли спасательные плоты, то ли эшафоты для казни. По всей видимости замороченный Федулом администратор напрочь забыл, что постояльцев - трое, тем более, что Глеб при оформлении виз держался в сторонке. Впрочем, на тех кроватях могли разместиться не только нынешние постояльцы номера, но и какие-нибудь их припозднившиеся гости. Которых, по правде говоря, не ожидалось.
Ни гнома, ни бабая в номере не оказалось; Глеб, побродив по комнатам и заглянув на всякий случай под кровати и в стенной шкаф, призадумался, куда они могли подеваться. Но, услышав где-то поблизости шум льющейся воды, после непродолжительных поисков обнаружил в стене две двери, ловко замаскированных обоями - за одной скрывался туалет, другая вела в ванную комнату. В ней-то и нашлась исчезнувшая парочка: бабай, недовольно ворча о глупой беспечности некоторых эльфов, стирал под душем перепачканные в карете рубашку и шорты Федула. Мокрый после купания гном, вытираясь гостиничным полотенцем, одновременно руководил стиркой, громогласно требуя от Модеста «самоотверженного труда в целях достижения чистоты не только одежд, но и великих помыслов о грядущих деяниях!» Похоже, Федул от усталости перепутал ванную с митинговой трибуной; нервный Модест то и дело посылал гнома куда подальше. И куда поглубже.
Завидев Глеба, Федул бросил третировать бабая и, закутавшись в другое, сухое полотенце, вышел в гостиную.
- Хороший я номер урвал, - похвастался гном, - для новобрачных. Жаль, невест у нас нету, а то в самый раз. - Федул огладил растрёпанную бородку, лукаво подмигнул Глебу:
- Кстати, брателло, о невестах. По-моему, наша сталелитейная резвушка-побегушка - зачарованная девица, в натуре! Которая положила на тебя свой огнемётный глаз, гы-гы, - довольный шуткой рассмеялся гном. - Иначе бы с чего вдруг она согласилась нас по городу возить, забесплатно? Мало того, ещё и никого не убила, когда ты бросился её успокаивать… Хотя могла, запросто, и ничего б ей за это не было! Я так думаю.
- Насчёт того, положила она на меня глаз или нет, не знаю, - с досадой ответил парень. - Вряд ли. А по поводу всего другого ты совершенно прав, я на Лину через упыриные стёкла глянул - симпатичная женщина. Даже очень.
- Иди ты, - неподдельно изумился Федул, - неужто в самом деле заколдованная дамочка? А я типа наугад ляпнул, по приколу… Ух какой я догадливый и умный, самостоятельно всю правду вычислил! Да, не зря меня когда-то в аналитический отдел одной известной государственной конторы зазывали, в её магический филиал.
- Чего ж не пошёл? - ехидно усмехнулся Глеб, - зарплата не устроила? Должность и звание?
- Не люблю подчиняться, - гордо ответил гном. - Я, знаешь ли, птица вольная, не окольцованная! Уж лучше на сухарях с водой, чем на привязи у сытной кормушки… Ладно, хватит о госслужбе - валяй, рассказывай.
- Чего рассказывать-то? - озадачился парень, - ну-ка, поясни внятно.
- Дык, обо всём, - пожал плечами Федул, подхватывая соскользнувшее полотенце. - Вы там с бабаем какие-то секреты от меня развели, а я вам не дурачок, всё знаю, всё понимаю! В общем, кайся без стеснения, авось прощу и помилую.
- О чём толкуете, други? - Модест вышел из ванной, открыл в гостиной окна и развесил на фрамугах выжатые почти до сухости рубашку с шортами. - Я тоже послушать хочу.
- А это наш Федул всемирный заговор придумал, - охотно пояснил Глеб, усаживаясь на диван. - Который ты и я против него затеяли.
- Какой ещё заговор, - отмахнулся бабай, - глупости, ей-ей… Федул, загляни-ка в мини-бар, может чего животворящего в нём найдёшь.
- Ба! - обрадовался гном, - слона-то я и не приметил, - кутаясь в полотенце, он принялся изучать содержимое холодильника.
- Между прочим, - понизив голос, сказал Глеб, - владелец белого ландо ни кто иной, как здешний палач для высокопоставленных лиц. Императорский экзекутор, как его тут называют.
- Плевать-смеяться, - с воодушевлением отозвался Федул, - э, полная фигня твой экзекутор по сравнению с тем, что я в баре нашёл! - он плюхнулся на диван с тремя жестяными банками в руках. - Держите. Какие-то малоградусные коктейли, пфе… Подростковое баловство, а не нормальная выпивка, но для аппетита сойдёт, перед походом в ресторан. А сейчас давайте-ка с местными новостями ознакомимся. - Гном сорвался с дивана, шлёпнул ладонью по хрустальному шару, будто муху прибил: на ходу раскупоривая банку, Федул вернулся на место.
Сфера медленно наполнилась сиреневой дымкой - точь-в-точь круглый аквариум, в который ненароком капнули фиолетовых чернил, - над ней развернулся квадрат воздушного экрана. По квадрату побежала чёрно-белая рябь, раздалось приглушённое шипение; наконец изображение и звук наладились - внутри экрана возникла объёмная заставка в виде земного шара, плывущего в космосе на фоне неправдоподобно цветастых звёздных скоплений. Планета, на взгляд Глеба, выглядела неправильно: то ли суши на ней было куда больше положенного, то ли не хватало скольких-то морей и океанов, чёрт его знает… Сходу не скажешь.
Однако, вспомнив о гигантской колдовской империи с её запрятанными от обычников землями, Глеб удивляться перестал.
- Хочу канал новостей! - потребовал с дивана гном, за неимением пульта управления ткнув в сторону инфошара полупустой банкой. Подумал и уточнил, облизывая залитую коктейлем руку: - Вернее, передачу о разных городских слухах и сплетнях, есть же здесь такая? - Как оказалось, требуемый канал в столице имелся, причём не один: в выскочившем на экране меню перечислялось около десятка подобных, с градацией от «трущобных и жёстких» до «светских и гламурных».
- Класс, - обрадовался Федул, - какая прелесть! Прям на любой вкус и любую нравственность, хе-хе. Давайте начнём просмотр с какого-нибудь особо гнусного репортажа, а? Невероятно кровавого и беспощадного - типа для ознакомления с жизнью простых народных масс.
- Я против, - категорично возразил Модест. - Не хочу всякой дрянью себе нервы портить, своих проблем, что ли, мало? Вовсе оно мне не нужно. Ты, друже, лучше организуй нам чего-нибудь не слишком ужасное, но и не чересчур великосветское.
- Эх, ничего-то ты, брателло бабаевич, в городском экстриме не понимаешь, - опечалился гном. - Бывает, посмотришь как народ друг дружку до смерти в подворотнях убивает, адреналин в кровушку хлынет и сразу жить хочется, на душе прям вселенская благодать наступает! Потому что не с тобой оно случилось. - Федул, недовольно кряхтя, выбрал движением банки первый попавшийся канал из середины списка. На экране возникла дикторша за столиком - в строгом деловом костюме, но с зелёными, уложенными в причудливую причёску волосами, агрессивно-разноцветным макияжем и аккуратно нарисованным на лбу третьим глазом. По низу экрана беспрерывно текла бегущая строка с главными сплетнями на этот час; зеленоволосая дама тем временем скороговоркой рассказывала о разном, для Глеба скучном и малопонятном.
С экрана звучали громкие титулы, всяческие незнакомые имена-фамилии: кто-то кому-то дал крупную взятку, или хотел дать, но не получилось… Кого-то вызвали на дуэль, но тот позорно не явился… Выявлено нарушение магической безопасности при проведении строительно-монтажных работ на территории бабустиса, городского захоронения волшебных кошек… Проведена очередная депортация торговцев, йети-нелегалов, на их историческую родину… Взяты с поличным… Ударились в бега… незаконно заколдовали… подпольно расколдовали…
Глеб скоро потерял интерес к ненужным ему новостям - широко зевнув, потёр ладонью слипающиеся глаза и, вовремя вспомнив о хорошем, открыл нагревшуюся в руке банку с коктейлем.
Коктейль оказался чересчур сладким, с крепким ароматом незнакомых фруктов: потягивая напиток, парень осоловело смотрел на дикторшу, прикидывая в уме, как бы она выглядела, перекрась ей волосы в нормальный цвет, смыв лишнюю косметику и фальшивый глаз. Получалось, что - неплохо. Даже симпатично.
- Теперь о великосветских слухах, - значительно сказала зеленовласка, заглянув в лежавший перед ней листок с распечаткой. - У нас только что появилась информация о некоем эксцентричном князе, внебрачном сыне сами знаете кого - приехавшем сегодня инкогнито в Наймати на лечение, в наш знаменитый имперский госпиталь. Внешность у князя примечательная: очень малого роста, с бородкой, в белых с золотым шитьём одеждах… Говорят, он холост, невероятно богат, а также обладает неотразимым обаянием и харизмой! В общем, незамужние дамы, держите ушки на макушке, не упустите ваш шанс.
- Ты глянь-ка, - восхитился Федул, ткнув Модеста под бок локотком, - по описанию прям вылитый я! Офигеть, чесслово. - Глеб, услышав великосветскую новость, едва не подавился коктейлем и надсадно раскашлялся.
- Что, приступ неконтролируемой зависти накатил? - участливо поинтересовался гном, - дык, есть чему завидовать! Красавец мужчина, не чета всяким обычниковым задохликам. - Глеб с ненавистью швырнул банку на пол и, сдавленно прохрипев: «Какая же гнусь этот ваш коктейль!», срочно убежал в ванную комнату, горло полоскать.
Откашлявшись, отчихавшись и смыв набежавшие слёзы, парень вышел из ванной; Федул - уже полностью одетый, с любимой дубинкой на боку - стоял возле столика, оправляя на себе просохшую рубашку. Выглядел гном сейчас куда лучше прежнего, грязного: такого и впрямь при желании можно было принять за великосветского князя… правда, при очень большом желании. Наслушавшись городских сплетен по инфошару.
- Значит так, народ! - воодушевлённо обратился Федул к сидящему на диване бабаю и Глебу, утирающему лицо брошенным гномом полотенцем, - слушай сюда, у меня созрел гениальный план. Э, что там гениальный - суперский! В общем, в случае чего я буду работать под этого приезжего богатея, грех отличной легендой не воспользоваться, а вы…

Предыдущая страница 7 Следующая страница


Хитники 8

- А мы - твои сопровождающие, особые лекари, - бодро подхватил Глеб. - Военные медбратья, охраняющие здоровье и покой захворавшего головой сиятельного князя.
- Именно, - довольно согласился гном, - сечёшь, брателло!
- Ещё бы не сечь, - усмехнулся парень, роняя полотенце на диван. - Я ж этот слух и пустил. Пошутил с администратором, когда вы на лифте в номер поднимались, а он, вижу, всё за чистую монету принял. И растрезвонил кому только мог.
- Да? - обрадовался Федул, - серьёзно? Ну ты, Глебушко, натурально гигант мысли! Я думал, ты у нас по жизни лох лохом, тормоз всенародный, а ты вон какой, соображательный! Молодца, одобряю, - гном возбуждённо потёр ладошки. - Под это дело мы о-го-го чего наделать можем! Скажем, взять бессрочный заём в имперском банке и удрать, пусть они тот должок с моего папаши-экзекутора взыскивают, хе-хе. Или, например, втереться в доверие к высокопоставленным лицам и провернуть афёру с тем же займом, под поручительство сами знаете кого. Или…
- Дурость ты, Федул, болтаешь, - сердито одёрнул гнома Модест. - Ты что, не соображаешь, кого в поручители назначить хочешь, тем более без его ведома? Настоящего палача с огненноглазой лошадью, личного исполнителя императорских приговоров! Который где угодно тебя отыщет, из-под земли достанет и наизнанку вывернет, а уж после убьёт, безжалостно и жестоко.
- Тут ты, бабаище, малость прав. Есть в твоих словах какой-то резон, спорить не стану, - поразмыслив, неохотно согласился гном. - Ладно, будем действовать по обстоятельствам. А теперь пошли-ка в ресторан, а то я с голоду помираю. - В животе Федула неожиданно и громко заурчало; не дожидаясь ответа, гном заторопился к выходу из номера.
- Прям дитё малое, неразумное, - сердито проворчал Модест, вставая с дивана. - Брось его без пригляду, он же всю столицу на уши поставит!
- Кто бы сомневался, - понимающе сказал Глеб. - И империю заодно угрохает, с него станется. Запросто.
Вход в ресторан находился неподалёку от входа в гостиницу, с той же стороны здания. Миновав швейцара в чёрной «эсэсовской» форме - при виде гнома вытянувшегося во фрунт и едва ли не вскинувшего руку в партийном приветствии - троица спустилась по ступенькам вниз. Федул, как самый голодный, немедленно вырвался вперёд: подбежав к стеклянным дверям ресторана и не найдя на них ручек, он собрался было в нетерпении забарабанить по тёмному стеклу кулаком, когда створки дверей перед ним разъехались в разные стороны - точь-в-точь как в крупном супермаркете. С торжествующим криком: «Пиво! Чебуреки! Развратные танцы!» гном исчез за сомкнувшимися тонированными створками.
Глеб и Модест не торопясь подошли к дверям, дождались, когда те откроются, и так же чинно прошли в глубь ресторана.
Просторный зал оказался заполнен посетителями едва ли наполовину: по ранней вечерней поре бо льшая часть столиков пустовала, белея идеально чистыми скатертями. Присутствующие вели себя на удивление тихо и прилично: ни тебе обязательного для подобных мест разговорного шума, ни звона бокалов, ни хохота, ни табачного дыма… Хотя, конечно, ещё не время - скорей всего обстановка кардинально изменится часам к десяти вечера, когда сюда начнут приезжать не ужинать, а гулять . Тогда да, тогда будет всё и с избытком, уж Глеб-то знал - сколько раз наблюдал подобные картины! Правда, по другую сторону ресторанных окон, жуя кусок хлеба и дешёвый плавленый сырок.
Федул занял дальний от входа столик, неподалёку от пустой, обрамлённой бархатными занавесами оркестровой эстрады. На фоне прочих, буднично одетых посетителей ресторана гном в своих белых одеждах выделялся как парадный генерал среди рядового состава. Тем более в вышитой золотом рубахе, издали вполне схожей с военно-праздничной формой какого-нибудь малоизвестного африканского государства.
Возле гнома, восседавшего на высоком, наверняка специально принесённом для него стуле, почтительно замер официант: Федул с утомлённым аристократическим видом отдавал ему распоряжения. Пока Глеб и Модест дошли до столика, официант успел получить необходимый инструктаж и быстро удалился на кухню - похоже, обычно прижимистый гном не поскупился наобещать ресторанному работнику хорошие чаевые. «Однако, - философски подумал Глеб, - просто удивительно, что порой делает с людьми голод!»
- Присоединяйтесь, господа, присоединяйтесь, - Федул вальяжно повёл рукой, - сейчас нам подадут горячее и вынесут бутылочку шампанского с картой вин. Типа, услуга у них такая, для вип-персон… Выберем что-нибудь марочное, элитное, и нахрюкаемся тем эксклюзивным до поросячьего визга, отчего бы и нет?
- Ты, друже, не очень-то, - предостерёг бабай, усаживаясь за стол. - Нам, как-никак, в госпиталь с утра пораньше идти. А ну-ка, явишься туда с перегаром, кто же тогда с тобой разговаривать станет? Ещё вколют какой успокоительный укол, чтобы, значит, под ногами не болтался и не отвлекал врачей от их лечебного долга, да и запрут в палату с мягкими стенами. - Судя по ехидной усмешке гнома, подобная перспектива его ничуть не пугала.
Глеб отодвинул стул: с сиденья, зацепившись за низкую скатерть, соскользнул и с лёгким стуком упал на пол жёлтый, размером с пятирублёвку, пластиковый кругляш. Подняв находку, парень устроился за столом и с интересом начал её разглядывать - на одной стороне кругляша обнаружилась рельефная надпись: «Казино Богемия», на другой - число «100». По всей видимости здесь подразумевались империалы или нечто подобное, но однозначно валютно-денежное.
- Модя, какое пьянство, что ты! - преувеличенно негодующе воскликнул Федул, - как можно в преддверии столь важного события позволять себе лишнее! Грамм по пятьсот коньячку на нос, не более, и по две-три бутылочки шампанского на заглянцовку… Оба-на! - Гном во все глаза уставился на жёлтый кружок в руках Глеба. - Это чего, реальный жетон из казино, что ли? Ну-ка, дай сюда, - он отобрал у парня находку и внимательно осмотрел кругляш с обеих сторон.
- Где взял? - Федул вернул Глебу жетон.
- На стуле лежал, - Глеб спрятал кругляш в карман джинсов. - Лежал, упал, я поднял.
- Нашёл, стало быть. - Физиономия у гнома стала задумчивой, будто он решал в уме непростую математическую задачу. Какое-нибудь арифметическое уравнение высокой степени сложности, класса для четвёртого-пятого общеобразовательной средней школы. А после, обдумав то уравнение, Федул твёрдо сказал:
- Вот что, граждане алкоголики, концепция изменилась: пить коньяк с шампанским мы сегодня не будем. Вообще ничего не будем!
- Я не алкоголик, - немедленно возмутился Глеб, - ты сам первый начал!
- И слава тебе господи, - одобрительно прогудел бабай, - успеем ещё, в нужное время и в нужном месте… А с чего эдак вдруг?
- Потому что после ужина мы идём в казино, - непререкаемо объявил гном. - В «Богемию».
- Час от часу не легче, - ужаснулся Модест. - Тогда уж лучше коньяк, чем игровой притон! Небось, все деньги там оставим, все штаны и портки; обеднеем, обнищаем и придётся на улице милостыню у прохожих просить. Какой позор, охо-хо.
- Ты, Модест, прекращай заранее убиваться-то, - настоятельно потребовал Федул. - Не видишь разве, что нам был явлен знак судьбы! А подобными знаками умные люди не разбрасываются - надо идти, понял? Проиграть всё не проиграем, половину денег я тебе на сохранение отдам, а оставшееся вложу в игровой бизнес.
- То есть продуешь, - верно догадался Глеб.
- Вряд ли, - с надеждой ответил гном. - Потому что играть станешь ты! Во всяком случае начнёшь игру с найденным счастливым жетоном, а там посмотрим… Ты же в казино никогда раньше не бывал? - Парень отрицательно покачал головой. - Вот видишь, тем более. Надо повышать свой культурный уровень, надо! Не то на старости лет и вспомнить-то нечего будет - в казино не ходил, в рулетку не играл… Зря жизнь прошла. Впустую.
- Ну да, - китайским болванчиком закивал Глеб. - Типа, чтобы не было мучительно больно за бесцельно прожитые годы.
- Умри, лучше не скажешь, - с уважением произнёс Федул. - Эх, умеешь ты, брателло, найти верные слова когда приспичит.
Возле столика бесшумно, словно ресторанный призрак, возник официант с двухъярусной тележкой на резиновых колёсиках, сплошь уставленной блюдами и тарелками. Ни Глеб, ни оголодавший Федул - увлечённые обсуждением похода в казино, - ни закручинившийся по тому поводу Модест официанта не заметили. И лишь когда услышали театрально-классическое: «Кушать подано», наконец-то обратили внимание на прибывший к ним долгожданный заказ.
- Княжеский обед на три персоны! - громогласно, на весь зал объявил официант. - С выносом бутылки шампанского и карты вин!
В тот же миг за спиной парня, на эстраде, грянул оркестр: невесть когда собравшиеся там музыканты рьяно выводили что-то удивительно Глебу знакомое. Из-за занавесов возле эстрады выбежали цыгане, откуда только взялись, - в пёстрых одеждах, с бубнами и гитарами; слаженно выводя: «К нам приехал, к нам приехал князь Федул наш дорогой!» цыгане окружили столик и водрузили на него серебряный поднос с громадной, не менее трёх литров, бутылью шампанского.
- Значит, говоришь, ничего пить не будем? - нейтрально поинтересовался Модест, пододвигая к себе бутыль и берясь за проволочное ушко пробки, - ну-ну. - Федул лишь обречённо развёл руками, мол, так получилось, кто ж знал.
Официант принялся сервировать стол, первым делом поставив бокалы под шампанское; пушечным выстрелом грохнула пробка и шипучее вино тугой струёй ударило в лицо неаккуратному бабаю.
Глеб понял, что вечер обещается быть интересным.

Глава 10

Казино «Богемия», как сообщил официант, находилось в нескольких кварталах от ресторана - потому заказывать такси друзья не стали, а решили прогуляться туда пешком, по свежему вечернему воздуху. Тем более, что ужин на этот раз и впрямь оказался практически безалкогольным, не считать же один-единственный выпитый бокал шампанского за оголтелое пьянство? Больше, к сожалению, Глебу не досталось: половина бутыли зряшно вылилась на Модеста, пришлось отмываться в туалете, а остатки гном и бабай допили сами - объяснив парню, что ему сегодня ещё играть, а Фортуна, мол, пьяных не любит. Да и вообще «лосёнок маленький, на всех не хватит». Причём тут какой-то лосёнок, Глеб не понял, но спорить не стал - посиделки и без того удались на славу.
Щедро рассчитавшись с официантом, «князь» и его свита с гордым видом удалились из ресторана, сопровождаемые беспрерывно пляшущими и поющими цыганами. Одарив на выходе назойливых певцов сотенной купюрой, Федул - а за ним Глеб и Модест - едва ли не бегом направились прочь от разгулявшихся умельцев бубна и гитары. Многоголосое «Ай-нэ-нэ!» преследовало их ещё с полквартала, не менее, пока не превратилось в невнятный, но грозный шум: издали казалось, что возле ресторана идёт массовая драка.
- Ты, я вижу, сегодня в ударе, - оглянувшись назад, подначил гнома парень, - деньгами прям так и расшвыриваешься, налево и направо. В буржуйские меценаты, что ли, подался?
- Сам дурак, - огрызнулся Федул, - не трогай меня за больное! Оказывается, быть князем дело хлопотное и экономически не выгодное, - гном сердито засопел, жалея о бестолково потраченном стольнике. Модест, глядя сверху на взъерошенную от злости макушку «князя», молвил успокаивающе:
- Ничего, друже, не переживай. Оно, вольное цыганское племя, таково везде, хоть в колдовской империи, хоть в обычниковом мире. Не дал бы ты им денег, ещё неизвестно, чем бы дело закончилось - уж поверь опытному человеку! Или обокрали б, или побили, одно из двух. Так что радуйся своему нерастраченному здоровью, красоте вечерних улиц и славной погоде, - бабай указующе повёл рукой, приглашая полюбоваться городским пейзажем. А посмотреть и впрямь было на что!
В тёмно-синем небе разгорались первые звёзды, видимые даже в мегаполисном зареве фонарей и разноцветных реклам. Подсвеченные снизу, в небесной выси там и тут организованно летели привычные Глебу колдовские средства передвижения - всяческие мётлы, сундуки, ковры, ступы и прочие бытовые предметы, в обычной жизни к полётам не предназначенные. Отсюда, с тротуара, они напоминали бесконечные муравьиные вереницы, спешащие невесть куда по своим неотложным делам.
На центральных улицах тоже шло оживлённое движение: автомобили самых разных конструкций, габаритов и расцветок мчались по двум встречным полосам - ни в коем разе не обгоняя друг дружку, с включёнными только на ближний свет фарами, строго соблюдая как дистанцию, так и сигналы светофоров. Честно говоря, для Глеба это было в диковинку - что-что, а городских лихачей он повидал достаточно! Не в силах понять, отчего и почему местные водители ведут себя как начинающие выпускники автошколы, парень даже предположил, что они попросту все до ненормальности сознательные и крайне ответственные. Хотя, конечно, такого не бывает.
Странная загадка разрешилась сама собой.
Одна из машин - похожая на «форд» тридцатых годов прошлого века, но с шестью колёсами и зеркальным корпусом - ехавшая по другую сторону улицы, во встречном для Глеба потоке, внезапно рванула вперёд. То ли водитель вспомнил о каком-то срочном деле, то ли ему надоело ехать с одной и той же скоростью, кто знает? Так или иначе, но зеркальная машина вдруг пошла на обгон, лавируя между другими автомобилями. Однако далеко уехать она не успела: из тёмного неба к автостраде спикировал здоровенный чёрный дракон с заметными жёлтыми буквами «ДПС» на боку, прошёлся над дорогой на бреющем полёте и, ловко выхватив когтистыми лапами беднягу-нарушителя из транспортного потока, был таков. Где ранее таился тот дракон, куда понёс зеркальную машину - Глеб, разумеется, не знал. Да, в общем-то, оно ему и не нужно было.
- Эхма, чего дивное творится, - поразился видевший всё Модест, - ох и серьёзное у них тут отношение к безопасности, ох и категорическое! Дорожно-патрульная служба в буквальном смысле на высоте… Хотя, может, так оно и надо? Меньше аварий, меньше жертв. - Гном, проводив улетевшего дракона угрюмым взглядом, хотел было в раздражении сплюнуть на тротуар, но передумал - а ну как здесь и за плевок тоже похищают?
- Нет, Модя, - уверенно сказал Федул, для начала подбежав к ближайшей урне и от души туда наплевав, - не прав ты. Это что же выходит - уже и нарушить ничего нельзя, да? Хоть чуть-чуть, хоть самую малость?! Типа, шаг влево, шаг вправо от предписанного законом и амба, каюк с занесением в посмертный мемориз? Не-ет, брателло, никуда оно не годится. Потому что подобное на корню гробит творческую инициативу, предприимчивость и гибкость мышления… ну-ка, сам посуди, из кого выросли все известные предприниматели и миллиардеры? - Модест с подозрением уставился на вдруг осерчавшего гнома, непонимающе пожал плечами. - Из хулиганов и нарушителей, ясен пень! Типа, копни биографию любого из них поглубже и непременно обнаружишь какое-нибудь серьёзное правонарушение с приводом в полицию. А то и отсидку в тюрьме.
- То есть, друже, по-твоему получается, что те, кого хоть раз арестовывали, отнюдь не обязательно становились миллионерами. Но все ставшие миллионерами обязательно когда-нибудь, да арестовывались, - подумав, сделал логичный вывод бабай. - Архилюбопытнейшее рассуждение! Малость неожиданное.
- Более того, - веско произнёс гном, - кабы в какой несчастной стране её граждане жили бы и трудились только по предписанным им законам, по канцелярским положениям, уложениям, приложениям и уточнениям, то очень скоро такая страна или развалилась бы к чертям собачьим, или же сдохла экономически! Или в ней началась бы гражданская война… Ну-ка, вспомни забастовку по-итальянски - это, понимаешь, когда трудяги выходят на работу, но работают исключительно согласно официальным нормам и инструкциям техники безопасности предприятия. Что немедленно и катастрофически снижает производительность, и, само собой, сводит до убыточного минимума количество выпускаемой тем предприятием продукции.
- Однако, - только и сказал Модест, озадаченно почёсывая лоб. Подумал, добавил укоризненно: - Но я ведь, собственно, всего лишь о путевой безопасности говорил. А ты мне, друже, прям какой-то манифест о пользе противозаконности зачитал!
- Насчёт выполнения правил дорожного движения ты, конечно, прав, - остывая, буркнул гном. - Это я увлёкся… Ну-с, а что мыслит по этому поводу наш молчаливый товарищ, наш замечательный брателло обычник с необычниковым жетоном в кармане? - Федул, веселея, подмигнул Глебу, на ходу ткнув его в бок твёрдым кулачком.
Глеб задумался, но, увы, ничего толкового в голову не приходило. А ведь очень хотелось сказать нечто умное, интеллектуально продвинутое, с соответствующей цитатой или мудрым высказыванием какого известного политического деятеля… блеснуть эрудицией хотелось! Но не получилось.
- Да ну их, олигархов-миллионеров, в задницу, - наконец выдал Глеб после минуты упорных размышлений. - Типа того.
- Коротко, но концептуально, - захихикал Федул. - Мнение вольного человека, никогда в жизни не работавшего и работать не собирающегося. Эх ты, Глеб батькович, гражданин вселенной… - гном явно хотел добавить ещё что-то, наверняка язвительное и вредное, но тут, к счастью, они подошли ко входу в казино. На чём политэкономическая беседа и закончилась.
Казино «Богемия» располагалось на первом этаже высотного здания, по всей видимости офисного: многочисленные окна-витрины находившихся выше помещений были темны и таинственны, как коммерческие секреты работавших там чиновников. Стеклянная дверь казино - массивная, на золотых петлях - оказалась куда выше рослого бабая: отделка вокруг неё блистала чёрным дорогим мрамором. Над дверью тусклым золотом высвечивались аршинные буквы, складываясь в одно-единственное слово, в название. Похоже, «Богемия» являлась весьма солидным заведением, куда вряд ли мог попасть случайный посетитель - в такие места, как правило, приводят по знакомству, или же приходят с рекомендацией и визитной карточкой от проверенных завсегдатаев. Но никак не с улицы, с бухты-барахты, под случившееся азартное настроение.
Потому Федул, увидев за стеклом двух насторожившихся охранников-вышибал, вполголоса произнёс:
- Эге, да тут жёсткий фейсконтроль! Тогда разыгрываем вариант с князем: Глеб, помнишь вынос бутыли в ресторане? Действуй аналогично, объявляй меня, красивого! - не дав парню опомниться, гном подтолкнул его к двери. Глебу не оставалось ничего иного, как открыть её и, войдя в вестибюль, громко объявить с порога:
- Его сиятельство князь Федул, инкогнито, в сопровождении личного телохранителя! - придерживая створку, он пропустил мимо себя объявленного «князя» с семенящим следом за ним объявленным «телохранителем». Модест артистично исполнял назначенную ему роль: насупясь и сгорбясь, он исподлобья, с великим подозрением поглядывал по сторонам - того гляди, убьёт любого, кто покусится на здоровье его сиятельства.
Охранники невольно попятились.
Вестибюль, по мнению Глеба, был оформлен чересчур готично - то ли под элитную усыпальницу, то ли под дорогой морг для знатных и финансово-благополучных покойников. Чёрные стены, пол и потолок из того же блистающего, как на входе, мрамора выглядели мрачно, угнетающе; утопленные в потолок светильники-кругляши - с притушенными до интимного полумрака лампочками - особой радости Глебу тоже не доставили.
В стене по левую сторону находилось широкое гардеробное окно, ныне закрытое стальными жалюзи. По правую же сторону, усиливая впечатление того, что они попали в морг, в траурной плите стены поблескивали ряды хромированных дверец, пронумерованных, с хрустальными ручками-грибками. Большинство из тех дверок оказались закрыты - и ручки на них сияли внутренним красным светом; у приоткрытых дверец ручки оставались прозрачными, неосвещёнными.
Прямо же, за спинами охранников, располагался высокий арочный вход в игровой зал с двустворчатой дверью из матового стекла: что происходило за ней, видно не было. Лишь изредка по молочно-белой поверхности пробегали лёгкие тени, а порой за ней что-то ярко вспыхивало - будто в зале вели съёмку, делая фотосессию для какого глянцевого журнала. Для раздела «Как с удовольствием потратить миллион».
Гном, спесиво выпятив нижнюю губу, уперев руки в бока и нарочито топыря локти, остановился посреди помещения, недовольно потаптывая ножкой. Глеб закрыл входную дверь, подбежал к «его сиятельству», поклонился, едва не клюнув того в темя, и быстрым шепотом попросил Федула не переигрывать. Но гнома, как говорится, уже понесло:
- Куда ты меня привёл, я спрашиваю? - он окинул парня хмурым взглядом. - Это место, оно достойно ль меня?
- Воистину достойно, - горячо заверил «князя» Глеб, - очень, знаете ли, рекомендовали! Сам этот, как его там… ну, вы его помните… вот он и рекомендовал. Сказал, мол, лучшая забега… ээ… лучшее казино в этом районе столицы. Модное! Суперское, и всякое такое прочее.
- Ню-ню, - снисходительно молвил гном, задирая нос, - сейчас посмотрим, какое оно в действительности, - Федул направился было ко входу в зал, но оправившиеся от шока охранники вспомнили о своих обязанностях.
- Ваше сиятельство, - заступил один из них дорогу «князю», с опаской поглядывая на набычившегося бабая, - мы рады приветствовать вас в «Богемии», но у нас есть определённые правила, - Федул вопросительно поднял бровь. - Категорически запрещено проносить в игровой зал любые колдовские вещи, - скороговоркой продолжил здоровяк-охранник, ёжась под ледяным взглядом Модеста, - тем более амулеты на удачу, разного рода обереги от проигрыша и, особенно, оружие. Будьте любезны, если у вас имеется что-либо чародейное, оставить его на сохранении в надёжном сейфе. - Здоровяк указал рукой на хромированные прямоугольники дверец. - Учтите, на входе в зал работает чуткий магодетектор и потому принести в казино недозволенные магические предметы ни в коем разе не получится, - извиняющимся тоном закончил пояснения охранник.
- Мнэ-э… - в сомнении протянул Федул, положив руку на любимую волшебную дубинку. - Фирма сохранность гарантирует?
- Стопроцентно, - поспешно заверил «князя» второй охранник. - Открыть сейф может только тот, кто его и запер: ручка отзывается на личное ментаполе, уникальное и никак не подделываемое.
- Он мне будет говорить, - насмешливо фыркнул гном, - не подделываемое, ха! Плавали - знаем… Ну, ладно, придётся-таки подчиниться установленным здесь странным порядкам. Но учтите, - Федул зловеще понизил голос, - если с моими вещами что-нибудь случится, у вас начнутся очень, очень крупные неприятности, - он легонько щёлкнул пальцами: Модест утробно зарычал, страшно вращая глазами и пуская слюну изо рта. К чести охранников, они не дрогнули, но заметно побледнели.
- Придумают же всякую ерунду, перестраховщики хреновы, - ругаясь вполголоса, Федул открыл незанятую сейфовую ячейку под семнадцатым номером, достаточно глубокую и широкую, чтобы туда можно было поместить не только дубинку, но и самого гнома. - Эй, мои верные приближённые, давайте тоже прячьте в ящик колдовские шмотки, какие имеются, а то нас и впрямь в зал не пустят, - Федул со вздохом снял с себя перевязь с дубинкой, сунул их в ячейку. Глеб спокойно положил туда же упыриные очки; бабай, поколебавшись, перегрузил в сейф содержимое своих карманов.
Гном захлопнул дверцу и, не оглядываясь, направился ко входу в игровой зал: Модест, тяжело топая, вразвалку последовал за ним. Глеб задержался, на всякий случай подёргал светящуюся красным ручку дверцы - заперто было надёжно. Теперь и в рулетку можно поиграть, не переживая за оставленные без личного присмотра вещи.
- Слышь, парень, - негромко спросил один из охранников, тот, который пояснял, какие предметы нельзя проносить в казино, - с князем и его телохранителем нам всё ясно, но ты-то кто такой?
- Я? - Глеб подбоченился. - Помощник его сиятельства по связям с общественностью! Очень, знаете ли, ответственная работа.
- Понятно, - глубокомысленно изрёк охранник. - Официальная шестёрка на посылках, стало быть… Ну, иди тогда, работай, - он зевнул и демонстративно перестал замечать «личного секретаря»; парень, шипя сквозь зубы от еле сдерживаемой злости, скорым шагом направился к матовым дверям.
Глеб никогда раньше не бывал в подобном игровом заведении и потому имел о нём крайне смутное представление, созданное исключительно по виденным фильмам да книжным описаниям. Судя по боевикам и детективам, в типовом казино непременно и всё время должны танцевать на сцене полураздетые девицы, а назойливые официанты - стараться всучить выигрывающим клиентам бесплатное шампанское со снотворным. Ещё в таком среднестатистическом заведении обязательно полным-полно увешанных фальшивыми бриллиантами аферистов обоего пола, со скошенными от хитрости к переносице глазами, а в тёмных углах, за карточными столиками - представителей городской мафии. Которые, попивая апельсиновый сок, разрабатывают планы ограбления этого казино.
«Богемия» вовсе не соответствовало придуманному Глебом образу. Во-первых, здесь не было никаких танцующих под грохочущую музыку девиц; во-вторых, отсутствовали диверсионные официанты с отравленным шампанским - хотя, возможно, они ушли на технический перерыв, - а в-третьих, находившийся в помещении люд вовсе не сиял показными драгоценностями. Да и одет он, здешний народ, был вполне демократично, по нынешней-то жаре: ни фраков, ни тяжёлых вечерних платьев Глеб не заметил. Обычная летняя одежда, в которой незазорно и по улице пройтись, и в казино развлечься.
В просторном зале, удивительно тихом, слышались лишь негромкий гул голосов и приглушённые электрические трели игровых автоматов; воздух был прохладен и едва ощутимо пах качественным парфюмом. Оформление зала соответствовало вестибюлю: повсюду чёрный мрамор, хромированная сталь, всё те же круглые светильники на потолке. Правда, кроме тех светильников имелись и иные потолочные лампы - яркие, на длинных шнурах, свисающие над игровыми столами.
Игровых мест в зале хватало: полукруглые стойки для «блэк-джека»; несколько особых, похожих разметкой на гитару столов под «баккара»; вдоль одной из стен расположились подмигивающие разноцветными огоньками «однорукие бандиты», они же слоты - трёх и пяти-линейные. Отдельно, за низкой перегородкой, в дальней части зала находились покерные столики, многие из которых ещё пустовали. И, конечно же, наличествовала основа основ любого казино: рулетка. Причём не одна.
Два рулеточных стола, недалеко отстоящих друг от друга, располагались в центре зала - словно ось, вокруг которой вращалось всё прочее игровое действо. По меркам игорного бизнеса казино было так себе, ниже среднего уровня, без глобальности размаха. Однако, как предположил Глеб, дело тут заключалось вовсе не в количестве тех карточных столов и рулеток, но в ставках, которые казино и игроки могли себе позволить. Потому что в этом случае выигрыш игрока, как и его проигрыш, мог достигать воистину громадной суммы! Порой сравнимой с годовым доходом какого-нибудь крупного предприятия.
Возле одной из рулеток - на кресле со стальными ручками, явно утащенном от игрового автомата - стоял Федул, по-наполеоновски сунув правую ладошку между пуговиц рубахи. Гном нетерпеливо поглядывая в сторону входа: заметив Глеба, он призывно замахал свободной рукой и едва не свалился с кресла, хорошо Модест успел его вовремя подхватить.
Возле рулетки находилось человек шесть-семь, не считая гнома и бабая; Глеб, подойдя к столу, остановился рядом с креслом - не зная, что предпринимать дальше. Наверное, имело смысл подождать, посмотреть как играют другие, вникнуть в принцип малознакомой игры, но отчаянный Федул рассудил по-своему:
- Глебушка, давай, - возбуждённо блестя глазами, приказал гном, - самое время делать ставку! Ну-ка, не рассуждая, куда душа велит!
Парень насмешливо хмыкнул: вообще-то душа у него сейчас ничего не велела, разве что заглянуть в туалет, да и то не срочно. Выудив из кармана джинсов жетон, Глеб призадумался - может, лучше сперва поставить на какой цвет, красный или чёрный, больше шансов на выигрыш… А уж после, если повезёт, начинать поднимать ставки. Что-то в этом роде, да.
- Бабаище, напомни-ка мне, какой номер у нашей сейфовой ячейки, - вполголоса озабоченно поинтересовался Федул, - что-то напрочь из головы выскочило, волнуюсь прям не по-детски! Аж трепещу.
- Семнадцатый, - подсказал Модест.
- Именно! - вдруг принял решение Глеб и положил жёлтый кругляш на квадрат с названным бабаем числом.
- Ставки сделаны, господа, - объявил крупье, с силой закрутив вертушку рулетки. Металлический шарик упал на вращающийся круг и с сухим постукиванием заскакал по рёбрам секторов: вскоре диск начал замедлять своё вращение и, наконец, остановился. Ещё до того, как крупье объявил результат, гном радостно заорал во всю глотку и начал прыгать в кресле как истинный пациент имперского госпиталя.
- Выиграло семнадцать, чёрное, - невозмутимо сообщил крупье, пододвигая лопаточкой к Глебу кучку разнообразных по цвету пластмассовых кружочков.
- Фишку-то, нашу удачливую находку смотри не перепутай! - испуганный Федул грудью упал на стол, лихорадочно отыскивая в разноцветной куче «счастливый» жетон. - Это ж до чего некоторые человеки безалаберными бывают, - осуждающе сказал гном, пряча заветный кругляш в карман шорт, - так и норовят своё счастье проворонить! Пускай у меня полежит, целее будет.
- Ну что, играем дальше? - деловито поинтересовался Глеб, начиная входить в азарт.
- Запросто, - живо согласился Федул, на глазок отделяя треть от жетонной кучки, - вот, забирай и развлекайся где хочешь. Скажем, за соседней рулеткой, тоже грамотное устройство. А я типа здесь порыбачу, на прикормленном месте, - с этими словами гном повернулся к игровому столу и, похоже, сразу же напрочь позабыл и о парне, и о сопящем за спиной бабае. Глеб пожал плечами, усмехнулся и неспешно отправился на обход казино: весь его азарт внезапно куда-то пропал, исчез - возможно, перешёл вместе со счастливым жетоном к Федулу.
Обход показал, что в зале имеется забранное решёткой окно кассы, где можно купить жетоны или обменять их на деньги, и выход в буфет, расположенный в отдельном помещении. Ещё нашлись малоприметные - на фоне чёрных стен - тёмно-коричневые двери: на одной блестела золотая табличка с надписью «Администрация», на другой - интуитивно понятный символ из двух нулей, тоже золотых. Прочие двери каких-либо обозначений не имели, но на ручках некоторых из них висели картонные бирки с предупреждающей надписью: «Не входить! Идёт игра».
Так как ни в «блэк-джек», ни в покер, и уж тем более в «баккара» Глеб играть не умел, а тупо просаживать выигрыш в автоматах совершенно не хотелось, он обменял в кассе все свои пластиковые кружочки на наличные. Вредный гном ухитрился подсунуть парню жетоны самого малого номинала, но даже в этом случае сумма получилась ощутимая, более полутора тысяч империалов. Рассовав деньги по карманам, Глеб направился в буфет.
Выбор напитков и еды в буфете был отменный, не хуже чем в каком приличном ресторане. Правда, ни пить, ни есть парню особо не хотелось, недавно ужинал, но отметить выигрыш следовало: традиция, как-никак! Чтобы фортуна не отвернулась.
Потому, взяв бутылку сухого марочного вина и с полдюжины разных бутербродов - какие с бужениной и зеленью, какие с маслом и красной икрой - Глеб отошёл от прилавка, собираясь устроиться за свободным столиком, благо их хватало. И в скромном одиночестве выпить за удачу, да и вообще - возместить то, чего ему не досталось в ресторане. Но уединиться Глебу не удалось.
У зашторенного окна, напротив выхода из буфета, за богато сервированным столиком сидел молодой человек - помладше Глеба лет на пять - темноволосый, коротко стриженный, плечистый, в чёрной атласной рубахе с длинными рукавами и, насколько было видно, в чёрных же брюках. На груди у незнакомца поблескивал стальной медальон на цепочке с мелким, издали не различимым рисунком. Гражданин за столом, увидев идущего в его сторону Глеба с бутылкой и надетым на горлышко стаканом в одной руке, с тарелкой бутербродов в другой, вдруг улыбнулся ему как старому знакомому и громко произнёс:
- Давай, причаливай к моему столику! Ты не против? - Глеб, понятия не имевший, кто такой этот черно-рубашечный тип и чего ему от него надо, на всякий случай согласно кивнул. Мало ли, вдруг бандит, вон и причёска соответствующая, и плечи… Не уважишь - запросто могут возникнуть какие-нибудь проблемы! Потому, ответно улыбнувшись, он водрузил на свободное место откупоренную буфетчицей бутылку, снял с горлышка стакан и поставил рядом с ним тарелку. А после сел за стол.
- Угощайся, - незнакомец по-хозяйски повёл рукой, - ешь и пей что хочешь. Мне всё равно одному не управиться, - он налил себе в бокал коньяку из початой золотоярлычной бутылки, и, не спрашивая, щедро плеснул из неё же в стакан Глебу. Тот возражать не стал, чего возмущаться, если от души. Тем более, что коньяк был невероятно дорогой: Глеб видел его на зеркальной стенке с полочками, позади буфетной стойки, среди других недешёвых напитков - однако, сто империалов за бутылку, не каждый может себе такое позволить!
- Меня зовут Семён, - пригубив из бокала, представился хозяин стола, - я… гм… вольный путешественник. Случайно попал сюда, так уж получилось: к сожалению, транспортные заклинания иногда дают сбой. И заносят тебя чёрти куда. - Глеб, который слыхом не слыхивал о каких-то «транспортных заклинаниях», промычал в ответ нечто сочувственное, мол, и впрямь, настоящие халтурщики их делают, гнать таких в шею - после чего с удовольствием выпил коньяк, до дна, и вгрызся в бутерброд; Семён, непонятно чему улыбаясь, смотрел как закусывает собеседник.
Глеб облизнулся - эх, славный оказался коньячок, да и бутерброд с икрой не промах! - вытер губы нашедшейся на столе салфеткой, представился ответно:
- Глеб. Тоже типа путешественник. Мы тут с друзьями зашли немного поразвлечься… ээ… ну, рулетка там, картишки, то да сё, - и осёкся под понимающим взглядом Семёна: миллионер из Глеба был как из курицы орёл - не тот размах, не та повадка.
- Ешь давай, - пододвигая к собеседнику блюдо с тушёным мясом и жареной картошкой, доброжелательно сказал Семён, - а то окосеешь… По-моему, мы - я и ты - из одного и того же Мира, из не волшебного. Ты, Глеб, случаем не с Земли? - Глеб, услышав вопрос, от неожиданности выронил недоеденный бутерброд и тот, по закону подлости, упал на пол - само собой, маслом и икрой вниз.
- Это как? - недоумённо спросил Глеб, - в каком смысле? Мы и так на Земле, в тайной колдовской империи. Правда, я - из обычной части нашего мира, не колдун и не маг, - внезапно сообразив, что он только что выдал себя с головой невесть кому, Глеб запаниковал: - Но я, конечно, гражданин нашей замечательной империи, у меня и паспорт имеется, настоящий, - он суетливо полез было в барсетку, но Семён его остановил:
- Не надо, не вибрируй! У меня у самого всяких настоящих паспортов навалом, на все случаи жизни, - он подмигнул Глебу и у того отлегло на душе.
- Любопытно, - чуток глотнув коньяка, задумчиво промолвил Семён, - в кои-то века встретишь ненароком соотечественника, и он немедля преподносит тебе удивительнейший сюрприз: земная, колдовская, да ещё и тайная империя, ха! Подумать только, империя в империи, - он неопределённо покачал головой, то ли изумляясь, то ли осуждая услышанное. Глеб, конечно, не понял, о чём речь, но на всякий случай сделал озабоченный вид; Семён, рассмеявшись, снова налил ему коньяку в стакан. Но немного, чуть-чуть - не от жадности, но чтобы земляк не опьянел.
- Слушай, - выпив налитое, поинтересовался Глеб, - а как ты догадался, что я - обычник? Ну, в смысле, твой соотечественник? Вроде бы ничего особенного не сделал…
- То-то и оно, что не сделал, - посмеиваясь, ответил Семён. - Видишь ли, в здешнем буфете нести для себя дежурные бутерброды и бутылку дешёвого вина с надетым на неё стаканом может только наш человек, с детства привыкший к самообслуживанию. Никому из посетителей казино подобное и в голову не придёт! Для того есть буфетчица - твоё дело сидеть за столиком, ждать, когда она подойдёт. К тому же, прости, по тебе сразу видно, кто ты и какое отношение имеешь к магам-колдунам, - хозяин стола, словно извиняясь, развёл руками. - У меня глаз намётанный, без этого в воровской профессии ни-ни… - Семён вдруг осёкся. Теперь уже подмигнул Глеб: парень в чёрной рубашке весело расхохотался.
- Похоже, рыбак рыбака видит издалека, - отсмеявшись, сказал он. - Забавная ситуация, ничего не скажешь.
- Ладно, проехали, - отмахнулся Глеб и принялся за угощение. - Скажи правду - ты здесь по делу, да? Решил казино обчистить?
- Больно надо, - негодующе фыркнул Семён, - не мой масштаб. Да и обокрасть его для меня всё равно что конфетку у ребёнка отнять - ни интереса, ни удовольствия. Так, одна лишь неоправданная суета, - он плеснул коньяку в посудины, но пить не стал. - А ты тут чего делаешь, среди колдунов? Тем более в закрытом для посторонних казино.
- Э, небольшие жизненные проблемы, - ушёл от прямого ответа Глеб. - Разберусь с ними и домой… Вообще-то мы в «Богемию» случайно попали - я нашёл в ресторане игровой жетон этого заведения, ну и появился веский повод сюда заглянуть. Представляешь, жутко удачливая находка оказалась, - парень с довольным видом похлопал себя по карману брюк, - сразу выигрыш попёр! Крупный и толстый.
- Гм. Должен предупредить, что некоторые магические вещи умеют здорово притворяться не волшебными, - Семён повертел в руках бокал с коньяком, пригубил, поставил его на стол. - Их даже чутким магодетектором невозможно засечь. Например, какой-нибудь медальон, - хозяин стола, хитро прищурясь, как бы невзначай потеребил висевший у него на шее металлический кружочек; Глеб только сейчас обратил внимание, что на медальоне выгравирован смешной рисунок - кулак с нагло оттопыренным средним пальцем. - Или, скажем, выигрышная фишка, которая может самостоятельно выбирать себе владельца и умеет прикинуться жетоном из любого казино… Которая зачаровывает того беднягу и, дав ему знатно выиграть, после доводит несчастного до полного банкротства. А затем и до самоубийства - забирая при этом жизненную силу погибшего, тем и существует… Очень вредная магия, поверь, потому что устоять перед искушением может далеко не каждый.
- А ты откуда про фишку такое знаешь? - неприятно поразился Глеб. - Прям ужас какой-то.
- Много путешествую, - туманно ответил Семён. - Наблюдаю, общаюсь. Учусь, - он внезапно насторожился, будто услыхал что-то, для Глеба неслышимое.
- Извини, - виновато сказал Семён, - мне доложили, что нужное транспортное заклинание уже получено, можно отправляться в путь, - он вынул из кармана брюк и положил на стол пару золотых монет, оплату за еду-питьё. - В общем, рад был с тобой, Глеб, познакомиться. Жаль, конечно, что я попал в параллельную реальность, на Землю-дубль, а не в мой родной мир, иначе с радостью повидал бы родные края… Не знал, что среди Миров есть двойник Земли - место, где существует магия.
- Какой дубль, ты чего? - всполошился Глеб, - Земля-матушка, она одна во вселенной! Уникальная и неповторимая.
- Хотелось бы верить, - печально вздохнул Семён. - Видишь ли, дело в том, что на моей Земле, - он подчеркнул интонацией «моей», - магии нет по определению. Я знаю.
- Может, ты просто не в курсе? - с надеждой спросил Глеб, но, увы, вопрос был задан пустому месту: парень в чёрном исчез, пропал, как будто его никогда и не было. Остались только золотые монеты на скатерти да остывшие «горячие закуски». Да немножко коньяку на дне пузатой бутылки.
- Ох и странные порой люди в буфетах встречаются, - пожаловался Глеб ей, - ох и непонятные. Наговорит такой гражданин тебе чёрти чего, посеет сомнение в душе, а после - фьють, и нет его! А ты как дурак сиди, думай, переживай - дубль там, не дубль… - ругаясь вполголоса, он вылил остатки коньяка в стакан - не пропадать же оплаченному добру! - и махом выпил: на этот раз коньяк показался Глебу невкусным.
А после отправился проверять, сколько денег успел «нарыбачить» гном.

Глава 11

Федула с Модестом возле рулетки не оказалось.
Глеб осмотрелся по сторонам - может, непоседливому «князю» уже надоела эта игра и он перешёл к «одноруким бандитам»? Или же пристроился к какой-нибудь карточной стойке, где сейчас отчаянно режется в «блэк-джек»?
Однако ни возле автоматов, ни за стойками, ни за покерными столиками гнома с бабаем видно не было. Начиная тревожится, парень вновь обошёл казино, даже заглянул за дверь с двумя золотыми нулями: общая туалетная комната - с отдельными входами в мужское и женское отделение - блестела зеркалами и белоснежным фаянсом рукомойников. Но ни в общей комнате, ни в соответствующем отделении друзей не обнаружились.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

Глеб, вспомнив слова Семёна о зловредной фишке, невольно представил себе худшее: а вдруг Федул, пока он выпивал в буфете, успел проиграться в пух и прах? И теперь собирается покончить жизнь самоубийством - скажем, кинуться под машину, а Модест из последних сил удерживает его от этого непоправимого шага. Или же собственная охрана казино вычислила-таки чародейный жетон и арестовала гнома с бабаем; в том, что игровой зал нашпигован всякими антиколдовскими датчиками, Глеб ничуть не сомневался. Потому что ворожбу на удачу, скорей всего, можно творить и без помощи специальных амулетов, отслеживаемых магодетектором в вестибюле.
Глеб уже начал впадать в тихую панику, когда за одной из малоприметных коричневых дверей - на ручке которой висела предупредительная бирка - вдруг услышал громкий смех гнома. Облегчённо переведя дух, парень открыл дверь.
Комната, в которой скрывались Федул и Модест, оказалась небольшой, без окон, с задрапированными тёмно-синим шёлком стенами. За круглым столом, напротив друг друга, восседали двое: гном на высоком стуле, и неизвестная Глебу дама в кресле - высокая, худая, в чёрном облегающем платье, чёрной широкополой шляпе и такого же цвета кружевных перчатках. Лицо дамы пряталось в густой тени полей шляпы: висевшая над столиком лампа в жестяном абажуре высвечивала лишь кончик длинного носа и острый подбородок незнакомки. Со стороны эта парочка выглядела довольно комично: маленький, непоседливый, одетый во всё белое гном - и, словно в противоположность ему, по-английски чопорная мадам в траурном наряде.
Рядом с Федулом, ссутулясь и сложив руки за спиной, застыл мрачный бабай; по бокам кресла дамы, тоже убрав руки за спину, стояли два дюжих молодца в аналогично чёрных костюмах и белых рубашках с галстуками-бабочками. Глеб, увидев тех молодцов, поначалу даже вздрогнул, до того они походили на незабвенных орков-особистов. Но, приглядевшись, успокоился - к оркам эти двое никакого отношения не имели, люди как люди. Скорей всего, телохранители вдовствующей дамы… или такие же, как Глеб, помощники по связям с общественностью - то есть мальчики на побегушках.
На столе высились две горки разнообразных по форме и цвету пластиковых фишек: одна, большая, возле гнома; другая, гораздо меньше, возле дамы. Ещё по правую руку Федула лежала увесистая связка чьих-то квартирных ключей с круглым серебряным брелоком, разных по типу и длине, для верности перехваченных обычной аптекарской резинкой. Помимо всего прочего там же, на столе, находился кожаный стаканчик и пара игральных кубиков. Тут, как понял Глеб, шла серьёзная игра в кости: судя по торжествующему хохоту гнома и выпавшим шестёркам, Федул только что выиграл. «И, похоже, не в первый раз», - верно предположил Глеб, рассматривая груду жетонов возле гнома.
- Посторонним вход воспрещён, - глядя сквозь парня, бесстрастным голосом сказал один из дюжих молодцов.
- На двери имеется соответствующее предупреждение, - точно таким же тоном закончил фразу второй гражданин в чёрном.
Федул оглянулся, окинул вошедшего затуманенным взором:
- А, это ты! Заходи, - гном вальяжно указал пальцем на Глеба. - Господа, это мой человечек, из приближённых, прошу не обижать, - враз позабыв о парне, он вернулся к игре. Глеб, стараясь не шуметь, подошёл к бабаю и, задрав голову, поинтересовался конспиративным шёпотом:
- Модест, объясни, что здесь происходит? - Бабай, тяжело вздохнув, наклонился к парню, ответно зашептал ему на ухо:
- Беда, друже, ох беда! Понимаешь, наш Федул ухитрился выиграть в рулетку очень, очень крупную сумму… собственно, обчистил казино до нитки. И, похоже, от этакой невероятной удачи крепко подвинулся рассудком - он теперь всерьёз считает себя великим князем, представляешь? Но мало того, - Модест с неприязнью глянул на даму в чёрном, - в своей гордыне Федул охотно согласился играть в кости с самой владелицей казино, мадам Чертовских. Штучка ещё та, ага… Вон, видишь ребяток возле её кресла? Так это не охранники, нет, а её поверенные в делах - несомненно, маги высшей квалификации, - приглядывают, чтобы никакого обмана не было. Как я понимаю, они опасаются колдовского жульничества со стороны Федула, но вовсе не со стороны мадам: эхма, от неё, я уверен, можно ожидать любой подлости!
- Да ну тебя, - неуверенно возразил Глеб, - обчистил казино, скажешь ещё. Вон сколько у Федула жетонов на столе - согласен, много, но на супервыигрыш не тянет.
- Ты под стол к нему загляни, - уныло посоветовал Модест, - там у нашего князюшки здоровенный сумарь типа «мечта оккупанта», битком набитый теми жетонами. Похоже, сколько их было в казино, все туда и уместились. - Бабай скорбно помолчал, а после добавил мрачно: - И при всём при том отобрал у меня заначенные на случай проигрыша деньги! Все, понимаешь? На удачливый почин, эх…
- А во что они режутся? - Глеб не был знатоком, но догадывался, что разновидностей игры в кости существует немало - с разными правилами, но одинаковым итогом: кто-то в конце концов выигрывает, а кто-то, ясен пень, подчистую проигрывает. И никак не иначе.
- В самый простой вариант, называется «больше-меньше», - грустно пояснил бабай. - Побеждает тот, кто выбросил наибольшую комбинацию на двух кубиках… Знаешь, они уже три раза кости меняли, по требованию мадам Чертовских, а Федулу как везло, так и везёт! Ох, сердцем чую - добром вся эта история не закончится.
- Совершенно верно, - с опаской поглядывая на суровую мадам и её поверенных, едва слышно подтвердил Глеб. - Мне только что, по случаю, рассказали про жуткую фишку, которая сама выбирает себе хозяина и охмуряет его. Затем даёт владельцу возможность много выиграть, а после подставляет его на абсолютный проигрыш! Отчего хозяин фишки впадает в меланхолию и накладывает на себя руки… Как я соображаю, этот гнусный жетон и существует только за счёт погибшего - то ли душу у него по смерти забирает, то ли всю биоэнергию, хрен его знает. В общем, такой вот колдовской паразит.
- Тьфу ты, - осерчал Модест, - экая мерзкая глиста к нашему Федулу присосалась! Нужно срочно что-то делать. Спасать друга надо!
- Запросто, - самоуверенно пообещал Глеб, - айн момент. - Будь парень малость потрезвее, то, конечно, сначала хорошенько подумал бы, что и как предпринимать. Но трезвым Глеб не был.
Тем временем мадам Чертовских вновь проиграла: Федул, демонически хохоча, жадно загрёб кучку чужих жетонов и, повизгивая от возбуждения, подтащил её к себе. Глеб, пользуясь моментом, скорым шагом подошёл к гному, поклонился ему в спину - заодно увидев под столом тот самый «сумарь» с чудовищным выигрышем - и громко сказал, в основном для хозяйки казино сотоварищами:
- У меня срочное сообщение князю, конфиденциальное, - приобняв Федула за плечи, парень жарко зашептал гному в ухо: - Что же ты, гад, делаешь! Бросай немедленно игру, бросай! - одновременно пытаясь засунуть руку в карман федуловых шорт, чтобы вытащить оттуда проклятую фишку.
- Ну-ка, - надменно процедил князь Федул, - пошёл прочь, смерд! - он зло двинул рукой, с силой оттолкнув от себя Глеба и заодно скинув со стола тяжёлую связку ключей: парень едва успел её подхватить. А после, под печальным взглядом бабая, вернулся на место - увы, спасательная операция не удалась, оставалось лишь ждать неизбежной развязки; Глеб нервно сжимал в руке связку, не чувствуя её веса.
- Предлагаю сыграть ва-банк, - проскрипела мадам Чертовских - голос её вполне соответствовал и внешности, и имени, - ставлю своё казино против всего, что лежит на столе. И под столом, - быстро уточнила она.
- Давайте, - не раздумывая согласился Федул. Дама встряхнула кожаный стаканчик и тут же резко его перевернула, будто водой в гнома плеснула: кубики с частым стуком покатились по гладкой столешнице.
- Три, - радостно потирая ладошки сообщил гном. - Мой ход, - он вынул стаканчик из ослабевшей руки мадам, подмигнул ей насмешливо: - Думаю, вашим ребяткам пора идти переоформлять документы на нового владельца заведения. - Федул, ядовито хихикая, небрежным жестом бросил кубики.
- Два, - с придыханием скрипнула мадам Чертовских. - Очень любезно с вашей стороны, милый князь. И очень мудро.
- Это… как это? - непонимающе уставясь на игральные кости, хрипло спросил гном. - Не может быть. - Федул, смертельно побледнев, застыл в тягостном оцепенении: выглядел сейчас гном так, словно его только что вынули из морозильника. Только инея на одежде не хватало, для полной достоверности.
- Игра закончена, - объявила дама, - господа поверенные, забирайте выигрыш. - Добры молодцы в чёрном без лишних слов, по-хозяйски, отодвинули стул вместе с гномом подальше от стола - Федул даже не шелохнулся - расстегнули для удобства работы свои пиджаки, и, раскрыв сумку с жетонами, аккуратно ссыпали туда лежавшее на столе. Глеб сухо сглотнул: под пиджаком одного из «поверенного» маслянисто блеснул ствол пистолета, упрятанного в подмышечную кобуру. Длинный такой ствол, с навинченным на него глушителем.
- Ключей не хватает, - ровно сказал вооружённый «поверенный», - от вашей летней резиденции. Вон они, у пацана в руке… Прикажите отобрать? - Мадам Чертовских окинула Глеба равнодушным взглядом, поинтересовалась у сказавшего:
- Во время заключительной игры связка на столе лежала?
- Нет, - коротко ответил тот.
- Тогда пусть остаются у князя. Невелика потеря, - хозяйка казино коротко рассмеялась и, не оглядываясь, вышла из комнаты. Следом за ней ушли и добры молодцы, побрякивая фишками-жетонами в не застёгнутой по переполненности сумке; хлопнула, плотно закрывшись, дверь. Стало тихо как в склепе - Федул продолжал сидеть, уставясь в ничто остекленевшим взором.
- Модест, ты пистолет у мужика видел? Под мышкой, в кобуре, - приходя в себя тихонько спросил Глеб. - Или не заметил?
- Чего-то и впрямь было, - вспоминая, подтвердил бабай. - Я особо не приглядывался.
- Хорошо, что Федул проиграл, - уверенно заметил парень, - а то б господа поверенные тут же его и завалили… ну и нас заодно, как свидетелей. Говоришь, они колдуны высшей квалификации? А хрена там, обычные бандиты, убийцы на содержании. Буржуйские наймиты!
- Меня, предположим, не так-то легко убить, - не согласился Модест, - потому, в случае чего, я бы тем наймитам жестоко за вас отомстил, однозначно.
- И на том спасибо, - невесело усмехнулся Глеб.
Парень с бабаем подошли к замершему на стуле гному: по лицу Федула текли слёзы.
- Какой удар судьбы, - еле слышно пробормотал гном, - какое наказанье! Мой замок родовой, поместья и конюшни, холопы мерзкие - и те проиграны, увы. Но я не сдамся, нет, есть у меня заветный талисман, подарок колдуна из чёрного ковчега - с ним я воспряну вновь… а коль не суждено, то честный выстрел в лоб конец моим страданиям положит.
- Эк его плющит и колбасит, - изумился Глеб. - Совсем башкой в параллельную реальность уехал, даже типа стихами говорить начал. Ладно, сейчас я его приведу в чувства. - Парень, кинув на стол связку выигранных ключей, вновь попытался вытащить из кармана гнома зачарованный жетон, да куда там - Федул тут же начал отчаянно сопротивляться, выкрикивая: «Не дам, моё! Пошёл вон, смерд вонючий! На дыбу, всех на дыбу! И вообще я буду жаловаться в Европарламент и Гаагский трибунал!» В общем, спокойно изъять фишку у гневливого «князя» Глебу не удалось.
- Дай-ка я, - бабай присел, решительно ухватил гнома за ноги, рывком сдернул Федула с насиженного места и поднял его в воздух вниз головой. После чего начал безжалостно трясти бедолагу, вверх-вниз, вверх-вниз… На пятом-шестом встряхивании жёлтый кругляш выскользнул из федулового кармана - Глеб подхватил его на лету. И, опасаясь за своё психическое здоровье, немедля положил фишку на стол.
- А-а! - вдруг завопил гном дребезжащим голосом, - Мо-мо-модест, пре-пре-прекрати ме-меня тря-трясти! Что за ду-дурость?
- Ить, оклемался, радость-то какая, - удовлетворённо сказал Модест, бережно опуская Федула на пол. - Произошло великое дело уврачевания раскола души и организма. С чем я нас всех и поздравляю.
- Бабаище, зараза, да ты совсем охренел, - обиженно молвил гном, вставая и поправляя на себе одёжку, - хватает, понимаешь, трясёт, чуть башкой об пол не приложил… Кстати, а где мы? - Федул с подозрением огляделся по сторонам.
- Ходу, ходу отсюда, - заторопился Модест, по пути сгребая со стола связку ключей, - гнусное тут место, друже Федул, ох поганое! Я тебе чуток позже объясню, - бабай, подталкивая гнома рукой, поспешил к двери. Глеб задумчиво посмотрел на оставленную сиротливо-одинокую жёлтую фишку, что-то прикинул в уме - а после, нахмурясь, взял её. И тоже вышел из комнаты.
Дверь с золотой табличкой «Администрация» оказалась приоткрытой: Глеб осторожно, потихоньку, отворил её - не настежь, но достаточно, чтобы заглянуть в помещение одним глазком.
Мадам Чертовских сидела за канцелярским столом с включённой настольной лампой: низко склонив шляпу, она старательно записывала что-то в толстую, бухгалтерского вида книгу. Наверное, сводила дебет с кредитом. Или же фиксировала в личном дневнике произошедшее с ней сегодня - чтобы после, удалившись от дел, издать мемуары под каким-нибудь броским названием и тем увеличить своё и без того немалое состояние.
- Получай, фашист, гранату, - шёпотом вынес Глеб свой суровый приговор и лёгким щелчком отправил в сторону мадам «счастливый» жетон. Кругляш охотно подкатился к столу, странным образом поднялся по тумбе на столешницу и уж там, потеряв скорость, лёг рядом с бухгалтерской книгой; мадам Чертовских сюрприза не заметила. Пока - не заметила.
Глеб осторожно прикрыл дверь; немузыкально распевая на ходу пиратское: «Чёрная метка, чёртова метка!», он едва ли не бегом припустил к выходу из зала.
Хромированная дверца ячейки номер семнадцать была приоткрыта, хрустальная ручка больше не светилась красным запретным сигналом. На всякий случай заглянув в сейф, Глеб убедился, что он пуст - гном с бабаем уже забрали оттуда все вещи и сейчас, видимо, ждали отставшего приятеля на улице. Проскочив мимо охранников-вышибал и ехидно кинув им на бегу: «Господа, вас скоро ждут большие перемены», Глеб выскочил за стеклянную дверь на улицу, где тут же попал под проливной дождь.
Над Наймати бушевала тропическая гроза: ослепительно белые молнии полыхали по всему беспросветно-чёрному небу; громыхало безостановочно, словно там, в небесной канцелярии, каждую вспышку моментально протоколировали и заверяли документ ударом гигантской печати. Прикрывая голову ладонями, Глеб огляделся по сторонам: неуловимые гном с бабаем опять куда-то запропастились! То ли спрятались где-нибудь от грозового ненастья, то ли поймали такси и уехали в гостиницу, бросив товарища на произвол судьбы - правда, в последнее верилось с трудом.
За плотной завесой дождя практически ничего не было видно, одни лишь размытые огни уличных фонарей да блеклые светляки фар проносящихся мимо машин. Насквозь промокший Глеб уже собрался было плюнуть на дружескую взаимовыручку и в гордом одиночестве отправиться в «Люкс», а уж там высказать гному и бабаю всё, что он о них думает, когда те неожиданно вынырнули из дождевой мути. В руке Модест держал большой зонт-трость с позолоченными спицами и янтарной ручкой - вещицу явно из недешёвых - заботливо прикрывая им Федула от дождя. Гном, похоже, уже окончательно пришёл в себя: привычно-развинченная походочка, на боку любимая дубинка, руки в карманах шорт, а на гордо задранном носу упыриные очки - плэйбой, да и только!
- Это где ж вы среди ночи, да ещё в грозу, такой классный зонт прикупили? - заинтересовался Глеб, мимоходом снимая с носа обнаглевшего Федула свою собственность. - Прям чудеса, ей-ей.
- Купишь тут, как же, - горько вздохнул Модест. - Мы теперь нищие, безденежные… Нам один добрый человек подарил, случайный прохожий. Я его остановил и объяснил, мол, нуждаемся мы, бедствуем, ну и попросил взаймы зонтик, он не отказал. Душевный муж попался, настоящий гуманист! Заодно и деньги решил мне отдать, всё кошелёк в руки совал, да разве ж я бессовестный какой? Нам чужого не надо, ни-ни. Эхма, друже Глебушка, верно ведь говорят - плохих людей нет! Особенно глубокой ночью, когда самое время для взаимовыручки. - Глеб на секундочку представил себя на месте случайного прохожего и решил, что лично он, пожалуй, не то что зонтик с кошельком, но и всю одежду с обувью отдал бы такому громиле. Вежливому, но настойчивому.
Бабай насморочно шмыгнул, вытер нос рукавом и устало произнёс:
- Давайте пойдём домой, в гостиницу, а? Притомился я что-то, надоело всякие приключения испытывать. В коечку бы и спать…
- Зачем же пойдём? - удивился Глеб, - поедем. У меня полторы тысячи империалов при себе, я ведь в азартные игры, как некоторые, не играл. Вовремя остановился.
- Благодетель! - расцвёл Федул, - радетель ты наш экономный! Я тебя за это всенепременно расцелую… ээ… потом, если захочешь. - Вынырнув из-под зонтика, гном шустро умчался в дождь ловить такси.
- Ты Федулу про его геройства говорил? - глянув в сторону удравшего гнома, негромко спросил Глеб. - Как он, не сильно переживал?
- Поведал, разумеется, - кивнул Модест. - К счастью, наш славный эльф ничего не помнит. Да и вообще, должен заметить, у него замечательно крепкая, устойчивая психика! В общем, никаких печальных несложений в душевном равновесии Федула я не приметил.
- Типа, как с гуся вода, - сказал Глеб. - Или горохом об стенку.
- Где-то так, - подумав, согласился бабай. - Между прочим, очень ценное свойство для преодоления жизненных трудностей и невзгод.
- Эт-точно, - зевнул парень, - пофигизм, он лучше всяких витаминов здоровье и жизнь продлевает. Потому что все хронические болезни - от нервов.
- Слушай, друже, - вспомнил о важном Модест, - а чего ты в казино застрял-то? Мы уж было решили, что тебя пистолетные мужички заарестовали, опомнились задним числом; вот, собирались малость подождать, а после идти на выручку. То есть устроить политическую акцию с массовым захватом заложников и требованием твоей немедленной выдачи. Или, на худой случай, просто набить всем морды.
- Я, Модест, диверсией занимался, - хихикая, доложил Глеб. - Подкинул мадам Чертовских выигрышный жетончик, пускай играет! Уверен на все сто, устоять перед магией фишки она не сможет.
- Поступок, конечно, гадкий, - помолчав, изрёк бабай, - подлый и отвратительный… Всемерно его одобряю! Молодец, - он с чувством пожал руку оторопевшему от услышанного Глебу.
Издалека донёсся приглушённый дождём вопль Федула:
- Народ, бегом ко мне! Я такси отловил, - парень с бабаем, теснясь под зонтиком и по той тесноте частенько наступая друг дружке на ноги, поспешили на зов.
Ехать к недалеко расположенной гостинице пришлось дольше ожидаемого: у Федула вдруг прорезался волчий голод, да и Модест, стеснительно покряхтев, признался, что не прочь заморить червячка - крупного такого, упитанного, размером с африканского питона. Гостиничный ресторан с развесёлыми цыганами отпал сразу: чересчур шумно и, главное, накладно. И вообще, как сказал Федул, они теперь переходят в режим строжайшей экономии, а потому затариваться выпивкой и харчем будут только в продуктовых магазинах. В тех, где подешевле. На резонное предложение Глеба перейти в таком случае на пирожки с ливером и воду из-под крана гном обиженно буркнул, что он вовсе не имел в виду столь неистовое самоистязание.
Остановив такси возле круглосуточно работающего супермаркета и вытребовав у Глеба сто империалов на закупку еды, Федул с Модестом отправились в магазин. Управились они быстро, Глеб даже заскучать не успел: пихаясь туго набитыми картонными сумками, продуктовые ходоки влезли в машину - в кабине сразу запахло курицей-гриль, копчёной колбасой и острыми специями - и потребовали скорей-скорей ехать в гостиницу. А то их от голода уже мутить начинает.
В номере гном и бабай первым делом вывалили все свои немалые покупки на стоявший возле дивана столик. Приобретённой снеди, на взгляд Глеба, вполне хватало чтобы накормить до отвала не только их троих, но ещё с полдюжины каких-нибудь оголодавших граждан. Помимо еды Федул, разумеется, взял и выпивку - излюбленные им коньяк и шампанское; к спиртному Глеб отнёсся прохладно, уже достаточно принял за сегодня. А вот колбаса и курица-гриль его заинтересовали: пока Модест полоскал гостиничные стаканы, а Федул резал закуску специально купленным в супермаркете ножом, Глеб соорудил себе внушительных размеров бутерброд из той колбасы, куска курицы, пласта сыра, солёных огурчиков и нескольких ломтей свежего хлеба.
Так что к тому времени, когда гном воскликнул: «Эй, граждане бездельники, налетай сытно жратенькать!», парень уже ничего не хотел. Вернее, хотел и даже очень, но только одного - спать. Пробормотав нечто извиняющееся, Глеб убрёл в спальню, где на автопилоте разделся и рухнул на ближнюю к нему кровать. Последнее, что он услышал, было федулово осуждающее:
- Глянь-ка, до чего же оно хилое, наше юное поколение! Пить ещё ничего не пил, а разморило как маленького. Ну кто, скажи мне на милость, брателло Модест, придёт нам на смену? Кто подхватит выпадающее из немощной старческой руки знамя свободы и прогресса? Нет ответа, нет… Эхма, наливай!
В этот раз Глебу приснилась вовсе не бескрайняя летняя равнина с летающим в небесах драконом, нет, - нынче парень очутился в странном посёлке с маленькими, почти игрушечными домиками, окна и двери у которых были непривычно круглыми. Возле одного из тех домиков, на крылечке, сидел высокий старик с длинной белой бородой, в сером плаще, с синей остроконечной шляпой на голове. Старик с задумчивым видом курил трубку, выпуская замысловатые облачка дыма - то обычные колечки, то в виде парусных корабликов или дивных фигурок неведомых Глебу существ.
В посёлке было странно тихо: ни лая собак, ни щебетания птиц, ни голосов местных жителей, ни криков детворы - словно оно, это поселение, давным-давно вымерло. Стараясь не шуметь, Глеб подошёл к необычному старцу поближе и остановился, с подозрением разглядывая его: что-то в старике казалось ему до боли знакомым, но что именно?
- Ба, дед, я тебя узнал! - наконец радостно объявил Глеб, - Ты - Пендальф!
- Если уж на то пошло, то не Пендальф, а Гэндальф, - вынимая изо рта трубку, невозмутимо произнёс старик. - Ты, Глеб, слишком много всяких прикольно озвученных фильмов смотришь, оттого у тебя в башке и образовалась форменная каша из имён и названий, - он сердито вытряхнул из трубки пепел. - И вообще, чтобы ты не заблуждался, я - Хитник! В твоём нынешнем представлении.
- Не узнал, богатым будешь, - усмехнулся Глеб. - Как дела, старче? - он пристроился рядом с Хитником на крылечке.
- Нормально, - старик вновь набил трубочку пахучим табаком, неспешно поджёг его искрой из пальца. - Вон, Стражник Реальности почти вырос, день-другой и можно будет его овеществлять… то есть отправлять на волю: пускай самолично разбирается с Начальником Тюрьмы, если в том имеется какая необходимость.
- Где? Где выросший Стражник? - торопливо оглядываясь по сторонам, заёрзал на крылечке Глеб, - в упор не вижу.
- Да там он, - Хитник указал рукой вдаль. - Горы за посёлком зришь? Это он и есть, собственной ментальной персоной. - Только сейчас, как бывает во снах, Глеб разглядел, что за смешными домиками, почти на краю видимости, возвышается тянущийся по горизонту тёмно-сизый, высоченный горный хребет. Забранные тучами вершины гор выглядели мрачными и неприступными: пожалуй, не всякий альпинист решился бы покорять подобные высоты! Разве что в самоубийственных целях.
- Надо же, какая здоровяка вымахала, - изумился парень, - ну ты, Пендальф… ээ… Хитник, прям настоящий садовник! Знатный селекционер-ландшафтник, ей-ей. Горотворец, типа.
- Что есть, то есть, - довольно покачал шляпой Хитник. - Да, Глеб, кстати по поводу завтрашнего визита в имперский госпиталь: будь поосторожней, ладно? Что-то мне подсказывает, что вылечить Снюссера тамошние врачи не смогут при всём их старании, а, стало быть, этим делом надо будет заняться вам… Разузнай поподробнее историю болезни мага, что с ним да как, а после мы наверняка придумаем, как вытащить чародея Панкрата из магической комы. Опять же, поглядывай - нет ли за вами слежки? Ох, не зря затаились те двое орков-сыскарей, не зря… Или пока не нашли вас, или задумали нечто тайное и опасное! Так или иначе, но бди, не позволь им напасть на вас неожиданно, - Хитник-Гэндальф, напоследок взмахнув раскуренной трубкой, растаял вместе с посёлком и мрачными горами - Глеб проснулся.
В соседней комнате было шумно; парень встал с кровати, открыл дверь и, сонно щурясь, выглянул туда. На диване, за столиком с распотрошённой закуской и с пустыми коньячными бутылками возле ножек, сидели трое: дружно приобнявшиеся гном, бабай и лысый толстяк-администратор. Сидели с полными стаканами в руках, напрочь забыв о выпивке, с одухотворёнными лицами старательно выводя: «По диким степям Забайкалья». Похоже, эта песня была известна и в империи, потому что администратор пел не сбиваясь - душевно, прочувственно, с надрывом. То и дело смахивая ладошкой наворачивающиеся слёзы.
Глеб хотел было присоединиться к ночным посиделкам, однако вдруг понял, что пить ему вовсе не интересно, да и есть, в общем-то, тоже не хочется. Потому, бросив дверь открытой, парень растянулся на кровати: сон ушёл, оставалось только лежать и слушать, что происходит по соседству.
Закончив петь, собутыльники глухо чокнулись стаканами, выпили, хором крякнули и, аппетитно чавкая, вплотную занялись закусками.
- Кстати, о тайге, - прожевав, громко сказал Модест. - Как-то довелось мне побывать в Подкаменной Тунгуске, дедушку ездил туда проведывать - он в тех краях по разнарядке пожизненную бабайскую службу правил, - ну и услышал от тамошних магов-старожилов интересную историю. О метеорите, что в начале прошлого века туда шмякнулся: ох и катастрофа была, доложу я вам! Ужасть, и весь сказ.
- Конкретнее, будь любезен, - невнятно пробормотал гном. - Общественности любопытно, - стуча горлышком бутылки, он разлил коньяк по стаканам.
- Дык, - вкусно хрустя малосольным огурцом согласился Модест. - Ездили после того взрыва в Тунгуску всякие учёные с хитрыми электрическими приборами, проверяли, мол, имеется в тех краях какая аномалия иль непредвиденная радиация. Но, как и прочие обычники, ничего толком не обнаружили. А поговорить с магическим народом у них, понятное дело, не получилось - не видят они леших да русалок! Оттого-то и по сию пору в непонятках остаются…
А баяли мне старожилы вот чего: мол, в далёкие-предалёкие времена случилась глобальная война между космическими колдунами, об чём в индийских хрониках под названием «Рамаяма» сказано было. Там ещё о ракетах и волшебных движителях разное интересное говорилось, ну да не о них ныне речь. Короче говоря, передрались те космические маги напрочь, до смерти - но кто из них кого победил, история умалчивает.
Дело, собственно, в том, что межзвёздная драка-то давным-давно закончилась и все, кому положено, погибли, а прочие, значит, победили. Но никто и никогда не задумывался: эть, куда ж подевались выпущенные во время битвы смертобойные ракеты и фаерболлы? Те, что в цель не попали, которые промашкой сделались… Правильно, летели тысячи, а то и миллионы лет невесть куда! Пока не врезались в случайную звезду или планету… Вот такой фаерболл и взорвалась в Тунгуске. Типа, тысячелетне устаревший привет от древнейших жителей вселенной, ну-ка, - бабай огорчённо хмыкнул. - Бух, и готово.
- Враки, - уверенно сказал гном. - Как говорил товарищ Станиславский: «не верю», и баста! Это всё физик Тесла нечаянно организовал, изобретая лучи смерти. Или выброс болотных газов рванул, отчего бы нет? Вакуумный взрыв, и опаньки окружающей среде вместе со случайными тунгусами, пиявками и бациллами в комплекте.
- Гадкий ты тип, друже эльф, - печально прогудел Модест, чокаясь стаканами с гномом и молчаливым администратором. - Ни во что, поди, не веришь. А зря!
- Вера, - назидательно ответил умный Федул, - это непреложное убеждение в истинности того, что не доказано с полной определённостью. По-моему, так. - И, слышимо ёкая кадыком, немедленно выпил налитое.
- Ох как сказал! - восхитился молчавший до этого толстый администратор. - Дай-ка я тебя расцелую, князь! Ведь гений же, титан мысли, никаких сомнений. Умница! Вот я тебя в щёку…
Глеб, тихо рассмеявшись, сунул голову под подушку и сразу уснул.

Глава 12

Утро началось славно: проснувшись, Глеб ощутил себя бодрым и полным сил, никакого похмельного синдрома! Хотя с чего ему быть-то, тому синдрому… Утомлённый Федул спал на соседней кровати, на спине, вольготно раскинувшись поперёк - благоухая коньячным перегаром и отчаянно храпя.
Не одеваясь, парень вышел из спальни.
Бабай обнаружился на диване в большой комнате, неудобно скрюченный, со всклокоченной башкой на столе: вместо подушки под щекой Модеста лежала набитая остатками еды магазинная сумка. Администратора в номере не было и Глеб поразился тому, что хоть кто-то из этой ночной компании занят работой. Или хотя бы изображением той работы.
За окнами, меж огненно-зеркальных стен высоток, сияло раннее солнце: Глеб распахнул окно, в зал ворвался свежий ветер. Воздух после ночной грозы пах озёрной прохладой - хотелось немедленно бросить все намеченные дела и уехать прочь из города, на песчаный пляж, загорать и ни о чём не думать.
Постучав по информационному шару ладонью, точь-в-точь как это делал гном, Глеб подождал с полминуты, но, не дождавшись видимых результатов, отправился в ванную. Побрившись и вволю наплескавшись под душем, и даже - эх, гулять так гулять! - постирав своё нижнее бельё, Глеб вернулся в зал. Обстановка там практически не изменилась, за исключением того, что информационный шар всё же заработал. Правда, оставленная без надзора хрустальная сфера самостоятельно выбрала неизвестный Глебу канал, где сейчас показывали то ли видеоклип некой имперской рок-группы, то ли давали прямую трансляцию из палаты буйно помешанных - понять было сложно, потому что звук отсутствовал напрочь. Видимо, Глеб всё же слишком сильно стукнул по инфошару.
- Народ, просыпайся! - потребовал парень: в ответ раздалось лишь сонное бормотание Модеста, из спальни же вообще никакой реакции не последовало.
- Ах так, ну ладно, - Глеб подтянул мокрые трусы, решительно подошёл к сфере и начал со всей дури стучать по ней кулаком так и эдак, авось звук появится. Достучавшись до того, что хрустальный шар вдруг выключился и, похоже, навсегда - затянулся изнутри пепельно-серым дымом, пошёл мелкими трещинами - Глеб решил сменить тактику. Заглянув в холодильный мини-бар, он обнаружил там не только малоградусные коктейли, но и незамеченные ранее гномом банки с пивом. Вытащив пару, Глеб, жизнерадостно распевая: «Лучше нет будильника, чем пивко из холодильника!» сунул одну в руки бабаю, вторую положил на живот Федулу. Ждать результата долго не пришлось: истошный визг из спальни, похожий на крик смертельно раненного зайца, оповестил всех, что гном изволил проснуться. Модест же, не открывая глаз, молвил лишь: «Спасибо, друже», на ощупь открыл банку и надолго к ней приник.
Завтрак начался в скорбном молчании: гном дулся на Глеба за раннюю побудку, что, впрочем, не помешало Федулу с удовольствием выпить холодное «будительное» пиво, а бабай не говорил потому, что безостановочно жевал. Остатков в магазинной сумке хватило, чтобы наелись все трое; выпив ещё банку славного напитка и утолив голод, гном пришёл в благодушное настроение.
- Ну-с, господа бездельники, тунеядцы, алкоголики, - миролюбиво произнёс Федул, ковыряя в зубах тонкой куриной косточкой, - раз уж мы проснулись в эдакую рань, то не будем терять времени. Пойдём, значит, не торопясь, по хорошей погоде, в имперский госпиталь - дознавать про Снюссера, что с ним да как. Ну а там, по месту, и примем определённое решение. Есть два варианта развития событий: первый - врачи говорят, что маг Панкрат вот-вот выйдет из комы благодаря их самоотверженным лекарским действиям. Тогда мы ничего не предпринимаем и терпеливо ждём назначенного срока, гуляя по местным достопримечательным местам типа ресторанам, кабакам, рюмочным и прочим забегаловкам. Музеи не предлагаю, слишком накладно!… Вариант второй: те же врачи сообщают, что Спящий Дед стал воистину спящим, и фиг когда из той комы выйдет… - Тут гном нечаянно перекусил хрупкую косточку, поперхнулся огрызком, закашлялся и, испуганно выпучив глаза, принялся лихорадочно запиваться пивом. Бабай с озабоченным видом постучал Федула по спине: гном благодарно кивнул, переводя дух.
- Ну, и что мы делаем во втором случае? - нетерпеливо спросил Глеб.
- Экий ты скорый, - стирая пену с бородки, сердито проворчал Федул. - Лучший друг, понимаешь, едва дубу не дал, а он с вопросами… Вот ведь как бывает-то: живёшь себе, живёшь, планов громадьё на будущее строишь, а тут на тебе - обычная куриная косточка в горле! И всё, и амба, - гном уныло вздохнул, но, вновь глотнув пивка, повеселел. - По-моему, это был знак свыше.
- Что, опять? - всполошился Глеб. - Как с той игровой фишкой?! Никаких казино, я туда больше не ходец! То есть не ходуль.
- Причём здесь казино, - снисходительно ответил Федул, - я говорю о том, что больше никогда не буду ковырять в зубах косточкой. Хоть куриной, хоть рыбьей… Итак, брателлы, вернёмся к нашим баранам: во втором случае, если Снюссер впал в магическую кому навсегда, мы пускаемся в бега.
- Зачем - в бега? - переглянувшись, хором спросили Глеб и Модест.
- Затем, что за нами - вернее, за тобой, Глебушка, и твоим кинжалом - охотятся два отмороженных орка, по заданию начальника Музейной Тюрьмы. Который, в случае чего, запросто к тем особистам присоединится… Не стоит также забывать и об опечаленной прапрадедушкиной судьбой железной лошадке с огнемётным взглядом! И, кстати, вполне возможно, что к нашему розыску подключится личный курьер Его Императорского Величества по особым поручениям. В смысле, столичный палач-экзекутор.
- А он-то здесь причём? - простонал Глеб, до ужаса напуганный открывшейся ему многогранной перспективой.
- Затем, что нефиг было меня его внебрачным сыном представлять, - строго заметил гном. - Обидится гражданин курьер по поводу возникших слухов, возьмёт вострую косу да и пойдёт за нами следом, на предмет буйны головы под корешок стричь.
- Ты, Федул, парня-то зря не пужай, не надо, - кинув сочувственный взгляд на Глеба, потребовал Модест. - Вон, до смертной белизны его довёл, до практической утери речи и чувств. А оно нам надо, загодя себе могилки копать? Давай-ка сначала навестим деда Снюссера, а уж после каяться-страдать начнём.
- А и давай, - легко согласился Федул. - Делов-то!
Глеб, подавленно молча, открыл банку с пивом и, не отрываясь, высушил её до дна. Хотя пить хмельное с утра вовсе не собирался.
Пройдя через фойе гостиницы, пустынное и прохладное, трое постояльцев вышли на площадку за стеклянными дверями - охраняемую всё тем же плечистым швейцаром. Однако сегодня гостиничный страж выглядел иначе: с чёрным лаковым картузом на голове, в красной рубахе-косоворотке, чёрной жилетке, отутюженных галифе и мягких сапогах - он походил на удалого коробейника, собравшегося прогуляться с товаром по центральной улочке посёлка. Бабай, увидев столь великую красоту, завистливо поцокал языком, пробормотал: «Мне бы так!» и, демонстративно глядя в сторону, поспешил спуститься по ступенькам вниз. Гном остановился напротив швейцара, с недоумением оглядел его с ног до головы и, что-то припомнив, одобрительно кивнул.
- Как служба? Всё ли в порядке? - начальственным тоном вопросил Федул ряженого охранника. - Что наш славный, наш замечательный администратор господин Тугарин, здоров ли?
- Служба в порядке, - подобострастно взирая на гнома, рявкнул тот. - Господин Тугарин изволит с утра несколько болеть, говорит, простыл-с! Дал указания и убыл врачеваться.
- Ну и славно, - Федул вальяжной походкой миновал швейцара; Глеб, стараясь лишний раз не смотреть на охранника чтобы не расхохотаться, поспешил следом за гномом. И лишь догнав его, спросил срывающимся голосом:
- Слушай, а чего с ним стряслось-то, с эсэсовским наймитом?
- С охранником, Глеб, высокая бабайская мечта стряслась, - захихикал гном. - Наш Модест полночи бедному администратору о курочках, коровках, личном подворье и старых добрых временах впаривал - образно, с описанием нравов, одежд и даже вкуса домашнего самогона. Ну, видать и поплыл головой доверчивый сэр-гражданин Тугарин, вон чего с похмелья наворотил-то… Ничего, проспится - восстановит былую гостиничную справедливость.
Фигурные ворота имперского госпиталя были заперты по-прежнему. Зато устроенная в них калитка оказалась распахнута настежь - заходи кто хочет! Или выходи. Что, с учётом профиля заведения, показалось Глебу несколько странным: возможно, у сумасшедших сегодня был «День открытых дверей», с редкой возможностью погулять по улицам столицы? В рекламных, так сказать, целях - народ поглядеть, себя показать… Последнее, разумеется, гораздо ценнее: буйный псих на улице - лучшее средство для привлечения внимания к состоянию дел психиатрической лечебницы. Глядишь, дополнительные бюджетные деньжата подкинут, на содержание больных и, что особенно важно, на увеличение зарплаты врачей.
Во дворике было немноголюдно: среди тенистых каштанов чинно прогуливались редкие граждане в разнообразных летних одеждах, на психов вовсе не похожие. На дальней спортивной площадке без суеты играли в народную игру «городки», а в пруду, пофыркивая и по-бабьи тонко взвизгивая, купался некий седой господин - вот он-то наверняка был сумасшедший.
Возле парадного входа в госпиталь, на лавочке под каштаном, сидел и листал толстую книгу мужчина лет сорока - облачённый, несмотря на жару, в деловой костюм, при галстуке и в лаковых туфлях. «Однозначно сотрудник больницы - с тревогой подумал Глеб, - а то и сам главврач!» Заметив приближающуюся к нему троицу, гражданин в костюме отложил книгу, встал и, радушно улыбаясь, направился к посетителям.
- Наконец-то, - доверительно сказал он, пожимая всем по очереди руки, - долгожданная комиссия! Я чрезвычайно рад вашему приходу, господа, чрезвычайно. Вы, надеюсь, рассмотрели мой официальный доклад? - обратился гражданин к Глебу.
- Мнэ-э… - не зная что сказать, протянул парень, - ну-у… да, типа того. Напомните, пожалуйста, тему, - ища подмоги, он глянул на гнома с бабаем - те в ответ лишь пожали плечами. Мол, выкручивайся сам.
- Луна! - торжественно указав рукой в ясное небо, сообщил мужчина. - Вернее, полнолуние и его влияние на психику. Я писал в докладной о том, что мной сделано открытие, кардинально меняющее представление о причинах подобного воздействия… Поверьте, все предыдущие гипотезы рассыпаются как карточные домики перед глобальной истиной: поверхность Луны покрыта особого рода песком, мельчайшими кристаллами луниума - как я его назвал, - веществом, свойственным только данному небесному телу. Особенность кристаллов такова, что при облучении солнечным светом они начинают вырабатывать сильнейшее ментальное поле, отрицательно воздействующее как на психику человека, так и на его биологическую сущность. И чем более освещена Луна, тем, разумеется, сильнее вредоносное излучение тех кристаллов! Потому-то полнолуние является опасным астрономическим явлением - недаром именно во время полной луны увеличивается количество техногенных катастроф, аварий на дорогах, неудачных операций и банальных снохождений… Не говоря уже об оборотнях. Впрочем, это тема отдельного разговора - скажу лишь, что пагубное воздействие полнолуния доказано и временем, и легендами, и практическими экспериментами охотников на оборотней.

Предыдущая страница 9 Следующая страница


Хитники 10

- Ух ты! - в восторге хлопнув себя по ляжкам, восхитился Федул. - А ведь товарищ военврач по делу говорит! У меня на полнолуние всегда проблемы со сном, обязательно приходится водочное снотворное принимать, иначе хрен уснёшь.
- Именно! - назидательно поднял указательный перст «товарищ военврач». - Отсюда сам собой напрашивается логический вывод: необходимо отправить на Луну бригаду мусорщиков с пылесосами для утилизации того луниума. Как минимум сто пятьдесят тысяч работников с соответствующим инструментарием! Или, на худой случай, повернуть Луну к Земле другой её стороной, извечно тёмной - где луниум, конечно же, неактивен.
- Опаньки, - только и сказал ошарашенный Глеб. Бабай смущённо закряхтел, а гном застыл с глупым выражением лица.
- Валериан Карлович, голубчик, вы опять за своё, - с укоризной произнесли за спиной парня, - давайте оставим вашу лунную тему компетентным лицам! Вы же сами видите, это обычные посетители, вовсе никакая не государственная комиссия, - Глеб обернулся. Перед ним стоял высокий седой господин, тот самый, что давеча весело резвился в пруду. Сейчас мнимый сумасшедший был облачён в белый, местами сырой халат, брюки и сандалии; на груди у седовласого висел стандартный бэйджик с хорошо читаемой надписью: «Асклепий, врач». Что означало загадочное слово «Асклепий» - имя ли, фамилию или звание, какой именно врач - ординатор ли, заведующий отделением, главный или вообще патологоанатом - на карточке не уточнялось.
- Ох, опять я обознался, - всерьёз огорчился голубчик Валериан Карлович и, оставив книгу на лавочке, с потерянным видом побрёл в глубь двора.
- Надеюсь, наш пациент не испугал вас своими откровениями? - любезно поинтересовался Асклепий у остолбеневшей троицы. - А то у непривычных к подобному общению лиц порой остаются… гм-гм… неизгладимые впечатления. - Врач поднял с лавки забытую книгу - на обложке мелькнула надпись «Планетная космогония» - сунул её под мышку и, с сожалением глядя вослед ушедшему, негромко пояснил:
- Замечательнейший астролог, звёздный маг-практик, автор многих открытий, ярый трудоголик… и вот печальный, но закономерный результат - психологический срыв. Навязчивая идея, безумная фантазия на тему того, что он якобы раздобыл невесть где образцы лунного грунта и провёл их полное магическое исследование. Отчего выяснил природу лунатизма, оборотничества и всего прочего, связанного с тайнами полнолуния.
- Ну, предположим, образцы ваш звёздный практик и вправду мог раздобыть, - уверенно сказал Глеб. - Скажем, через НАСА или академию наук… Или из музея астронавтики ему украли, под заказ. Я, например, о подобном случае в газете читал.
- Опомнитесь, батенька, ведь на Луне никто никогда не бывал, - отмахнулся врач. - И вряд ли будет. Кому она нужна, магически недоступная и опасная, населённая одними лишь злобными душами самоубийц.
- Да что вы говорите? - изумился парень. - А у меня имеются совсем иные сведения, - здесь Федул исподтишка пнул Глеба в пятку и тот немедля прикусил язык.
- Вы уверены? - мягко спросил Асклепий, с профессиональным интересом глядя парню в глаза. - Может, вы хотите об этом поговорить?
- Нет, я пошутил, - быстро ответил Глеб. - Глупость сморозил, хе-хе. Перенервничал, когда понял, что с психом общался.
- Скажите, господин лекарь, - выступив вперёд, своевременно перехватил инициативу Федул, - я одного не могу понять: тут же полным-полно чокнутых магов с аттестатами! А если они по своей безумной натуре вдруг колдовать примутся? Мало ведь никому не покажется - этот, скажем, все горы в порошок стереть захочет, другой моря-океаны стоймя поставит, третий небеса под землю опустит… Они ж все поголовно умельцы, дунут-плюнут и готов конец света!
- Вот видите, как вы мало знаете о современной маго-медицине, - осуждающе покачал головой врач. - На стационарных больных немедленно накладывается особое, неснимаемое до выздоровления заклятье, полностью запрещающее ворожить.
- И на коматозных тоже? - подал голос Глеб.
- Мм… в смысле? - не понял вопроса Асклепий.
- Если, скажем, чародей поступил к вам в бессознательном состоянии, в коме, вы его тоже лишаете волшебной силы? На всякий случай, во избежание всяко-разного, - обстоятельно пояснил Модест. - По-моему, мой юный друг имел в виду именно такой случай.
- Как правило нет, - подумав, ответил врач. - Мало ли из-за чего та кома приключилась. Сначала надо разобраться, что к чему, выяснить причину потери сознания и провести необходимый курс лечения. А уж после, когда пациент придёт в себя, тогда и решать, как с ним быть… Извините, но мне любопытно, почему вас интересует данный вопрос?
- Мы, собственно, как раз по этому поводу в госпиталь и пришли, - честно сознался парень. - У вас в стационаре лежит чародей Панкрат по кличке Спящий Дед, он же Снюссер, хотели его проведать. Узнать о самочувствии, о прогнозе болезни… Может, ему какие-то особые лекарства требуются? Мы поищем, запросто! Даже за границу империи туда-сюда смотаемся, если какой дефицитный аспирин нужен. - Гном сердито засопел, давая понять, что Глеб только что едва не завалил всю их секретную миссию.
- А кем вы приходитесь придворному магу Панкрату? - несколько удивлённо спросил Асклепий, с сомнением оглядывая разномастную компанию. Федул, спасая ситуацию, немедленно вклинился в разговор:
- Мы - большие друзья Снюссера! Можно сказать, магически связаны с ним, прямо-таки натурально собратья по разуму, да-да. Типа однажды выручили Спящего Деда из смертельно опасной переделки, он тогда и сказал, мол, заваливайте ко мне, брателлы, когда хотите, запросто, без чинов и званий! Эх, как-то не пришлось оно раньше, то да сё, а теперь нам его обязательно повидать надо, святое дело заболевшего друга проведать. Правда, никаких апельсинов-бананов мы не купили, но они, думаю, ему пока не нужны.
- И ещё нас придворная фея Мелина просила о здоровье прапрадеда узнать, - добавил Глеб. - Самой ей это сделать затруднительно… Ну, вы, наверное, в курсе?
- В курсе, - коротко подтвердил врач. - Ладно, давайте поговорим в здании, - Асклепий приглашающе повёл рукой.
В холле госпиталя, за дубовыми дверями, было прохладно и сумрачно, сильно пахло аптекарскими снадобьями. В глубине помещения, напротив входа, располагался массивный стол с сидящим за ним то ли санитаром, то ли охранником - белый медицинский халат на плечистом крепыше и лежащая на столе резиновая дубинка конкретной определённости не создавали. Вправо и влево из холла уходили высокие коридоры с арочными потолками; две мраморные лестницы возле тех коридоров вели как вверх, на прочие этажи, так и вниз, в подвальные помещения. Глеб за свою жизнь достаточно повидал фильмов ужасов о психиатрических лечебницах с безумными врачами, фанатиками мозгоправного дела, - потому воображение вмиг нарисовало ему сырые от крови подземные операционно-пыточные камеры, ржавые трубы по стенам подвала и, обязательно, размеренный звук падающих в тишине капель. А также, до полного комплекта, напомнило о неуспокоенных призраках зверски замученных пациентов - кровожадных, вечно голодных.
- Тихо тут у вас, - нервно озираясь по сторонам, заметил Федул. - и как-то малолюдно. Страшновато!
- Прекрасная звукоизоляция палат и минимум персонала при его высочайшей квалификации - с гордостью ответил врач. - Отлично организованная работа - залог нашего успеха! Нам направо, - он свернул в коридор. Глеб, бабай и гном гуськом последовали за лекарем, стараясь держаться подальше от пронумерованных дверей палат - а ну как оттуда выскочит какой-нибудь буйнопомешанный да черканёт по горлу бритвой? Или того хуже, заведёт нудный разговор о глобальной перестройке мироздания для всенародно счастливой жизни…
- Палата номер семь, прошу, - Асклепий открыл незапертую дверь, вошёл в комнату; трое смельчаков робко переступили порог.
Одноместная палата, в которой находился чародей Панкрат, мало походила на казённое больничное помещение: просторная, оклеенная дорогими обоями, с уютно зашторенным окном и журнальным столиком, на котором возвышался работающий информационный шар - она напоминала жилую комнату, владелец которой прилёг на кровать посмотреть новости да и уснул. Впрочем, от подобной передачи, пожалуй, заснул бы любой: по чёрному экрану тянулись белые, зелёные и красные тонкие линии - одни ломаные, неспокойные, другие ровные, едва заметно вздрагивающие. Как понял Глеб, это был специальный инфошар, что-то наподобие медицинского монитора, отслеживающего состояние больного. Сам же больной, великий Сонный Маг, личный толкователь Его Императорского Величества ночных сновидений, возлежал на широкой кровати - в сиреневой больничной распашонке по колено, с умиротворённо сложенными на груди руками и длинной седой бородой поверх них. В прошлый раз, как помнил Глеб, Снюссер выглядел куда веселее и бойчее: в оранжевой бейсболке, зелёной майке с хулиганской надписью и в джинсовых шортах. Да ещё и с колдовским посохом в придачу, которым озорной дед гонял умертвий как шкодливых собак.
- Эк его скрутило, болезного, - с горечью молвил бабай, видимо, вспомнив то же, что и Глеб.
- А какой прогноз? - тихо спросил парень врача, - выйдет Снюссер из комы или нет? И если выйдет, то когда?
- Затрудняюсь ответить, - Асклепий едва заметно пожал плечами. - Очень сложный случай. Может очнуться как в следующую минуту, так и через десять лет. Или двадцать. Но поверьте, мы делаем всё возможное, чтобы…
- Дайте я с ним поговорю, - настоятельно потребовал Федул. - Я где-то читал, что иногда беспробудно спящие приходят в себя, услышав задушевные речи друзей. Типа, доброе слово, оно и коматознику приятно!
- Ну… попробуйте, - с запинкой сказал врач. - Только будьте максимально осторожны и аккуратны.
- Обещаю, - Федул подошёл к кровати, посмотрел на лежащего Снюссера долгим взглядом. Вдруг, без какой-либо подготовки, гном резвым козликом запрыгнул на лежанку, уселся на груди деда Панкрата и, тряся его за плечи, истошно заорал:
- Очнись, гад! Я кому сказал - просыпайся! Говори, мерзавец, как тебя вывести из комы! - а затем влепил магу несколько быстрых пощёчин.
- Вы с ума сошли, - ахнул Асклепий, кидаясь к кровати, - вон, вон отсюда! Да как вы смеете… - пронзительный писк, донёсшийся от инфошара, остановил врача: на чёрном экране происходило нечто особенное - малоподвижные линии зазмеились, зарябили острыми пиками. Дед Снюссер, не открывая глаз, выдернул из-под Федула правую руку и без особого размаха стукнул гнома кулаком по уху - тот кубарем полетел с кровати.

- Жезл всевластия! Книга мёртвых! - далёким рокочущим басом произнёс маг. - Семью семь раз прикоснуться тем жезлом к плечам поочерёдно, зачитывая вслух имена и адреса умерших… Лишь тогда, не иначе… - голос Панкрата постепенно стих: великий Снюссер вновь впал в прежнее состояние. Скачущие линии на экране инфошара тоже успокоились, разгладились - через мгновение ничего уже не напоминало о случившемся.
- Что и требовалось разузнать, - удовлетворённо сказал гном, потирая оттопыренное багровое ухо.
- Удивительный результат, - хмуро сказал Асклепий, ухватив Федула за ворот рубахи и волоком таща его из палаты в коридор, - можно сказать феноменальный. Но ваши действия, батенька, я считаю всё же чересчур радикальными, хулиганскими. - Гном, бестолково суча ногами, молча ехал по скользкому полу: на довольной физиономии батеньки Федула не было и следа раскаяния о содеянном им безобразии. Модест с Глебом, не сговариваясь, вышли из палаты и заторопились к выходу, следом за быстро шагающим врачом.
На улице Асклепий наконец отпустил гнома. Не меняя тона, он сказал подоспевшим друзьям хулигана:
- Как вы понимаете, отныне доступ в имперский госпиталь закрыт для вас навсегда. Разве что в качестве пациентов… но, думаю, вам это не грозит, при такой-то непробиваемой душевной организации. Виданное ли дело, издеваться над впавшим в кому почтенным старцем, известнейшим магом, особой, приближённой к императору! Хамство какое-то.
- Ни хрена подобного, - вставая на ноги и отряхиваясь, самоуверенно заявил Федул. - Важен не метод, важен результат! Мои пощёчины принесли гораздо больше пользы, чем все ваши клистиры и пилюли вместе взятые. Народные средства, они, знаете ли, порой куда вернее всяких крутых лекарств… Вы, кстати, не пробовали деда водкой поить, нет? Очень рекомендую. Враз очнётся, чтобы огурчик на закуску попросить, хе-хе!
- Умолкните, невежда, - начиная выходить из себя, повысил голос Асклепий. - То, что сейчас произошло, ни в какие медицинские рамки не лезет и, уверен, более не повторится.
- Гражданин начальник, - нарочно отвлекая врача от перепалки с гномом, поинтересовался Глеб, - у меня к вам вопросик на предмет… ээ… невлезшего в медицинские рамки: а что означают слова волшебника Панкрата о «жезле всевластия» и «книге мёртвых»? Я понял так, что вылечить его можно только при помощи тех штуковин!
- Обычный бред сумеречного сознания, - остывая, нехотя ответил Асклепий. - Никаких жезлов всевластия и книг мёртвых в природе не существует, это всего лишь глупые фантазии. Досужий вымысел, народные сказки.
- Значит, Снюссер не вылечится? Пролежит всю оставшуюся жизнь на кровати бревно бревном? - недоверчиво спросил парень. - Прям кошмар какой-то.
- Будем надеяться на лучшее, - сухо ответил врач. - А теперь я попрошу вас немедленно покинуть территорию госпиталя и более здесь не появляться - я дам охране соответствующее распоряжение. Будьте любезны!
- Всё, уходим-уходим, - зачастил Федул, - честное слово, никогда больше! Ни-ни, ни сном, ни духом! Великое вам спасибо за показательную, так сказать, экскурсию, - он обеими ручками схватил ладонь опешившего врача и с пылом начал её трясти, - за любезно предоставленную возможность проведать нашего душку-старикана. Премного благодарны, век не забудем! Удачи вам, счастья, больших успехов в работе и знатного продвижения по службе. А также толстых взяток и чтоб никакой налоговой полиции! Типа, аминь.
- Вон! - вне себя закричал Асклепий, вырывая руку из цепкого гномьего захвата, - пошёл прочь, негодяй! - Федул, ойкнув, развернулся и опрометью кинулся к госпитальным воротам; Глеб с Модестом потрусили вдогонку за удирающим негодяем.
К счастью, долго гнаться за резвым гномом не пришлось - Федул, выскочив на улицу, добежал до угла госпитального двора, где и остановился возле чугунной ограды. И, посмеиваясь невесть чему, принялся ждать друзей.
- Слушай, ты зачем это безобразие устроил, а? - притрусив на место встречи, первым делом озаботился Глеб. - Беднягу Снюссера поколотил, да ещё и гражданину врачу выше крыши нахамил!
- Действительно, - недовольно сказал подоспевший бабай, - как-то нехорошо оно получилось, недружественно. И в госпиталь нас теперь не пустят… Как же мы узнаем о состоянии здоровья деда Панкрата?
- Брателлы, у меня всё под контролем! - Федул гордо постучал себя в грудь кулачком. - Сейчас популярно объясняю для особо непонятливых, что именно произошло. Только давайте уйдём отсюда подальше, а то ещё подслушает кто ненароком, - гном торопливо зашагал дальше по улице. Глебу и Модесту не оставалось ничего иного, как пойти рядом с ним, в ожидании обещанного рассказа.
- Значит так, - сказал Федул, когда они отошли подальше от территории госпиталя, - когда я понял, что господа академики ни фига не соображают, что конкретно стряслось с дедом и как его лечить, то решил самостоятельно его расспросить. Это ж я влепил Снюссеру в лоб живой бриллиант и, стало быть, именно с моей подачи он впал в кому!
- А за бриллиант ты мне всю оставшуюся жизнь расплачиваться будешь, - флегматично сообщил Модест. - Впрочем, говори дальше.
- И, значит, у нас с дедом наверняка осталась пусть слабенькая, но магическая связь, - показав бабаю дулю, безмятежно продолжил гном. - Тогда, возможно, я смог бы растормошить Панкрата хоть на чуток, чтобы он самолично поведал, как и чем его лечить. Как видите эксперимент, хе-хе, оказался очень даже удачным!
- Толку-то, - уныло заметил Глеб. - Вон, говорят, не существует ни жезла всевластия, ни той книги мёртвых…
- Это ещё проверить надо, - бодро ответил Федул. - Мало ли чего официально нету, а копни поглубже - опаньки, а ведь есть! Главное, что появилась надежда вытащить Снюссера из комы, остальное дело техники.
- Ну ладно, - согласно прогудел Модест, - убедил. Но врачу-то зачем гадостей наговорил?
- Затем. - Гном язвительно захихикал. - Наш умница Глебушка едва не прокололся со своим аспирином и обещанием смотаться в обычниковый мир за лекарствами… Опять же, рецепт излечении Снюссера: а если товарищ целитель его запомнил и вскоре над ним задумается? Он же тогда нам всю малину обломать может - ну-ка за неимением жезла и книги начнёт проводить опыты со схожими магическими вещицами? И загонит деда Панкрата в такое состояние, из которого обратно вообще возврата нету. Короче говоря, теперь после нашего ухода гражданин лекарь будет помнить лишь наглого, сволочного, беспринципного эльфа, хе-хе! Типа, клин клином и всякое такое.
- Ох ты и хитрец, - в восхищении молвил бабай, - ох и голова! Всё продумал, всё предусмотрел… Да, эльфы - народ башковитый, несомненно.
- И что после? - нахмурился Глеб. - Допустим, мы найдём и жезл, и книгу. Допустим. А после - как быть? В госпиталь нас не пустят ни под каким видом, а ведь при лечении мало того, что жезлом по плечам стукать, нужно ещё и из книжки чего-то там вслух читать.
- Ерунда, - беззаботно отмахнулся Федул. - Выкрадем Снюссера из больнички и вся недолга. А после проведём ритуал в гостиничном номере, делов-то! Чик, и готово.
- Выкрадем? - хором воскликнули Глеб и Модест. - Как?
- Ну дык, - невозмутимо сказал гном. - У бабая куча универсальных отмычек плюс сонные иглы с плевательной трубкой: вскроем замки, усыпим охрану и всем большой привет!
- Гм. Почему бы и нет? - почесав в затылке, согласился Модест. - Можно.
- Что ж, решено, - утвердил план Федул. - А сейчас двинули-ка мы в гостиницу - надо с инфошаром поработать, поискать данные о жезле всевластия и книге мёртвых.
- Не получится, - мрачно возразил парень, - я гостиничный шар с утра пораньше угрохал. По-моему, насмерть, без возможности восстановления.
- Тьфу ты, - расстроился гном, - одно слово «обычник» косорукий… Впрочем, не проблема: уверен, если постараться, то мы непременно отыщем толковую городскую библиотеку с нужными книгами и общественными инфошарами. Чтобы в столице да без библиотек - э, так не бывает!
- А ещё оченно неплохо было бы основательно перекусить, - поглаживая живот, предложил бабай. - По пути, заодно.
- В общем, надо искать что-то типа интернет-кафе, - сделал вывод Глеб. - Я про такие слышал, ага. Сидишь там на стуле, бутерброд жуёшь и кофе попиваешь, а заодно по всему миру через компьютер лазишь. По-моему, совершенно дурацкое развлечение, но некоторым нравится.
- Тогда вперёд, мои верные бойцы, все на поиски инфо-кафе! - командирски объявил Федул. - Нашедшему приз - бутылка пива за глебов счёт.
- Это почему же за мой? - уязвлённо спросил Глеб. - Жадничаешь, да?
- Потому, что ни у меня, ни у бабая денег нету, - театрально развёл руками гном и, весело насвистывая, отправился в путь.

Глава 13

Как такового «инфо-кафе» найти им не удалось. Возможно, где-то подобные специализированные кофейни и существовали, но вовсе не на тех улицах, по которым гуляла бравая троица. Уходить слишком далеко из более-менее знакомого района ни Глебу, ни его спутникам не хотелось - Федул уже начал всерьёз подумывать о том, чтобы вернуться в гостиницу и тайком взломать какой-нибудь номер с рабочим информационным шаром, когда глазастый бабай увидел нужное им объявление: «Пиво, чебуреки, свежие новости!»
Объявление размещалось над входом в летний брезентовый павильон, пристроившийся между двумя многоэтажными дворцами посреди травяного островка. От заведения вкусно тянуло дымком готовящихся чебуреков и ни с чем не сравнимым запахом свежего пива.
- Нам - туда! - заволновался Модест, - скорей, в корчму! - и первым вошёл, нет - вбежал в павильонный полумрак.
- Ого как наш бабаище изголодался, - усмехнулся гном. - Впрочем, мне тоже не мешало бы подкрепиться… Добро пожаловать в едальню, дорогой друг Федул, - он с заносчивым видом прошествовал в палатку, мельком оглянулся на пороге: - Ну и ты, Глеб, заходи, чего уж там. Типа, за компанию, хе-хе.
- Совсем озверел! - возмутился парень. - Интересно, что бы ты делал без моих денег? - недовольно бурча о «всяких разных зарвавшихся наглецах», Глеб вошёл в павильон.
Внутри палатки было уютно, чисто и безлюдно: полдюжины круглых пластиковых столов с пластиковыми же креслами, деревянный прилавок с торчащим из него пивным краном и усатым толстяком-хозяином за тем прилавком. Чуть поодаль от входа, возле одного из прорезанных в брезенте окошек находилась столь нужная Федулу тумбочка с инфошаром: хрустальная сфера оказалась накрыта колпаком из железной сетки, а на тумбе поблескивала хромированная панель с щелью монетоприёмника.
Пока Глеб брал пиво и чебуреки, бабай пододвинул один из столов вплотную к тумбочке; гном, бесцеремонно взгромоздясь с ногами на кресло, зычно потребовал оттуда у владельца заведения чтобы тот наменял парню побольше монет для инфошара. Мол, им надо просмотреть кучу спортивных каналов и вообще, как тут у них управлять шаром, если к нему нет доступа из-за сетки? На что хозяин павильона любезно сообщил, что клиенты могут не волноваться, что шар настроен именно на спортивные и, частично, новостные каналы. А если какому умнику нужны какие-нибудь умные программы, то пусть ищет себе другое заведение, умных умников тут не обслуживают - похоже, у владельца палатки было особое, трепетное отношение к тем, кого интересовало что-либо иное кроме спорта.
Глеб принёс и поставил на стол поднос с грудой раскалённых чебуреков, высыпал перед гномом горку наменянной мелочи; Модест, добрая душа, организовал кружки с холодным пивом - для начала по паре на брата, а дальше уж как настроение сложится. Как пойдёт.
- Ишь ты, с пылу-жару, - буркнул Федул, с неприязнью глядя на дымящиеся чебуреки, - пускай остывают, не люблю чересчур горячее… Я, брателлы, лучше делом займусь. Полазаю по разным специальным каналам, авось разузнаю чего про жезл и книгу. - Гном приложился к кружке с пивом, вытер пенные усы и, звучно рыгнув, бросил в щель монетоприёмника несколько монет: над шаром развернулся небольшой экран, удачно повёрнутый в сторону от прилавка.
- И как ты собираешься проводить те поиски? - полюбопытствовал Глеб. - Здесь же, сам слышал, только спорт и новости принимаются! Да и сетка к тому же слишком мелкая, вон, даже палец не просунешь.
- Это, гражданин несообразительный, лишь тебе да бабаю туда пальцы совать затруднительно, но не мне, - подмигнул парню Федул. - Короче, пейте-лопайте и не мешайте, - гном осторожно, чтобы не заметил владелец заведения, сунул указательный пальчик сквозь сетку. Прикоснувшись к инфошару и что-то невнятно бормоча, магохакер Федул принялся изменять настройки сферы только ему известным способом. Глеб посмотрел на экран - по воздушному прямоугольнику бежала разноцветная рябь, в которой то появлялись, то исчезали малопонятные размытые изображения - и, решив доверить дело профессионалу, последовал федуловому наказу. То есть принялся пить-лопать на пару с Модестом.
Некоторое время было тихо: парень и бабай занимались чебуреками с пивом, гном тайком перенастраивал информационный шар, а хозяин павильона, косо поглядывая на посетителей - не умничают ли? Не глядят ли чего запретное? - считал дневную выручку. Впрочем, тишина длилась недолго: скоро в палатку ввалилась шумная компания молодых людей, сразу занявшая несколько столов, и владельцу стало не до подозрительной троицы.
Когда чебуреки оказались почти все съедены, а Модест ещё раз сходил за пивом, Федул наконец-то оторвался от инфошара. Судя по расстроенному виду гнома, новости у него были не самые радостные.
- Значит так, - уныло сказал Федул, - должен вас, господа обжоры, сильно огорчить: жезл всевластия и книга мёртвых действительно вещи мифические, легендарные… Которые, возможно, когда-то и впрямь существовали, но нынче их в реальности нет. Или же, что тоже вполне возможно, они есть, но запрятаны в частных коллекциях - откуда их, ясен пень, никак не выцарапать. Остались лишь рисунки да описание свойств тех артефактов. Увы.
- Беда, - флегматично молвил бабай, отхлёбывая из кружки. - Но, уверен, ты всё равно чего-нибудь придумаешь, потому что умный. Голова!
- Легко сказать, - вздохнул гном, принимаясь за оставленные ему чебуреки. - Кстати, жезл всевластия очень похож на мою дубинку, - Федул похлопал ладонью по раскрашенной милицейской палке на своём боку, - и выполняет любое пожелание владельца. А книга мёртвых - с её помощью можно обратиться к умершему, типа вызвать его на прямую беседу… хех, хотел бы я поглядеть на эдакую книжку!
- Знаете, - у Глеба вдруг задрожали руки и он поставил только что взятую кружку на стол, - а ведь есть у меня такая книжица, есть! - Парень торопливо полез в барсетку, где между имперскими паспортами - вместе с глебовым, российским, - лежал подобранный им когда-то телефонный зомби-справочник.
- Вот, смотрите, - Глеб бросил на стол брошюрку с крупно набранным названием «Городской телефонный справочник посмертно живых абонентов». - Чем не книга мёртвых, с помощью которой можно связаться с покойниками, а? И твоя дубинка, Федул, она ведь покрашена колдовской краской «Вседел», которой ты не задал каких-либо специальных свойств… то есть она может, в принципе, выполнить любое твоё желание! Настоящий «жезл всевластия», однозначно. Только с ограниченным количеством выполнения тех пожеланий - ты мне сам однажды говорил, что после каждого магического воздействия на дубинке краска выгорает. Соответственно мощности затраченного колдовства…
- Эвона как дело развернулось-то, - восхитился Модест. - Молодец, друже обычник, соображаешь. А и впрямь, Федул, оказывается у нас всё нужное с собой имеется, чего же тогда паниковать? Проберёмся, стало быть, ночью в больничку да и приведём деда Снюссера в разум и чувства.
- Неожиданный поворот, согласен, - задумчиво протянул гном. - По правде говоря, я совсем забыл, что моя дубиночка - самая колдовская на свете… Ба! Я ведь прямо сейчас могу с её помощью вытребовать себе хоть миллион, хоть миллиард империалов! Ну-ка, - Федул, не долго думая, принялся снимать с себя «жезл всевластия».
- Тут, в корчме? - озаботился Модест. - Негоже, эльф, неразумно. Слишком много посторонних глаз, ушей и болтливых ртов! К тому же, - бабай легко вырвал дубинку из рук опешившего от подобной несправедливости гнома, - коли она у тебя с ограниченными возможностями, то не будем те возможности тратить на всякие глупости. Пускай жезл до поры, до времени у меня побудет, - Модест прицепил дубинку к поясной петельке брюк, враз став похожим на африканского плантатора - каких рисовали в газетных карикатурах с полвека тому назад. Для полноты образа не хватало только пробкового шлема и обязательной сигары в углу рта.
- Миллиард империалов - глупость? - возмутился Федул, с сожалением поглядывая на отобранную у него волшебную палку, - ха! А что ж в таком случае не глупость?
- Приведение в чувства мага Снюссера, это раз, - загибая пальцы, стал перечислять Глеб, - снятие с Хитника заклятье жуткого невезения и фатальной ошибки - это два. Возвращение духа Хитника в его тело - это три. Моё освобождение от поселившегося во мне мастера-хака - это четыре! А после наколдовывай себе хоть миллиард миллиардов золотых монет имперской чеканки, имеешь право.
- Миллиард миллиардов, ого, - взгляд у Федула мечтательно затуманился. - Грамотное предложение, одобряю. Лады, тогда поспешим в гостиницу, отдохнём там до полуночи, а после отправимся деда Панкрата в нормального переколдовывать, - гном залпом допил остатки пива.
- Ты, надеюсь, вернул шару прежние настройки? - Глеб кивком указал на защищённую сеткой хрустальную сферу. - Во избежание скандала, так сказать. И вызова полиции с описанием наших примет.
- Не боись, - Федул легко спрыгнул с кресла, подтянул повыше сползшие шорты. - Там теперь всё налажено как надо и даже лучше прежнего!
- А на что именно настроено? - забеспокоился Глеб, вставая из-за стола. - Конкретнее!
- На круглосуточный канал для завязавших алкашей, хе-хе, - рассмеялся гном. - Типа для внушения им метифобии - страха перед алкоголем. - Федул вразвалочку направился к выходу из павильона.
- Думаю, нам отсюда нужно поскорее убираться, - верно решил Модест. - Не то проблем не оберёшься, ежели кто захочет включит подправленный Федулом инфошар. - Глеб кивнул, спрятал в барсетку телефонную «книгу мёртвых»; стараясь не привлекать к себе внимание, они вышли из палатки.
День близился к вечеру: солнце укатилось за невысокие - по сравнению с дворцами-небоскрёбами - офисные многоэтажки, спряталось за их зеркальными стенами. На улицах, как это бывает в горной местности, наступали быстрые сумерки при ещё ярком, дневном небе. Поход в имперский госпиталь, неспешная прогулка по городу, посиделки в чебуречной - за всеми теми делами время пролетело совершенно незаметно.
К гостинице троица подошла, когда небо уже потемнело и на нём затлели первые, самые нетерпеливые звёзды. Швейцара-коробейника у дверей не оказалось - наверное, настолько вжился в образ, что отправился торговать на какую-нибудь людную улицу; поднявшись по ступенькам, трое путников вошли в фойе. Где их, сразу у входа, и встретил лысый толстяк-администратор.
Выглядел господин Тугарин неважно - хотя был в отутюженном костюме, гладко выбритый, и пахло от него дорогим одеколоном - но при всём при том смотрелся он как-то помято, неухоженно. Возможно, на впечатлительного администратора излишне сильно подействовали ночные посиделки с князем Федулом и его телохранителем… или же утреннее лечение не привело к ожидаемому результату. Не подействовало как надо.
- Ну наконец-то! - в волнении всплеснул руками толстяк. - А я вас жду и жду, прям все глаза проглядел! Думаю, и куда это наш великий князюшка подевался? Не занемог ли часом, не попал ли под самобеглую коляску, не стал ли жертвой гнусного ограбления, - с опаской поглядывая в сторону окошка дежурного портье, администратор медленно, но верно принялся теснить ничего не понимающего Федула к мраморной лестнице. Заинтригованные Глеб и Модест брели рядом, переглядываясь и недоумённо пожимая плечами: ясно было только одно - господин Тугарин хочет увести гнома в место, которое ниоткуда не просматривается. И не прослушивается.
Загнав Федула за угол, к ступенькам, администратор вдруг умолк, вытер вспотевшее лицо носовым платком и, оглянувшись по сторонам, произнёс с трагическими интонациями:
- Извините, князь, за доставленное неудобство, но тут такое случилось, такое!
- Пьянки сегодня не будет, - строго предупредил гном, - дела, знаете ли.
- Я именно о делах, - дрожащим от волнения голосом сказал господин Тугарин. - О неважных делах… На вас, князь, готовится покушение! Да-да, мерзкое, гадкое покушение. В вашем номере засада!
- Ч-чего? - Федул от неожиданности даже начал заикаться, - на м-меня? Кто? Почему? - Глеб, услышав потрясающую новость, с сожалением поцокал языком - вот оно, называется «здравствуй, белка!»; Модест, посуровев, сунул руку в карман брюк, где у него хранилась плевательная трубка с сонными иглами.
- Дело в том, что где-то с час тому назад в наш замечательный отель приехали два очень, очень подозрительных типа, - переходя на свистящий шёпот, сообщил администратор. - Здоровенные, прям как ваш доблестный телохранитель Модест, но в чёрных костюмах и с чёрным саквояжем: о, знали бы вы, что там лежало, в том саквояже! Впрочем, об этом позже… И стали настойчиво интересоваться у дежурного, в каком номере вы, князь, проживаете - причём нехорошо интересоваться, обзывая лично вас «карлой», а ваших помощников - тупым громилой и идиотом-обычником.
- Понятно, - насупился гном. - Дальше!
- А дальше портье вызвал меня, потому что он не вправе отвечать на подобные расспросы, и я имел с теми двумя господами короткую, но душераздирающую беседу в моём кабинете. - Господин Тугарин натужно высморкался в платок. - Они представились агентами имперской контрразведки и первым делом предупредили, что за разглашении нашей беседы я буду немедленно расстрелян на месте, - администратор нервно сунул платок в карман, вновь его оттуда вынул. - Сказали, что вы, князь, и ваши помощники ни кто иные, как иностранные шпионы, проникшие в империю с намерением убить самого императора!
- А какие-нибудь документы они вам показывали? - придя в себя, деловито поинтересовался Федул. - Типа корочки… ээ… в смысле удостоверения?
- Показывали, - часто закивал напуганный толстяк, - махнули перед носом и спрятали. Не дали прочитать.
- Гм. Тогда почему вы решили, что эта пара - наёмные убийцы? - заинтересовался Глеб. - Всё ведь чин-чинарём, натурально по контрразведчески: чёрные костюмы, оружие, гербовые ксивы… Кстати, а оружие-то вы видели?
- Дело в том, - вновь оглянувшись, шёпотом ответил парню господин Тугарин, - что мой свояк работает на ту контору… но тсс! Это страшная тайна!… Так вот, он мне как-то говорил, что орков в их ряды не берут, по неустойчивости убеждений и склонности к предательству. А эти двое как раз из орочьего роду-племени… Оружие видел самолично - когда они вынули из саквояжа обрезы армейских автоматов и стали мне угрожать. Ну кто, скажите на милость, так экипирует государственных сыщиков?!
- Ага, - посветлел лицом Федул, - орки! Тогда всё ясно. Скажите, милый Тугарин, а был ли у одного из них синяк под глазом?
- Был, - выдохнул администратор, с надеждой глядя на «князя». - вы, получается, знакомы?
- К сожалению да, - Федул упёр руки в бока и прищурился, задумчиво постукивая сандалией по полу: Глеб предположил, что сейчас он услышит дивную историю, объясняющую появление вооружённых орков в гостинице. И не ошибся.
- Любезнейший господин Тугарин, - тяжело вздохнув, начал гном, - помните, я ночью рассказывал вам о своём походе в казино «Богемия»? - Глеб, видя отрешённый взгляд администратора, сделал логичный вывод, что тот ни хрена ничего не помнит. - И, представьте себе, играл там с самой хозяйкой заведения мадам Чертовских, по крупному! У которой, в конце концов, выиграл то казино вместе с кассой, прислугой, кухней и прочими мелочами вроде летней резиденции самой мадам. Не вынеся потери, госпожа Чертовских бесчестно натравила на нас вооружённых орков-головорезов - произошла яростная стычка со стрельбой и поножовщиной… К сожалению, силы оказались неравны и нам пришлось отступить. Напоследок мадам Чертовских пообещала, что в живых нам всё равно не остаться, и что сроку она даёт ровно сутки - чтобы мы успели завершить дела и достойно подготовиться к смерти… А теперь, господин Тугарин, решайте сами, какие такие контрразведчики к вам пожаловали, - скорбным голосом закончил своё печальное повествование Федул. Вернее, как сказал бы эмоциональный администратор - «душераздирающее».
- Вы хотите сказать, что я был совершенно прав? - подумав, неуверенно спросил администратор, - и это таки не имперские госслужащие, а действительно частные лица? Ох, прямо камень с души… Я в том смысле, - спохватился толстяк, - что связываться с контрразведкой по любому опасно, а наёмные убийцы - совсем другой вопрос! Ну-ка я полицию вызову, они живо выяснят, кто есть кто.
- Не надо, - быстро ответил гном. - Ситуация крайне щекотливая, мы сами во всём разберёмся. Дело чести, знаете ли.
- Прошу вас, только не в моей гостинице, - вновь начиная нервничать и потеть, взмолился господин Тугарин. - Ведь совсем недавно капитальный ремонт делали, какие средства вложили, а вы, верно, стрелять будете?
- Обязательно, - заверил его Федул. - Какая ж разборка да без стрельбы? Не по молодецки это, не по-княжески.
- Князь шутит, - тяжело положив руку на плечо гнома, возвестил бабай. - Разумеется, мы сейчас уйдём, благо нам есть куда уходить, - Модест вынул из кармана брюк связку ключей с круглым серебряным брелоком и, позвякивая железом, продемонстрировал их и гному, и администратору: - От летней резиденции мадам Чертовских, туда мы и направимся. А наёмники пусть сидят в номере сколь угодно - скажете им потом, что мы, дескать, так и не появились. Если, конечно, они у вас спросят.

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

- Спасители, - едва не прослезился от радости господин Тугарин, - век доброту помнить буду!
- У меня вопрос, - не выдержал Глеб. - А почему вы нас предупредили? Нет, я понимаю, что типа чисто по-человечески, гуманизм-альтруизм и всякое такое… Но ведь многие на вашем месте решили бы для себя - а ну их, моя хата с краю, и привет. Выкручивайтесь как можете.
- Мы же с князем и его телохранителем за одним столом сидели, вместе ели-пили, вместе пели, душевно, - вытирая глаза скомканным платком, грустно ответил администратор. Похоже, этим было сказано всё.
- Пошли, - заторопился Федул, - а то торчим здесь как трио балалаечников на сцене оперного театра, любуйся кто хочет! И стреляй кто хочет. Ну-ка, брателлы, живенько, - подавая пример, гном рванул к выходу, на бегу виляя из стороны в сторону и пригибаясь, словно по нему уже открыли прицельный огонь.
- Счастливо оставаться, - бабай с уважением пожал руку господину Тугарину, - не поминайте лихом, ежели чего, - Модест направился к двери. Глеб, на прощание тоже пожав мягкую ладонь администратора, кинулся догонять товарищей.
На улице уже наступила городская ночь - с подсвеченными разноцветными витринами, включёнными дорожными фонарями и спешащими в неведомое легковыми машинами с зажжёнными фарами. Тёплый ветер пах нагретым за день асфальтом, где-то вдалеке гремела музыка; в лобовых стёклах проезжающих мимо гостиницы машин отражались огни высоко вознесённых рекламных щитов - блеклый месяц и плохо различимые в уличном свете звёзды казались необязательной частью мегаполисной жизни.
Глеб спустился по ступенькам, остановился возле бабая. Модест, озабоченно хмурясь, оглядывался по сторонам.
- Что-то я нашего быстроногого эльфа не вижу, - пожаловался бабай. - Как будто испарился… Эге, да вон же он! - Модест указал пальцем: Федул украдкой, по-партизански сторожко, то и дело выглядывал из-за дальнего угла гостиницы. Убедившись, что его наконец-то заметили, гном призывно замахал рукой - после чего окончательно скрылся за зданием.
- От наёмных убийц шифруется, - со знанием дела заметил Глеб. - Хотя, по большому счёту, им нужен не Федул, а я. Вернее, мой кинжал-реконструктор. - Модест, ничего не сказав, направился к тайному убежищу гнома.
Федул встретил друзей довольной ухмылкой и неожиданным заявлением:
- Видали, как я их?
- Кого - их? - не понял Глеб.
- Ну, всех, - пространно ответил гном. - Будут знать, как со мной связываться! Теперь сто раз подумают прежде чем ко мне полезут, автоматчики хреновы.
- Эхма, - с сожалением молвил бабай, - моя, други, вина. Надо было орочьи пулемёты в щепки разбить, а не стволы им гнуть! Вонна чего удумали, стервецы: отпилили инструментом те погнутости и вновь на противоправную дорожку встали… Я, конечно, не большой специалист в оружейном деле, но, предполагаю, ныне оружие вряд ли умеет стрелять очередями. Однако убить из него всё равно можно… Мда, незадача.
- Незадача в другом, - сердито проворчал Федул. - Зря ты администратору сказал, где мы теперь жить собираемся.
- Господин Тугарин - хороший человек, - назидательно произнёс бабай. - Не отдаст нас врагам, будь спокоен.
- Наверное, - согласился с ним гном. Но уверенности в его голосе не было.
- Народ, кончайте по-пустому трепаться и поехали в нашу резиденцию, - заволновался Глеб. - А уж там, в спокойной обстановке, обдумаем, что дальше делать. Не стоять же всю ночь под стеной, за углом, как трое гопстопников в ожидании богатого прохожего! Того и гляди полиция повяжет, на всякий случай.
- Я уже всё обдумал, - объявил Федул, вновь обретая привычный бесшабашный вид. - В выигранный замок мы, конечно, поедем, но позже и не одни. Потому что сначала выкрадем из госпиталя деда Снюссера!
- О как, - изумился Модест. - Лихо ты, бойко. Чего ж так скоропостижно?
- Знаешь, Модя, - доверительно молвил гном, - когда бежишь под грохот выстрелов, с визжащими над головой пулями, голова начинает работать жутко быстро. И я сразу просёк, что события надо форсировать, иначе гадские орки не дадут нам завершить задуманное. Помешают, сволочи!
- Погоди-ка, - остолбенел бабай, - друже, акстись! Какие выстрелы, какие пули? Ты чего, рассудком внезапно занемог?
- А разве их не было? - неподдельно удивился Федул. - Странно… Эх, чего только хорошо развитая фантазия с людьми не вытворяет - я-то, понимаешь, в полной уверенности, что мы легко отделались! Не погибли под вражеским расстрелом, чудом уцелели, а стрельбы, оказывается, и не случилось. Тьфу ты, какая досада… Наверное, пора нервы лечит, - решил гном. - Шампанским с коньяком. Но только после ночной вылазки, - поторопился уточнить Федул. - А то вам, выпивохам, лишь повод дай, всю мою похитительную операцию мигом завалите!
- Это почему же? - возмутился Глеб. - Поясни.
- Потому что я, в отличие от некоторых, никогда не пьянею, - гордо ответил гном. - Знаю я вас, алкоголиков: надерётесь в хлам по быстрому, на том наша миссия освобождения чародея Панкрата и закончится.
- Сам дурак, - огрызнулся Глеб; Модест, озадаченно почёсывая лоб, застыл в недоумении, соображая - то ли их сейчас обидели, то ли высказали очевидное.
Федул, ехидно улыбнувшись, расправил плечи и, напевая: «Мои мысли - мои скакуны!» направился было к дороге ловить такси, когда откуда-то неподалёку донесся приближающийся топот копыт - через миг из-за угла вынырнула знакомая всем троим металлическая лошадка, запряжённая в белую карету-ландо. По тщательно отполированным бокам и холке заколдованной бегуньи струился отражённый свет пёстрых реклам - казалось, лошадка переливается всеми цветами радуги.
- Гляньте-ка, люди добрые, какого я скакуна нашаманил, - восхитился Федул. - Ко мне! Сидеть, лежать! В смысле стой, тпру! - он запрыгал, размахивая руками. Лина, заметив скачущего гнома, затормозила и, перейдя на шаг, приблизилась к тротуару. Где и остановилась согласно команде.
- Как хорошо, что я тебя… мм… вас отыскала! - обрадовано сказала лошадка, глядя поверх Федула на Глеба. - Очень боялась опоздать, но, к счастью, успела. Глеб, всё нормально? Никто не пытался вам сделать чего-либо плохого?
- Пытались, - безрадостно подтвердил парень. - Кто-то навёл на нас вооружённых бандюков, но мы успели вовремя удрать. А ты откуда про то знаешь?
- Да это ж я и навела, - зло стукнув копытом, с досадой призналась лошадка. - Сегодня мне опять пришлось весь день ждать хозяина на стоянке, у базы проката шаролётов… впрочем, это не важно. Важно другое - ближе к вечеру возле аэровокзала объявились два орка в чёрных костюмах, подошли ко мне и вежливо стали интересоваться, дескать, не видела ли я вчера здесь трёх необычных пассажиров, собирающихся уехать в центр? И, представь себе, дали подробное описание каждого из вас, мимоходом сообщив, что они, орки, ваши закадычные друзья! Мол, случайно отстали от вашей группы, нелётная погода случилась. И не заметила ли я, каким именно транспортом уехали их дорогие приятели? Хотя бы номер автобуса, или какой столичной фирмы было такси.
- И ты рассказала им, в какой гостинице мы остановились, - догадался Глеб.
- Да, - уныло согласилась Лина, - Ты прав. Но они были такими вежливыми, такими обходительными! И лишь позже я сообразила, что доверила вашу тайну невесть кому, тем более - оркам, существам изначально бесчестным и беспринципным. Короче, едва я освободилась, как немедленно кинулась предупредить вас, но опоздала: администратор сказал, что вы недавно ушли, насовсем. А куда - он знать не знает.
- Видишь, друже Федул, - резонно заметил Модест, - зря ты не доверял господину Тугарину. Наш он человек, правильный. Ответственный!
- Ну-ну, хотелось бы верить, - с сомнением произнёс гном. - Посмотрим, как он себя поведёт, когда особисты возьмут его в серьёзный оборот… Между прочим, у меня появилась гениальная идея, - Федул огладил бородку, выдерживая театральную паузу - Глеб, Модест и Лина выжидающе уставились на него - посмотрел с хитрым прищуром на лошадку и сказал значительно:
- У меня есть деловое предложение, от которого ты не сможешь отказаться. Я предлагаю тебе поучаствовать в похищении твоего прапрадеда из имперского госпиталя!
- Зачем? - удивилась Лина. - Для чего?
- Мы хотим выкрасть Снюссера из психушки, - вклинился в разговор Глеб, - потому что его там не вылечат, а наоборот, залечат до смерти! А ещё нам известно как вернуть мага Панкрата в реальность, он самолично порекомендовал… Способ, может, и не стопроцентно надёжный, но зато у нас имеется при себе всё необходимое.
- Погоди-ка, - оторопела лошадка, - самолично? Как это?
- Глеб, не мешай, - одёрнул парня гном, - дай поговорить умелому оратору, то есть мне. Сейчас я тебе объясню, только сначала уберёмся отсюда куда подальше! А то неровен час выскочат из-за угла наши приезжие друзья с автоматами и начнут стрелять в кого ни попадя, а оно нам надо?
- Садитесь в карету, - не долго думая приказала Лина. - Едем к госпиталю, а по пути вы мне подробно, до мелочей, расскажете о вашем походе к деду. И о способе его лечения.
- Идёт, - Федул предвкушающе потёр ладошки, - уж чего-чего, а поговорить я люблю и умею! Уверен, из меня получился бы классный депутат… Жаль, что мне лениво заниматься политикой.
- Кстати, разговорчивый ты наш, - лошадка с насмешкой глянула на несостоявшегося депутата, - твоя всем известная шутка насчёт того, что ты - внебрачный сын курьера Его Императорского Величества по особым поручениям, очень повеселила моего хозяина. В общем, зла на тебя он не держит, но я рекомендовала б тебе на будущее воздерживаться от подобных развлечений. Знаешь, экзекутор не всегда бывает в добродушном настроении.
- Спасибо за предупреждение, - сердито пробурчал Федул и полез в карету.
…В ночной темноте имперский госпиталь был похож не столь на тюрьму, сколь на заколдованный замок с непременно обитающими там призраками, умертвиями, вампирами и прочей вредоносной нечистью. Спрятанные в кронах деревьев светильники освещали только стены, начиная от зарешёченных окон первого этажа - и потому казалось, что массивное здание висит в воздухе, не опираясь на фундамент.
- Приехали, - коротко сказал Лина, останавливаясь перед запертыми фигурными воротами. - Итак, я внимательно выслушала вашу историю и вот что я вам скажу, господа заговорщики: моё отношение к любым похищениям крайне отрицательное! Однако не в нынешнем случае - иногда бывают необходимые исключения из правил. И потому я согласна участвовать в затеянном вами безобразии, но только один единственный раз.
- А больше хищений не будет, - поспешил заверить лошадку Федул, - сама посуди, ну кого нам красть? Разве что невесту для Глеба, хе-хе, вон какой видный пацан: удалец, кровь с молоком! Хотя и дурной пока, не вырос гражданственной сознательностью… Типа, самое время семьёй обзаводиться. Пока не поумнел.
- Невесту? - вздрогнув, повернула морду к пассажирам Лина. - И что, уже есть кто-нибудь на примете? А кто она, как выглядит? Простолюдинка, магичка или благородных кровей? - голос у лошадки завибрировал от гнева. - В любом случае эта девица наверняка обычная смазливая дрянь, мерзкая дешёвка, которая хочет окрутить приглянувшегося ей парня и побыстрее выскочить за него замуж! - Глеб с изумлением понял, что фея Мелина, превращённая в механическое существо, отчаянно ревнует его к несуществующей сопернице.
Глаза у разъярённой девушки-лошади начали разгораться знакомым Глебу ярко-красным светом; Федул, ойкнув, привычным броском нырнул под сиденья.
- Лина, успокойся, - испуганно воскликнул парень, - нет у меня никакой невесты и не было! Федул глупо пошутил, а ты поверила.
- Федул! - повысила голос лошадка, - ну-ка вылезай, подлый трус, хватит прятаться! - Гном нехотя выполз из-под сидений, взобрался на них с ногами, встал и с виноватым видом посмотрел лошадке в глаза.
- Скажи, что ты пошутил, - категорично потребовала Лина. - Я слушаю!
- Да пошутил я, пошутил, - хлопотливо забормотал гном, - кто ж думал, что ты всерьёз мои слова воспримешь… Если б знал, лучше бы промолчал - а то я прям без вины виноватый, без ордера арестованный и без верёвки на виселице вздёрнутый. Такие вот дела.
- Вижу, не врёшь, - успокоилась лошадка, - ладно, прощаю. Но смотри у меня!
- Вот и славно, - миролюбиво сказал бабай. - Страсть не люблю, когда друзья ссорятся… Ну-ка, друже, слезай с сиденья, - Модест, ухватив гнома за бока, аккуратно поставил его на пол. - Коли у нас вновь душевная лепота и взаимопонимательная дружба, то пора заняться делом. Федул, поведай народу - каким окаянным способом мы проникнем за ворота?
- Элементарно, - мигом восстановив душевное равновесие, бодро заявил Федул. - У меня всё схвачено! А теперь, брателлы, объявляю название диверсионной операции: «Обратная сторона луны».
- Это ты, наверное, того психа в костюме вспомнил, - усмехнулся Глеб. - Который нам про луниум заливал. Да?
- Нет, - отрезал гном. - Просто «Пинк Флойд» - одна из моих любимых групп. - Легко спрыгнув с подножки кареты, Федул направился к воротам госпиталя.

Глава 14

- Значит так, - остановившись перед устроенной в воротах калиткой, начал подробный инструктаж гном. - Сейчас бабай возьмёт меня на руки, а Глеб позвонит в колокольчик вызова. Когда прибежит дежурный санитар, Модест сообщит ему, мол, он привёз больного… ээ… малолетнего племянника. Которому срочно нужна госпитализация, потому что ребёнок заболел ветрянкой. Или свинкой. Или ещё чем, по-детски опасным - ну, по ходу дела придумаем. Главное, вести себя натурально: уж я-то постараюсь стонать как можно жалостливее! Не беспокойтесь, я талантливый, у меня получится.
А когда санитар откроет дверь, то бабай сразу усыпит его выстрелом из духовой трубки; ты же, Глеб, будешь на подхвате, на всякий случай - если санитар не пожелает засыпать. Мало ли, вдруг у него иммунная система не той конструкции, не усыпительной? Тогда ты оглоушишь его с помощью…
- Всё, готово, - пряча отмычки в карман брюк, доложил бабай и распахнул калитку. - Можно входить. Как видишь, обошлись без твоих, друже, нарочных сложностей.
- Тьфу ты, - расстроился Федул, шаркающей походкой направляясь во двор имперского госпиталя, - но так ведь совсем не интересно! Никакой, понимаешь, грабительской романтики с присущим ей драматизмом типа «Украл, выпил, в тюрьму»… Хотя нет, последнего не надо.
Держась тёмной части двора, трое заговорщиков прокрались между деревьями к двери больницы - где и замерли в темноте, оценивая обстановку.
- Седьмая палата на первом этаже, - напомнил товарищам Модест. - Может, други, не стоит рисковать и ломиться через парадный вход? А потихоньку выдернуть из нужного окна решётку, выдавить стекло и унести деда Панкрата без шума и пыли. Я, думаю, вполне смогу разобраться с ней: расшатаю потихоньку ту загородку и выну. Никто и не заметит!
- Целиком поддерживаю твою идею, - согласился Глеб, которому что-то расхотелось идти в мрачное здание. - Только надо разобраться, какое именно окно принадлежит седьмой палате… Сам понимаешь, ошибиться тут никак нельзя.
- Да ну вас, - сердито проворчал гном, - вы уже того, совсем перестраховаться решили. А как же яркие приключения, как же адреналин в кровушке? Это, брателлы, только нормальные герои всегда идут в обход, а мы - ненормальные! Хотя и герои, да, - с этими словами Федул решительно подошёл к дубовой двери, повернулся к ней задом и трижды, со всей дури, лягнул её. Грохот получился изрядный, словно дверь проверили на прочность малым учебным тараном; в кронах деревьев испуганно заверещали разбуженные птицы - на головы парня и бабая посыпались сухие листья и мелкий мусор.
- Экий наш эльф отчаянный, прям до безумства храбрый, - с уважением произнёс Модест, доставая плевательную трубку и вкладывая в неё иглу. - Хотя, наверное, оно и правильно - ежели дверь заперта не на замок, а на засов.
В двери открылось смотровое окошко, на миг засветилось неярким больничным светом и потухло: кто-то, стоя за ней, внимательно осматривал двор. Разумеется, гнома смотрящий не заметил.
- Я здесь! - завопил Федул, отступая на пару шагов и поворачиваясь лицом ко входу, - вот он я, посланец великой космической цивилизации лунитов! Я прибыл на вашу мерзкую планетку с великой миссией освобождения: а ну-ка, гнусный тюремщик, открывай все дверные модули твоего корабля, выпускай из узилищ моих несчастных соплеменников! Которых вы похитили с обратной стороны Луны и насильно держите взаперти. Хау, я всё сказал, - гном встал, уперев руки в бока и нетерпеливо притоптывая то одной, то другой ногой. Со стороны казалось, будто Федул готовится сплясать английскую джигу.
- Наш клиент, - со смешком сказал таинственный наблюдатель. - Глянь-ка, сам пришёл-явился, настоящие чудеса, - окошко закрылось, лязгнул засов и дверь отворилась. На пороге, прикрывая глаза ладонью от дворового освещения, вырос плечистый здоровяк в белом халате - возможно, тот же самый санитар-охранник, которого Глеб видел сегодня в госпитале. Или его сменщик: наверняка на сторожевую работу набирали людей одинаковой комплекции. И, скорей всего, одинаковых умственных способностей.
- Ути-ути, господин лунатик, - пальцем поманил к себе Федула крепыш, - пошли-ка со мной, космический завоеватель, сейчас всех заключённых на волю отпускать будем. Пошли, не бойся! - Белый халат санитара высвечивался отличной мишенью, промахнуться по которой было невозможно. Особенно бабаю.
Глухо кашлянула трубка Модеста - охранник, изумлённо глянув в темноту под деревьями, схватился за грудь и мягко осел у порога; радостно потирающий ладошки гном напоминал известного хулигана Давида у тела поверженного им великана Голиафа. С той лишь разницей, что здешний Голиаф, в отличие от легендарного, рано или поздно, но очнётся. Потому мешкать не стоило: Глеб и Модест подбежали к двери, вдвоём оттащили санитара за руки-ноги в сторону. И тут парня осенило:
- Слушай, Модест, а ведь наш спящий красавец почти с тебя ростом! Давай-ка снимай с него халат, будешь теперь главным санитаром госпиталя. - Бабай возражать не стал: сначала отцепил с брючной петельки и отдал Федулу его любимую дубинку - чему гном чрезвычайно обрадовался - а после ловко стащил с охранника халат, заодно по-хозяйски прихватив и сонную иглу.
В медицинском халате Модест выглядел солидно, внушительно - если не профессором, то доцентом уж точно! Не хватало только именного бэйджика и обязательного стетоскопа на груди.
- Вперёд, - негромко сказал бабай: осторожно заглянув за дверь, он первым вошёл в холл госпиталя.
В просторном помещении всё так же пахло аптечным духом и всё так же было прохладно, тихо и пустынно. За массивным столом теперь никто не сидел - забытая резиновая дубинка сиротливо лежала поверх раскрытого журнала с яркими цветными рисунками. Мимоходом бросив взгляд на страницы, Глеб с удивлением обнаружил, что это детские комиксы. Странно - от санитара-охранника, в его-то возрасте, можно было ожидать чего-нибудь более взрослого… Хотя, с учётом специфики заведения, наверняка и охранники тут были не слишком здоровые на голову. Тоже малость с приветом.
- Не задерживайся, - шёпотом окликнул парня Модест, - чую, здесь ещё санитары есть, на других этажах. И дежурный врач где-то поблизости находится.
Свернув в нужный коридор с арочным потолком, троица быстрым шагом направилась к седьмой палате. Но не успели они пройти с десяток шагов, как внезапно по правую сторону открылась дверь: из палаты выглянула всклокоченная со сна старуха в пижаме камуфляжной расцветки. Окинув ночных посетителей яростно-безумным взглядом, она громко вопросила, строго глядя на «санитара»:
- В чём дело, сержант? Почему групповое перемещение в ночное время суток?
- Атака инопланетян! - выступив вперёд, бодро доложил Федул. - Бабка, давай бегом собирай шмотки, нас вот-вот на Альфу Центавра уворовывать будут.
- А-а, - зевнув, протянула старуха, - понятно. Новенький у нас, значит. Ну, с прибытием в часть, рядовой, - и, по-американски лихо отдав честь, закрыла дверь: наверное, пошла собирать личные вещи. Бабай погрозил гному пальцем, тот в ответ лишь молча развёл руками, мол, а что ещё оставалось делать?
В седьмой палате всё оставалось без изменений: великий маг Панкрат по-прежнему лежал в кровати, спокойный, неподвижный, а чёрный экран инфошара всё так же показывал абстрактную картинку из множества тонких разноцветных линий.
- Берём объект и сматываемся! - приказал Федул. - В смысле ты, Модя, хватай нашего старичка, а ты, Глеб, инфошар.
- А инфошар-то зачем? - не понял Глеб.
- Потому что халява, - снисходительно, как маленькому, пояснил гном. - Потому что валяется беспризорный.
- Не буду, - наотрез отказался парень. - Одно дело похищение во имя высокой цели, а другое - банальное воровство. Тем более казённой медицинской аппаратуры… Если нас поймают, то за Снюссера, может, и простят, а вот за инфошар впаяют на полную катушку!
- Убедил, - подумав, согласился Федул. - Не люблю, понимаешь, на полную катушку. И на не полную тоже.
Тем временем Модест без каких-либо усилий поднял деда Панкрата на руки, шагнул к двери: едва он переступил порог, как экран инфошара погас - на нём разом исчезли все линии - и тут же вновь загорелся, но теперь ровным жёлтым светом с пульсирующей посреди алой надписью: «Тревога!» Одновременно где-то в глубине здания пронзительно зазвенел-загремел мощный звонок - из числа тех, что устанавливают в магазинах, для отпугивания влезших туда воров. Или в школьных коридорах.
- Полундра! - в ужасе завопил Федул, - в смысле шухер! Сматываемся! - опережая бабая, он выскочил в коридор. Глеб не раздумывая тоже кинулся прочь из палаты.
Здание наполнилось шумом и отдалёнными невнятными криками; в коридор из открытых дверей палат начали выглядывать сонные пациенты - Глеб отчаянно надеялся, что не все из них буйные - а впереди, в холле, продолжала надрываться сигнализация. Проскочив мимо лестниц, стола с журналом и дубинкой, Глеб пулей вылетел из больницы, едва не споткнувшись о лежащего охранника.
Лошадка нетерпеливо перебирала копытами, с опаской поглядывая на проснувшийся госпиталь: едва только сработала сигнальная система, как в тот же миг весь двор осветился дополнительными, ранее не включенными светильниками. Бегущие в ослепительном свете бабай с живой ношей на руках, гном и замыкающий группу парень были видны как на ладони. Всё это действо напоминало организованный побег из мест заключения, не хватало только воя сирен и лая сторожевых псов - впрочем, сирена включилась через несколько секунд после того, как преступники выбежали за калитку.
- Дёргаем! - едва забравшись в карету заорал Федул, - нас не догонят! Вести огонь только на поражение! Живыми мы им не сдадимся! - и, тарахтя дубинкой по полу, на всякий случай немедленно спрятался под сиденьями. Видимо, там у гнома хранился солидный запас огнестрельного оружия, коли он собрался вести смертный бой.
Следующим в карету взобрался бабай, посадил деда Панкрата на сидение и уселся рядом с ним, приобняв бесчувственного мага за плечи. Последним в ландо впрыгнул Глеб; лошадка, убедившись что парень в карете, без какой-либо команды рванула с места, резво удаляясь от шумного места.
- Куда едем? - на бегу повернув к пассажирам морду, крикнула Лина. Бабай достал из кармана брюк связку ключей, пригляделся в мелькающем свете фонарей к буковкам на брелоке:
- Улица Кавайная, дом номер тринадцать. Знаешь, где это? - лошадка утвердительно кивнула и, вновь глядя на дорогу, продолжила бег.
Ехали они с полчаса, не менее - Глеб успел не только придти в себя, но даже в очередной раз поругаться с Федулом. Беспокойный гном, обнаружив, что всё закончилось удачно и никакой погони за ними не предвидится, вылез из-под сидений, после чего сразу приступил к разбору полётов. Вернее, принялся ругательски ругать Глеба - за то, что тот не захотел взять с собой инфошар. По высочайшему мнению Федула сигнализация в этом случае наверняка бы не сработала, раз пациент и следящее устройство находятся вместе. На что уязвлённый Глеб напомнил гному и об адреналине, и о героях, и про «украл, выпил, в тюрьму». Бессовестный Федул отмёл возражения парня как несостоятельные и уводящие от основного вопроса. Бессмысленный спор мог продолжаться до бесконечности, но, к счастью, они приехали по указанному бабаем адресу.
Летняя резиденция мадам Чертовских вовсе не походила на замок или дворец. Скорее, она была похожа на жилой многосемейный дом: добротный двухэтажный коттедж из светлого кирпича, с островерхой черепичной крышей и стрельчатыми окнами, в тёмных стёклах которых отражались звёзды; с ухоженной лужайкой перед входом и открытой верандой - на которой, как проникновенно молвил бабай, столь уютно сидеть по вечерам, глядя на красивые предзакатные облака и попивая крепкий чай с мёдом. Разгорячённый спором Федул тут же внёс уточнения: не на облака, а на проходящих мимо девушек, в бинокль. И не чай с мёдом, а горячий глинтвейн или грог. Или, на совсем худой случай, пиво с водкой, под колбасу. Бабай с гномьими предложениями не согласился и каждый остался при своём мнении.
Лошадка подъехала к ступеням веранды, звонко стуча копытами по узкой каменной дорожке - колёса ландо оставили широкие полосы примятой травы по обе её стороны - и остановилась, пофыркивая.
- Конечная, вылезайте, - утомлённо сказала Лина. - Смотрите, прапрадеда не уроните, умельцы, а то я в гневе страшна!
- Ну, дык, - уважительно поддакнул Федул, - знаем-знаем! Бабай, гони ключи и выноси пациента из таратайки. А ты, Глеб…
- Он остаётся здесь, будет меня распрягать, - резко оборвала распоряжения гнома лошадка. - Так как дед Снюссер мой родственник и я по уши увязла в ваших интригах, то имею право присутствовать на сеансе лечения.
- Нет проблем, - заверил Лину гном. - Эх, распрягайте, хлопцы, ко ней, да лягайте почивать, хе-хе. Шучу, шучу, - торопливо пояснил Федул в ответ на грозный взгляд лошадки. Взяв у Модеста связку ключей, гном вприпрыжку отправился знакомиться со своими владениями.
Глеб, хотя и вырос в маленьком районом посёлке - где увидеть лошадь с повозкой было гораздо проще, чем какую-нибудь иномарку - запрягать-распрягать лошадей не умел. Потому вызволять заколдованную фею из упряжи ему пришлось долго, да и то следуя подробным указаниям Лины. В конце концов лошадка оказалась на свободе: помахивая блестящим хвостом, она сразу же направилась к дому - простучала копытами по ступенькам, грациозно прошлась по веранде и скрылась за нарочно открытой дверью.
- Эй-эй, а карету куда девать? - запоздало крикнул вслед Лине Глеб. - Всю конспирацию, блин, завалим! - Но, не дождавшись ответа, махнул рукой - авось обойдётся. И тоже пошёл в дом.
Прихожей в коттедже не было: сразу за дверью начинался зал, раскинувшийся на весь немалый первый этаж. По мнению Глеба очень богатый зал, даже роскошный! Во всяком случае, видеть подобную обстановку ему раньше не доводилось, разве что только в кино про нелюбимую им буржуйскую жизнь.
Паркет мозаичного пола был натёрт восковой мастикой, воздух в помещении пах цветами и мёдом; в далёкой стене, по левую сторону от входа, чернела пасть камина, из которого сквознячком едва ощутимо тянуло горелым. Отражённая в потолочных зеркалах большая, в два обхвата, хрустальная люстра светила вполнакала - но и этого хватило, чтобы у Глеба заслезились глаза.
В глубине зала, аккурат напротив входной двери, располагалась ведущая на второй этаж дубовая лестница: широкие ступени закрывала ковровая лента, прихваченная у основания ступенек прутками-держателями.
Там и тут, в тщательно продуманном беспорядке стояли мягкие диваны, кресла и столики разной формы, наверняка игральные, судя по особым разметкам на столешницах. Похоже, мадам Чертовских даже на отдыхе продолжала оставаться верна любимой работе… Глеб ничуть не удивился бы, узнай, скажем, что летняя резиденция мадам зачастую использовалась как тайный филиал казино «Богемия» - для тех, кто по долгу службы не мог официально посещать игровые заведения.
На одном из диванов Модест и устроил колдуна Панкрата. Умиротворённо сидящий дед Снюссер - с закрытыми глазами, по школьному сложенными на коленях руками, в короткой больничной распашонке - смотрелся в зеркально-паркетном зале совершенно неуместно. Впрочем, ни Модеста, ни Глеба, ни тем более Лину подобное несоответствие нисколько не волновало: лошадка, встав напротив своего прапрадеда и осторожно дуя ему в лицо, пыталась привести его в чувства. Бабай не возражал - вдруг да поможет?
Не помогло.
- Кстати, а где Федул? - подойдя к дивану озабоченно спросил Глеб. - Куда пропал наш гениальный полководец? Без него ведь никакого лечения не выйдет! Вернее, без его дубинки.
- Если оно вообще у нас получится, то лечение, - вздохнув, грустно произнёс Модест. - Не беспокойся, эльф сейчас придёт. Он пошёл осмотреть верхний этаж, проверить, нет ли там бандитов, снайперов, привидений или каких иных нежелательных гостей. Но сдаётся мне, друже, что Федул отправился туда вовсе не за этим.
- А за чем же ещё? - удивился Глеб.
- Если я не ошибся, то сам увидишь, - загадочно ответил бабай.
Глеб, подтащив к ногам спящего чародея ближайший столик, достал из барсетки и положил на расчерченную столешницу «книгу мёртвых». Собственно, уже можно было начинать ритуал возвращения Снюссера в реальность, если бы неугомонный Федул не умчался невесть куда и невесть зачем. Впрочем, «зачем» выяснилось очень скоро.
- Гляньте-ка, чего я наверху нашёл! - радостно сообщил гном, осторожными шажками спускаясь по лестнице, - во, то что надо! - В руках Федул бережно нёс здоровенную бутыль шампанского, по размерам точно такую же, какую они когда-то распили в ресторане.
Глаза у лошадки яростно вспыхнули: два тонких луча пробили бутыль насквозь, не задев Федула - стеклянная посудина разлетелась на мелкие куски, облив незадачливого гнома пенным вином с головы до пят. Хорошо хоть не поцарапала.
- Опаньки, - огорчился Федул. - Наверно, бракованная стеклотара попалась… А, фигня - там, в баре, ещё много чего есть, - он собрался было повернуть назад, когда Лина окликнула его сердито:
- Пьянствовать будешь когда Снюссера излечишь! А до той поры ни-ни, ни капли, ни глотка. Иначе не поленюсь, поднимусь наверх и уничтожу все запасы спиртного, какие найду!
- Эге, - наконец сообразил гном, - значит, это ты бутылку расколотила? Ха! И зачем надо было меня вином поливать - что я, добрых слов не понимаю? Тем более какое ж оно спиртное, шампанское-то, обычный лимонад для взрослых…
- Быстро спустился вниз, достал жезл всевластия и приступил к работе, - приказала лошадка. - Бегом марш! Раз-два, раз-два!
- Тьфу ты, - обиженный Федул резво затопал ножками, и впрямь едва ли не бегом спускаясь по лестнице, - ей-ей, натурально боевой конь в юбке! Генерал от повозки, ёлы-палы… Ох, достанется кому-то в жёны командирское счастье, заранее беднягу жалею. - Гном прошмыгнул мимо разгневанной Лины, на ходу снимая с себя перевязь с волшебной дубинкой.
- А вытереться-то можно? - жалобным голосом спросил Федул, - холодно ведь! И липко. Мне бы под тёплый душик, типа обмыться, и чашечку горячего кофе заодно.
- Работай, - отрезала лошадка. - Сделаешь дело - будет тебе и душ, и кофе с какао, всё будет. Вместе с моей искренней благодарностью.
- Эхма! - Обозлённый гном сорвал с себя мокрую рубаху, скомкал и с размаху шмякнул ею об пол: от удара вокруг рубашки расплылась мелкая лужица.
- Можно и так, - согласилась Лина, с усмешкой наблюдая за бунтарём. - Быстрее обсохнешь - быстрее согреешься.
- Федул, друже, не кипятись, - мудро посоветовал бабай. - Дама права, не до пьянства сейчас… Ну-ка, давай сначала поработаем на общую пользу, а уж после, коли у нас получится как надо, достойно отметим излечение мага Панкрата. Ох и отметим!

Предыдущая страница 11 Следующая страница


Хитники 12

- Чур, в ресторан с цыганами мы не пойдём, - враз успокаиваясь, предупредил гном. - На верхнем этаже столько еды и выпивки, что на неделю загула хватит. Ещё и две спальни имеются, но на лошадей они не рассчитаны, - мстительно уточнил Федул; Лина в ответ лишь насмешливо фыркнула.
- Давай, эльф, приступай. - Модест поставил гнома на игральный столик. Федул, для удобства сев по-турецки, оказался вровень со Снюссером: в затруднении уставившись на чародея, гном стал нерешительно примеряться дубинкой то к одному, то к другому его плечу.
- В чём дело? - насторожилась лошадка. - Учти - бить деда не смей, касайся до него жезлом почтительно и аккуратно.
- Сам знаю, - огрызнулся гном. - Что я тебе, костолом какой-нибудь?… Тут вот какая загогулина вырисовывается: сказано ведь было «Семью семь раз прикоснуться жезлом к плечам поочерёдно», а с какого именно начинать-то? А ну как не с того плеча затеюсь и опаньки, нарушится верная последовательность - тогда просыпательное колдовство не сработает, дед Снюссер не очнётся и мы не сможем оживить Хитника. Что само по себе повлечёт кучу жутких неприятностей, вплоть до уничтожения вселенной. Я так думаю.
- Начинай с левого! - металлическим голосом рявкнула Лина.
- Как скажешь, - кротко сказал Федул и легонько стукнул деда Панкрата по указанному плечу. Одновременно с тем Глеб и бабай, глядя на первую страницу телефонного справочника, распевно завели немузыкальными голосами:
- Анечкин Павел Иванович, номер один сорок семь тридцать пять! Апаскин Валерий Вадимович, номер один тридцать шесть сорок три! Бутыркин Игнатий Семёнович, номер четыре один ноль семь два!… - получалось у них слаженно, но уж слишком уныло и монотонно: на пятой странице справочника у лошадки стали закрываться глаза, а на восьмой она заснула, положив морду на спинку дивана. И даже тихонько захрапела.
Гном, с насмешкой глянув на спящую Лину - эге, скапустилась коняка, а гонору-то было, гонору! - продолжил неторопливо постукивать Снюссера по плечам жезлом всевластия. При каждом касании с бывшей милицейской палки мельчайшими хлопьями осыпалась волшебная краска: жезл всё больше и больше покрывался уродливыми чёрными пятнами. Вернее, возвращался к своему прежнему, до покрасочному состоянию. Превращался в обычную прорезиненную дубинку.
- …Ященко Виктор Потапович, номер шестьсот двадцать пять тридцать три! - вразнобой, заплетающимися языками закончили читать Глеб и Модест.
- Готово, отстрелялись, - осипшим голосом доложил Федулу парень. - А у тебя как дела?
- Сорок девять, - гном в последний раз прикоснулся к плечу Снюссера сплошь чёрной дубинкой, вытер со лба пот. - Теперь, понимаешь, остаётся только одно - ждать результата. Эй, боевой конь пехоты, а сейчас можно сходить за шампанским? - Лошадка вздрогнула, открыла глаза и подняла морду со спинки дивана: выглядела Лина несколько сконфуженной.
- Уже? - зевнув, спросила она. - Ох, усыпили вы меня, гипнотизёры самодельные, небось всё интересное проспала… Погоди ты со своим шампанским! Надо сначала убедиться, что лечение получилось, а уж после… - закончить фразу лошадка не успела.
Снюссер, сильно закашлявшись, принялся тереть глаза ладонями. Трое лекарей и фея Мелина, замерев, глядели на очнувшегося мага: в том, что целительная ворожба удалась, сомневаться не приходилось.
- Ага, - удовлетворённо произнёс Федул, - дело-таки сделано! Пациент явно живее всех живых… Типа, смело товарищи в ногу, наш паровоз вперёд лети, взвейтесь кострами синие ночи, и так далее, и тому подобное, не менее жизнеутверждающее. В общем, как я понимаю, надобность в моём присутствии уже отпала, да? Тогда я пошёл. - Оставив на столе перевязь с отработанной дубинкой, гном спрыгнул со столика, подтянул сырые шорты и с независимым видом направился к лестнице - восполнять уничтоженный Линой запас шампанского. Или не шампанского, смотря что найдётся в баре на втором этаже.
Дед Панкрат, щурясь, оглядел присутствующих затуманенным взором.
- Где я? - шёпотом спросил он. - Что со мной случилось?
- Дедушка, ты только не волнуйся, - подалась к Снюссеру лошадка, - всё нормально, ты теперь здоров. Совсем-совсем здоров!
- Лина, внученька, а разве я болел? - нахмурился чародей. - Мм… и впрямь что-то эдакое вспоминается… о, действительно! Ты, девочка, не поверишь, где я был, - дед Панкрат удручённо покачал головой. - Между жизнью и смертью, между тем и этим миром. Ни туда, ни сюда, ужас, просто ужас! Эх, знала бы ты, каких я там страшных вещей нагляделся, врагу не пожелаешь… А, главное, я ведь полностью осознавал себя, понимал, как и почему оказался в том пограничном месте, и даже знал, каким образом вернуть мою душу в тело. Но самостоятельно ничего сделать не мог… Бородатая обезьяна! - вдруг подскочил на диване Снюссер, с тревогой оглядываясь по сторонам, - где она?!
- Какая ещё обезьяна? - не поняла лошадка.
- Чёрт её знает, - раздражённо ответил волшебник, - то ли шимпанзе, то ли гиббон-переросток, поди разбери в моём состоянии. Помню только как она хватала меня за грудки, била по лицу лапами и орала мерзким голосом что-то вроде: «Как тебя излечить?» Кажется, я ей ответил… ох, никак не пойму, сон оно было или явь?
- Сон, - уверенно ответила Лина, с негодованием глянув в сторону лестницы. - Конечно же сон, деда! Обычный кошмар.
- А это кто такие? - маг наконец-то обратил внимание на Глеба и Модеста. - Уж больно мне их облики знакомы. Почему? - Парень с бабаем переглянулись. Модест ободряюще кивнул Глебу, мол, давай, начинай: тот откашлялся и хотел было приступить к обстоятельному рассказу, когда со стороны лестницы донёсся негодующий вопль, глухой дробный стук, а вслед за тем оглушительный грохот. Глеб, Модест и Лина разом обернулись на пугающий звук; Снюссер, оглянувшись через спинку дивана, вскочил на ноги с истошным криком:
- Вон она, бородатая обезьяна! Боже, снова всё тот же сон!
На верху лестницы, озадаченно почёсывая в затылке, стоял Федул и с сожалением глядел вниз: на полу, у нижней ступеньки, кипела пеной солидная лужа с горкой битого стекла посреди.
- Упс, - расстроенно молвил гном, - не удержал. Опять целое ведро шампанского коту под хвост, ну что за невезуха! Блин.
- Точно! - вспомнив, хлопнул себя по лбу маг Панкрат, - именно что невезение! Да-да, вы же те самые четверо обалдуев из Ничейной Земли, бесстрашные как пьяные кролики, на одного из которых я наложил заклятье жуткого невезенья и фатальной ошибки. А этот, на лестнице, похожий на обезьяну из моего сна, в меня живым бриллиантом выстрелил! Из-за чего я и застрял в нигде.
- Между прочим, стрелял он исключительно по вашему требованию, - напомнил бабай. - Вы сами нас вынудили, шантажом.
- Дедушка, их всего трое, - осторожно подсказала Лина, - ты ошибся.
- Нет, милая, - отрицательно покачал головой Снюссер, - четвёртый у них бестелесный, ментально живой. Невидимый, то есть. Эй, ты, бородатый, а ну подь сюда! - волшебник махнул рукой Федулу. Гном, заметив жест, пооглядывался по сторонам, словно в поисках того, кому на самом деле махал дед Панкрат, никого не увидел, и, удивлённо сложив на груди лапки, спросил тонким голоском:
- Я?
- Да, ты! - гневливо прокричал Снюссер, - и нечего изображать, что ничего не понимаешь. А ну бегом ко мне!
- Похоже, это у них семейное, - воздев руки к потолку, негодующе воскликнул Федул. - Всяк норовит покомандовать бедным эльфом, а особенно заставить его бегать по лестнице сломя голову туда-сюда! Не видишь, что ли, у меня горе - бутылка разбилась… Мне по этому поводу надо срочно пойти и выпить стаканчик, грусть-тоску развеять, - хитрый гном явно собирался улизнуть, оставив Глеба и Модеста разбираться с шумным дедом.
- Будешь кренделя отчебучивать, наложу на тебя какое-нибудь проклятье, - усмехнувшись, пообещал Снюссер. - Особо мерзкое.
- Фигушки, - не поверил Федул. - В бодрствующем состоянии вы, уважаемый, ноль без палочки на предмет магии! Знаем, нас информировали.
- Руки-ноги вашему информатору поотрывать надо, - беззлобно проворчал дед Панкрат. - Иди сюда, охламон, не обижу. Поговорить надо.
- А волшебное слово? - привстав на цыпочки и глядя поверх перил, спросил гном.
- Не дерзи! - вновь разгневался чародей. - Ишь, бородой оброс, а старших до сих пор не уважает! Ведь осерчаю вконец, поймаю и таких плюх навешаю, мало не покажется. Ты не смотри, что я видом стар, ужо многим молодым фору в беге дать могу. И в драке.
- Будем считать, что волшебное слово прозвучало, - подумав, сказал Федул. - В нынешний момент «пожалуйста» и «плюхи» звучат примерно одинаково. В смысле, ободряюще, - и неторопливо зашагал вниз по ступеням.
- Дедушка, ты его не очень, - заступилась за гнома Лина. - Всё же это он тебя из комы вытянул.
- Ага, - фыркнул волшебник, оглаживая длинную бороду, - сначала туда загнал, а после выгнал… Ладно, уговорила, бить его я не буду. - Снюссер, кряхтя, вновь сел на диван, сказал, помолчав: - Пока не буду. А там видно станется.
Федул развинченной походочкой подошёл к дивану, пристроился к молчаливо стоящим друзьям: подмигнул лошадке и, надув щёки, с важным видом тоже огладил свою слипшуюся бородёнку. Глеб, не выдержав, захихикал; Модест слегка улыбнулся, а Лина низко опустила морду, чтобы никто не увидел её чувств.
- Охальник, - буркнул Снюссер. - Ладно, я на вас не в обиде, сам в случившемся виноват… А теперь, братцы-кролики, давайте, рассказывайте, что вас сюда привело. И как меня из пограничного состояния вытащили, тоже поведайте.
- Пусть Федул говорит, - предложил парень. - Он у нас самый разговорчивый, ничего не упустит. А мы, чуть что, дополним.
- Пусть, - согласился маг. - Но только коротенько, по основным пунктам, не вдаваясь в излишние подробности. Не то уболтает меня ваш друг до полусмерти, я-то его вредную сущность уже хорошо понял!
- Минуточку, - бабай огляделся, подошёл к соседнему дивану и, легко протащив его по скользкому паркету, поставил напротив Снюссера. - Теперь можно начинать, - дозволил Модест. - С комфортом, оно, знаете ли, получше будет.
Федул с ногами взгромоздился на притащенную бабаем мебель, вальяжно лёг на бочок в позу отдыхающего патриция; подперев голову рукой, гном с томным видом приступил к повествованию:
- Итак, давным-давно, в одной далёкой-предалёкой галактике…
- Эть, как издалека завернул, - изумился дед Панкрат. - А покороче? Хотя пускай, коли иначе не может… Линочка, милая, поруководи-ка мальчишками, пускай они нам поесть чего-нибудь организуют.
- И выпить! - категорично потребовал Федул. - Холодное пиво однозначно подойдёт. Кстати, кухня, холодильники со жратвой и бар с выпивкой - на втором этаже. - О шампанском гном упоминать не стал, наверное оно уже закончилось его и Лины стараниями.
- Сейчас, - пообещала лошадка, - мы мигом. - Она торопливо шагнула к лестнице, одновременно шагнул и Глеб: столкнувшись возле лужи с разбитой бутылью заколдованная фея и парень остановились, в смущении поглядывая друг на дружку - от неожиданности встречи рука Глеба оказалась на спине железной лошадки. Которая вовсе не возмутилась подобной фамильярности.
- Знаете что, други, пожалуй я сам всё сделаю, - внимательно посмотрев на Глеба с Линой, сказал Модест, - чего вам на кухне зря толпиться. - Непонятно чему улыбнувшись, бабай зашагал вверх по ступенькам.
Глеб, стесняясь, осторожно убрал руку со спины лошадки; Лина вздохнула, то ли облегчённо, то ли разочарованно. «А, будь что будет», - внезапно решил парень: достав из нагрудного кармана упыриные очки, он надел их и вновь взглянул на фею.
- Теперь красивее стала? - невесело усмехнулась лошадка.
- Красивее, - простодушно согласился Глеб. Лина неопределённо покачала головой - может, удивляясь, а, может, печалясь услышанному.
- Скажи, а за что тебя так? Ну, заколдовали и в рабство отдали - почему? - задал Глеб давно интересовавший его вопрос.
- Длинная история, - нервно дёрнув острыми ушами, ответила лошадка. - Неприятная. Дворцовые интриги, знаешь ли… В общем, я отказалась стать любовницей одного высокопоставленного мерзавца. И мне это припомнили - в нужном месте и в нужную минуту. Оклеветали, подставили… Расправились. Нет, не хочу больше говорить на эту тему, - Лина умолкла, ожидая, что скажет Глеб по поводу услышанного. Однако парень заговорил о другом, как будто вовсе её и не слушал:
- Лина, ты как-то рассказывала, что должна пробыть в виде лошади, в услужении сами знаете кого, тридцать три года и тридцать три дня, - Глеб посмотрел в глаза девушке. - И много тебе осталось до свободы?
- Ну ты хитрец, - звонко рассмеялась лошадка. - Хочешь выпытать, сколько мне лет? Ровно столько, насколько я выгляжу!… Одно могу сказать, что жить в заколдованном виде мне предстоит ещё долго, - закручинилась Лина.
- А разве дед Панкрат не может тебе помочь? - парень мельком глянул в сторону Снюссера.
Федул, которому надоело лежать, теперь сидел на спинке дивана и заливался июньским соловьём, в возбуждении жестикулируя не хуже какого-нибудь вспыльчивого итальянца. Маг внимательно слушал его разглагольствования, то удивлённо поднимая кустистые брови, то озабоченно хмурясь - похоже, рассказчик всё же успел основательно «уболтать» кудесника, как тот и опасался. На парня и лошадку ни гном, ни чародей внимания не обращали, не до того им было.
- На меня наложено заклятие высшего уровня, с вплетённым в него нечувствительным оттиском тайной, магической печати самого императора, - отведя взгляд в сторону, нехотя поведала Лина. - И ни один, даже очень могучий чародей, не сможет вернуть меня в прежний вид до окончания срока.
- Скажешь ещё, - не поверил Глеб. - Не может быть, чтобы в вашем мире не нашлось мощного противозаклятья от какого-то дурацкого колдовства с дурацкой печатью дурацкого императора.
- Увы, - понуро ответила лошадка. - Мне ли не знать! Я же фея, в магии разбираюсь…
- Ах вот как, - всерьёз осерчал парень. - Ну, раз у вас нет ничего подходящего, то у меня, поверь, кое-что толковое имеется! Уж сработает, так сработает. Как из пушки!
- Ты о чём? - Лина с надеждой глянула на Глеба.
- Смотри и удивляйся, - он театрально повёл рукой, - аспирин! - Подождал чуток, протянув вперёд ладонь, но ничего зрелищного не случилось: ни тебе колдовских зарниц, ни возникшего в руке кубка с эликсиром - для возвращения зачарованной феи её прежнего вида.
Лина, склонив голову набок, с ехидным интересом смотрела на растерянного парня: сейчас Глеб походил на фокусника, в цилиндре которого внезапно кончился запас белых кроликов.
- Анальгин! - менее уверенно сказал Глеб. - Алка-зельтцер?… Парацетамол!
Лина засмеялась.
- Ничего смешного, - обиделся парень. - Я слово вызова забыл! Помню, что это название какого-то крутого опохмелительного средства, но какого?… Тьфу ты, ну не идти же к аптекарю Хинцельману на поклон, типа, дайте я у вас в лекарствах поковыряюсь, авось вспомню.
- Может, огуречный рассол? - веселясь, предположила Лина. - Перчёный, с укропом и чесноком. Говорят, помогает - я-то не пробовала, мне опохмеляться никогда не требовалось. Да и не пью я спиртное.
- Нет, точно не «рассол». - Глеб, хмурясь, посмотрел на ладонь, сказал уныло: - Есть, правда, способ обойтись без того нужного слова. Но я крови не люблю.
- Крови? - насторожилась лошадка. - Причём здесь кровь?
- При том, - парень сдвинул колдовские очки на лоб и потребовал: - Стой тихо и, главное, ушами не шевели! А то промахнусь. - Поднеся руку к голове лошадки, Глеб, прикусив губу, три раза быстро черканул ладонью по острому кончику железного уха.
В тот же миг на пол, рядом с парнем, упал небольшой кинжал с блестящим серебряным клинком. Глеб, поплевав для профилактики на кровоточащие царапины, подобрал оружие с пола.
- Любопытно, - произнесла Лина, внимательно рассматривая кинжал в руке парня. - Явно магическая вещица, явно. Но для чего она нужна? Разве что оборотней нервировать…
- Это, Лина, жуткой силы артефакт-реконструктор, - пояснил Глеб, любуясь отблесками на полированном клинке. - Запросто преобразует действительность во что хочешь! И, уверен, сможет превратить тебя в прежнюю… Тем более, я знаю как ты выглядишь на самом деле.
- А больно не будет? - забеспокоилась лошадка, оглядываясь на увлечённого разговором деда. - И вообще, давай у Снюссера разрешения спросим. Вдруг ты что-то не так сделаешь, и получится из меня невесть чего, страшное, которое потом никакой маг не расколдует!
- Никакой боли, - заверил парень, отступая на несколько шагов и направляя кинжал на заколдованную фею. - А дед наверняка запретит наш смелый эксперимент, и придётся тебе ещё кучу лет возить имперского экзекутора. Ты этого хочешь?
- Конечно же нет, - отрицательно замотала головой Лина. - Ладно, давай пробуй. Только не убей меня, пожалуйста.
- Фирма гарантирует, - пообещал Глеб: сдвинув очки на нос, он принялся аккуратно чертить перед собой большой круг - в воздухе, против часовой стрелки - в который вместились и металлическая лошадка, и невидимая обычному взгляду реальная фея Мелина.
Едва замкнувшись, окружность вспыхнула леденцово-малиновым сиянием, будто световое обрамление живой картины. Не теряя времени Глеб вонзил в центр магического круга серебряный клинок - тот вошёл в очерченную пустоту с трудом, словно в нечто материальное, плохо режущееся. Осторожно надавливая на рукоять, парень начал медленно поворачивать круг по вертикали.
Изображение лошадки и девушки поплыло, заструилось, меняя очертания и формы. Глеб, несколько струхнув, выглянул за край волшебной окружности - к счастью, там пока ничего не изменилось, лошадка всё так же стояла на месте… Но стояла как-то слишком неподвижно, неестественно, больше напоминая железный памятник. Видимо, все вносимые сейчас Глебом изменения должны были вступить в силу лишь после того, как он выдернет кинжал из круга преобразования.
- Не торопясь и не пугаясь, - с дрожью в голосе напомнил сам себе парень. - Всё будет хорошо! - И продолжил тихонько поворачивать круг.
Металлическая лошадка превращалась то в козу с золотыми рожками, то в пепельно-серую волчицу, то в белоснежную овечку, то в здоровенную тягловую лошадь… Одновременно с этим изменялась и девушка - становясь то эльфийкой в просторных белых одеждах и с острыми ушками, то высокой грозной воительницей в медных доспехах, то хрупкой санитаркой в белом халате, с красным крестом на шапочке. А то и простой бабкой-уборщицей со шваброй и ведром в руках.
- Чёрт, - зло пропыхтел Глеб, - постоянно ерунда какая-то выходит! Но ничего, прорвёмся, - он не мигая, до выступивших слёз, пристально вглядывался в изображение, ожидая нужного момента. И наконец-то поймал его, тот момент! Поймал, уже почти отчаявшись - поворачивать круг становилось всё тяжелее и тяжелее, наверное он приблизился к пределу своих возможностей - когда внутри магической окружности вдруг осталась только одна Лина. В том самом облике, который Глеб видел через упыриные очки: настоящая, не заколдованная.
- Есть! - радостно воскликнул парень, выдёргивая кинжал из пустоты, - сработало!
В тот же миг тёмно-алый обруч растаял без следа; девушка охнула и пошатнулась. Глеб кинулся подхватить её, но Лина уже пришла в себя. Первым делом она с изумлением глянула на своё бордовое, переливающееся золотистыми искрами платье, посмотрела на туфельки с высокими каблуками-шпильками, и звонко рассмеялась:
- Надо же, а я, оказывается, совсем не помню, какой я была, когда меня обратили! А здесь что? - фея Мелина потрогала замысловатую причёску с воткнутым в неё серебряным гребнем. Резко выдернув украшенную бриллиантами вещицу - чёрные волосы тяжело скользнули по её плечам - Лина уверенным броском закинула гребень в далёкий камин. Где драгоценная безделица внезапно полыхнула ослепительным электрическим светом и рассыпалась в пепел.
- Ты зачем, а? - не понял странного поступка Глеб. - Такая симпатичная расчёска была, пусть и буржуйская, а ты её шарах об камин и привет… Больших денег, верно, стоила!
- Заколдованный гребень, - коротко пояснила девушка. - Именно он и держала меня в лошадином облике… Спасибо, Глеб! - Лина повернулась к парню и поцеловала его в губы, крепко-крепко; Глеб от неожиданности едва не задохнулся. Оставив парня восстанавливать сбитое дыхание, смеющаяся фея лёгким шагом вбежала на пятачок меж двух диванов с расположившимися на них собеседниками. Реакция гнома на увиденное была чёткой, быстрой и показательной: он широко раскрыл рот, выпучил глаза и, не удержавшись, брякнулся со спинки дивана на пол.
- Деда, посмотри на меня! - воскликнула Лина, - видишь, какая я? - Снюссер непонимающе поглядел на праправнучку, в растерянности огладил бороду, наконец сказал с запинкой:
- Гм-гм… Ты, милая, кажется, причёску изменила?
- Да нет же, - сердито топнула фея и едва не упала: бальные туфельки на шпильках плохо подходили для бурного выражения чувств. - Я больше не лошадка на побегушках! Я теперь - я!
- Вон оно что, - изумился дед Панкрат; кряхтя, он встал с дивана и недоверчиво погладил Лину по плечу. - Действительно, ты - это ты… Прости старого, я ж тебя всегда и в первую очередь видел своей внучкой, девицей, а не резвушкой в упряжи. Но как? Кто это сделал? Снять заклятие высшего уровня, тем более с магической печатью самого императора - это, знаешь ли, никому не под силу.
- А Глеб смог, - похвасталась «резвушка». - У него есть волшебный кинжал, которым он порезал то заклятье на клочки!
- Поразительно, - недоверчиво покачал головой старец, - кто б другой рассказал, никогда бы не поверил… Эй, юноша, иди-ка сюда, - Снюссер поманил к себе парня ладонью, - покажи мне свою колдовскую вещицу, уж больно мне любопытно.
Глеб, уже почти отдышавшийся, но всё ещё взъерошенный и смущённый, подошёл к деду Панкрату и молча подал ему кинжал. Снюссер тщательно оглядел артефакт со всех сторон, поковырял ногтём вычеканенную на клинке тонкую вязь письмён, завистливо поцокал языком, после с явной неохотой вернул оружие владельцу.
- Как я понимаю, это и есть та самая всемогущая штуковина, о которой ты, Федул, мне недавно рассказывал? - рассеянно спросил маг у пустого дивана, того, с которого свалился гном.
- Она, факт, - глухо донеслось из-за мебели, - жутко опасная, зараза… ой, как же я плечо ушиб, брателлы, прям беда!… Нас, понимаешь, аж целых двое орков-бандюков по всей столице разыскивают, чтобы ту фиговину отобрать. - Федул, скособочась, вышел из-за дивана, морщась и держась рукой за отбитую задницу. Видимо, именно там у него и находилось ушибленное плечо.
- Лина, милая, вылечи-ка нашего подбитого летуна, - с жалостью глядя на страдающего гнома, попросил дед Панкрат. - Ты же теперь вновь можешь ворожить… Или нет?
- Нет, - вздохнула девушка. - Пока не могу, не вернулись ещё мои чародейные способности. Надо подождать хотя бы до рассвета.
- А глазами стрелять по-прежнему умеешь? - немедля задал важный для него вопрос Федул. - Лазеры в них остались?
- Не умею, - рассмеялась фея, - и ничуть о том не жалею.
- Это хорошо, - глубокомысленно изрёк гном, потирая ушибленное «плечо». - Значит, с этого счастливого момента тебя можно смело обижать, ругать, унижать и издеваться самым гнусным образом. И ничего мне за это не будет!
- Только попробуй, - Лина сунула под нос гнома твёрдый кулачок. - Я, знаешь ли, иногда могу наказывать не колдовством, а естеством!
- Моё опрометчивое предложение отменяется, - без заминки выпалил Федул. - Извиняюсь, был не прав. Полностью признаю свою вину и больше не буду.
Снюссер с усмешкой посмотрел на гнома, неопределённо покачал головой. А после сказал, обращаясь к парню:
- Вот что, юноша… ээ, Глеб… Спасибо, что вернул Мелине её облик, хотя я даже представить себе не могу всех возможных последствий твоего необдуманного действа - отменить наказание императора, это знаешь ли, очень серьёзный поступок. Далеко идущий… Впрочем, я вовсе не об этом хотел сказать. - Дед Панкрат похмыкал, огладил бороду и, приняв решение, твёрдо молвил: - В общем, я сниму своё проклятье невезенья и фатальной ошибки, да-с. Но, во-первых, мне надо знать, на кого конкретно оно наложено! А, во-вторых, сделать это я смогу, разумеется, только когда усну.
- Никаких проблем, - вклинился в разговор беспардонный Федул, - заклятье наложено на ментального Хитника, который сидит в башке гражданина обычника. А усыпить вас может бабай, в любое время: у него имеются классные снотворные иглы, разок укололся и привет.
- Понятно, - улыбнулся Снюссер. - И ещё, мальчик, я бы рекомендовал тебе спрятать кинжал туда, где он и хранился. Думаю, не стоит держать его на виду - особенно после того, что ты сделал с Мелиной. Тем более, что за оружием охотятся бандиты.
- Согласен, - кивнул Глеб. - Сейчас организую… Ну-ка, Федул, быстро, не думая, скажи мне название самого мощного опохмелительного лекарства!
- Ну, дык, - наморщил лоб гном, - ясен пень, этот… как его… каспарамид, ага. Хм, а с чего вдруг он тебе понадобился? - с подозрением уставился на парня Федул. - Неужто ты самолично, в одиночку, ухитрился надраться в хлам? Что-то по тебе не видно… Хорошо держишься! Молодец.
- Точно, - прищёлкнул пальцами Глеб, - каспарамид! - в ту же секунду кинжал исчез из его руки.
- Так. Вроде бы все вопросы решены, - с довольным видом потирая ладошки, подвёл итог Федул. - Осталось только дождаться когда Модестушка приготовит нам праздничный ужин - эх и посидим, эх и отметим удачное завершение дел! - а после в путь-дорожку, к Хитнику. Вернее, к его бренному телу: будем, типа, вливать назад утерянную душу. Конечно же, после того, как знатный Снюссер снимет своё проклятье, ну да это дело одной ночи, - уточнил гном. - В общем, хэппи-энд и всякое такое.
- Я бы не советовал торопить события, карла! - холодно донеслось от входной двери; Глеб вздрогнул и повернулся на голос.
У порога, скалясь в нехороших улыбках, стояли верные, испытанные временем недруги: Вася и Петя, орки-особисты собственной персоной. В руках у орков были уродливые короткоствольные автоматы, те самые, которым бабай когда-то согнул стволы. Теперь эти обрезанные недомерки оказались направлены на четверых собеседников.
- Стоять, не двигаться! - приказал орк с подбитым глазом, он же Петя-Петруха, - рты не раскрывать! Пристрелю.
- Блин, - расстроился Федул, - Глеб, зря ты дверь не закрыл, вон сколько всякой дряни поналезло… Эй, а как вы нас нашли? - заинтересовался он.
- Молчать! - рявкнул Василий, с беспокойством осматриваясь по сторонам: - что-то я здоровяка-громилу не вижу, наверное до сих пор кашеварит. Пока он на кухне, давай-ка, Петя, живенько по плану, - пробежав к диванам, орки схватили Глеба и подвернувшегося под руку Федула. Приставив к их головам автоматные стволы, господа особисты вместе с заложниками вернулись на исходную позицию.
Прижатый к груди Василия бедный Федул болтался как тряпичная кукла, не в силах вымолвить ни слова, только лишь часто шевелил губами. Ругался, наверное.
Снюссер и Мелина с ужасом смотрели на происходящее, но без магии ничего поделать не могли. И позвать бабая на помощь тоже не смели - орки явно не шутили по поводу стрельбы.
- Теперь можно и поговорить, - снисходительно произнёс Василий, - но коротенько, пока не прибудет заказчик. Вас, карла, администратор сдал, простая душа… Хорохорился, отказывался, даже автомата не испугался. Но когда мы открыли пальбу по отремонтированным стенам фойе гостиницы, вмиг спёкся и даже расплакался, хе-хе. Наверное, от полноты чувств. И сообщил, что вы проживаете в летней резиденции мадам Чертовских. Дальше оказалось совсем просто: городская справочная работает круглосуточно, а за хорошую плату выдаёт сведения без волокиты.
Так что мы вскоре приехали по нужному адресу и, убедившись что мышки в норке, стали наблюдать за вами в окна. Ну а когда обычник продемонстрировал кинжал и у нас отпали все сомнения в том, существует ли вообще этот предмет, то настала пора действовать… ээ… в смысле или конфисковывать кинжал, или брать его вместе с обычником. - Пётр, довольно гыгыкнув, небольно стукнул Глеба стволом по голове, мол, дурак ты, пацан, засветился как последний лох.
- Нету кинжала, - облизнув пересохшие губы, сказал Глеб. - Хоть с ног до головы обыщите, всё равно не найдёте!
- Верно, - добродушно согласился Василий, - не найдём. Потому что ты успел его надёжно спрятать, я видел. Но наш заказчик большой дока в магических делах - уверен, он прекрасно разберётся и с тобой, и серебряной цацкой. Наша же задача была вполне конкретной: установить, имеется ли у обычника некий особый предмет, и при обнаружении того предмета дать сигнал кодовой магической фразой. После чего зафиксировать обычника во избежание его побега и ждать прибытия заказчика. Всё. Задание выполнено.
- Заразы, - через силу прохрипел Федул. - Чем больше я узнаю людей, тем больше мне хочется стать прокурором! Чтобы выносить смертные приговоры.
- Хорошая шутка, - улыбнулся Василий, глядя на него заулыбался и Пётр. - Ценю несгибаемость духа, волю к победе и прочие важные в бойцовском деле черты характера. Но на твоём месте я бы заткнулся. - Гном просипел в ответ что-то невнятное, ругательное, но орки не обратили на него внимания: в дверь за ними вежливо постучали. Аккуратно, три и ещё три раза.
- Вот и заказчик, - громко сообщил Василий. Орки поспешно расступились; в открывшуюся дверь неторопливо, с чувством собственного достоинства вошёл ничем не примечательный гражданин - среднего роста, в мышиного цвета сюртуке, брюках и такого же цвета шляпе-котелке. Унылое лицо гостя оказалось настолько не запоминающимся, что Глеб сразу его забыл, стоило ему перевести взгляд чуть ниже: на левой руке посетителя, на безымянном пальце, поблескивал золотой перстень с вставленным в него квадратным рубином. Перстень, который мог не только менять внешность своего владельца, но и мгновенно переносить его в любое место, даже физически не существующее. В такое, например, как Музейная Тюрьма, колдовски «размазанная» по всей территории Ничейных Земель - в которых обитают одни лишь осуждённые преступники.
- А, это вы, начальник Музейной Тюрьмы, - мрачно сказал парень, - я как-то и не сомневался. Достали-таки, сумели… - Гном возмущённо замычал, засучил ногами: Василий жёстко встряхнул малорослого заложника, отчего Федул обмяк и трепыхаться перестал.

Предыдущая страница 12 Следующая страница


13 Михаил Бабкин

- Привет честной компании, - ничуть не смущаясь, поздоровался со всеми ночной посетитель, - рад видеть присутствующих, особенно паренька со столь нужным мне артефактом. Извините за беспокойство, сейчас мы удалимся.
- Постой-ка! - встрепенулся Снюссер, тоже углядев перстень на руке гостя, - Иннокентий, внучатый племянничек дорогой, да ты ль это? Ить и впрямь, ты… А ну, прикажи своим олухам отпустить детей, а то ишь, распоясались. И иди ко мне, я тебя за уши оттаскаю! Вот же шкоду удумал, ай-ай.
Разоблачённый Иннокентий, он же начальник Музейной Тюрьмы, он же заказчик артефакта-реконструктора, глянул на злорадно ухмыляющихся орков и с досадой произнёс:
- Вы, дядя, зря меня опознали. Я вовсе не собирался впутывать в личные дела родственников, тем более таких глупцов, как вы… Пардон за грубость, но какого хрена ты, старый пень, здесь делаешь? - повышая голос, начал заводиться Иннокентий. - И ещё Мелинку с собой приволок, расколдованную. Ха, да тут пахнет тайным сговором, а то и государственной изменой! Так что сиди и не выступай, милый дядя, не то пожалеешь, что суёшь нос в чужие дела.
- Щенок, - гневно затряс бородой дед Панкрат, - ну всё, Кеша, ты сам напросился! Быть тебе наказанным, ой быть! Зашибу! - Снюссер, пытаясь закатить отсутствующие у больничной распашонки рукава, порывисто шагнул к начальнику Музейной Тюрьмы; одновременно на верху лестницы, держа перед собой тяжело уставленный поднос, появился Модест. Мигом оценив обстановку, бабай уронил ношу - тарелки с грохотом посыпались по лестнице вниз - и выдернул из кармана брюк плевательную трубку.
- Уходим, - сказал Иннокентий. Он сделал перед собой быстрый пасс окольцованной рукой: мир вокруг Глеба подёрнулся дымкой, потемнел и исчез.

Глава 15

- Наконец-то, - торопливо сказал кто-то рядом с парнем. - Давай открывай глаза, у нас слишком мало времени! - Глеб, недоумевая, кто бы это мог быть, последовал совету. То есть открыл глаза.
Напротив него, сложив руки на груди, стоял невысокого роста буддийский монах - в шафранового цвета одеянии, наголо обритый, смуглолицый и босоногий.
- Харе Кришну, Хитник, - зевнув, поприветствовал монаха Глеб. - Как дела на оккультном фронте и вообще почём нынче опиум для народа?
- Тебе бы всё шутки шутить, - проворчал мастер-хак. - Небось опять хрен знает в кого меня обратил? - он мельком, без интереса оглядел себя, никак не отреагировал на увиденное и вновь уставился на парня мудрым взглядом посвящённого в таинства вселенной.
Глеб осмотрелся.
Место, где он оказался, отдалённо напоминало военный аэродром. Над головой висели низкие, свинцового цвета тучи, а вокруг, от горизонта до горизонта, раскинулось голое бетонное поле, равномерно усеянное шляпками сигнальных фонарей. В окружающих Глеба сумерках тусклое перемигивание подножных светильников создавало неуютное, тревожное настроение.
- Ты чего тут натворил? - опешил парень. - Прям жуть какая-то.
- Всё, что ты видишь вокруг, это полностью восстановленный Стражник Реальности, - глухо произнёс Хитник. - А мы находимся внутри него. Пришло время выпускать Стражника на свободу, но у меня ничего не получается… Проклятье Снюссера не позволяет!
- А ты разве не в курсе случившегося? - Глеб удивлённо посмотрел на мастера-хака. - Ну, насчёт нашего похищения деда Панкрата и его пробуждения?
- Нет, разумеется, - сварливо ответил монах, - я же теперь отрезан Стражником от всего мира. Любопытно, много бы ты увидел, сидя в брюхе кита?
- Офигеть, - парень вновь осмотрелся по сторонам, - получается, мышь родила гору… Парадокс, в натуре! Поздравляю.
- Сам ты парадокс, - огрызнулся Хитник. - Не до веселья сейчас, поверь! Если в ближайшее время не высвободить Стражника из твоего сознания - аккуратно, соблюдая нужные правила - то он начнёт выбираться из него самостоятельно. Как придётся. То есть станет рваться напролом, уничтожая по пути всё ему мешающее. Между прочим, счёт уже идёт на часы.
- И чего тогда будет? - заинтересовался Глеб.
- Кирдык нам обоим, - заверил парня монах. - Вместе с уничтожением твоего сознания буду уничтожен и я. Хороша перспективка, не правда ли?
- Дрянь дело, - уныло согласился Глеб и невольно вздрогнул: откуда-то издалека, непонятно с какой стороны, донёсся приглушённый расстоянием низкий утробный рёв. Наверное, именно так ревел когда-то ослеплённый моряками циклоп.
- Слышишь? - нахмурился Хитник. - Это он выход ищет. Но пока никаких разрушительных действий не предпринимает. Видимо, надеется отыскать лазейку - ломать сознание штука не из простых, требует больших затрат сил.
- Дед Панкрат обещал вот-вот снять проклятье невезения, - поёжившись, сообщил Глеб. - Надеюсь, он успеет до того, как… Ох, чёрт! - он с досадой прищёлкнул пальцами. - Совсем забыл, ведь меня и Федула только что похитил начальник Музейной Тюрьмы! И сейчас мы перемещаемся в ту Тюрьму - наверное, я сознание потерял, потому ты и смог со мной связаться. Погоди отчаиваться, - заторопился парень, видя как потемнел лицом монах. - Надеюсь, у нас всё же есть шанс: как я понял, Снюссер хорошо знает похитителя, он доводится ему внучатым племянником. И, возможно, имеет представление как пробраться в ту Тюрьму.
- Скажешь ещё, - не поверил мастер-хак, - туда без личного разрешения начальника никому и ничему материальному хода нет.
- О чём я тебе и толкую, - обрадовался Глеб. - Снюссер ведь сонный маг! Уснёт и как-нибудь проберётся в нужное место, в бестелесном виде. А бабай ему в том деле поможет, не сомневайся - в смысле, усыпит. Короче, если дед Панкрат найдёт дорогу в Музейную Тюрьму, если сможет в неё проникнуть и если успеет убрать проклятье до того, как Стражник ломанётся из моего сознания, то мы, уверен, будем спасены.
- Ну-ну, - горько усмехнулся монах, - слишком много если. Ты, умный наш, забыл о главном: Снюссер в колдовском состоянии может передвигаться только пешком! Он сам когда-то говорил… От столицы до Ничейных Земель путь ох какой неблизкий. Тем более, в несуществующую Музейную Тюрьму, невесть где и как расположенную.
- Опаньки, - убито произнёс парень. - Об этом я не подумал. Ничего, Хитник, прорвёмся, - Глеб зябко потёр руки. - Раз мне нечего терять, то и сволочному Иннокентию тоже придётся туго.
- А кто такой Иннокентий? - спросил Хитник, но ответить Глеб не успел - колдовское путешествие закончилось и он пришёл в себя.
Музейная Тюрьма, она же место заключения изъятых из реальности опасных вариантов развития мира, потрясла Глеба. И хотя орк Пётр по-прежнему держал парня в крепком захвате, а ствол автомата упирался ему в правую скулу, смотреть оно не мешало. Глеб и смотрел.
Невероятно высокий, матово светящийся купол - назвать его потолком было нельзя, как нельзя, скажем, назвать океан водохранилищем - простирался столь далеко, что увидеть его края у парня не получилось.
Пол из неведомого Глебу материала напоминал плотно спрессованную траву, живую, с ясно различимыми травинками. Наверное, потому воздух в Музейной Тюрьме и пах луговой зеленью; в лёгком травяном аромате ощущался привкус грозовой свежести - словно где-то поблизости работала мощная высоковольтная установка.
Но самое удивительное состояло в другом: центральную и бо льшую часть зала занимали громадные, похожие на веретена коконы - далеко разнесённые друг от дружки, зависшие в воздухе, ни к чему не прикреплённые. Начинаясь низко, почти у пола, они за малым не доставали до купола; каждый кокон хоть чем-нибудь, но отличался от прочих - или цветом, или размерами. А ещё те коконы-веретена явственно светились, будто покрытые флуоресцентной краской: Глеб невольно подумал, что выключись сейчас верхнее освещение, его ждало бы потрясающее зрелище. Хотя, в общем-то, и того, что он уже увидел, было вполне достаточно для понимания глобальности происходящего.
Лишь теперь, немного привыкнув к обстановке, Глеб обратил внимание на беспрерывный, на грани слышимости, размеренный гул далёких-предалёких голосов. Как будто сотни тысяч человек одновременно шептали каждый своё: едва различимый хор нагонял тоску и вообще действовал угнетающе. Глеб заморгал, сгоняя вдруг выступившие слёзы: от обилия самосветных красок и нескончаемого гула у него начала кружиться голова.
- Прибыли, - сказал Иннокентий, опуская руку. - Ну-с, вам всем, можно сказать, крупно повезло. Здесь лет пятьдесят никого, кроме меня не было… не считая, разумеется, обязательных ежегодных посещений императора. Конечно, я бы с удовольствием организовал вам экскурсию по Музейной Тюрьме - о, здесь есть на что посмотреть! Кроме этого, основного зала, представлены и другие, не менее любопытные… ээ… скажем так: тематические. Один, например, посвящён працивилизации, существовавшей задолго до возникновения нашей, но экспонатов там, увы, маловато. Всё же несколько миллионов лет прошло, - голос начальника Тюрьмы звучал уверенно, авторитетно, как у профессионального экскурсовода. Чувствовалось, что господин Иннокентий свою работу любит и ценит. - Другой организован под исторические экспозиции, причём все постановочные работы выполнены мной лично! К сожалению, последний творческий замысел - Нерон, взирающий на подожжённый им Рим и читающий стихи о горящей Трое - остался нереализованным. Голову выставочного императора пришлось, хе-хе, вернуть её законному владельцу, по независящим от меня обстоятельствам. - Иннокентий шутливо погрозил Глебу пальцем, мол, помнишь?
Парень в ответ лишь криво усмехнулся: уж что-что, а это он помнил отлично. И как музейный колдун расправился с его друзьями, тоже не забыл.
- Далее имеется зал с техническими раритетами - средневековыми компьютерами… ага, вы удивлены! - довольно захихикал Иннокентий, глядя на вытянувшееся лицо Глеба и забарахтавшегося в объятиях орка Федула. - Василий, будь любезен, не слишком дави на нашего гостя, он имеет право высказываться по поводу своего присутствия в величайшем музее всех времён и народов. Но если начнёт орать, ругаться или глупо звать на помощь, то можешь его придушить до смерти, я разрешаю, - великодушно повелел начальник-интриган.
Василий, хмыкнув, ослабил хватку: к чести гнома, дураком он никогда не был и орать зряшно не стал - да и то, поздно кричать «Караул!», сидя в подвале маньяка.
- Как это - средневековые компьютеры? - откашлявшись, спросил Федул. - Требую пояснений!
- Всё элементарно, мой малорослый пленник, - снисходительно ответил Иннокентий. - Компьютеры изобретались всегда и повсюду. Люди всех эпох предпочитали и предпочитают сбрасывать рутинные вычисления - будь то обычный бухгалтерский приходно-расходный учёт или обдумывание многочисленных составляющих какого-нибудь сложного заклинания - на механических помощников. Или колдовских, но это без разницы. Отдельные, дошедшие до наших времён особо удачные образцы подобных компьютеров и хранятся в том зале: например, солнечный вычислитель Архимеда, сделанный из ста двадцати тысяч микрозеркал… Ба, неужто вы думаете, что древнегреческий учёный самостоятельно обсчитывал громадные массивы всяческих данных, необходимых для его изобретений? Нет, не думаете? Ну и правильно, - благосклонно кивнул гному музейный колдун, хотя у того на лице явно читалось известное высказывание Станиславского: «Не верю!»
- Ещё там находится двухходовой диван-транслятор конструкции Льва Бен Бецалеля, - загибая пальцы, принялся перечислять увлёкшийся рассказом Иннокентий, - любопытнейшая, доложу вам, конструкция!… А уникальные армейские самосчёты купца Калашникова? Скорость действия до шестисот операций в минуту - очень, знаете ли, передовая технология по тем временам. Также в зале имеются… - Тут Глеб почувствовал, что ствол орковского автомата медленно, но верно сползает по его плечу вниз, а железная хватка Петра слабеет. И что в затылок ему начинают дышать с сонным похрапыванием.
Начальник Тюрьмы осёкся, строго поглядел на засыпающего орка и, повысив голос, сказал:
- Собственно, мы прибыли сюда несколько по иному поводу. Будем считать, что наш маленький экскурс по Музейной Тюрьме закончен. - Разумеется, Федул никак не мог оставить услышанное им без соответствующего комментария. Грустно подняв брови, он произнёс печально:
- Я вам искренне сочувствую! Наверное, подобное невнимание и одиночество испытывает профессиональный киллер, которому просто не с кем поговорит по душам, поделиться своим мастерством и планами на будущее. - Иннокентий оставил реплику гнома без внимания.
Подойдя к Глебу, колдун молча расстегнул его барсетку, выудил оттуда двумя пальцами стопку радужных паспортов и, отойдя в сторону, принялся их изучать.
- Слушайте, а выпить у вас ничего не найдётся? - взмолился Федул. - В глотке совсем пересохло! Я, понимаешь, только намылился пивка или винчишка какого употребить, а меня бац, и арестовали. Ну, хотя бы за знакомство, по чуть-чуть, а?
- И то верно, - согласно закивал оживившийся Пётр, - в честь завершения операции. Никуда эти остряки не убегут, куда им тут бежать?
- Операция ещё не завершена, - оторвавшись от документов, холодно сообщил Иннокентий. - И здесь нет спиртных напитков. - Начальник тюрьмы раскрыл краснокожий российский паспорт Глеба, прочитал вполголоса: - Матвеев Глеб Сергеевич, двадцать семь лет, холост. Гражданин России… мнэ-э… если не ошибаюсь, купец Калашников тоже был родом из тех краёв. Хм, а где она находится, та страна? Впрочем, не важно, - Иннокентий закрыл паспорт, сунул его под общую стопку. - Шпион, однозначно! И по закону военного времени подпадает под трибунал с расстрельной статьёй.
- Какое ещё, блин, военное время? Какой ещё, к чёрту, трибунал? - занервничал Глеб. - Я здесь проездом, честное слово.
- Мне решать, какое здесь время, в Музейной Тюрьме, - надменно процедил колдун, - а трибунал - это я!… Тэкс, вот и паспорт коротышки, - Иннокентий с интересом зашелестел страницами документа, и вдруг заулыбался. Поглядев на полуголого гнома со слипшейся и вставшей торчком бородкой, начальник Тюрьмы не выдержал, зашёлся язвительным хохотом. Федул, насупясь, ждал объяснений столь странного веселья. И они вскоре последовали.
- Ох, - вдоволь посмеявшись, сказал Иннокентий, - давно я так не развлекался, давно. И кто же тебе, любезный, заполнял сей фальшивый документ? - Гном, разумеется, промолчал. Зато ответил Василий:
- А, один козёл-телевизионщик, Дорофеем зовут. Гонит кровавые репортажи из Нулевой Зоны, используя в качестве расходного мяса всяких туристов-простофиль. Гнусный тип! Хотели было пристрелить его напоследок, но к тому времени у нас автоматы неисправными стали. Свезло дураку.
- Помню, - одобрительно закивал музейный колдун, - рубрика «Смерть им к лицу, или самоубийство как вид запредельного искусства». Отличная передача! Но паспорт, пожалуй, вершина его творчества. - Иннокентий вновь заглянул в документ и опять захихикал. - Не могу не зачитать перлы с последней страницы, для особых отметок о владельце: «Великий и многомудрый эльф Федул, всемирно известный импресарио и непревзойдённый организатор. Гражданин вселенной, исключительно талантливый во всех мыслимых и немыслимых областях всего на свете!»
- Жаль, я этой лабуды вовремя не заметил, - зло просипел Федул. - Вот же гад-мерзавец! Я типа пошутил, а он и в самом деле полную чушь в официальный документ тиснул. Прикололся, подлец, ага. Ну, ничего, найду - своими руками придушу!
- Ну-ну, мечтать не вредно, - заледенев лицом, прищурился внучатый племянник деда Панкрата: маска добренького экскурсовода-весельчака внезапно исчезла, уступив место настоящей личности начальника Музейной Тюрьмы. Хоть и с изменённой колдовским перстнем внешностью.
Уронив на пол отобранные паспорта и демонстративно на них наступив, Иннокентий вновь подошёл к Глебу - встал напротив парня, буравя его взглядом. В подобных случаях главный герой какого-нибудь кинобоевика обязательно плюёт в наглую рожу угнетателя, после чего отгребает от него и сотоварищей по полной программе; Глеб плевать не стал. Во-первых, во рту пересохло, а во-вторых, толку-то?
- Чего стоим, чего глядим? - наконец спросил он.
- Отдай кинжал, - потребовал начальник Тюрьмы. - Добром отдай!
- Вот объясните мне, на кой чёрт вам сдался тот артефакт-реконструктор? - с досадой воскликнул Глеб. - Тем более что Стражник Реальности, которого вы забрали из Хитника, наверняка уже уничтожен вашими же стараниями! Есть у меня такое серьёзное подозрение… Ну а раз Стражника не существует, то и кинжал вроде бы бесполезен - нельзя же управлять тем, чего нету!
Иннокентий уставился на парня непонимающим взглядом.
- Ты о чём говоришь? - наконец спросил он. - В каком смысле «управлять»?
- Ну-у, - неуверенно протянул Глеб, начиная понимать, что он только что ляпнул явно не то, не соответствующее действительному положению вещей. - Типа, заставить Стражника внести глобальное изменение в текущую действительность, вытащив нужные фрагменты из запрещённого прошлого. Скажем, сделать вас императором всей планеты. Или вырезать из реальности какую вражескую страну. Или вообще изменить месторасположение какого-нибудь континента… например, переместить Арктику в тёплые места, чтобы на ней все льды растаяли. Там же наверняка прорва ценных полезных ископаемых, разрабатывай сколько хочешь! Нефть, газ, золото, алмазы… - парень смущённо умолк, посмотрев в глаза колдуну.
Иннокентий глядел на Глеба с плохо скрываемой жалостью - точь-в-точь как умудрённая жизнью воспитательница детского сада на подопечного сопляка, с важным видом рассказывающего ей о том, что детей находят в капусте.
- И кто тебе сказал эту чушь? - полюбопытствовал начальник Тюрьмы. - Впрочем, можешь не отвечать, наверняка сам придумал. - Глеб не ответил, да и что тут скажешь?
- Стать императором всей планеты, - зло фыркнул Иннокентий, - бред какой-то. Мелко мыслишь, Глеб Сергеевич, не масштабно. Что мне до императорства или географической переделки мира! Пустяки, глупости… Ей-ей, ты напоминаешь мне дурака, нашедшего великой ценности бриллиант и наловчившегося раскраивать им оконные стёкла - потому что никакой иной практической ценности в том камушке не видит.
- А вы, значит, видите, - подал голос Федул. - Тогда ознакомьте присутствующих с вашей концепцией более подробно! Будьте любезны. - Орк вопросительно глянул на музейного колдуна, мол, не позволяет ли гном себе лишнего и не пора ли его малость придушить? Иннокентий отрицательно покачал головой - видимо, он ждал подобного вопроса.
- Мне не нужна власть над миром, - гордо сказал начальник Тюрьмы. - Более того, мне не нужен и сам мир в его теперешнем бездарном виде! Я хочу создать новую реальность, в которой история пойдёт иным путём. Нынешняя действительность является воистину тупиковой, никуда и ни к чему не ведущей: нет идеалов, нет глобальных планов! А есть лишь бездумное общество потребления, обывательское болото, засасывающее человечество глубже и глубже… То есть напрочь отсутствует великая, объединяющая все народы идея, та высшая цель, к которой им нужно стремиться! И потому, как результат, полностью утерян смысл существования всей нашей цивилизации.
Я хочу исправить эту безнадёжную ситуацию раз и навсегда, обеспечив человечеству достойное место в мироздании. Ибо оно того заслуживает.
- Круто завернул, - с уважением признал гном. - Внушает.
- Вы и впрямь так думаете? - удивился Глеб.
- Я не думаю, я знаю, - Иннокентий торжественно повёл рукой в сторону гигантских коконов: - Вот она, надежда обновлённого мира! Вот они, нереализованные мечты и возможности!
Я на своём посту уже много десятков лет, хватило времени чтобы подумать и понять что к чему. И в магии, между прочим, разбираюсь куда лучше иных «спящих» родственничков, - начальник Тюрьмы презрительно скривил губы. - При должном терпении и настойчивости можно достичь многого! Скажем, придумать сканирующее заклинание, позволяющее не только заглянуть внутрь любого из законсервированных вариантов всемирной истории, но и проследить дальнейшую судьбу того мира - в случае, если бы у него произошла та судьба.
Я просмотрел все те варианты и понял, что человечеством были упущены, не побоюсь этого слова, гигантские возможности!
- А поконкретнее? - Глебу уже начала надоедать самохвальная речь внучатого племянника мага Снюссера - которого Иннокентий только что от души пнул - однако имело смысл потянуть время: а вдруг дед Панкрат сумеет придти им на помощь? Или случится что-нибудь иное, дающее шанс на спасение… Что именно, Глеб понятия не имел. Но всё же надеялся.
- Конкретно? Пожалуйста, - колдун указал пальцем на дальний кокон дымчатого цвета: - Нереализованный мир Атлантиды, жители которой добровольно умерли, а затем воскресли, приобретя тем самым настоящее, истинное бессмертие - и понесли сей ценный дар остальным мирянам. Нынче бытует поганое словечко «зомби», крайне негативно характеризующее подобного бессмертного, но оно никак не отражает сути произошедшего! Потому что в итоге, через столетия, весь мир, всю планету заселили бы не смрадные «зомби», но нечувствительные к болезням, боли, усталости и старости обновлённые люди. Которые построили б не только великую некро-цивилизацию, но нашли и завоевали множество иных, параллельных миров - неся туда великую идею бессмертия.
- А вот этот вариант, - Иннокентий перевёл палец на кокон серебристого цвета, - позволил бы всем живущим, без исключения, совершенствовать себя технически. Наука в этом мире приобрела б столь невиданные масштабы, что люди по своим возможностям приравнялись бы к богам! Да, опять индивидуальное бессмертие, но основанное не на магии, а на технике, на малоизвестной в нашей империи нанотехнологии. Неуязвимые люди-киборги завоевали бы множество иных планет, после - галактик… Ну а со временем - и всю вселенную.
- Здесь же, - продолжил начальник Тюрьмы, ткнув рукой в сторону жёлтого «веретена», - хранится не случившаяся история цивилизации, пошедшей великим путём миросозерцания и духовного просветления. Которая, достигнув высшего этапа самопонимания, отринула бренные тела и перешла во внечувствительное состояние: мириады бывших людей заполнили бы вселенную, контролируя её развитие и состояние. Бесконечное количество сущностей, путешествующих меж звёзд и управляющих теми звёздами… Что звёздами - пространством и временем!
- Кхе-кхе, - закашлялся Федул. - Это, гражданин начальник, конечно, всё жутко интересно и познавательно - типа, мёртвые владыки, боевые роботы-терминаторы и межзвёздные призраки, - но мы-то причём? В смысле, нафига вам глебов кинжал? Вы уж, пожалуйста, просветите нас, убогих и политически неграмотных. - Иннокентий тускло посмотрел на гнома, повёл бровью. Орк Василий, верно истолковав сигнал начальника, придавил Федула посильнее: тот недовольно закряхтел и умолк.
- Что ж, давайте вернёмся к нашему делу, - скучным голосом сказал Иннокентий. - Кинжал мне нужен для того, чтобы уничтожить этот никчемный мир, оставив взамен него наиболее перспективный из имеющихся здесь вариантов. Потому-то, собственно, я и прикончил Стражника Реальности. Иначе бы он наверняка помешал осуществлению моего беспримерного замысла.
- Вы не понимаете, что делаете, - перепугался Глеб. - Ведь этим вы уничтожите и себя, и всех нас! Шутка ли, глобально перекроить историю… нет, не перекроить - заменить. И тем фактически убить миллиарды ни в чём не повинных людей. Да вы просто сумасшедший! Натурально пациент имперского госпиталя.
- Эй, шеф, - всерьёз озаботился Василий, от волнения даже бросив прессовать гнома, - а обычник-то кое в чём прав: тогда, получается, не станет и нас, что ли? И обещанной оплаты? Не-ет, мы так не договаривались.
- Вздор, - небрежно отмахнулся колдун. - Те, кто находятся в Музейной Тюрьме, никуда не исчезнут и не изменятся: это система, наглухо закрытая от любого вмешательства извне. И потому я смогу полностью насладиться достигнутой высшей целью - иначе зачем было бы всё это затевать? Уверен, что новые жители нового мира по достоинству оценят мой поступок… Впрочем, мне многого и не надо, главное остаться в веках! Чтобы моё имя помнил каждый - всегда и везде.
- Герострат, блин, - проворчал Федул. - Но самое обидное, что именно такие мерзавцы и творят историю! Остаются в веках, ага. Чем больше насилия и крови, тем устойчивее о тех гадах народная память. А добрые дела никогда не запоминаются… ну, или почти никогда.
- Хватит! Время пустых разговоров закончилось, - раздражённо сказал начальник Тюрьмы и требовательно протянул руку к Глебу. - Отдавай кинжал!
- Не отдам, - мрачно ответил парень. - И не просите.
- Я - прошу? - саркастически расхохотался Иннокентий. - Нет, каков наглец! Да если бы я мог завладеть артефактом-реконструктором без твоего на то согласия, я бы сделал это в сей же момент! К сожалению, не получится… Наверняка имеется какое-то хитрое кодовое словечко, вызывающее кинжал из небытия, не правда ли? Вот это нужное мне слово я и буду выбивать из тебя - поверь, рано или поздно, но ты его произнесёшь. Впрочем… - Колдун, о чём-то вспомнив, прищёлкнул пальцами, - возможно, мы обойдёмся без членовредительства. Возможно. Есть у меня одна любопытная идейка. - Он подошёл к Глебу и без лишних слов положил ему руку на голову - совсем как в тот раз, когда Иннокентий в образе ангела Нифонта пытался перенести дух Хитника из парня в восстановленное тело мастера-хака.
Глеб приготовился ощутить знакомую дурноту от проникновения чужого разума в его сознание, но ничего неприятного не случилось. Вообще ничего не произошло.
- Странно, - озадаченно сказал начальник Тюрьмы, убирая руку с головы парня и растерянно глядя на него. - Скажи-ка, юноша, откуда у тебя абсолютно не пробиваемый ментальный блок, а? С каких пор? И кто мог тебе его поставить?
- Понятия не имею, - столь же удивлённо ответил Глеб. - Может, подцепил где-то случайно? - О том, что непрошеного гостя, скорей всего, не впустил оживший Стражник Реальности, парень говорить не собирался.
- Подобный блок - это тебе не вирус гриппа, - Иннокентий нервно потёр ладони, словно под струёй воды их помыл, - его не подхватывают где ни попадя, его только ставят, причём намеренно. Ну, ладно, не важно… Хотелось мне обойтись без насилия, да куда теперь денешься! Начну, разумеется, с тебя, - начальник Тюрьмы ткнул Глеба в грудь твёрдым пальцем. - Пётр мне поможет, правда? - Орк согласно угукнул; Глеб вдруг почувствовал, что у него начинают дрожать коленки.
- А если, предположим, ты всё же окажешься до идиотизма упёртым, - безмятежно продолжил колдун, - и отбитые почки-селезёнки вместе с поломанными рёбрами тебя ни в чём не убедят, то в этом случае мы примемся калечить твоего дружка, недомерка со смешным паспортом. Поверь, видеть как мучается дорогой тебе человек гораздо хуже, нежели испытывать боль самому! Особенно для граждан с повышенной сознательностью и чувством долга.
- Глеб, не поддавайся сволочам, - прохрипел Федул. - Держись до последнего! Но пассаран, дольче вита и всякое прочее…
- Итак, приступим. - Начальник Тюрьмы кивнул Петру, - действуй. Но смотри не переусердствуй, мёртвый обычник мне ни к чему.
- Шеф! - Василий, устав прижимать к себе гнома одной и той же рукой, повесил ненужный сейчас автомат на плечо и перекинул Федула под другую руку. - Не моё оно, конечно, дело, но можно обойтись и без пыток. Хотя, если вам того хочется, мы поработаем - дело-то знакомое, привычное.
- Ну-ка, - заинтересовался Иннокентий, - и каким таким образом «без пыток»?
- А он себе ладонь три раза надрезал, кинжал и появился, - равнодушно доложил Пётр. - Начальник, лично я за пытки, уж слишком меня эти козлы достали. - Орк с сожалением глянул на свой куцый автомат без ремня, добавил обиженно: - Вон, мало того, что оружие покалечили, ещё и ремень от него спёрли! Где я новый возьму, а?
- Говоришь, надрезал три раза? - не слушая причитаний орка, задумчиво произнёс музейный колдун. - Любопытно. Хм, можно попробовать. У кого-нибудь нож есть? - Василий молча пошарил в кармане пиджака, вынул оттуда и протянул Иннокентию маленький перочинный ножичек - из тех, которыми только ногти подравнивать да заусеницы срезать.
- Пётр, давай-ка его руку, - вытащив острое лезвие ножика, потребовал начальник Тюрьмы, - проверим, сработает ли.
Глеб, как ни сопротивлялся, ничего поделать не смог: орк, положив автомат на пол, ухватил парня половчее и, крепко взяв его за запястье, протянул вперёд свою руку вместе с глебовой. Парень сжал ладонь в кулак и оттопырил средний палец: Иннокентий на провокацию не повёлся, но дал знак орку - Пётр сдавил запястье так, что Глеб взвыл и был вынужден подчиниться.
- Действительно, есть надрезы, - глянув на ладонь, подтвердил колдун. - Очень славно. - И быстрыми движениями черканул лезвием по незажившим царапинам. Глеб опять взвыл, выругался криком, но, увы, дело было сделано - волшебный артефакт-реконструктор материализовался и упал в вовремя подставленную руку Иннокентия.
- Всего-то дел, - с довольным видом промолвил начальник Тюрьмы, бережно протирая блестящий клинок носовым платком. - Так бы сразу, без ненужных проблем… - Он подышал на серебряную поверхность, ещё раз провёл по ней платком и, убедившись что теперь полный порядок, повернулся к Федулу. Прятать кинжал музейный колдун не стал.
- Ну-с, наш забавный эльф, а теперь пришла твоя очередь поработать на пользу моего замысла, - дружелюбно сообщил Иннокентий гному. - Видишь ли, чтобы полностью активировать реконструктор, необходимо с его помощью принести кого-нибудь в жертву. Думаю, ты для этой цели вполне подойдёшь.
- Мерзавец! - надрывно заорал парень, - подонок!
- Ничего личного, - холодно сказал начальник Тюрьмы, - всего лишь ритуальная необходимость, - и быстрым движением нанёс удар кинжалом в сердце Федула.
Вернее, хотел нанести. Но у него не получилось.
Глеб, отчаянно рванувшись, сумел-таки дотянуться носком туфли до Иннокентия и хоть слегка, но пнуть его под локоть; одновременно и гном изо всех сил лягнул Василия пятками промеж ног. Не удивительно что орк, замычав от боли, начал сгибаться - а рука колдуна, подправленная ударом, пошла гораздо выше нужного.
Клинок по рукоять воткнулся в горло Василия; Иннокентий торопливо выдернул кинжал и отступил на шаг. Уронив несостоявшуюся жертву, орк обеими руками схватился за рану, непонимающе глядя на начальника Тюрьмы: меж пальцев раненного быстрыми струйками потекла чёрная кровь. Тем временем гном, с трудом встав на четвереньки, пополз в сторону - от долгого висения в захвате отёкшие ноги плохо слушались Федула.
- Ого, - молвил колдун, без особого сожаления глядя на оседающего орка. - Надо же, прямо в сонную артерию попал. Неувязочка вышла, не того прирезал… Впрочем, какая теперь разница - главное, что жертва принесена. - Иннокентий вновь достал платок и принялся сосредоточенно вытирать серебряный клинок.
- Ты… - потрясённо выдохнул Пётр, - ты же Васятку убил! Насмерть!
- Приношу свои извинения, - неохотно промолвил начальник Тюрьмы, бросая испачканную кровью тряпицу на труп бывшего особиста. - Сам видишь, несчастный случай на производстве, непредусмотренные форс-мажорные обстоятельства.
- Убийца! - в ярости проревел орк, отшвырнул Глеба в сторону - тот кубарем покатился по травяному полу - и, быстрым движением подобрав автомат-обрез, открыл стрельбу по Иннокентию.
Как и предполагал когда-то бабай Модест, стрелять очередями изуродованное оружие не могло: часто передёргивая затвор на манер винтовки-трёхлинейки, Пётр с завидной скоростью посылал в колдуна пулю за пулей. Стрельба велась с пояса, не прицельно и в упор - из короткого ствола вылетали снопы жёлтого пламени, а грохот стоял такой, будто палили из древних пиратских мушкетонов. Однако какого-либо урона эта канонада музейному колдуну не нанесла: выставив перед собой свободную руку, Иннокентий успел создать магический щит. Полупрозрачный, с голубым отливом, чародейный квадрат полностью закрывал начальника Тюрьмы от беснующегося орка - в тех местах, куда попадали пули, на мгновение вспыхивали перламутровые пятна. Обязательного визга от рикошетивших пуль Глеб не слышал, впрочем, в подобной обстановке можно было не услышать даже воя труб судного дня, оповещающих народ о конце света.
Пригибаясь, Глеб подбежал к Федулу: подхватив гнома на руки, парень опрометью кинулся прочь от опасного места - к далёкому, не видимому краю небесного купола. Прочь от коконов с чуждыми мирами, прочь от стреляющего орка, от хладнокровного колдуна-убийцы… Ноги Глеба исправно топтали травяной пол, встречный ветерок обдувал потное лицо, а орк и начальник Тюрьмы продолжали оставаться на одном и том же расстоянии от беглеца. Побегав таким бестолковым образом где-то с полминуты - Пётр за это время успел сменить рожок, Иннокентий мешать ему в том не стал - парень остановился, опустил гнома на пол и перевёл дух. Бежать дальше смысла не имело; сев рядом с Федулом, Глеб принялся смотреть на продолжавшийся расстрел колдуна. Тоже бестолковый и тоже безрезультатный.
Внезапно грохот стих - в наступившей ватной тишине теперь раздавалось только лязганье передёргиваемого затвора да едва слышимые сухие щелчки бойка: патроны у орка закончились.
- Спасибо за интересное представление, - любезно сказал начальник Тюрьмы. - Теперь, дорогой Пётр, мой ход. Как говорится, наш симметричный ответ. - В ту же секунду колдовской щит полыхнул ярким перламутровым сиянием и Глеб понял, почему не слышал визга рикошетивших пуль: выпущенные орком заряды оставались в том чародейном квадрате, не теряя своей скорости и убойной силы. И теперь они все, одновременно, были отправлены назад.
Орк Пётр исчез, в мгновение ока разлетевшись рваными кусками плоти; брызги чёрной крови на миг зависли в воздухе густым мушиным роем и пролились мелким дождиком на останки и на вдребезги разбитый автомат
Иннокентий убрал щит: сунув кинжал подмышку, он старательно отряхнул ладони. После чего нашёл взглядом Глеба с Федулом, поманил их к себе пальцем. Деваться было некуда - парень и гном встали, с угрюмым видом подошли к музейному колдуну.
- Вообще-то я несколько иначе представлял себе финал нашей встречи, - рассеянно молвил начальник Тюрьмы, с брезгливостью рассматривая чёрное пятно на полу. - Но уж как получилось, так и получилось. Назад дороги нет… Хотя во всём есть свои плюсы - скажем, теперь я не обязан платить моим верным помощникам за проделанную ими нелёгкую работу. Экономия, знаете ли. - Колдун умолк и, поигрывая кинжалом, уставился долгим взором на разноцветные коконы.
- Ну, и что теперь? - спросил Федул, украдкой поглядывая на заколотого орка - вернее, на его целый автомат с наверняка полным магазином. - Какие планы?
- Планы у меня прежние, - не поворачиваясь к гному, произнёс Иннокентий. - А трогать оружие не советую, иначе опять может случиться беда.
- Я-то что, я ничего, - суетливо забормотал Федул, - и в мыслях не было. Разве что чуть-чуть, самую малость. - Он с огорчением посмотрел на Глеба, постучал себя пальцем по макушке - дескать, неужто у этого гада третий глаз имеется? Парень в ответ недоумённо пожал плечами. Мол, кто его знает, может и есть, третий неучтённый.
- Проклятая необходимость выбора, - пожаловался в пространство начальник Тюрьмы. - Более двухсот возможных миров, их них около четырёх десятков перспективных, а из тех сорока - семь наилучших из лучших вариантов… Какой же выбрать?
- Лично меня устраивает нынешний, - пробурчал себе под нос Федул. - Типа, привычнее.
- Ладно, - не услышав гнома, сказал музейный колдун. - Все семь вариантов хороши, поэтому не буду ломать голову: вы мне и подскажите, который из них овеществлять. На который укажите, тот я и раскупорю. Пошли! - Иннокентий мрачно посмотрел на нерешительно топчущихся приятелей. - Хотите вы того или нет, а делать придётся именно так, как я сказал. Бежать отсюда всё равно некуда, вы уже в том убеди… - начальник Тюрьмы оборвал речь на полуслове, настороженно прислушался. - Что это?
Глеб тоже напряг слух, но ничего, кроме звона в ушах после автоматной стрельбы не услышал. Даже постоянно шепчущие голоса куда-то подевались.
- Кто здесь? - раздражённо воскликнул Иннокентий, - покажись! А, это ты, дядюшка… Сюрприз, ничего не скажешь.
- Мамочка моя, - ахнул гном, - Глеб, смотри, это же Снюссер! - Действительно, между «веретён» законсервированных реальностей неспешно, словно бесцельно прогуливаясь, низко над полом шёл по воздуху дед Панкрат. Всё в той же казённой распашонке, с растрёпанной бородой, но со знакомым Глебу колдовским посохом в руке: приглушённо сияющий шарик-набалдашник напоминал шаровую молнию, невесть как приклеенную к гладкоструганной палке. Снюссер не сводил тяжёлого взгляда с внучатого племянника и Глеб понял, что выяснения отношений между родственниками не избежать.
- Слушай, старый хрыч, ты как здесь оказался-то? - не повышая голоса, устало поинтересовался начальник Тюрьмы. - Сюда же никто и ничего попасть не может. Очень, знаешь ли, любопытно.

Предыдущая страница 13 Следующая страница


Хитники 14

- Глупец ты, Кеша, - с сожалением вздохнул дед Панкрат, останавливаясь в нескольких шагах от Иннокентия и привычно оглаживая бороду. - Я же Спящий Дед и могу во сне оказаться где угодно. С единственным непременным условием - чтобы при засыпании очень тщательно, прям таки зрительно представить себе место, куда я хочу попасть.
- Врёшь, - недобро усмехнулся музейный колдун, - ты же здесь ни разу не был.
- Снюссер! - чуть ли не плача взмолился Глеб, - скорей сними с Хитника своё проклятье, поверь - это вопрос жизни или смерти! Спаси нас, Снюссер!
- Охолонись, мальчик, - дед Панкрат с недовольным видом повёл в сторону парня волшебным посохом, - не мешай нам разговаривать. Что до твоего вопроса, племянничек, - Снюссер строго посмотрел на Иннокентия, - то не забывай, что я - личный толкователь Его Императорского Величества ночных сновидений. А Его Величество уже давно беспокоят кошмары, связанные с Музейной Тюрьмой… Рассказы императора о ней настолько подробные и живописующие, что представить себе эту юдоль всемирной скорби мне не составило никакого труда.
- Глеб, я здесь, - внезапно раздалось в голове у парня. - Поздравляю себя и тебя, наконец-то проклятье невезения снято! И вовремя, ох как вовремя. - Голос был удивительно знакомым, но Глеб не сразу сообразил, кому он принадлежал. И почему звучит в голове, а не где-нибудь поблизости.
- Начинаю высвобождать Стражника из твоего сознания, - деловито сообщил Хитник, - разумеется осторожно и с соблюдением нужных правил. Если будут какие-то побочные эффекты - например, позывы к тошноте, головокружение и общая слабость, то не пугайся, ты не беременный. - Мастер-хак рассмеялся. - Я скажу тебе, когда начнётся, - пообещал он и пропал. Но исчез на этот раз не навсегда: просто отправился спасть Глеба и себя от неминуемой смерти.
Глеб с благодарностью взглянул на Снюссера - оказывается, хитроумный дед Панкрат втихую, тайно убрал своё проклятье, не привлекая внимания музейного колдуна. И правильно сделал, что тайно… ещё неизвестно, как отреагировал бы на подобную ворожбу сумасшедший Иннокентий. А то, что музейный колдун окончательно и бесповоротно сошёл с ума, у парня сомнений не было - да и не удивительно, при такой-то секретной, одиночной работе! И при таком звуковом фоне: по мере того, как у Глеба восстанавливался слух, вновь становился слышен бесконечный ропот шепчущих голосов.
- Охо-хо, - оглядевшись по сторонам, с явным отвращением промолвил маг Снюссер. - Скажи-ка, милый племяш, что здесь происходит? Наличие убиённых в эдаком месте, к сожалению, наводит на определённые грустные размышления - например, о ритуальных жертвоприношениях с конкретной целью… С какой именно? - Начальник Тюрьмы в ответ лишь желчно усмехнулся.
- Это он кинжал таким образом активировал и теперь собирается уничтожить наш мир, - скороговоркой доложил Федул. - Заменить его на какой-нибудь из законсервированных. - Иннокентий бросил на гнома недобрый взгляд, резко ткнул в его сторону рукой: Федул съёжился в предчувствии скорой колдовской беды. Но… Но, как ни странно, ничего не произошло.
- Дядя! - повысив голос, сказал Иннокентий, - вы чего в чужие дела вмешиваетесь? Немедленно прекращайте отменять мою ворожбу! В конце концов какое вам дело до этих неудачников?
- Да так, понимаешь. Есть кой-какой личный интерес, - уклончиво молвил Снюссер. - И не только к этим двум, но и к ныне существующему миру. А потому, Кеша, хочешь ты того или нет, но я не прекращу ставить тебе палки в колёса. Извини, если обидел.
- Вот как, - засовывая кинжал за ремень брюк, зло прищурился Иннокентий, - значит, война?
- Непременно, - весело согласился дед Панкрат. - Готовь уши, племянничек, ужо оттаскаю так оттаскаю!
Дальнейшее произошло на удивление быстро. Впрочем, как решил Глеб, схватка двух сильных колдунов и не может быть затяжной по определению - если, конечно, они сошлись биться всерьёз, а не демонстрировать своё умение за деньги, на потеху публике. И потому развернувшийся перед двумя зрителями магический поединок напоминал не постановочный «бой без правил», но жестокую уличную драку, где все средства хороши.
В ход пошло всё умение магов, все их познания в разрушительном колдовстве: вначале они обменялись частыми ударами молний, залпами колючего града и сбивающими с ног порывами грозового ветра - однако, вмиг создав перед собой защитные стены, оба чародея остались целыми и невредимыми.
Едва только сверкнула первая молния и грянул раскатистый гром, Глеб не на шутку испугался что в пылу разборки - ненароком, случайно - может крепко достаться и ему с Федулом. К счастью, удары были точечными, узконаправленными, но поберечься стоило - а вдруг кто из магов промахнётся? Да прямиком по сидящей невдалеке парочке… Потому Глеб с Федулом, не сговариваясь, кинулись подальше от разбуянившихся чародеев. А так как особо бежать было некуда, то невольные свидетели колдовской схватки укрылись за одним из ближних коконов. Откуда и продолжили следить за бурно развивающимися событиями.
Следующими в схватке были использованы фаерболлы - и огненные, и замораживающе-ледяные - озарившие Музейную Тюрьму разноцветными магниевыми вспышками. Но, как и предыдущие погодные чудеса, колдовские шары не нанесли магам никакого вреда: то ли силы у обоих чародеев были равные, то ли они ещё не разгулялись как следует. Похоже, верным оказалось последнее - потому что вскоре в ход пошла совсем иная магия, не столь зрелищная, но гораздо более действенная. Отчего весь предыдущий колдовской бой показалась Глебу всего лишь разминкой перед основной частью поединка.
Дальнейшее происходило в полной тишине и молчании. Больше не было ни артиллерийского грохота молний, ни стонущего завывания ветра, ни змеиного шипения летящего града, ни гулких хлопков взрывающихся фаерболлов, ничего. Только слышимое даже в укрытии громкое дыхание сражающихся магов да их редкие невнятные вскрики - то ли от боли, то ли от боевой ярости, кто знает.
Сейчас колдуны вовсе не напоминали воинов-профессионалов, вышедших на финальный поединок и для начала поочерёдно обменивающихся ударами мечей по прочным щитам, нет. Нынче Спящий Дед и начальник Тюрьмы были похожи на разгорячённых дуэлянтов-фехтовальщиков и не помышляющих о каких-либо щитах! Потому что лучшая защита - это нападение.
Что в этот раз использовали маги, Глеб толком разглядеть не смог. Да и немудрено: оба колдуна управляли чем-то нематериальным, почти невидимым, оставляющим за собой в воздухе хорошо различимый след - фосфорно-зелёный у Снюссера и насыщенно-голубой у Иннокентия. А ещё это нематериальное, судя по тем оставленным следам, могло практически мгновенно менять свои размеры и форму.
Удары наносились и колющие, и режущие, и словно хлыстом - с оттяжкой - а иногда и двумя руками, с размаху, будто дубинкой; Глеб слыхом не слыхивал о подобном оружии! Выглядела драка весьма эффектно, особенно с учётом того, что дед Панкрат и впрямь оказался не по годам резвым: пусть и с развевающейся бородой, и с хлопающей подолом распашонкой - он всё равно напоминал вечно молодого Джеки Чана. Неожиданные прыжки, подсечки и непредсказуемые выпады противника явно раздражали музейного колдуна: в пылу драки он потерял свою щёгольскую шляпу-котелок и почти все пуговицы на сюртуке. А вскоре - и чародейный перстень.
Один из хлыстовых ударов зацепил Иннокентия по руке; сорванный невидимой плетью золотой перстень, на лету ало блеснув рубином, улетел к мирам-коконам, почти к ногам Глеба. Упустить столь ценный трофей рачительный Федул, разумеется, не мог: невзирая на происходящее неподалёку от них, гном пружинным чёртиком выскочил из-за «веретена», подхватил находку и, показав начальнику Тюрьмы язык, удрал на прежнее место. Впрочем, Иннокентий в пылу битвы пропажи не заметил - он всё также продолжал сражаться не на жизнь, а на смерть. Но только теперь в ином, не скрываемом магией обличии.
Музейный колдун, он же начальник Тюрьмы, он же чародей Иннокентий не был человеком: перед дедом Панкратом металось рогатое, покрытое чёрной шерстью существо с огненно светящимися глазами, длинным хвостом, но без ожидаемых в таком случае копыт - с когтистыми лапами, оставляющими на полу заметные царапины. Наколдованная перстнем одежда исчезла вместе с личиной, на монстре остался только кожаный пояс с заткнутым за него кинжалом. И с полудюжиной привешенных к тому поясу брелоков - то ли защитных оберегов, то ли боевых амулетов.
- Ты кто?! - уходя от очередного удара, громко воскликнул Снюссер. - А где мой племянник, где Кешка? - Чудище, заподозрив неладное, мельком глянуло на себя, обнаружило, что оно более не скрыто фальшивым обликом и зло прорычало в ответ:
- Что, дядюшка, не признал? Можешь не сомневаться - это я, твой родственник! Издержки работы, знаешь ли… утечка молитв, заклинаний и сильной магии чужих миров. Слышал здешние голоса? Нет? Ну, побыл бы тут подольше, точно услыхал бы. - Музейный колдун, подавшись вперёд, нанёс удар своим невидимым оружием, но Снюссер успел его заблокировать и отскочить в сторону. - Я - бог этих запечатанных реальностей! - гневно взревел начальник Тюрьмы, - и только мне решать их судьбу!
- Чёрта с два, - огрызнулся дед Панкрат. - Ты, племяш, глубоко заблуждаешься. Ладно, раз такое дело, то пора заканчивать наше развлечение, хватит. - И нанёс ответный, сокрушительный удар: что именно применил маг Снюссер, Глеб не понял. Единственное, что увидел парень - это как перед дедом Панкратом сверкнула беззвучная вспышка, озарив Музейную Тюрьму беспощадным сварочным заревом. И как из того зарева вылетел, словно выпущенный из цирковой пушки, рогатый Иннокентий - вылетел прямиком в гущу коконов. Где и повис, уцепившись когтями за тёмно-синее «веретено».
- Седьмой номер из семи избранных! - торжествующе проревел начальник Тюрьмы. - Ты, Панкрат, определил мой окончательный выбор. - С этими словами музейный колдун выдернул из-за пояса кинжал и всадил его в стенку кокона. Быстро переставляя лапы, Иннокентий заскользил вниз, распарывая высоченное «веретено» с середины донизу, выпуская на свободу запрещённую к бытию реальность.
В бескрайнем зале ощутимо потемнело и похолодало; Глеб задрал голову, посмотрел на небесный купол - тот по-прежнему сиял матовым рассеянным светом - и перевёл взгляд ниже, на разрез. Из кокона тягучей струёй било нечто тёмно-серое, вязкое, похожее на жидкий дым - и поднималось ввысь, растекаясь тонкой пеленой над головами присутствующих. В Музейной Тюрьме стремительно наступали зимние сумерки.
- Я добился своего, - встав на пол и небрежно отбросив в сторону ненужный кинжал, громогласно возвестило чудовище. - Да здравствует новый, лучший мир! Мир, созданный мной, великим богом, чьё имя никогда и никем не будет забыто… Реальность, в которой люди слились в единое жидкокристаллическое тело-Океан, в единый коллективный разум, имя которому - Легион! Цивилизация, чья неощутимая поступь вскоре перевернёт вселенную.
- Вот блин, - горестно вздохнул Федул. - Всё, брателлы, отпрыгались. Теперь прости-прощай и невыпитое пиво, и несъеденные вкусности, и недолюбленные девушки невесомого поведения. Эхма, нафиг мне тот кристаллический океан, плавать я в нём, что ли, буду? Остаётся только одно - пойти и насмерть в нём утопиться! Если получится.
- Ежели тебе столь дорог тот океанический мир, - направляя на Иннокентия посох, сурово молвил дед Панкрат, - так и отправляйся в него, мерзавец. Ступай, безумный маг, по назначенью!
- Плевать! - злорадно скалясь, крикнул напоследок музейный колдун. - Всё равно дело сделано! - В этот миг незримая сила подняла Иннокентия в воздух и кинула, вбила его в ширящийся разрез кокона, в недовольно заворочавшийся дым.
- Хитник! - завопил Глеб, в ужасе наблюдая как усиливается вязкая струя, как серое нечто, будто подгоняемое ветерком, уносится сквозь купол Музейной Тюрьмы, - Хитник, беда!
- Осталось совсем чуть-чуть, - словно издалека донёсся до Глеба напряжённый голос мастера-хака, - потерпи.
- Некогда терпеть, хана нам настаёт, - вяло произнёс Глеб, которому вдруг стало всё равно. Да и то, зачем паниковать? Дела идут как надо, как и должно быть; невероятное спокойствие и безразличие охватили парня. Полное умиротворение - или, как сказал бы сведущий человек, наступающее состояние нирваны. Окончательной, вечной…
В глазах у парня зарябило и тут же потемнело; сознание заполнил нарастающий вал неведомых образов, понятий и ощущений - в которых Глеб постепенно начал растворяться, навсегда теряя своё «я». Великое прозрение сошло на него… нет, на мыслящую микрочастицу Легиона, и только одно мешало достичь полного слияния с безбрежным сознанием - навязчивый комариный писк чего-то инородного, здесь не уместного.
- Глеб, очнись, Стражник на свободе! - в очередной раз пропищало «инородное», создавая тем писком локальную, ничего не значащую вибрацию в информационном массиве Океана. - Сейчас начнётся!
- Чего начнётся? - с трудом соображая, вопросила микрочастица. - Ты кто такое? Что такой?
- Эк тебя торкнуло, - с сожалением сказало непонятное, - ну, ничего. Скоро оклемаешься, - с тем оно и умолкло, исчезло, оставив потревоженную частицу в покое. Глеб вновь попытался было слиться с Легионом, вернуться в уютное неосознанное, но у него не получилось: изумительное состояние просвещённости и покоя куда-то напрочь подевалось.
- Тю, зараза, - с сожалением сказала бывшая микрочастица и открыла глаза.
Как оказалось, Глеб лежал на полу - когда и как он упал, парень абсолютно не помнил. Неподалёку, скрючившись в позе зародыша, валялся Федул: даже в забытьи гном не расставался с трофейным перстнем, по-прежнему сжимая его в кулаке.
Дед Панкрат, устроившись в воздухе на чём-то невидимом и положив на колени волшебный посох, сидел в позе роденовского «мыслителя»; колдун отдыхал, задумчиво глядя на целый, без единой царапинки, тёмно-синий кокон - вместилище мира-Океана. И заодно гробницу непутёвого племянника Иннокентия.
- Как самочувствие? - заметив, что Глеб пришёл в себя, участливо поинтересовался маг. - Надеюсь, юноша, никаких последствий из-за случившегося у тебя не будет. В смысле, разных психических расстройств в виде бессонницы, депрессии, навязчивых идей и прочих малоприятных вывертов подсознания. Хотя, даже если и случатся, не беда - Мелина прекрасно справляется с подобными неприятностями. Она же у нас фея здоровья! В случае чего поможет.
- А этот, как его… где он? - заплетающимся языком проговорил Глеб, оглядываясь по сторонам. - Блин, чего-то я сейчас жуть как туго соображаю… Стражник Реальности - где?
- Где-то там, - неопределённо махнул рукой Снюссер. - Бдит, наверное. Сделал своё дело и удалился, чего ему тут зря околачиваться? А твой артефакт-реконструктор, ты уж извини, я прибрал. Чересчур опасная вещица, тем более активированная убийством.
- Да хрен с ним, с тем кинжалом, - равнодушно отмахнулся Глеб, - от него одни лишь проблемы, пропади он пропадом - Чертыхаясь, парень побрёл к разбросанным по полу паспортам, на удивление чистым и почти не повреждённым, собрал их и сунул в барсетку. И только потом заметил, что ни автоматов, ни трупа орка Василия, ни кровавых ошмётков его подельника в Музейной Тюрьме нет. Пропали куда-то.
- Стражник постарался, - заметив удивление Глеба, пояснил дед Панкрат. - Навёл порядок на вверенной ему территории, - и, тряся бородой, засмеялся мелким старческим смехом.
- Это просто кайфушка какая-то, - садясь и потягиваясь будто со сна, томным голосом возвестил гном. - Ох, брателлы, ну и крутые же глюки у меня случились! Натуральная шиза, чесслово. И где это я успел так надраться? - Федул открыл глаза и с изумлением уставился на Снюссера. - Ба, я всё вспомнил! Никакой дружеской пьянки-то и не было, а имело место сплошное месилово с дракой… Кстати о месилове, - гном поспешно глянул на свой боевой трофей, цел ли, и немедленно спрятал перстень в карман шорт.
- Учтите, - грозно предупредил Федул, - колечко моё, добытое в тяжёлом бою, я никому не отдам! Хоть ты дерись, ёлки-палки.
- Больно надо, - зевнул Снюссер, прикрывая рот ладонью. - Владей, пользуйся. Заслужил! Только чур, уговор: в Музейную Тюрьму ни ногой, иначе твоё путешествие может закончиться весьма печально. Впрочем, сдаётся мне, что Тюрьма в скором времени станет вообще никому не доступной - поди, запечатают её от живых-то крепко-накрепко, и вся недолга. Чтобы, значит, ни внутрь, ни наружу… Чтобы только Стражник мог её посещать.
- Дед Панкрат, - вспомнив о чём-то, спохватился Федул. - Я чего хотел спросить: Иннокентий говорил, что изменения произойдут только в остальном мире, а тех, кто находится в Музейной Тюрьме, оно не затронет. А ведь всё произошло с точность до наоборот!
- Потому что балбес он был, Кешка-то, - беря посох и вставая с невидимого, грустно сказал маг. - Хоть и сообразительный, но дурак. Однозначно не учёл в своих изысканиях того, что направленность тэта-вектора магических изменений здесь категорически противоположна, из-за возмущающего воздействия остальных коконов. Я доступно объяснил?
- Ага. Тэта-вектор, я понял, - с умным видом закивал гном, - элементарно, как же я сам не догадался! - Снюссер погрозил Федулу пальцем, нетерпеливо окликнул Глеба:
- Эй, юноша, ты свои дела закончил? Если да, то пора собираться, мне ещё к императору со срочным донесением.
- Закончил, - Глеб, на ходу застёгивая барсетку, подошёл к магу. - Я готов!
- Вас куда отправить? - огладив бороду, поинтересовался колдун. - В какие места?
- Домой! - не дожидаясь предложений Глеба, заволновался Федул. - Типа, в родные края-пенаты, в дорогие сердцу места! Воздух родины, он особенный, не надышишься им… В квартиру Хитника: жилой комплекс «Сокол», шестнадцатый этаж, квартира номер триста восемьдесят шесть. Будьте любезны!
- Буду, - пообещал Снюссер и взмахнул посохом.
…В квартире заколдованного магохакера всё было как прежде - тихо, пустынно и неприбранно. Воздух пах скисшим пивом и масляной краской, которой Федул когда-то раскрасил свою любимую дубинку, теперь навсегда утерянную. Глеб подошёл к окну на кухне, распахнул его настежь: утренний ветер был свежий и холодный - над городом поднималось раннее, ещё не горячее солнце. Далёкие многоэтажки блестели нестерпимо яркими оконными стёклами, напоминая собой зеркальные дворцы Наймати, столицы империи; раскинувшееся внизу искусственное озеро рябило солнечными зайчиками. По неспокойной его поверхности дрейфовал видимый даже отсюда косяк пластиковых бутылок из-под пива: наверняка прошлым вечером на берегу вновь случилась гулянка - с шашлыками, выпивкой, танцами и непременным купанием в ледяной воде.
- Буржуи, - равнодушно сказал Глеб и отправился на поиски Федула.
Гном нашёлся в дальней, освещённой только инфошарами комнатке: вытолкав на середину кресло с застывшим в нём Хитником, Федул стоял рядом, отряхивая ладони и отдуваясь после проделанной им нелёгкой работы.
- Скажи мне, гадский гад, ты зачем нас сюда отправил, а? - уныло спросил Глеб. - Я так надеялся ещё разок повидать Мелину! Да и Модеста, получается, мы самым хамским образом оставили на произвол судьбы, без денег и документов… Гнусно получилось, ты не находишь?
- Ерунда, - отмахнулся гном. - Поверь, увидишь ты свою Лину-Мелину, никуда она от тебя не денется. И с нашим бабаищем ничего не станется - не того он фасону, чтобы пропасть без должного надзора. Делом в первую очередь надо заняться, делом! А уж после будем страдать, переживать и рефлексировать. Ну-ка, приступай, - Федул требовательно указал пальцем на ощерившуюся статую Хитника. - Как говорила одна знакомая дамочка: «Бегом марш! Раз-два, раз-два!» Давай, расколдовывай мужика, возвращай ему утерянную душу.
- И как по-твоему я должен это сделать? - насмешливо спросил Глеб. - Я ведь нужных заклинаний не знаю, учти. Вот так, что ли? - Парень раздражённо хлопнул поблескивающую стеклом голову мастера-хака - аккурат между заострённых, как у киношного эльфа, ушей с золотыми колечками. Хлопнул и застыл, не в силах пошевелиться: что-то мощное сковало его движения, ни охнуть ни вздохнуть; тело Хитника окуталось пульсирующим ярко-голубым заревом.
- Ну дык, - удовлетворённо произнёс Федул, - пошла вода в хату! А ты боялся, гы-гы.
Глеб стоял, с нарастающей тревогой ощущая как из него уходит что-то важное - что-то, к чему он привык, с чем давно сжился. Нечто крайне нужное, которого ему теперь будет сильно недоставать.
Сияние вдруг угасло: Глеб пошатнулся и, со всхлипом хватая воздух, осел на пол. И уже сидя на полу увидел, как в алом свете инфошаров исчезает стеклянный отблеск на теле Хитника, как плавно меняется оскаленная морда зачарованного дракона-оборотня, превращаясь в обычное человеческое лицо - молодое, с густыми бровями, заметно выступающими скулами и широким боксёрским подбородком. И как, упёршись руками в ручки кресла, встаёт из него оживший мастер-хак.
- Привет, Хитник, - хрипло сказал парень, - с прибытием.
- Брателло! - радостно завопил гном, - очухался, болезный!
Хитник молча протянул руку и помог Глебу подняться. Как оказалось, они были почти одного роста - парень и мастер-хак. Только Хитник чуть-чуть повыше и одет, в отличие от Глеба, не по-уличному, а в дешёвый, китайского пошива спортивный костюм. По домашнему одет, без претензий.
- Спасибо, - с чувством промолвил мастер-хак. - Теперь мы с тобой друзья по гроб жизни… Да что друзья - можно сказать, братья! Не каждому дано прожить столько времени буквально душа в душу, - рассмеялся Хитник: голос у него был низкий, с хрипотцой, словно малость простуженный. Или сорванный от чересчур сильного крика.
- Великолепно, - потирая ладошки, съязвил гном, - типа, друг нашёл друга и отныне они братья навек? Одобряю, молодцы! Что ж, новоиспечённые родственнички, а не отметить ли нам это дело как следует?
- Денег нет, - одновременно ответили Глеб и Хитник, переглянулись и громко расхохотались.
- Вот теперь вижу, что и впрямь братья, - захихикал Федул. - Глеб, у тебя в барсетке куча империалов, а врёшь бедному эльфу как жулик на допросе. Гони бабки!
- Так они же здесь не действительны, - удивился парень, но всё же полез в барсетку.
- Места знать надо, - воодушевлённо молвил гном, бесцеремонно отбирая у парня все вынутые деньги. - Я - знаю.
- Что, прямо в таком виде и пойдёшь? - усмехнулся Глеб. - Без рубашки, со слипшейся от шампанского бородой? Ты хоть бы умылся, ей-ей.
- Дело-то у нас спешное, не терпящее отлагательства, - со значением ответил Федул. - Я себе волшебным перстнем и рубашку, и штаны со шляпой, и галстук с туфлями - всё сделаю! И ещё кое-что натворю, особенное, - туманно пообещал гном.
- Пошли-ка на кухню, - решил Хитник. - Там и светлее, и холодильник с едой… Я ведь уже больше года не ел! Хотя, в общем-то, не сильно и хочется, - прислушавшись к своим ощущениям, признался мастер-хак.
Но дойти до кухни они не успели: пронзительно, без перерыва зазвенел дверной звонок, а в саму дверь принялись стучать - судя по грохоту, ногой.
- Что, милиция? - всполошился Федул, запихивая стопку купюр в карман шорт. - Нас никого нет дома! Айда на кухню под стол шифроваться.
- Успокойся, - с насмешкой глянув на запаниковавшего гнома, сказал Хитник. - В конце концов я - владелец квартиры, и уж как-нибудь разберусь с той милицией. Если, конечно, это она, а не кто-нибудь другой. - Мастер-хак открыл дверь.
На пороге, радостно улыбаясь, стояли фея Мелина - в том же, знакомом Глебу бордовом, переливающимся золотистыми искрами бальном платье - и малость растрёпанный бабай Модест. Проскользнув мимо Хитника, Мелина бросилась к Глебу, обняла парня и жарко, от всей души поцеловала его в губы. Как будто давным-давно не видела.
- А вот и мы, - запоздало оповестил бабай, - живы-здоровы, чего и вам всем желаем. Мир этому дому! - И, отодвинув рукой опешившего от подобной наглости мастера-хака, важной поступью вошёл в квартиру.
- Как вы здесь оказались? - на четвереньках вылезая из-под стола, пропыхтел Федул. - Пупком чую, без транспортной магии дело не обошлось.
- Не обошлось, - добродушно подтвердил Модест, - а как же! Снюссер подсобил, постарался. В смысле, когда проснулся, то мигом вызвал к себе одного из внуков, специалиста по перемещениям, он нас и того… переслал, ага. Точно по указанному вами адресу. А ты, друже, чего под столом делал?
- Пуговка с шорт закатилась, - не моргнув глазом ответил гном. - От ширинки.
- А у тебя же её вроде нету, - глянув на федуловы штанишки озадаченно почесал в затылке бабай. - Странно.
- Заросла, успела, - хихикнул Федул. - Есть, бабаюшка, такая особая подстольная магия, для очень посвящённых. Типа для тех, кто там поместиться может.
- Угу, - ничего не поняв, на всякий случай согласился Модест. И тут же обратился к собравшимся:
- Други мои! Коли мы все в сборе, то настала пора оживить хладное тело Хитника, из-за которого, собственно, мы все и познакомились, сдружились и испытали множество приключений. Пойдёмте же, займёмся важным де…
- Да вот же он, Хитник, - смеясь, указал рукой Глеб на стоявшего в сторонке мастера-хака: Хитник, сложив руки на груди, с большим интересом смотрел на происходящее. Как юный зритель на сцену оперетты с ожидаемым канканом.
- Вонна как, - смущённо прогудел бабай. - Извиняюсь за своё бестактное поведение, не признал. Думал, какой-то бомж поперёд нас в хату пролез, хорошо хоть по шее не надавал. - Мастер-хак в ответ лишь махнул рукой, мол, пустяки, бывает. Мол, не в обиде он, на том разбирательство и закончим.
- Глеб, ты не поверишь, - заглядывая парню в глаза, взволнованно сказала Мелина, - дедушка сейчас на приёме у самого императора, рассказывает ему о твоём подвиге! О том, как ты, невзирая на трудности, спас Стражника Реальности и тем самым сохранил всех нас, весь мир! Последнее, что он успел мысленно сообщить мне перед нашей отправкой - это то, что император непременно хочет видеть тебя. И что ты будешь награждён высоким титулом и должностью с министерским окладом…
- Надеюсь, меня не собираются сделать начальником Музейной Тюрьмы? - испугался Глеб. - Сто лет о таком счастье мечтал!
- Тюрьма отныне наглухо закрыта, - поспешила успокоить его фея. - Для всех. Никаких начальников, никаких императорских обходов - пусть с ней Стражник разбирается, он сумеет.
- Знаешь, - виновато посмотрев на мастера-хака, сказал Глеб, - нехорошо как-то получается. Спас-то Стражника не я, а мой брательник Хитник. Он его вырастил, он его на свободу вовремя и выпустил.
- Стоп-стоп! - резко, словно защищаясь, поднял ладони Хитник. - Обо мне дальше ни слова! Ты, Глеб, не знаешь, как расправляются с маго-хаками в имперской полиции, и хорошо, что не знаешь. С удовольствием отдаю тебе звание «спасителя мира», мне же пусть останется свобода и моя работа. Лады? - Глеб кивнул.
- Ну и славно, - успокоился Хитник, - большего я и не желаю. Не хочу.
- Господа, граждане, товарищи! - воспользовавшись короткой паузой, возвестил неугомонный Федул. - Камрады, а не поехать ли нам к ангелу Нифонту, отметить событие, а? Вон, и деньги есть, Глеб Батькович спонсировал. Причём безвозмездно, то есть даром. Халява, сэры! - Гном подмигнул парню, тот возражать не стал.
- Я категорически против пьянства, - возмутилась Лина. - Как можно, вы же ведь только-только спаслись от жуткой смерти и сразу за выпивку! Не понимаю.
- А пошли, - сказал Хитник, подтягивая тренировочные штаны, - они двое и без нас разберутся, чем им заняться. Чаю попьют, в шахматы, хе-хе, поиграют, которых у меня нет. В общем, придумают, чем занять свой досуг.
- Несомненно, - охотно согласился бабай. - Веди нас, о славный Федул! - и открыл дверь. - Прошу.
- Я всегда знал, - выходя из квартиры, назидательно молвил гном, - что именно с абсолютной трезвости и начинается полноценная семейная жизнь. Совет вам да любовь! - Смеясь во всю глотку, он припустил бегом к лифту - чтобы девушка не догнала и по шее не надавала, с неё станется.
Хлопнула, закрывшись, дверь: Глеб и Мелина остались одни, без шумной компании. Держась за руки и глядя друг на дружку, они молча постояли минуту-другую, и парень наконец решился.
- Знаешь, Лина, - неуверенно начал он, - я давно хотел сказать тебе…
- Что? - с тревожным ожиданием поглядела ему в глаза фея. - Что?!
- Хотел сказать… - протянул Глеб. - В общем… - И тут на улице грянул многоголосый хор. Обычник и фея, не сговариваясь, подошли к открытому окну на кухне, посмотрели вниз: на берегу озера, выстроившись двумя небольшими рядами, стояли охранники жилого комплекса. А перед ними, по-дирижёрски размахивая руками, возвышался гренадёрского роста генерал в белой парадной форме.
Охранники, с опаской следя за взмахами его рук, слаженно распевали маршевое: «Славься, славься, отец-командир! Славься, славься, эльф-великан!» - На руке отца-командира блестел золотой перстень с ало посверкивающим рубином. Неподалёку от хора, держась за животы, отчаянно хохотали Модест и Хитник.
- Дураки, - беззлобно фыркнула Мелина, захлопывая окно. - Мальчишки! - И повернувшись к Глебу, тихо напомнила ему:
- Я жду ответа.
Но Глеб ничего не сказал, а просто обнял фею и поцеловал её, крепко-крепко.
Как жених - невесту.
Не более того.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 13)


Михаил Бабкин

Хитники

Цикл: "Хитник" - 2

 Читать книгу

Аннотация

Вот и опять все закрутилось не по-детски. Парень-обычник с мастером-хаком в голове, многомудрый гном да мощный бабай - веселенькая такая компания! - выступили в поход, нелегальный и крайне опасный. Да и как не выступить? Там, в колдовской империи, нужно привести в чувства придворного мага, снять с хака Хитника проклятие жуткого невезения, освободить парня от внедрившегося в его ментальное поле духа мастера-хака и вернуть этот дух в собственное тело Хитника. А по пятам уже идут два орка-особиста, чтобы отнять у обычника артефактик нехилый - режуще-колющий, меняющий реальность. Кажется, кто-то жуткий и великий хочет славно порезвиться, переделывая под себя текущую действительность. Вот, кажется, уже и Стражник Реальности уничтожен…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.