Михаил Бабкин - Гонец

1 Михаил Бабкин

* * *

Стоять на солнцепеке было утомительно - помахав на прощание поезду рукой, Игорь сразу пошел к высокому зданию вокзала: выйти в город здесь можно было только через него, пройдя сквозь ряды всяких книжно-продуктово-сувенирных прилавков, миновав обязательный милицейский контроль на входе и выходе. Конечно, имелась возможность пойти и иным путем, по рельсам, по солнцепеку, вслед ушедшему поезду - мимо складов, ремонтного депо, мимо вечно закрытой столовой для железнодорожников, а там и вокзал заканчивался, никаких тебе лотков и милиции, иди куда хочешь... Но топать в такую даль Игорю было лень, да и не чувствовал он за собой каких-либо подозрительных недостатков, за которые его могли остановить и устроить глобальную проверку с обязательной конфискацией денег: трезвый, гладко выбритый, с паспортом в заднем кармане брюк для возможной проверки той милицией; одежда хоть и поношенная, но чистая - серая рубашка с короткими рукавами, линялые джинсы и видавшие виды кроссовки.
К тому же внешность у Игоря была самая что ни на есть славянская: рослый и плечистый, с темно-серыми глазами; светлые волосы - длинные, как и положено вольному художнику, - были сейчас собраны на затылке в привычный конский хвост. В общем, придраться вроде бы не к чему... Хотя если менты захотят, то все одно придерутся! Работа у них такая.
Было Игорю двадцать восемь лет, возраст не мальчика, но и не утвердившегося в жизни мужа, как иногда в шутку говорила Маша, когда они в очередной раз оставались без денег и надо было снова занимать у родителей или у друзей. Но к финансовым проблемам и Маша, и Игорь относились легко, по-философски, не переживали и - не впадали в панику. Нет денег сегодня - значит, будут завтра! И все дела.
Зарабатывал Игорь на жизнь разной халтурой, в основном ремонтом квартир, сантехники и электрики. Собственно, он был тем самым умельцем, о котором говорят «мастер на все руки», и мог бы зарабатывать гораздо больше и чаще, займись он теми работами всерьез. Например, заключив договор с какой-нибудь строительно-ремонтной фирмой и влившись в бригаду таких же умельцев, подотчетных и контролируемых... Но никуда «вливаться» Игорь не хотел, не желал он быть подотчетным, и точка!
Тем более что о живописи тогда пришлось бы забыть надолго, если не навсегда.
Вчера Игорь закончил довольно выгодную работу - расписывал стены в небольшом частном ресторане по эскизам заказчика, владельца того ресторана. Эскизы были ужасные, подобной безвкусицы Игорь давно не видел! Но платили хорошо, за скорость и за качество: под качеством заказчик подразумевал точное следование его эскизам, без художественных вольностей и отклонений. И чтобы краски яркие и толстым слоем! Представление о работе художника у заказчика было весьма своеобразное...
Деньги пришлись кстати - жена давно собиралась проведать свою маму. Теперь Маша ехала в купе, а Игорь на пару недель стал холостым. Что его никак не удручало.
- Свобода, братцы! - весело сказал Игорь, выйдя из кондиционированной прохлады вокзального здания. - Вот оно, холостяцкое счастье-то! - и, не замечая ни услужливых таксистов, что толпились перед вокзальными дверями, ни подъехавший к остановке автобус, пошел домой пешком.
Ранняя осень почти ничем не отличалась от минувшего жаркого лета: все так же грело солнце, так же зеленели деревья, так же, совсем по-летнему, были одеты прохожие. Но уже чувствовалась в воздухе некая осенняя свежесть, что-то неуловимое, особое... То, что свойственно именно ранней осени - ощущение скорых перемен.
Игорь вышел на центральную городскую улицу с дивным названием Большая Парковая (раньше она носила фамилию товарища Энгельса, но ей, как и многим другим, в свое время вернули старое, историческое название) и неторопливо двинул по ней, с удовольствием посматривая по сторонам: давненько он не был в этих краях! За работой уже и позабыл, как выглядят места, где он столько раз ходил раньше...
Места выглядели замечательно: сверкающие солнцем витрины магазинов, броские рекламы, яркие вывески; чистые тротуары и зеленые еще деревья вдоль проезжей части - все было нарядно и празднично. Даже как-то чересчур празднично... Флаги на зданиях, транспаранты над головой... Мимы и клоуны возле крупных магазинов... Небольшие оркестрики там и тут: музыка была слышна отовсюду и, смешиваясь, порой становилась похожа на бодрую какофонию.
По проезжей части, к большому удивлению Игоря, машины сегодня не ездили - там гуляли прохожие. Тоже праздничные, улыбчивые и добродушные; а еще на улице было много детей с разноцветными воздушными шарами. Короче, в городе несомненно случился какой-то праздник - Большую Парковую отдают для народного гулянья не каждый день! - а Игорь понятия не имел какой.
- Совсем я уже заработался, - с обидой пробормотал Игорь, - эдак вообще от жизни скоро отстану, - и внимательней пригляделся к развешанным над улицей транспарантам: ба! Да сегодня же День Города! То-то народ веселится... Игорь глянул на календарик наручных часов: тринадцатое сентября, пятница, все верно. Однако пятница и тринадцатое - как-то оно не очень... Впрочем, веселью это совпадение вряд ли повредит. Суеверия суевериями, а праздник - праздником!
- Едут! Едут! - закричали на другой стороне улицы. Гуляющий по проезжей части народ поспешно стал тесниться, отступая к тротуарам.
Игорь, заинтересовавшись, подошел к дороге: издалека, приближаясь, доносился дробный цокот копыт. Наконец показались и всадники - впереди на гнедом жеребце ехал разодетый в парчу знаменосец с развернутым знаменем: золотом по голубому полотнищу был вышит герб города. За знаменосцем нестройными рядами ехали другие участники конного парада в разношерстной средневековой одежде и военных доспехах: кто в кольчугах, кто в кирасах, кто в декоративных латах, кто просто так, но все при оружии - были тут и мечи, и луки, и арбалеты, и секиры, и булавы... Игорь невольно усмехнулся - смешение веков и стилей было невероятное! Но смотрелось оно неплохо, празднично смотрелось. Чего, собственно, от того парада-алле и требовалось.
Дети вопили от восторга; родители поднимали своих чад повыше, давая им возможность разглядеть все-все, - от счастья детишки забывали о своих воздушных шариках, и те уносились в синюю высь: небо над Большой Парковой стало напоминать цветную мозаику, легкую, подвижную.
Игорь полюбовался на небо, и ему вдруг нестерпимо захотелось нарисовать этот праздник - с ярким солнцем и легким запахом осени, с разудалыми конниками, с радостными детьми и воздушными шарами в небе. Недолго думая Игорь свернул с центральной улицы и пошел домой.
Дойдя до Красноармейской - этой улице не вернули ее историческое название, потому что она с самого начала именно так и называлась, - Игорь сел в троллейбус и через несколько остановок был уже возле своего дома, панельной многоэтажки семидесятых годов постройки.
Но прежде чем вернуться к этюднику и краскам, Игорь решил зайти в ближний магазин, купить хлеба на всякий случай - он совсем не помнил, есть ли дома хлеб; вроде бы, собираясь в дорогу, Маша смела все подчистую... Ну и колбасы взять, чтобы наверняка, и пару бутылочек пива заодно - праздник все же! Можно и пива чуток выпить, для настроения.
Игорь направился к магазину. Но, не дойдя до него, с удивлением обнаружил, что на знакомом ему пути появился павильон-тент, уставленный красными пластиковыми столами и стульями; над входом красовалась выполненная серебром по брезентовому козырьку заманчивая надпись: «Пиво». Павильон был разборный, из числа тех, что сами по себе возникают на городских улицах в неожиданных местах на день-другой, а потом так же таинственно исчезают. Вспомнив о Дне Города, Игорь удивляться перестал и решил зайти в пивной домик, раз уж тот оказался у него на пути. Народу в павильоне было много, почти все столики заняты, но Игорь и не собирался долго рассиживаться, выпьет кружечку - и вперед, за хлебом и колбасой. А после домой, к этюднику...
У стойки Игорь передумал и взял у продавщицы пару кружек: жарко как-никак, да и гулял долго - можно и задержаться в тенечке, куда торопиться! Ни магазин, ни краски с кистями от него не убегут... Игорь огляделся, выискивая, где можно присесть.
Свободным оказался стоявший возле тротуара столик. Ну, не очень-то и свободный: за ним сидел сухощавый мужчина, седой, коротко стриженный и в необычной одежде, отдаленно похожей на ту, что Игорь видел на некоторых всадниках во время конного проезда. На мужчине была коричневая рубашка с длинными рукавами, черный кожаный жилет с кучей нагрудных карманов, черные же брюки-галифе, тоже со множеством карманов, даже на штанинах; галифе ныряли в высокие мягкие сапоги - Игорь невольно оглянулся, высматривая коня, на котором по-походному одетый гражданин прибыл к пивной палатке. Но никакого коня поблизости не было. Наверное, друзья-конники в конюшню увели...
Примечательно одетый посетитель сидел и неспешно потягивал пиво из высокой кружки, заедая выпитое дежурными крабовыми палочками. Игорь подошел к столику.
- Не возражаете? - Он поставил кружки на стол и, не дожидаясь ответа на свой риторический вопрос, сел напротив мужчины.
- Отнюдь нет, - вежливо ответил тот, - присаживайтесь, мой юный друг, я рад нашей доброй встрече, - и любезно пододвинул на центр стола блюдце с крабовыми палочками, чтобы Игорю удобнее брать было.
Тут бы и призадуматься Игорю, тут бы выпить одну кружку по-быстрому и уйти, оставив вторую, черт с ней! Потому что незнакомец и выглядел, и вел себя неправильно - во всяком случае, не так, как положено в подобном месте. Во-первых, костюм на нем был вовсе не карнавальный, надетый на один день ради потехи, а ношеный и заботливо чиненный: на кожаном жилете кое-где имелись аккуратно зашитые порезы и почти незаметные латки. Во-вторых, жесткое обветренное лицо мужчины было в шрамах, словно он неоднократно попадал в переделки, где не зазорно пользоваться любым холодным оружием; блекло-голубые глаза ни на миг не теряли настороженного выражения... Да и манера разговаривать - нет, люди с такой внешностью никак не могут изъясняться столь высокопарно! Тем более в пивной.
И крабовыми палочками случайного соседа вот так, с ходу, никто не угощает, не принято... Разве что после второй-третьей совместной кружки, после необязательного, но сближающего разговора.
Недаром странный человек сидел за столиком один-одинешенек: было в нем что-то подозрительное, что-то чуждое - неопределенное, но вполне ощутимое; обычно с такими типами нормальные обыватели предпочитают не связываться. И за столик к ним подсаживаются лишь те, кто совершенно не разбирается в людях или кому глубоко плевать на возможные последствия от такого соседства.
Но Игорь поначалу на внешность странного человека внимания не обратил - очень уж ему хотелось пива, да и присесть тоже хотелось, ноги гудели от долгих проводов и хождений по городу. А когда обратил, то никакой внутренней тревоги не почувствовал, наоборот, с интересом принялся рассматривать колоритного соседа. В городе столь характерное лицо не часто увидишь, не свойствен подобный типаж городскому жителю... Более всего незнакомец походил на человека рисковой профессии: может быть, каскадер, или вольный золотоискатель, или цирковой укротитель. Или путешественник. Во всяком случае, вряд ли он служил в тихой конторе бухгалтером-счетоводом... Конечно, интересоваться у незнакомца вот так с ходу, кто он и кем работает, было крайне невежливо, хотя Игоря и подмывало задать этот вопрос.
Игорь отпил пива - холодного, терпкого - и потянулся за любезно предложенным крабовым угощением. Тут-то оно все и случилось, быстро и непоправимо...
Сосед глухо охнул, Игорь резко поднял глаза: из шеи соседа, чуть выше воротника, торчала большая серебряная игла... нет, не игла, а что-то похожее на нее - оно, серебряное, вдруг ожило, забилось, вгрызаясь в плоть глубже, и исчезло, за секунду уйдя в шею полностью. В широко раскрытых глазах незнакомца плескалось безмерное удивление и недоумение. Если бы Игорь сам не видел ту живую иглу, то никогда бы не поверил, что такое возможно.
- Но почему? - прохрипел сосед, хватаясь за шею и с трудом поворачивая голову к тротуару. Игорь, ошарашенный увиденным, тоже посмотрел туда, но никого поблизости не было. Лишь неподалеку, удаляясь от павильона, шел человек в однотонном сером костюме и такой же невзрачной шляпе, спокойно шел, уверенно; в правой руке прохожего была зажата прозрачная желтая трубка - Игорь мимоходом подумал, что это, наверное, флейта, очень уж похоже было... Больше он ничего не успел разглядеть: сосед внезапно ухватил его за протянутую к крабовым палочкам руку.
- Ты... - просипел незнакомец, с надеждой глядя в глаза Игорю; голос у соседа стал глухим, слова звучали невнятно, - значит, ты... дойдешь...
Игорь с ужасом увидел, как изо рта незнакомца идет розовая пена, как лопаются сосуды в глазах, заливая белки алой кровью, как становится меловым лицо, исчерченное сеткой шрамов; сосед что-то пытался сказать еще, но уже не мог.
Игорь попробовал выдернуть руку, но хватка оказалась железной, не вырваться; кровавые глаза незнакомца закатились, он обмяк и упал грудью на столик, столкнув плечом недопитую кружку на пол... В тот же миг Игоря обдало изнутри жаром, как будто зажглось в нем на краткий миг нечто яростное, обжигающее; одновременно что-то случилось с миром - волна запахов и красок накатила на Игоря, прошла сквозь него и исчезла: мир стал прежним.
Игорь выдернул руку из ослабевших пальцев, в растерянности огляделся - разговоры за столиками утихли, все смотрели на него. И на бездвижное тело.
- С человеком плохо, - сдавленным голосом произнес Игорь. - Здесь есть врач? - Горло вдруг перехватило, словно вместе с судорожным рукопожатием он заполучил и серебряную дрянь, убившую Эрона, по паспорту Кашина Виктора Иннокентьевича, проживающего по адресу... Откуда-то он сейчас знал, как звали погибшего. И адрес его знал. И еще точно знал, что тот мертв - окончательно, бесповоротно. Знание это не радовало, потому как теперь его, Игоря, жизнь должна была круто измениться - что-то подсказывало ему это; рой непонятных образов и мыслей вихрем пронесся в сознании, оглушив и ослепив парня. Впрочем, неприятные ощущения почти сразу исчезли, оставив в голове легкий звон, точно Игорь крепко затылком ударился.
- Я типа врач. - Из-за одного из столиков, поставив кружку на газету с чищеной рыбой, поднялся давно не стриженный здоровяк, пузатый, бородатый, в синей линялой футболке и грязных потертых джинсах, более похожий на байкера, чем на представителя медицины. - Чего там у вас случилось?
На ходу вытирая руки о футболку, здоровяк подошел к Игорю; остальные посетители с нескрываемым интересом наблюдали за происходящим.
- Вот, - Игорь встал, указал на соседа, - сидел, сидел, а потом пена изо рта и вообще... Упал, короче, и не дышит. - Говорить о серебряной игле Игорь не собирался - не место и не время. Нельзя было о ней здесь говорить... Почему-то он это чувствовал
- Сейчас посмотрим, - пообещал бородач, легко приподнял тело и усадил его на стуле: голова Эрона откинулась назад, кровавые глаза незряче уставились в брезентовый потолок. - Кранты, - без тени сомнения сказал здоровяк, мельком глянув в белое лицо и пощупав пульс на руке, - тут и реанимация не поможет. Разрыв мозгов, натурально! Инсульт называется, ежели по-умному, во как. - Здоровяк с подозрением глянул на Игоря. - Родственник твой, что ли? Или кореш?
- Нет. - Игорь пожал плечами. - Понятия не имею, кто такой. Я всего лишь пивка хотел выпить...
- Ну тогда и не бери в голову, - настоятельно посоветовал бородач, - допивай свое пивко, если охота не пропала, и дуй отсюда... Вот-вот «скорая» приедет и милиция. - Здоровяк кивнул в сторону продавщицы та негромко говорила по сотовому телефону, с испугом поглядывая на труп. - Затаскают как свидетеля, - громко добавил врач-байкер. Сказанное им как будто послужило сигналом: народ за столиками принялся спешно допивать и дожевывать, а после потянулся к выходу.
Трогать оставшееся на столике пиво Игорь не стал, какое там! Глянул еще раз на покойника, сглотнул судорожно и пошел прочь. Ноги сами понесли его в магазин, сработала заданная накануне программа, хотя и не до покупок было сейчас Игорю, ох не до покупок...
Взяв полкило вареной колбасы и буханку хлеба, Игорь пошел домой. Хотел было вернуться кружным путем, чтобы не видеть злосчастного места, но не получилось: дорогу, ведшую в обход, как раз асфальтировали, - видать, не успели к празднику и теперь наверстывали. Пришлось идти мимо павильона-тента.
У павильона стояла легковая милицейская машина с выключенной мигалкой; усатый гражданский водитель, открыв дверцу, читал газету, не обращая ни на кого внимания.
В самом павильоне больше пиво не пили, там вообще никого из посетителей не было. У стойки молоденький лейтенант внимательно слушал продавщицу, которая болтала без умолку, размахивая зажатым в руке сотовиком; лейтенантик с утомленным видом пытался всю эту болтовню зафиксировать в блокноте, но получалось у него плохо, он то и дело останавливал продавщицу, задавая ей уточняющие вопросы. Та, коротко ответив, начинала свой рассказ по новой, с самого начала. Вид у лейтенантика был горестный и измученный.
Убитого Эрона не было, увезли уже. Игорь поначалу удивился оперативности мед службы, но тут же сообразил, что сегодня праздник. А в праздник трупам не положено валяться где попало, тем более в местах народного увеселения! В пивной то есть.
Игорь пошел дальше, размышляя о судьбе человека, убитого у него на глазах. И о его неуместном предсмертном рукопожатии... и о своих непонятных ощущениях, и... Тут Игорь чуть не споткнулся, увидев впереди знакомого врача-здоровяка - высунувшись из-за угла ближней многоэтажки, здоровяк разглядывал павильон в театральный бинокль, что-то шепча себе в бороду. Или не шепча, а жуя резинку: борода у него ходила ходуном. Заметив Игоря, бородач поспешно сунул бинокль в карман джинсов, испуганно округлил глаза и нырнул за дом. Когда Игорь поравнялся с углом многоэтажки, то никого там не обнаружил, пустой был двор... Игорь эти места знал хорошо, рядом ведь живет: проходной двор упирался в домишки частного сектора с узкими улочками-переулочками, где по незнанию запросто можно было заблудиться. Искать в том лабиринте подозрительного врача Игорь не собирался... Да и врача ли?
С неприятным осадком на душе Игорь вернулся домой: первым делом запер дверь на ключ, хотя раньше обходился только щеколдой, а после, разгрузив кулек, поставил на плиту чайник - пиво покупать он не стал, спасибо, напился уже... Сунув колбасу в холодильник и упрятав туда же по рассеянности хлеб, Игорь прошел в комнату.
Квартирка у Игоря и Маши была однокомнатная и располагалась на шестом, продуваемом всеми ветрами этаже давно не ремонтированного здания - стандартная квартира - «гостинка» с малой площадью. Но Игорю она нравилась, здесь было как-то очень по-домашнему уютно: вдоль одной из стен стояла мебель, доставшаяся от покойной бабушки, - неказистая с виду, но крепкая, сделанная на совесть; на полу лежал ковер, старый, местами вытертый, тоже от бабушки; широкую тахту возле другой стены Игорь с Машей купили первым делом, еще до свадьбы - святое дело! - когда в квартирке было шаром покати, ни тебе мебели, ни ковра. На стенах, где только можно, висели картины Игоря, что придавало комнате особый вид - то ли музея, то ли выставочного зала.
В углу, между балконной дверью и тахтой, стоял журнальный столик со стопкой газет и бабушкиным телефоном. Телефон не работал: подключение стоило дорого, денег вечно не хватало, и аппарат уже год безмолвствовал. Лишь иногда тихо брякал, когда столик дверью цепляли.
Игорь взял этюдник, хранившийся под столиком, и вернулся на кухню.
Пока закипал чайник, пока настаивалась крутая заварка, Игорь установил этюдник у окна, неторопливо подготовил кисти и вонючий разбавитель для красок, а сами краски выдавил из тюбиков на заботливо очищенную палитру; потом укрепил загрунтованный картон и сделал первый мазок. Писать Игорь решил без подмалевка, чернового эскиза, - как получится, так и получится!
Собирался Игорь написать праздник с воздушными шарами, радостными детьми и разудалыми конниками... Собирался, да. Но светлое настроение было полностью испорчено недавним происшествием, и Игорь принялся рисовать без всякой задумки, как придется. Как кисть захочет и как краски лягут.
То, что получалось на картоне, к нынешнему празднику вообще никакого отношения не имело... Черт-те что получалось, а не городской пейзаж! Какая-то равнина, покрытая нереально фиолетовой травой, с возвышающимися то тут, то там рыжими глыбами-валунами; у горизонта на фоне вечерней зари темнел контур обнесенного стеной высокого замка с остроконечными крышами и реющими над ними флагами. Поверх зубчатой стены огненным прочерком змеилось что-то волнистое, непонятное. То ли молния, то ли змея какая... И еще на рисунке был идущий к тому замку седой человек в черной одежде. Человек был выполнен небрежно, кое-как, но висящий на боку у него меч Игорь прорисовал очень тщательно. Только непонятно - зачем?
- Бредятина, - убежденно сказал Игорь, с интересом рассматривая эскиз, - чего это меня на эдакую несусветную тему пробило? - Он положил кисть, вытер руки тряпкой, мимоходом глянул в окно.
На улице вечерело: небо заметно потемнело, излилось густой синевой; из-за крыши дальней многоэтажки выглядывал край черной тучи, закрывшей солнце, - видимо, собиралась гроза. Деревья, росшие под окнами гостинки, стояли тихие, поникшие в ожидании ливня; возле подъезда, вольготно развалившись на лавочке, сидел давешний «типа врач». Сидел, закинув ногу на ногу, и не таясь смотрел на окно кухни Игоря в театральный бинокль.
От неожиданности Игорь отпрянул от окна, и его вдруг разобрала жуткая злость, хотя ничего предосудительного бородач вроде бы не делал - ну, сидит себе человек на лавке, никого не трогает, в бинокль птичек разглядывает... Совпадение, не более! Очередное.
- Вот же скотина, - с ненавистью сказал Игорь, - чего ему от меня надо-то? Может, выйти разобраться? Морду набить, что ли... - Он решительно направился в прихожую, к двери. И в этот момент в дверь требовательно постучали, хотя там имелся звонок.
- Кто? - раздраженно спросил Игорь, не донеся руку с ключом до замка.
- Открывайте, милиция, - грозно сказали за дверью. А может, и не грозно, а излишне громко, но дела это не меняло: Игорь щелкнул замком и открыл дверь. И только после с тревогой подумал, что милицией назваться может кто угодно: глазка в двери не было, как-то все руки не доходили его поставить.
На пороге действительно стоял милиционер, и даже не сержант, чего Игорь внутренне ожидал - как правило, именно у матерых сержантищей такие громкие и неприятные голоса, их, наверное, инструктора специально дрессируют для психической атаки, - а целый полковник! Полковники милиции по пустякам в квартиры незнакомых граждан не ломятся, не по чину оно им: значит, случилось что-то серьезное, из ряда вон выходящее.
- Разрешите? - Полковник козырнул и уставился на Игоря, явно чего-то от него ожидая. Видимо, разрешения войти.
- Пожалуйста, входите. - Несколько удивленный визитом столь высокого чина, Игорь посторонился. Полковник еще раз козырнул и вошел в прихожую, откуда прямиком двинул на кухню.
Игорь закрыл дверь на щеколду и последовал за нежданным гостем.
Полковник уже сидел за столом, положив фуражку на столешницу, и с неприязнью смотрел на незаконченную картину: похоже, картина ему не нравилась. Очень не нравилась!
Игорь сел за стол напротив, старательно загородив собой эскиз. Во-первых, он не любил показывать кому-либо неоконченную работу, а во-вторых не глянулся ему этот милиционер, совсем не глянулся! Ощущалась в нем некая фальшь... хотя вроде бы все было на месте: и погоны, и чистенькая, отутюженная серая форма, и новенькая кокарда на красном околыше, и золотой орел на тулье высокой фуражки. И, как пишут в книгах, благородная седина на висках с усталым прищуром глаз тоже имелись. «Чересчур типичный полковник, - с сомнением подумал Игорь, - ему только в кино сниматься». Тут он наконец понял, что ему не понравилось в страже порядка. Вот именно - киношный! Рекламно-глянцевый полковник, словно только что сошедший с обложки специализированного милицейского журнала... хотя существуют ли те милицейские журналы, Игорь не знал. Скорее всего, существуют.
- Резин? - Полковник уставился на Игоря немигающим взглядом. - Игорь Андреевич?
- Да, это я, - не понимая, куда клонит гость, согласился Игорь.
- Я и вижу, что не Репин, - криво усмехнулся милиционер. - Вы тут паспорт обронили, в пивной... Мне поручили его вам занести. - Полковник достал из внутреннего кармана кителя темно-красную книжицу с золотым гербом на обложке и небрежно швырнул ее на стол. - Нехорошо, молодой человек, по пивным шляться, где бомжи от пьянства мрут, нехорошо! Эдак вы и сами, того гляди, ненароком помереть можете... Хотел я было вам заодно пару вопросиков задать, да не вижу теперь в них смысла... Знатные картиночки рисуете, Игорь Андреевич, знатные! Много чего объясняющие. - Милиционер потянулся к фуражке.
Игорь с подозрением нахмурился: слыханное ли это дело - полковник на побегушках! Утерянные документы он, видите ли, по чьему-то поручению разносит хрен его знает кому на дом... Если бы паспорт и впрямь попал в милицию, то в лучшем случае вызвали бы Игоря в районное отделение и там вернули бы ему золотогербовый, а в худшем - еще и оштрафовали, чтоб неповадно было... Да и потерять паспорт он никак не мог, карман-то на молнии! Значит, выкрали... врач-байкер в павильоне постарался, успел. И еще - эскиз! Картинка, которая глянцевому полковнику что-то объяснила...
Игорь напрягся в тревожном непонимании, четко ощущая нависшую над ним опасность - неведомо какую, неведомо откуда, но реальную, сиюминутную, - и тут время замедлило свой бег: полковник медленно-медленно дотянулся до фуражки, медленно-медленно сунул под нее руку…
Игорь резко повернулся, схватил с этюдника кисть с невысохшей еще краской и неуловимо быстрым для гостя движением нарисовал на его лбу замысловатый знак, похожий то ли на древнегерманскую руну, то ли на китайский иероглиф. Нарисовал и опешил от собственной наглости - уж чего-чего, а такого он от себя не ожидал. И понятия не имел, что именно нарисовал. И, главное, зачем.
- Хулиганите?! - гневно взревел полковник, враз позабыв о фуражке. - Нападение на стража порядка при исполнении служебных обязанностей?!! - Голос милиционера становился все ниже и ниже, переходя в рычание; два острых клыкa вылезли из-под верхней губы; лицо... морда лже-милиционера покрылась крупной прозрачной чешуёй, глаза превратились в узенькие щелки.
Нарисованная на лбу руна налилась багровым цветом, бывший полковник изо всех сил пытался стереть ее рукавом кителя, но тщетно - мало того, что знак намертво въелся в кожу не хуже клейма, но к тому же светился из-под чешуи, надежно ею защищенный.
Чудище вскочило с табурета - Игорь в испуге подался назад, едва не перевернув этюдник, - и попятилось, грозя парню когтистым пальцем. А потом кинулось бегом в прихожую: раздался взрывной грохот, как будто дверь с маху высадили, потом в коридоре заорали дурным голосом, послышался удаляющийся топот... и стало тихо.
Игорь выглянул в окно: из подъезда как ошпаренный вылетел бывший милиционер и, закрывая лицо руками, помчался куда-то; форма на оборотне висела лохмотьями, расползаясь на бегу.
Озадаченный бородач на лавочке нацелил бинокль на удирающего полковника - видимо, случившееся и для него тоже оказалось полной неожиданностью.
Ветвистая молния прорезала черное небо, грянул пушечный гром, и немедленно хлынул ливень, настолько мощный, что скрыл за собой и убегающее существо, и лавку с толстяком-наблюдателем.
- Твою мать, - изумленно сказал Игорь, больше слов у него не было. Он обернулся, посмотрел на забытую оборотнем фуражку: милицейский головной убор на глазах стал мятой серой шляпой. А чуть погодя шляпа обмякла, осела и превратилась в грязную тряпку, засаленный шейный платок. Игорь, содрогаясь от омерзения, подцепил ветошь спичкой, чтобы выбросить рвань в мусорное ведро, и замер - под тряпкой, стеклянно поблескивая в грозовом полумраке, лежала прозрачная желтая трубка. Та, которую Игорь когда-то принял за флейту...
Внутри трубки, свернувшись в клубочек, пряталась живая серебряная игла: достаточно было хорошенько дунуть в ту трубку, чтобы убийственный комочек полетел по назначению.
- Вот, значит, какие полковники на свете бывают, - огорченно пробормотал Игорь, - такие, понимаешь, совсем нехорошие, мать их... - и, ни с того ни с сего захихикав, швырнул тряпку в ведро. А потом, все еще нервно посмеиваясь, пошел смотреть, что случилось с дверью.
Вообще-то ежели по-житейски, то должен был сейчас Игорь биться в истерике или орать благим матом, снимая истошными воплями крутой стресс... или срочно звонить в психушку на предмет полного пансиона и длительного проживания в местах душевной скорби. Однако ничего такого делать Игорь не собирался: почему-то произошедшее его не сильно зацепило, словно с ним уже происходило нечто подобное. Когда-то.
Дверь, как он и ожидал, была выбита напрочь выбита и выброшена аж на середину коридора. Неподалеку, прислонившись к косяку, в дверном проеме своей квартиры стоял замечательный сосед Валера, как всегда, в грязном спортивном трико, как всегда, нетрезвый, как всегда, с полным стаканом в одной руке и надкусанным пирожком в другой. Замечателен Валера был тем, что никогда не пьянел, как он сам о том говорил. Ну а то, что сосед регулярно валялся в коридоре, не добравшись до дому с дружеской попойки, не в счет - виноваты в том были магнитные бури и злобный НЛО, повадившийся облучать Валеру усыпительными лучами. Как он сам о том говорил.
- Слышь, соседник, - Валера приложился к стакану с вином и понюхал пирожок, - чего стряслось-то? Жинка твоя сегодня уехала - я видел, как ты ее провожал... Так что не хахалю ты морду бил, однозначно! Кого ж тогда дубасил так, что он, гад, по-людски дверь открыть не смог? Да еще, кажись, то мент был... Одобряю, конечно, но жди неприятностей - Валера с сочувствием посмотрел на Игоря.
- То не мент, то натуральный оборотень ко мне приходил. - Игорь поднял дверь, прислонил ее к стене. - С клыками и когтями. Убить меня хотел, но не получилось.
- Оборотень? - оживился Валера. - Случаем, не с энэлошки, что над нашим домом по ночам кружит? Она, блин, для всех незримая, только я ее могу видеть... Оттуда, да?
- Может быть, - рассеянно ответил Игорь, прикидывая, какой инструмент потребуется для ремонта - Может, и с энэлошки, кто его знает.
- Молодец, - горячо одобрил Валера. - Мы, русские земляне, завсегда постоять за себя можем и любому инопланетному агрессору в полный рост хрюндель начистим, ежели что... Вермута хочешь? - радушно предложил он.
Со стороны Валеры это предложение было высшим актом доброй воли и человечности, но Игорь широты поступка не оценил, не до того ему было.
- Спасибо, Валерик, но мне дверь ремонтировать надо.
- Угу, - не обиделся Валера. - Тогда я пошел. Ты, ежели чего, заходи - морду там инопланетянам набить или вина выпить... Не стесняйся! - И скрылся в квартире.
... Через час Игорь повесил дверь на место. У непрочных типовых дверей в общежитиях и «гостинках» есть одно неоспоримое достоинство: они быстро и легко ремонтируются. Хотя и не менее быстро ломаются.
Проверив, как открывается-закрывается починенная дверь, и положив инструменты на место, Игорь вернулся на кухню. Старательно не глядя на стол и лежащую на нем трубку, Игорь снял с этюдника сырой рисунок и убрал его с глаз подальше, спрятал в комнате, на шкафу - пусть там сохнет! Смотреть на фиолетовотравный пейзаж у Игоря настроения не было, сразу вспоминалась чешуйчатая морда, похожая на змеиную, и отвратительное ощущение незащищенности... Хорошо хоть кисть рядом оказалась! А вообще-то для таких визитеров неплохо было бы припасти меч или саблю. Или знатно наточенный топор, на худой случай. Об огнестрельном оружии Игорь тоже подумал, но что-то внутри него было против пистолетов-автоматов: шума много, а толку мало... уже пробовали.
Это непонятное знание уже начинало Игоря беспокоить - откуда оно? Откуда взялось умение растягивать секунды в моменты смертельной опасности, откуда он ведал о руне изгнания... Да-да, изгнания, теперь змей-оборотень и на сотню шагов не сможет приблизиться к дому Игоря - кстати, вот еще одно необъяснимое предчувствие! Предчувствие-уверенность.
И вся эта свистопляска началась сразу после рукопожатия умирающего незнакомца. Хм, а не передал ли он Игорю перед смертью нечто свое, личное - некое знание и опыт, совершенно чуждые окружающей Игоря реальности? Хотя, конечно, бред полный, но, говорят, умирающие ведьмы именно так передают свой колдовской талант любому, кто им под руку подвернется, иначе они помереть толком не смогут и будут мучиться между жизнью и смертью неведомо сколько.
Разумеется, Эрон на ведьму не походил. И на ведьмака - тоже. Игорь почувствовал необъяснимое отвращение при мысли о том, что Эрон - он же гражданин Кашин - мог быть умельцем в наведении порчи, сглаза, в черном колдовстве и прочих антинародных зловредностях. Отвращение настолько сильное, что Игорю на миг стало дурно: опять же это было не его, Игоря, чувство! Да по барабану ему сдались те ведьмы-колдуны, обязательные персонажи сказочных фильмов и фэнтезийных романов. Не бывает их в жизни, не бывает! Но то, что нынче обитало в нем, говорило противоположное: бывает. И еще как!
От всех этих мыслей у Игоря начала побаливать голова - его жизненный опыт и новые знания никак не желали состыковываться, слишком уж они были разными. Диаметрально противоположными.
Игорь подошел к окну, на дворе была ночь; мелкий дождик сыпал из черного неба на черные деревья, в размытой моросью дали тускло светились пятна окон соседних многоэтажек. Игорь глянул вниз, на лавочку, но увидеть, сидит ли там байкер-следопыт или убрался восвояси, не смог. Слишком темно было. Вряд ли, конечно, сидит, по такой-то погоде... Чудной тип! Может, тоже оборотень?
- Ладно, - устало сказал Игорь, - в общем, ну вас всех на фиг, господа, хрен вас знает кто такие! Пошел я спать, сил уже нету голову ломать, что оно да как, - и действительно пошел.
... Разбудил Игоря телефонный звонок.
Спросонья он протянул руку, взял трубку и сказал хрипло: «Алле, слушаю», а уж после этих слов проснулся окончательно: телефон-то к линии подключен не был! Но, однако, работал.
- Слушай, Гонец, у меня есть выгодное предложение, - просипела трубка простуженным голосом. - Значит, так: я гружу тебя жучиным хабаром, просто смешную цену предлагают, а ты дуешь в кошачий уезд и сдаешь его кошкоголовым за двойной против обычного номинал - у них сейчас пропало все, огневухи постарались. Можешь еще накинуть, по обстановке, лишнее себе возьмешь, а с выручки, как положено, десять процентов твои. Как, берешься?
- Кто это? - прокашлявшись, спросил Игорь.
- Да Мозель это, Мозель, - раздраженно сказали в трубке, - своих не узнаешь?
- Не знаю такого. - Игорь сел, опустив ноги на холодный пол. - Какой, к черту, гонец? Какой хабар, какие огневухи? Вы о чем, уважаемый?
- Дык, знамо дело, жучиный хабар, - растерялись на другом конце провода. - Из майских жуков по весне сок гнали... фениксы у кошкоголовых всех жуков пожрали, кошакам теперь балдеть не с чего... Эй! А ты кто такой? - с нарастающим подозрением спросили в трубке. - Эрон, это не ты, что ли?
- Нет, не он, - отрезал Игорь.
- А где же Эрон? - В трубке тяжело задышали. - Я ж на Гонца выходил, вот вышел...
- Убили Эрона. - Игорь зевнул. - Вчера и убили.
- Вон оно что-о, - с сожалением протянул сиплый голос. - А ты, значит, теперь за него... Новенький, да? Понятно, понятно. Ладно, я тебе в другой раз позвоню, когда вспомнишь и работать начнешь. Жаль, такая сделка пропадает... - В трубке стало тихо, ни гудков, ни шороха.
Игорь положил трубку на место, встал и проверил телефонный шнур. Шнур конечно же никуда воткнут не был, по-прежнему висел за столиком свернутый в жгут. Игорь, позевывая, сходил в туалет, вернулся, лег. Но спать не хотелось, перебили он напрочь; Игорь, чертыхаясь, опять встал, включил свет и посмотрел на будильник: было три ночи.
- Совсем озверели, - пожаловался Игорь не весть кому, - звонить в такую пору... - и только сейчас понял, что ни странный звонок, ни отключенный телефон его не удивили. Как будто так и надо было, как будто все происходило естественно, как и должно. И голова больше не болела.
- Чума на ваш хабар и фениксов с жуками, - без особой злости ругнулся Игорь. - Чего мне теперь делать, а? - Он подумал, накинул куртку и вышел на балкон подышать свежим воздухом, решив заодно глянуть, как оно там, не бродят ли внизу щитомордые оборотни, голодные вампиры да ведьмы-колдуны с ночными горшками, полными свежего приворотного зелья.
Ни ведьм, ни оборотней-вампиров внизу не было: лишь тихо шелестели под ночным ветерком мокрые деревья да пара котов на сырой лавочке дружелюбно обнюхивала друг дружку, совсем не собираясь драться - либо это были неправильные коты, либо один из них был кошкой. Дождь закончился, небо очистилось от туч, Игорь поднял голову - полная луна освещала двор не хуже галогенного дорожного фонаря; мелкие осенние звезды в лунном сиянии выглядели больными и рахитичными.
Над крышей «гостинки» висела серебристая летающая тарелка, неподвижная, загадочная; висела, вразнобой помаргивая красными и синими огоньками на днище.
- Привет от Валерика! - Игорь помахал тарелке рукой, та в ответ моргнула всеми огоньками сразу и нехотя стронулась с места, уплывая в мелкозвездную высь. - «Мы рождены, чтоб сказку сделать былью», - пробормотал Игорь, зябко передернул плечами и пошел в ванную, чистить зубы и бриться.
Выпив горячего чаю, съев пару бутербродов с колбасой, Игорь решил прогуляться. Действительно, не сидеть же сиднем дома, когда спать не хочется, а погода замечательная... хотя раньше подобных желаний у него никогда не возникало! Но то ведь раньше... Одевшись потеплее, Игорь вышел квартиры, запер дверь и направился к лестнице - лифт давным-давно не работал, сожгли лифт пироманы, а новый ставить никто не собирался, денег у лифторемонтников на это не было. Хотя плату за лифт взимали регулярно.
На первом этаже, привалившись спиной к облупленной стене и далеко вытянув ноги, сидел на перевернутом ведре бородатый соглядатай, сидел и спал, негромко похрапывая во сне. Новоявленный шпион ухитрился где-то раздобыть драный ватник и облезлую кроличью шапку (по помойкам искал, не иначе), отчего сомлел в тепле и от своих обязанностей временно отошел.
- Не всех дураков на войне убило, - философски заметил Игорь, выходя на улицу. Был тот ранний час, когда на улицах практически никого не встретишь: еще не закончилась ночная смена у трудового заводского народа, а утренняя пока что не началась; еще спят в своих теплых постелях служащие-бюрократы и радуются счастливым снам о прибавке жалованья; еще оттягиваются в казино и саунах крутые прожигатели жизни, проматывая незадекларированные доходы; с чистой совестью почивают разбойники и воры, взявшие свой ночной оброк с припозднившихся прохожих и с неосмотрительно оставленных хозяевами квартир. Милицейские патрули тоже пехом не ходят, не дураки они по ночам ноги бить: катаются в дежурных машинах и ждут, когда по рации чего преступное сообщат... Лишь недреманные алкоголики да пугливые кошки скользнут порой в тени домов, спеша по своим тайным делам... Спит город! И никому нет дела до одинокого художника, бесцельно бредущего по ночным улицам. Бесцельно ли?
Изрядно прошагав замысловатым маршрутом - с одной улицы на другую, затем через проходные дворы, снова по улице, снова через дворы, - Игорь с изумлением понял, что не гуляет, как собирался, а идет целенаправленно, придерживаясь определенного маршрута. И не просто идет, а петляет, отсекая неведомых преследователей, ежели таковые имеются. Поняв это, он рассмеялся - ну какие, блин, преследователи в пять утра! Разве что неугомонный бородач-сыщик с театральным биноклем, так и тот дрыхнет в подъезде... Посмеявшись над собой, Игорь тем не менее продолжил свой запутанный кружный путь, пошел, как ноги вели.
...Дом, к которому он пришел, ничем особо не выделялся среди подобных ему: безвкусная трехэтажная постройка в новорусском денежном стиле, псевдозамок из красного кирпича с башенками, увенчанными жестяными колпаками, - такие дома как грибы начали расти где попало лет семь-восемь тому назад. Здесь же, на незнакомой Игорю улице, каждый второй дом был с башенками и колпаками - дурной пример, как известно, заразителен не хуже гриппа.
Игорь прошел вдоль чугунной ограды, толкнул чугунную же калитку, та беззвучно отворилась. Постояв немного в ожидании - не выскочат ли откуда-нибудь сторожевые псы? - он вошел во двор.
Выложенный плиткой двор был пуст, ровен и гладок: ни гаража, ни хозяйственной пристройки, ни скамейки у крыльца, ни лампочки над тем крыльцом... Совсем не обустроенный двор, словно не жил здесь никто. Игорь поднялся по мраморным ступенькам и нажал на дверную ручку. Кованая, в виде изящного дракона, ручка сначала не подалась, застряла на месте, но тут в двери тихонько щелкнуло, и ручка легко ушла вниз - Игорь вошел в дом; дверь сама закрылась за ним, но Игорь на это внимания не обратил, не до того было.
Никакой прихожей в доме не оказалось, сразу за дверью начинался зал, чрезвычайно просторный и высокий; зал, который далеко выступал за пределы дома и был архитектурно невозможен: подпиши объем более соответствовал настоящему замку, а не декоративному новострою, пусть и сделанному с размахом.
Потолок и стены тонули во мраке, но Игорь различал - нет, помнил! - что в потолке есть множество утопленных ламп, и не все из них работали по своему прямому назначению... (Он сам видел, как действует смерть-луч: мгновенная вспышка, вонь горелого мяса и облачко пепла - все, что осталось от... не важно, не важно!) Стены, если их не переоформить, должны были быть увешаны холодным оружием современного изготовления: мечами, саблями, алебардами и прочим железным хламом, красивым, дорогим, но в бою неудобным и порой даже опасным для владельца. Потому-то и висели железяки на стенах, создавая необходимый антураж - действительно хорошее оружие хранилось не здесь. Но где, Игорь не помнил. Пока что не помнил.
В глубине зала уютно светился живым пламенем высокий камин, освещая центральную часть зала. На фоне оранжевых всполохов чернел силуэт кресла с высокой спинкой: в кресле кто-то сидел, поверх спинки была видна голова с маленькой круглой шапочкой. Игорь, нарочито громко кашлянув, уверенно зашагал к камину по натертому паркетному полу.
- Гонец? - не оборачиваясь спросил человек в кресле. - Это ты?

1 Следующая страница


Михаил Бабкин - Гонец

Гонец 2

- Я, - ответил Игорь. - Наверное.
Возле камина нашлась резная скамеечка, Игорь пододвинул ее ближе к огню: промерз на улице, не лето как-никак - сел к камину спиной и лишь затем посмотрел на собеседника в кресле.
Собеседник был в возрасте, но нестар: густые темные волосы без единой седой пряди, гладко выбритое лицо с острым подбородком; ясный взгляд, крючковатый орлиный нос, тонкие губы. Черная мантия, в которую кутался собеседник, напоминала судейскую, но отличалась от нее материалом - при малейшем движении ткань переливалась отблесками каминного пламени, словно была сделана из тонированного стекла; шапочка-таблетка тоже поблескивала отраженными костровыми всполохами. На коленях у человека лежал длинный сверток, обмотанный грубой бечевкой.
- Ты до сих пор сомневаешься? - усмехнулся человек в мантии. - Зря. Дверь не открылась бы, не будь ты Гонцом... или кем-нибудь из нашего Содружества. - Собеседник многозначительно улыбнулся. - Кстати, покажи-ка мне левую руку, всю. - Игорь, недоумевая, снял куртку и высоко закатал рукав теплой рубашки.
- Ну вот, - сказал человек, - никаких сомнений.
Игорь, повернувшись к огню и неудобно вывернув шею, осмотрел руку. Выше локтя, почти у самого плеча, обнаружилась цветная картинка: скачущий белый кентавр в зеленом лавровом венке; задрав голову, кентавр трубил в витой серебряный рожок.
- Раньше у меня такого не было, - задумчиво сказал Игорь, опуская рукав и надевая куртку. - Занятная татуировка.
- Раньше ты не был Гонцом, - негромко ответил человек в кресле. - И это не татуировка. Впрочем, не будем о знаках профессии, сейчас это не столь важно... Ты ведь специально шел сюда, чтобы узнать, кто ты отныне?
- Наверное, да, - подумав, согласился Игорь. - Я еще толком не разобрался... как-то странно оно все получается. Слишком много всего со мной приключилось! Вчера, когда убили Эрона...
- Я знаю, - кивнул собеседник. - Можешь не продолжать, Гонец, такие новости мне сообщают в первую очередь. Что ж, попытаюсь тебе помочь вспомнить нужное, для того и ждал тебя... Хотя со временем ты и сам во всем разберешься, когда произойдет окончательное слияние.
- Слияние чего? - насторожился Игорь.
- Памяти, твоей и всех бывших Гонцов. - Человек в мантии отвлекся, протянул руку за подлокотник, отчего по его одежде заметались оранжевые блики, выкатил из-за кресла антикварный двухъярусный столик с набором фарфоровых чашек на столешнице и объемистым термосом на нижней полке. - Кофе будешь? Горячий, с сахаром.
- Не откажусь. - Игорь смотрел, как Наместник, положив сверток на край столешницы, аккуратно наливает из термоса кофе в чашки... Да, это был Наместник, Игорь уже вспомнил, а имени у него не было... Вернее, было, конечно, паспортное имя-фамилия-отчество, как же без них... но какие, Игорь не знал. Да и не нужно оно ему было, потому что Наместник в городе один... В каждом крупном городе есть свой Наместник. Но не в каждом - свой Гонец.
Игорь взял свою чашку с кофе, сказал:
- Спасибо, Наместник! - и сделал глоток. Кофе был крепкий, с незнакомыми Игорю специями, ароматный, в меру сладкий.
- Ты вспомнил меня, - утвердительно сказал Наместник, ставя на место термос. - Очень хорошо! Надеюсь, твоя память скоро окончательно проснется. Я ей в этом помогу.
- Давайте, - кивнул Игорь, - помогайте. Я не против.
- Для начала определимся с твоим именем. - Наместник тоже взял чашку, побаюкал ее в ладонях, грея руки. - Ты должен выбрать себе новое, которым и будешь представляться... э-э... адресатам.
- Мне и мое нравится, - пожал плечами Игорь. - Какая разница?
- Есть разница, - твердо сказал Наместник. - Там, куда ты будешь ходить, произносить истинное имя смертельно опасно. Потому что оно неразделимо с тобой, потому что через него можно узнать о тебе слишком многое, есть такие приемы... Или можно навести на тебя необратимую порчу. Или подчинить тебя при помощи магии, хотя это и сложно. Сложно, но возможно.
- М-да, задачка. - Игорь допил кофе, поставил чашку на стол. - Ну, Гор, например, подойдет? Сокращенное от моего имени. Чтобы привыкнуть поскорее.
- Вполне, - разрешил Наместник. - Истинного твоего имени не спрашиваю, хотя и догадываюсь, какое оно. Итак, Гор, какие у тебя будут ко мне вопросы?
- Много их, вопросов-то, - вздохнул Игорь. - Что за Содружество, кто такой Гонец и куда мне придется ходить? Почему убили Эрона, кто был тот щитомордый змей-оборотень, что вчера ко мне наведался?..
- Уже? - удивленно поднял брови Наместник. - Уже наведался? И ты до сих пор живой?
- Да я ему на лбу знак какой-то нарисовал, - с досадой ответил Игорь, - сам не знаю, чего на меня нашло... Глупо, конечно, но подействовало: сразу показал свою настоящую морду и умчался, словно наскипидаренный, даже янтарную трубку с серебряным глистом у меня на столе забыл.
- С глистом, говоришь? - Наместник, о чем-то задумавшись, едва не поставил чашку с недопитым кофе мимо столика, рассеянно побарабанил пальцами по подлокотнику кресла. - Забыл? Невероятно... Видимо, Гор, ты серпенса врасплох застал, не ожидал он, что память Гонца у тебя настолько быстро проявляться начнет, вот и допустил промашку. Хотя на серпенсов это не похоже, свое дело они знают туго! И не глист то, а личинка бабочки-аспида... Им, личинкам, для полноценного развития обязательно чей-нибудь мозг нужен. Причем живой.
- Неужто они человеку в голову влезают и начинают оттуда им управлять? - брезгливо поморщился Игорь, невольно вспомнив соответствующие фильмы ужасов. - Кукловоды, да?
- Нет, они попросту жрут мозг, - сухо ответил Наместник. - Не обязательно человеческий, любой сгодится, хоть крысиный... Сразу же и начинают, как только до него доберутся, а когда нажрутся, то выползают из трупа, прячутся в тихом месте, окукливаются и... Какой знак ты серпенсу на лоб поставил? - резко сменил тему разговора Наместник.
Игорь, припоминая, нарисовал пальцем в воздухе. Наместник расхохотался - громко, до слез.
- Смело и крайне неожиданно, - сказал Наместник, утирая глаза ладонью. - Уж не знаю, влепил бы ты оборотню тот символ, если бы знал его смысл и действие... Впрочем, главное, что знак сработал!
- Не понимаю, - нахмурился Игорь. - Это же руна изгнания, как я думаю... как мне кажется.
- Правильно, изгнания - Наместник подмигнул Игорю. - Но - изгнания женой мужа за половое бессилие, мощнейший наказательный знак супружеского отторжения из семейной магии самок-серпенсов! Он теперь на пушечный выстрел подойти к тебе не сможет - Наместник, не удержавшись, захихикал - И ни одна самка его к себе больше не подпустит с эдаким-то позорным клеймом! А без регулярного спаривания взрослый самец-серпенс обречен на мучительную гибель... Ох и удружил ты оборотню, ох и отомстил ему за Эрона! Молодец! - Наместник внезапно стал серьезным. - Или, скорее всего, эту месть придумал не ты, а...
- Эрон, - мрачно сказал Игорь. - Перед смертью придумал, я только что вспомнил.
Действительно, множество воспоминаний - не Игоря, нет - вдруг и разом открылись ему, стали личными! Игорь не знал, что послужило толчком: возможно, слова Наместника о придуманной Эроном мести; возможно, пришел срок и чужая память слилась с памятью Игоря - не столь важно! Главное, что это произошло.
…Содружество возникло давно. Много сотен лет тому назад некие военные колдуны-экспериментаторы, разрабатывая новые виды чар для наступательной магии, случайно изготовили удивительно несложное заклинание, позволяющее проникать в ближний параллельный мир. В мир, о котором никто до этого даже не подозревал! Как таковой боевой ценности заклинание не имело, потому военное руководство по своей недальновидности его рассекретило, а когда спохватилось, было уже поздно: заклинание стало общедоступным. Первыми завоевывать тот неведомый мир кинулись всяческие маги-авантюристы, следом - беглые волхвы-каторжники; за каторжниками поспешили едва изучившие основы магии разные прохиндеи всех мастей. Разумеется, не оставили без внимания параллельный мир и осторожные купцы-торговцы, но те действовали осмотрительно, не торопясь, с оглядкой на возможные последствия. Скрытно действовали, не привлекая к себе внимания: сначала требовалось изучить особенности нового рынка, а уж после...
Как торговцы и предполагали, параллельный мир встретил буйных пришельцев сурово: наглых колдунов-авантюристов отлавливали и сжигали на кострах, волхвов-душегубцев топили в прорубях и выгребных ямах, вороватых чародеев протыкали осиновыми кольями... Принятые жителями меры по защите от незваных гостей оказались весьма действенными - волна нахальных эмигрантов стала понемногу спадать. Чему, между прочим, здорово посодействовали и сами купцы: они втихую «сдавали» пришлых магов местным антиколдовским службам, в первую очередь инквизиции; также купцы не брезговали и платной помощью наемных убийц, оборотней-серпенсов, обитавших в подземных лабиринтах мира колдунов, - торговля с параллельным миром обещала быть настолько выгодной, что гопники-конкуренты убирались безжалостно и повсеместно.
Со временем торговые отношения между двумя мирами стали постоянными и взаимовыгодными; о существующем положении дел никто из обычных жителей параллельного мира не знал - ни в России, ни в Америке, ни в Японии, ни где бы то ни было еще. В курсе были лишь главы правительств, да и то далеко не все, только члены Содружества, которых Содружество и сделало главами правительств... Хотя во многих странах, не ведая того, пользовались купленными в колдовском мире производственными технологиями и лекарственными препаратами. Например, телевидение выросло из устаревшей и снятой с производства модели военного дальновидения типа «яблочко-тарелочка», а пресловутая операционная система Windows была не чем иным, как частным случаем оцифрованного заклинания по одушевлению самолепных големов, ненадежного и капризного. Что уж говорить о пенициллине, виагре и аспирине...
Всеми делами здесь ведало Содружество, сообщество настолько иерархическое и закрытое, что по сравнению с ним самая законспирированная мафия выглядела оплотом демократии и гласности.
Единственным неудобством в торговле было то, что канал между мирами действовал не часто, во многом зависел от фаз Луны и активности Солнца, да и от времени года тоже зависел. Маги колдовского мира давно бились над этой задачей, но у них пока что ничего не получалось - модификации путеводное заклинание не поддавалось. Какое есть, такое и есть.
Откуда взялись Гонцы, никто не знал. Возможно, они были всегда, ведь недаром существует множество легенд о людях, побывавших в опасной стране фей (как по малограмотности называли всех жителей колдовского мира те путешественники) и вернувшихся оттуда; опять же, древние сказки о драконах, фениксах и оборотнях, о песиголовцах и кошколюдях, о том, чего в параллельном мире никогда не водилось.
Главным было то, что Гонцы умели, невзирая на лунные фазы и времена года, запросто переходить из мира в мир. Причем безо всяких каналов, чем и пользовалось Содружество, взяв Гонцов под свою опеку: срочные и секретные послания или особо ценный груз доверялся только им. Гонцы могли доставлять из мира в мир немного, сколько можно было унести на себе, но порой и этого было достаточно; Содружество не скупилось на оплату Гонцам - срочность важнее денег - и закрывало глаза на мелкую контрабанду, проносимую Гонцами, - такие пустяки Содружество не волновали.
А еще Гонцы были бессмертными. Не в физическом - в ментальном понимании: умирая, Гонец передавал свой жизненный опыт преемнику, и тот наследовал знания всей линии предыдущих Гонцов. Но передавать тот опыт можно было только мужчинам, женщины для этого не годились. Как, впрочем, и маленькие дети тоже.
Гонцов было мало, очень мало: убивать их категорически запрещалось в обоих мирах... Ну а если Гонца все же убивали - мало ли что он натворил, тоже ведь человек со своими страстями и пороками! - то обязательно в людном месте, чтобы Гонец успел отдать свой дар другому человеку. Убийство Гонца без возможности передачи умения каралось беспощадно: за убийцей (и теми, кто стоял за ним) начиналась охота в обоих мирах, спрятаться от которой было невозможно.
Видимо, произошло нечто из ряда вон выходящее, если серпенс-наемник решил уничтожить всю линию Гонца Эрона вместе с его случайным преемником - и созрело это решение у серпенса внезапно, скорее всего когда он увидел эскиз Игоря... Похоже, за убийцей-оборотнем стоял кто-то, ничуть не боявшийся той охоты...
- Да. - Игорь тряхнул головой, с силой потер лоб, останавливая поток чужих воспоминаний. - Теперь мне все ясно.
- А почему убили Эрона? - с живым интересом подался вперед Наместник. - Это ты знаешь?
- Н-нет, - неуверенно ответил Игорь, - пока не знаю. Оно все как-то кусками вспоминается, непоследовательно. То одно, то другое...
- Всему свое время, - огорченно вздохнул Наместник. - Но главное ты понял. Что ж, Гонец Гор, ты принят на службу, вот твой меч. - Наместник взял со столика холщовый сверток и торжественно протянул его Игорю. - Эрон оставил на хранение. Ходить по городу с мечом на поясе у нас не положено, но в ином мире без оружия никак нельзя.
Игорь взял сверток, ощутил привычную тяжесть: он уже знал, какой меч находится внутри. Знал его досконально - каждую царапину на потертых ножнах, каждый виток шнурка, обвивающего рукоятку; помнил шероховатость кожи ската под шнуровкой и блеск отточенной стали клинка в солнечном луче. Катана - оружие самураев эпохи Синсинто, боевое и неоднократно проверенное в деле... проверенное не Игорем, но он той проверке доверял полностью.
- Думаю, на сегодня достаточно. - Наместник повел рукой в сторону выхода. - Вспоминай, Гор! Когда будешь готов к работе, приходи.
Поняв, что аудиенция закончена, Игорь встал, коротко поклонился Наместнику и, взяв сверток под мышку, пошел к двери. Но на полпути остановился, обернулся и спросил в недоумении:
- А... э-э... а как я попаду в тот колдовской мир? Я же понятия не имею, как оно делается! Наместник усмехнулся, махнул рукой:
- Сам разберешься, - и отвернулся к камину. На улице все еще было темно, хотя чувствовалось приближение утра: луна ушла за новорусские замки, спряталась где-то за непрочными жестяными колпаками и светила оттуда, расчерчивая улицу косыми тенями; звезды на небе, и без того еле видимые, затянуло легкой серой дымкой. Игорь вышел за чугунную калитку, закрыл ее и пошел домой, погруженный в мысли - очень, очень много чего нового он узнал за последний час, это надо было непременно обмозговать...
Игорь шел задумавшись, не глядя по сторонам. И потому нападение оказалось для него совершенно неожиданным, хотя нападавший и не скрывался, не прятался в тени: ждал, стоя посреди улицы, с агрессивно всклокоченной бородой, выпирающим из расстегнутого ватника животом и с лихо заломленной на затылок кроличьей шапкой.
- Попался, вражина! - радостно воскликнул здоровяк, цапая Игоря за грудки и притягивая к себе. - Влип, шпиен американческий! Все, узнал я, где ваше шпиенское логово окопалося, ужо ФСБ вам перцу задаст, буржуи проклятые! - Поворачивая туда-сюда голову, отчего борода метлой елозила по лицу Игоря, следопыт-шпионоборец завопил на всю улицу: - Граждане добрые! Я шпиена арестовал! Граждане, выходите, свидетелями будете! Граждане...
Где-то наверху хлопнуло окно, вслед за чем на шапку бородача грохнулась початая алюминиевая банка пива.
- Гражданин, ты не прав! - гневно крикнул в сторону закрывшегося окна бородач. - Ты не патриот, гражданин! Террорист ты после этого, а не патриот!
- Слушай, отстань. - Игорь начал злиться. - По-хорошему прошу - отпусти. Не то...
Здоровяк, не слушая Игоря, облапил его, как медведь улей.
- Прав, прав был полковник, - хлопотливо забормотал шпионоборец, норовя дать Игорю подножку, - здесь не только шпиенство в крупной форме, здесь вообще антинародная коалиция проживает... Ужо мы вам!
Игорю вся эта возня надоела. Выскользнуть из неуклюжих объятий ничего не стоило, но мешал меч под мышкой, а бросать оружие Игорь не хотел. Он обхватил бородача одной рукой, слегка приподнял - и откуда силы-то взялись! - чтобы правильно уронить его, одновременно вынырнув из захвата, и... И тут, то ли от напряжения, то ли от злости, он вспомнил, как проходить из своего мира в мир колдовской: не через особую дверь, не через зеркало или отражение в воде, а через ощущение, особое, необъяснимое... которое тут же возникло, полыхнув моментом истины, и пропало.
Право же, не вовремя вспомнилось оно Игорю, ох и не вовремя! Потому как в тот же миг перенесся Гонец по имени Гор в мир фей, колдунов и оборотней с патриотом-следопытом в обнимку. Впрочем, о том, что они перенеслись, Игорь понял не сразу, никакими спецэффектами перенос не сопровождался: не раскололось от молнии небо, не загрохотал гром, не заклубился вонючий серный дым... Хотя нет, кой-какой запашок все же появился - резкий запах свежего навоза. И еще стало гораздо светлее: в колдовском мире наступало утро.
- Ексель-моксель! - ахнул бородач, уставившись остекленелым взглядом куда-то вдаль, над головой арестованного им шпиона. Игорь воспользовался моментом и уронил-таки доморощенного следопыта в удачно оказавшуюся рядом навозную кучу, заодно выскользнув из захвата. А уж потом и сам огляделся.
Колдовской мир назывался Квоар, вспомнил Игорь, а город - Великий Ростон, хотя ничего особо великого в нем не было, город как город, не слишком маленький, но и не слишком большой. Во всяком случае, до столичных масштабов он никак не дотягивал. Географически находился Ростон аккурат на том же месте, что и город, откуда только что прибыла сцепившаяся парочка, и во многом походил на своего двойника, даже расположение некоторых улиц совпадало, один к одному.
Улочка, на которой оказались Игорь и гражданин патриот, была не из центральных, тихая и узкая, мощенная тесаным булыжником; по обеим ее сторонам тянулись чугунные решетки из часто поставленных копий с нацеленными в небо черными наконечниками. За решетками непролазной чащей рос кустарник и зеленели деревья - вдали, над верхушками деревьев, виднелись остроконечные колпаки крыш, но не жестяных, а черепичных. Правда, флагов над ними не было, не дозволены вымпелы на шпилях типовых малых замков. Из тех, что для среднего класса.
То, что удивило бородача, уже улетело куда как далеко - большая стая мигрирующих фениксов, огненных птиц, из-за них между защитниками природы и городскими пожарными до сих пор шло разбирательство, на котором было сломано немало копий - как в прямом, так и в переносном смысле.
- Вот ты какая, Америка буржуйская, - уныло пробурчал здоровяк, поднимаясь с навозной кучи и меланхолично счищая с себя ошметки пальцем, - знал я, что все тут не по-людски, но чтобы настолько! У нас-то коровы на улицах не гадят, нет! Сволочь ты, шпиен, и все тут... Нет чтобы сдаться и честно сесть в тюрьму навсегда, взял и окаянным способом меня в свою Америку уволок! Зачем ты это сделал, зачем? Охо-хо, какой я ужасно несчастный...
Тем временем Игорь, посмеиваясь, сорвал бечевку со свертка и вынул из него меч, ножны которого были обмотаны узорчатым поясом. Игорь подпоясался и, уперев руки в бока, снисходительно посмотрел на здоровяка.
- Тебя как, несчастный, зовут-то? - Игорь отшвырнул ногой упаковку от меча к ближайшей решетке. - И учти, мы вовсе не в Америке. И, между прочим, не в нашем мире... Так что давай без вранья, начистоту, не то брошу тебя здесь и останешься ты навеки... хм-хм... ужасно несчастным.
- Агапий я, - угрюмо ответил бородач, вытирая палец о ватник. - Можешь называть просто Агапом, я не против. - И тут же уверенно добавил: - Брешешь ты все, американ пакостный! Что я вашу американческую страну не знаю, э? Вон крылатые ракеты куда-то полетели, аж пламя на полнеба! Опять, значит, захватнические инстинкты мускулами играют... - Агап снял с головы шапку и утер ею потное лицо. - Жарко у вас, - пожаловался он американу с мечом, - совсем природу сгубили! Парковый эффект поразвели, понимаешь, с озонутыми дырками до кучи. Тьфу, буржуйская держава! И все тут.
- Парниковый, - механически поправил Агапа Игорь. - Впрочем, ты прав, жарковато. - Игорь расстегнул куртку. - Наверное, здесь лето... Июль, скорее всего. Ладно, Агап, чего стоять-то, пошли.
- В российское посольство, да? - обрадовался бородач. - Сдаваться будешь? Эт правильно, это я одобряю. И про меня, про меня-то сказать не забудь! Как я тебя изобличил, во.
- Да ну тебя, - махнул рукой Игорь и направился по улице в ту сторону, куда улетели фениксы, они же американческие крылатые ракеты. Потому как идти было все равно куда - этот район города Игорь не помнил.
Агап тащился позади, покряхтывая и вздыхая, как дряхлый бабуин над гнилым бананом, одновременно бормоча себе под нос что-то о зловредности лиц буржуйской национальности; Игорь скоро привык к непрерывному бубнению за спиной, как привыкают к гудению старого холодильника на кухне, и не обращал на него внимания. Идти и смотреть по сторонам было необычайно интересно: воспоминания воспоминаниями, но личные впечатления куда как лучше! Хотя пока что впечатлений было маловато.
Мощеная улица вскоре закончилась, уткнувшись в бетонированный проспект, за которым поднималась высокая кирпичная стена с частыми сторожевыми башенками наверху: стена тянулась вдоль всей улицы, из башенок то и дело выглядывали скучающие стражники. Как назывался тот проспект и что было за стеной, Игорь определить не смог, слишком безлико - в городе хватало и проспектов, и стен, и стражников. Пока что он стоял и попросту смотрел по сторонам, пытаясь сообразить, в какую сторону идти. Хотя, если гуляешь по незнакомым местам с ознакомительной далью, то в общем-то какая разница куда...
На проспекте было оживленно: по широченной проезжей части, разделенной вдоль низким каменным бортиком, ездили кареты с золотыми и серебряными гербами на дверцах, разные кареты - черные и белые, красные и зеленые, всякие. Были среди них и дорогие, лаково блестящие, фасонистые, и простые - старые, обшарпанные. В некоторые из карет были запряжены обычные лошади, в некоторые - звери пострашнее: то рогатые кошки-переростки, то седые белки ростом с коня, то вообще невесть что о восьми ногах и без головы. Но с круглой зубастой пастью спереди и длинным голым хвостом позади.
Игорь, сунув руки в карманы куртки, с любопытством смотрел на зверей: как они зовутся и где водятся, он не знал, наверное, не самое ценное воспоминание было, затерялось где-то среди других, более важных... Единственное, что пришло ему на ум, это то, что ездовые звери в городе специально зачарованы и потому спокойно воспринимают друг дружку. Иначе бы здесь такая грызня и свалка началась, что ой-ой...
Пешеходов на узеньком тротуаре было мало, - видимо, проспект служил транспортной магистралью и для пеших прогулок не предназначался; те несколько человек, что прошли мимо Игоря, были одеты довольно странно, если не сказать нелепо. Впрочем, нелепо лишь на взгляд Игоря, но не Гонца: костюмы походили на те, что Игорь неоднократно видел в исторических фильмах. Прохожие кидали в сторону парня любопытствующие взгляды и, чему-то ехидно улыбаясь, шли дальше.
Поначалу Игорь не понял, в чем дело, но загадка быстро разрешилась сама собой.
- Ужыс, - замогильным голосом сказали рядом, - вот до чего ваши мутанческие эксперименты живность довели-то. - Сложив руки на пузе и скорбно глядя на кареты, возле Игоря стоял и пах навозом Агап. - ан говорил же вам трудовой народ: не клонируйте зверят, гадость получится! Вот, доклонировались, эхма...
- Ты бы хоть ватник снял, - посоветовал Игорь. - Выглядишь как бомж. И навоз, знаешь ли...
- А я и есть бомж, - невозмутимо ответил Агап, доставая из кармана ватника бинокль и нацеливая его на миловидную даму по другую сторону улицы. - И ничего в том зазорного не вижу. Вольный человек я! Э, какая цяця...
Словно почувствовав назойливый взгляд вольного бомжа, дама глянула в его сторону и легонько махнула рукой. Агап дернул головой, чуть не уронив бинокль, взвыл и схватился за щеку.
- Что, оса ужалила? - участливо поинтересовался Игорь.
- Не, - ошарашенно ответил бородач. - Тетка мне типа пощечину влепила... Аж пол морды онемело!
- А ты не подглядывай, дружок, - назидательно сказал Игорь. - Мы ж нынче в мире колдунов, будешь наглеть - не заметишь, как в козленочка превратишься. Вернее, в козла с рогами.
- Враки, - отрезал Агап. - Колдуны не в Америке живут, они в Зимбабвах в тумтумы стучат. - Но бинокль тут же спрятал, на всякий случай. - Есть хочу, - потирая щеку, озабоченно сообщил Агап. - Ты меня сюда приволок, ты за меня и отвечаешь. Пока я тебя в ФСБ не сдам...
- Слушай, надоел ты мне со своими стукаческими замашками, - возмутился Игорь. - Запомни: здесь нет ни ФСБ, ни ФБР, ни Массада, ничего нету! - И с сожалением понял, что Агап прав в одном: действительно, приволок его сюда Игорь, значит, он и впрямь за него в ответе. Хочет того Игорь или нет.
- Так не бывает, - уверенно помотал головой опытный бомж, - ежели большой город, то какая-нибудь служба безопасности в нем однозначно есть! Только прячется где-нибудь... Ну уж полиция-то наверняка имеется.
Полиция действительно имелась, в чем Игорь и Агап убедились немедленно: пока они толковали, к ним тихонько подъехала желтая карета без герба, запряженная страхолюдным безголовым существом; на крыше кареты, тараща глаза, сидела громадная синяя жаба. Из кареты, одновременно хлопнув дверцами, вышли двое в черной форме, в черных же беретах, в сапогах, с длинными кинжалами на поясах и с дубинками в руках.
- Нарушаем? - утвердительно спросил один из них, ростом повыше и, в отличие от напарника, с серебряным черепом на берете: видимо, старший. - Оскорбляем граждан внешним видом, взглядом и действием? Так, да? - Полицейский смотрел только на Агапа, Игорь его не интересовал. - Ты чьих будешь, смерд безоружный?
- Я? - Агап понурился, даже ростом стал как-то ниже. - Я ничьих, я сам по себе... Гуляю я, вот.
- Он со мной, - надменно сказал Игорь, положив руку на рукоять меча. - Какие-то проблемы, уважаемый? - Он подивился собственному поведению, но чувствовал, что говорить надо именно так. Надменно и вежливо.
- А вы, вольный, кто будете? - глянув сначала на меч, с подозрением смерил Игоря взглядом полицейский.
- Я - Гонец, - коротко ответил Игорь.
- Го-о-онец? - Врастяжку переспросил старший. Полицейские с ухмылкой переглянулись. - Много вас таких, гонцов-то. Как без документов и денег, так сразу: «Я - Гонец! У меня неприкосновенность!» Вот что, господин... э-э... Гонец, полезайте-ка в карету, в участке с вами разбираться будем. И холопа своего не забудьте! Быстро, быстро. - Старший многозначительно похлопал себя, по ладони дубинкой.
- Это произвол, - пискнул Агап. - Я буду жаловаться в ООН! - И трусцой побежал к карете, где младший полицейский уже открыл заднюю дверцу. Игорь, вздернув подбородок, с каменным выражением лица последовал за правдоборцем.
- Да хоть самому королю жалуйся, - равнодушно ответил младший, запирая за ними дверцу на ключ.
В карете было темновато: зарешеченное окошко в запертой двери, маленькое и грязное, света почти не давало; вдоль обитых железом стен тянулись две лавки. На одной, понурясь, сидел толстый гражданин в усыпанном звездами синем халате и таком же остроконечном колпаке, сидел и, вздыхая, флегматично ломал на кусочки черную палочку. Палочка, верно, была волшебной - при каждом переломе из нее сыпались разноцветные искорки.
- Садись, борец за права человека, - пригласил Игорь. - Отдыхай, все ж не пешком топать. - И сел на свободную лавку.
Агап, фыркая от возмущения, пристроился рядом.
- Ты слышал, как он меня обозвал? - Бородач повернулся к Игорю. - И слова-то заковыристые отыскал, жутко унизительные! Не, что ни говори, но хваленые права личности у американов кривые и не на те личности направлены! Не на наши, русские.
- Достал ты уже меня со своей Америкой! - Игорь закинул руки за голову, прислонился к холодному железу. - Тебе не кажется, что американцы и говорить должны по-американски? По-английски то есть.
- Эмигранты, - бодро ответил Агап. - А че? Пол-Америки сплошные эмигранты, оттого и русский знают. Отщепенцы, бежавшие от народной волны гнева, во как. Они на соотечественников особо злые, завидуют...
Карета стронулась с места, ускоряя ход, на крыше что-то пронзительно и ритмично завизжало. Наверное, сигнальная жаба очнулась.
- Ладно тебе. - Игорь зевнул. - Пусть будет Америка, черт с тобой... Хм, а ведь и в самом деле по-русски они говорили! Или не по-русски, а попросту какая-то языковая магия?.. А, какая разница. - Он толкнул Агапа локтем в бок. - Слушай, Агап, чего я хочу знать - имя твое у тебя настоящее или нет? При рождении дали или как?
- Какая разница? - уныло покосился на Игоря бомж. - Оно тебе надо?
- Есть разница, - заверил его Игорь. - Здесь это немаловажно.
- Как меня мамка с папкой назвали, я уже не помню, - сознался бородач. - Да и не в ходу у бомжей имена, кликухи только... Обозвали как-то Ага-пом, вот я им и стал. Хорошее имя! Наше, исконное, не Жоржик какой! Да, кстати, а тебя как зовут?
- Гор, - не задумываясь, ответил Игорь.
- Я ж и говорю, что шпиен ты, - охотно завел старую пластинку Агап. - Все вы там Горы, Буши и Моники, тьфу, креста на вас...
На противоположной лавке хрустнуло особо звучно: Игорь и Агап невольно посмотрели туда. Толстяк, доломав палочку, тихо растворился в воздухе; Агап с выпученными от удивления глазами осторожно перекрестил опустевшую лавку. Эффекта это никакого не дало, и Агап вернулся к теме разговора, сделав вид, что ничего особенного не случилось - одно слово, Америка, тут всякое бывает.
Однако Игорь прервал надоевший ему монолог:
- Ты как в пивном павильоне оказался-то? Ну, когда мужика там убили.
- Дык... - запнулся Агап, снял шапку и почесал голову. - Органам помогал, ясное дело. Подошел ко мне, значит, полковничий чин и сказал, что в пивнухе встреча шпиенов назначена. Главного, мол, ликвидируют во время той встречи, а кого он за руку схватит - за тем надо будет приглядеть, карманы ему пощупать да проследить, где живет. Сказал, чтобы я сидел в той пивнухе и ждал: как в ящик кто сыграет, так, стало быть, начинать пасти его соседа... Тыщу рублей аванса дал! Обещал столько же, когда работу выполню.
- А ну-ка покажи, - категорично потребовал Игорь. - Сдается мне, что обжулил он тебя с оплатой. Не мог оборотень столько денег отдать, зачем ему эти расходы...
- Ну да, - забеспокоился Агап, - хорошо, что напомнил. Нас же в участке шмонать будут, все отберут. - Бородач полез за пазуху, покопался там и выудил тщательно свернутую тряпицу. Он торопливо развернул ее и ахнул: в тряпице вместо денег оказались лишь увядшие листья.
- Во жулик, - обиженно сказал бородач, роняя листья на пол. - Ловкий какой! Когда же это он успел?
Игорь от души расхохотался.
- Ничего смешного, - сердито буркнул Агап, - просто с юмором человек оказался... Пошутил, эге! Вот вернусь, тогда все и отдаст, как обещал.
- Ну-ну, - согласно покивал головой Игорь. - Разумеется. Ты вот что, Агап, когда приедем на место, помалкивай, ладно? Соглашайся со всем, что я буду говорить. И не обижайся на всяких там холопов и смердов... Я тебя как своего слугу представлю, понял?
- Чего? - не на шутку возмутился свободолюбивый бомж. - Я - и в роли слуги? Да не бывать этому никогда! А ну вертай меня взад, домой! Хватит, наигрался я в ваши забористые игры, не хочу больше разведчиком быть! Твоя моя понимай?
- Я бы не против, - Игорь сложил руки на груди, - но, во-первых, я сейчас не помню, как это сделать... Ты знаешь, оно как-то само собой получилось, вдруг ни с того ни с сего получилось и исчезло. А во-вторых... - Что должно было быть «во-вторых», Игорь сказать не успел: карета резко остановилась, жаба на крыше захлебнулась воплем и умолкла, то ли сдохла от непомерных усилий, то ли ее выключили. В дверце лязгнул замок.
- Выходи, - сказал появившийся в дверном проеме младший полицейский. - Приехали.
Агап вышел из кареты последним и, заговорщицки понизив голос, спросил у полицейского:
- А кто у вас там на лавочке сидел-то? Ну, в синем халате и колпаке, он все палку ломал и вздыхал. Исчез, однако... Я, типа, не закладываю, я всего лишь узнать хочу: это просто обман зрения был или мне лечиться пора?
- В халате и с волшебной палочкой? - равнодушно переспросил младший, запирая дверцу. - Какой же это обман зрения? Обычный призрак Мерлина Неуловимого. Известный преступник при жизни был, а когда помер, с повинной являться стал, и нет ему ныне успокоения! Пока протокол на него не составят, так и будет маяться.
- А полиция- что? - Игорь замедлил шаг.
- Ничего. - Младший полицейский спрятал ключи в карман. - Пускай бессрочный срок мотает, заслужил... Вперед, не задерживаться!
- Круто у вас тут, - с уважением сказал Агап, привычно сложил руки за спину и потопал следом за Игорем

Предыдущая страница 2 Следующая страница


Михаил Бабкин - Гонец

3 Михаил Бабкин

В участке было тихо: за канцелярским столом сидел полицейский все в той же черной форме, но уже с золотым черепом на берете и повязкой «Дежурный» на рукаве - офицер, наверное. На лице дежурного красовались неуместные для подобного места узкие пижонские очки с зеркальными стеклами. Офицер-дежурный писал что-то в толстой книге, не обращая внимания на прибывших. За светящейся решеткой, отгораживавшей часть помещения, сидели на лавке трое задержанных: один пьяный, в сонной прострации, а двое других вполне трезвые - те двое исподтишка резались в карты и на дежурного внимания тоже не обращали.
- Кто? - не поднимая головы, спросил дежурный.
- Гонец и его слуга, - отрапортовал старший полицейский и, не удержавшись, хихикнул.
- Ну да. - Дежурный поднял голову, взглянул на Игоря смуро. - У меня вон один уже есть, нажрался с утра пораньше... Именно что гонец, друзья за бутылкой послали. Ну, ежели ты и впрямь настоящий Гонец, давай-ка свой опознавательный знак показывай.
- Какой? - не понял Игорь.
- Рукав закатывай, - потребовал дежурный.
Игорь, сообразив, о чем идет речь, снял куртку и закатал рукав рубахи. Патрульные с интересом уставились на кентавра с серебряным рожком; дежурный, покопавшись в ящике стола, достал оттуда аэрозольный баллончик с непонятной надписью «Гификатор», потрусил им и опрыскал рисунок холодной струей. Белый кентавр внезапно ожил, забил копытами; от картинки донесся слабый звук рожка, начальные такты неизвестной Игорю мелодии.
- Действительно, Гонец, - задумчиво сказал дежурный, пряча баллончик на место. - Редкий случай... Чего стоите? - сердито рявкнул он на патрульных. - На маршрут шагом марш!
Полицейские, отдав честь, поспешили к выходу.
- Что ж вы, уважаемый, слугу своего в столь оскорбительном для окружающих виде держите, а? - Дежурный посмотрел на Агапа с нескрываемым презрением. - И зачаровали его - зачем?
- Зача... Чего? - удивился Игорь.
- Вы разве не в курсе? - тоже удивился дежурный и постучал себе пальцем по очкам. - Магоскоп, - важно сообщил он, как будто это слово должно было Игорю все объяснить.
Видя, что Гонец ничего не понял, дежурный снисходительно растолковал:
- Прибор такой, для определения наведенной порчи. В виде очков, для удобства. В некоторых случаях без него никак: привезут, скажем, отпетого хулигана, хоть сразу бери и сажай! Однако нет - через прибор сразу видно, что вовсе он не злостный нарушитель порядка, а всего лишь гражданин, нравственно пострадавший от козней соседа-колдуна. К таким у нас и отношение другое...
- Не зачаровывал я Агапа, - отрицательно помотал головой Игорь, - может, он сам где подцепил, а я недоглядел.
- Снять? - негромко спросил дежурный, покосившись на клетку с задержанными: тем было не до происходящего в дежурке.
- Конечно, - так же тихо согласился Игорь.
Дежурный опять покопался в ящике стола, достал оттуда стеклянную палочку, тонкую, длиной с карандаш, встал и, поманив к себе пальцем Агапа, сломал ту палочку у него перед носом.
- Апчхи! - рявкнул Агап, отшатываясь от стола.
- С вас три гинеи, - бросая обломки палочки в мусорное ведро, сказал дежурный.
- Уважаемый, - замялся Игорь, - у меня при себе нет налички. Как бы нам... э-э... обоюдоудобно решить этот вопрос?
Агап чихнул еще раз, отшатываясь все дальше; пьяный за светящейся решеткой вдруг очнулся, немузыкально проорал: «Ой, жара, жара, не жар-р-рынь меня-я!!» и утих; игроки, мгновенно попрятав карты, сделали скорбные лица, точь-в-точь как у внезапно раскаявшихся грешников.
- Солист из бард формирования, - поморщился дежурный. - Акын народный. Протрезвеет, сразу выгоню... У вас, как у официального Гонца, наверняка есть свой расчетный счет в Королевском балке?
- Думаю, что есть, - осторожно согласился Игорь.
- Тогда никаких проблем. - Дежурный снова полез в ящик («Склад у него там, что ли? На все случаи жизни», - с интересом подумал Игорь), вытащил оттуда серую, размером со школьный пенал, коробочку с большим темным окошком на корпусе и протянул ее Игорю.
- Мнэ-э, - Игорь взял коробку, в затруднении повертел ее в руках.
- Приложите окошком к опознавательному знаку, - не удивившись, подсказал дежурный. - Потом назовитесь и скажите, какую сумму хотите получить. Я вижу, вы недавно Гонцом стали?
- Недавно, - согласился Игорь. - Вчера. - И, по новой закатав рукав, приложил окошко к уже замершему кентавру. В коробочке дилинькнул колокольчик, дежурный одобрительно кивнул.
- Я, Гонец Гор, - Игорю было непривычно произносить эти слова, - хочу получить со своего счета три... нет, десять... нет, пятьдесят гиней. Прямо сейчас! - В коробочке вновь дилинькнуло, и она резко потяжелела.
- Вот и все, - сказал дежурный. - С обратной стороны крышка, открывайте. - Игорь перевернул коробку, подцепил крышку ногтем и высыпал на ладонь груду мелких золотых монет.
- Видите, как все просто, - усмехнулся дежурный.
Игорь отдал ему три золотых кругляша, остальные рассовал по карманам.
- И где ж такой быстрый кошелек можно раздобыть? - поинтересовался Игорь, возвращая коробку владельцу.
- В банке, разумеется. - Дежурный задвинул ящик стола. - За отдельную плату. Но сначала вам надо привести вашего слугу в нормальный вид. Иначе так и будете по участкам сшиваться - у нас к внешнему виду относятся строго! Неподалеку отсюда есть торговый центр с комплексом бытовых услуг, там и баня, и парикмахерская, и магазин одежды... В общем, настоятельно рекомендую. - Дежурный раскрыл книгу, давая понять, что разговор окончен и Гонец с его расколдованным слугой могут быть свободны.
Игорь вышел на улицу: пока они разбирались в участке, теплое утро незаметно перетекло в жаркий день. Здание полиции - четырехэтажное, с застекленным фасадом первого этажа и скамейкой у входа, с таинственной табличкой «ГВЦ» на кирпичной стене - находилось в уютном парке и никаких особых полицейско-опознавательных знаков не имело. В парке было оживленно, хватало как гуляющих с собаками, так и собак без гуляющих; беспризорные псины, радуясь жизни, лаяли в небо: там высоко-высоко кувыркались под облаками молодые разноцветные дракончики.
- Эта... как тебя... Гор! - Игорь обернулся: Агап стоял ни жив ни мертв, тиская в руках шапку и глядя в небо. - Дык, сдается мне, что вовсе мы не в Америке! Ты глянь, что деется-то... Ой, лишеньки мне! Да где ж это мы? - Агап растерянно посмотрел на Игоря.
- Дошло-таки, - хмыкнул Игорь. - Поздравляю, гражданин наконец-то сообразивший! Мы, Агап, в колдовском мире, так уж получилось... Вижу, три гинеи не пропали даром. - Игорь огляделся. - По-моему, нам туда. - Он указал в сторону выхода из парка, где серебрились выступающие над верхушками деревьев крыши. - Мыться и переодеваться.
- Ну ты придумал, - удрученно сказал Агап, роняя шапку на землю и как бы ненароком зафутболивая ее под лавку, - у меня денег на эдакие бурж... необязательные развлечения нету! - подумал, снял с себя ароматный ватник и запихнул его ногой туда же.
- Насчет денег не беспокойся, - Игорь похлопал себя по карману, - выкрутимся как-нибудь. Ты мне лучше скажи, где это ты заколдоваться успел, а? До такой степени, что везде шпионов с Америкой видел.
- Не знаю, - пожал плечами Агап. - Я в колдовство не верю, враки оно все, но раз ты так говоришь... раз деньги листьями стали, и самосветные решетки в участке, и драконы в небе... то, значит, так оно и есть. Я, когда с милицейским полковником о деле беседовал, вот тогда и понял враз, что враги кругом, шпиены и шпикухи... Американческие, разумеется.
- Понятно. - Игорь ободряюще хлопнул бородача по плечу. - Пошли, Агап, мыться-одеваться! Пивка только для баньки прикупим и вперед, к водным процедурам. Нет возражений?
- А то, - согласился Агап. - Только пива, чур, в два раза больше наберем!
- В два раза больше чего? - удивился Игорь.
- Больше того, сколько тебе захочется взять, - с умным видом изрек Агап. - Баня, она насчет пива обманчива. Никогда в меру купленного не хватает!
- Уговорил, - согласился Игорь, и они направились к выходу из парка.
Водные процедуры удались на славу: отдельный блок с душем, парилкой и небольшим бассейном; пара комплектов нижнего белья за недорого, дюжина бутылок холодного пива (все куплено тут же, при бане)... чего же еще нужно для хорошего отдыха?
Ничто так не сближает людей, как толковая, правильно организованная баня! Не та суетная, общественная, со множеством намыленных и деловито-раздраженных людей в гулкой моечной, где вечно не хватает то шаек, то свободной душевой стойки; не та, в которой воздух в парилке сырой и тяжелый от множества набившихся туда банных знатоков, истязающих друг друга горячими дубовыми вениками; не та, где приходится наслаждаться столь желанным после веникового избиения пивом в холодном и многолюдном зале-гардеробе. Нет! А та, где можно париться и мыться неторопливо, вдумчиво, ощущая с каждым новым заходом в парилку, как становишься все более и боле духовно просветленным. И чистым.
Баня, где мылись Игорь и Агап, была правильной. И пусть она вообще-то оказалась не баней, а сауной - без веника и без обязательной кружки пива на раскаленные камни, пусть! Главное, что не было в ней суеты и досадной спешки. Душевно в ней было!
После баньки, завернувшись в свежие простыни, Игорь и Агап уселись за стол отпробовать местного пивка и поговорить о том о сем.
Пиво с громким названием «Королевский арсенал» пошло на ура, вкусное было пиво. Лишь после второй бутылки, когда банная жажда пошла на убыль, наконец-то завязался долгий, обстоятельный разговор.
Игорь поведал о своих приключениях - полностью, без утайки. Агап, выслушав историю о мире колдунов, о Гонцах, отнесся к ней с доверием... Даже, пожалуй, с излишним: он настолько уверовал в реальность происходящего, что предложил немедленно записаться на курсы начинающих магов, поднатаскаться там в заклинаниях, а после рвануть назад, в свой мир, и устроить там всем равенство и благоденствие. Чтобы, значит, каждому по заслугам, а себе денег и жратвы на веки вечные! И конечно же «мерседес» с рулем, а как же, и новую обувку, а то старая совсем прохудилась... и непременно, всеобязательно наручные часы с музыкой, чтобы как у всех!
Игорь посмотрел на этикетку бутылки - пиво было крепкое, а бомж-революционер голодный, вот его и понесло.
- Все, баня закончилась, - решил Игорь. - Пора нам в магазин, переодеться, а после идем обедать.
... Из магазина Агап вышел преображенный и сияющий от счастья. Хотя одежда и обувь у него были дешевые, неброские - коричневая рубаха-безрукавка, черные штаны да мягкие туфли, - но все ж новые! Чего-чего, а обновок у Агапа давно не случалось, только грязное рванье с мусорки... Игорь переодеваться не стал, лишь сменил жаркую и старую куртку на кожаный жилет с карманами, точно такой же, какой был у предыдущего Гонца, - вещь удобную и практичную. Конечно, вид у Игоря после этого стал несколько странный, удивительный как для того, так и для этого мира: в черном жилете, при мече, но в джинсах и кроссовках... одно слово, Гонец! Человек, принадлежащий обоим мирам сразу.
А потом они пошли искать, где можно пообедать. С этим проблем не было - обошлись уличной забегаловкой, в которой подавали вкуснейший шашлык и терпкое сухое вино. Игорь опасался, что Агапа развезет после вылитого в сауне, но тревожился он напрасно, все- обошлось: съев две порции жареного мяса и категорически отказавшись от вина, Агап пришел в благодушное настроение. Мирно созерцая дракончиков в небе, бородач заявил, что ему здесь чертовски нравится и что он, пожалуй, согласен немножко пожить в этом мире. И не против за соответствующую кормежку изображать слугу при знатном господине, раз уж тут нравы отсталые.
Мимо забегаловки, стуча колесами и завывая сигнальной жабой, промчалась в сторону парка знакомо желтая карета, может быть та же самая, в которой они ехали недавно.
- Повезли, болезных, - флегматично сказал Агап, проводив карету взглядом. - ан ты не балуй, не озоруй хулиганским колдовством!... Да, кстати. - Агап повернулся к Игорю. - Ты, помнится, говорил мне в полицейской карете, что, мол, во-первых, не помнишь, как вернуться в наш мир: это ладно, это фиг с ним, коли деньги есть - оно везде дом родной, знамо дело! Но ты тогда добавил: «во-вторых», а не уточнил, что к чему.
- Во-вторых? - Игорь нахмурился, вспоминая. - Ах да! «Во-вторых», Агап, и есть то самое главное, из-за чего мне здесь придется задержаться. Видишь ли, у предыдущего Гонца было какое-то важное дело в Квоаре, в здешнем мире. И связано
Оно с неким замком, который мне надо отыскать... Ну, ты помнишь, я тебе о нем рассказывал: высоченный замок среди фиолетовых трав, тот, что я когда-то нарисовал. Самое интересное, что я понятия не имею, для чего он мне нужен! Но помню, что сделать это крайне необходимо - с этим замком связано нечто важное. Может быть, прежний Гонец должен был что-то передать владельцу того замка или, наоборот, взять у него чего-то...
- Деньги, например, - радостно подсказал Агап. - Оплату за ранее выполненную работу. Деньги, знамо дело, причина для задержки весьма убедительная! Слушай, а ежели тот Гонец какую вещь принести в замок обещался? У тебя ж ее нету, как я понимаю. Мы туда придем, а нас за это и убьют, что порожняком приперлись.
- Найдем сначала замок, а там разберемся, - успокоил Агапа Игорь. - Ха! Так ты, стало быть, не против идти со мной?
- Не против, - помотал головой Агап. - Тем более что деваться-то мне все одно некуда, кому я тут нужен? Решено, пойду с тобой. Но учти: кормежка, выпивка, лечение и транспортные расходы - за твой счет!
- Договорились, - улыбнулся Игорь. - Это я тебе гарантирую.
- Тэкс, - призадумался Агап. - Замок среди фиолетовых трав... м-м... где ж оно такое может быть? Место, знамо, приметное, тем более с этакой самобытной растительностью. А вот сейчас и узнаем.
Мимо столика, за которым сидели Игорь и Агап, как раз брел испитого вида мужичок-уборщик с корзиной, полной грязных шампуров.
- Эй, друг, - позвал его Агап, - вопрос имею!
Уборщик остановился, покосился на полупустой кувшин с вином посреди стола, вытер мокрый нос рукавом и категорично заявил:
- За ответ - стакан вина. И все тут.
- Идет, - согласился Агап, наливая вино в стакан. - Значит, ответь-ка, мил человек, знаешь ли ты, где тут находится место, заросшее фиолетовой травой? Равнина, понимаешь, и вся напрочь фиолетовая... Там еще замок агромадных размеров построен, во какой! - Агап развел руками, показывая.
Мужичок взял посудину, одним махом вылил в себя вино, утер губы тем же рукавом, ответил равнодушно:
- Не знаю, - и побрел дальше.
- Во зараза, - изумился Агап, - вот же порождение черных сил! Сейчас я его просветлять буду. - Он хотел было выбраться из-за стола, но Игорь вовремя остановил Агапа:
- Не надо! Нашел с кем разбираться, ха! Да и ответил он на твой вопрос, за что ж его бить-то?
- За жадность, - угрюмо буркнул Агап. - Халявщик гадский...
- Знаешь что, - Игорь встал, - пошли-ка лучше поищем тех, кто сможет нам толком подсказать. Не за стакан, но за деньги.
- Горсправку, что ли, искать будем? - поднимаясь, спросил Агап.
- Может, и горсправку, - согласился Игорь. - Там видно будет.
- Они вышли из забегаловки.
На улице было жарко, послеполуденный зной напомнил Игорю давешнюю сауну; прохожие держались тени, да и мало было тех прохожих - то ли в городе наступила сиеста, то ли все были на работе. Агап предложил было нанять извозчика, пускай везет к нужному месту, а то после шашлыка ходить лень, но Игорь не захотел - ему интересно было прогуляться по городу пешком. Агап подумал и согласился: и впрямь на извозчике завсегда успеется, коли устанут гулять, а ознакомиться с городом не худо, особенно с его магазинами, мало ли чего полезного для путешественников в них имеется! Судя по всему, Агап настроился на путешествие всерьез.
Горсправку они так и не нашли. Может, ее и не существовало вообще: прохожие, у которых Игорь спрашивал по пути о той службе, ничего внятного ответить не могли.
Устав без толку опрашивать всех встречных-поперечных, Игорь призадумался. Возможно, он попросту неверно задавал им вопрос, как Агап - уборщику? Если горсправок здесь нет и не было, то и правильного ответа он никогда ни от кого не получит.
Решив проверить свою догадку, Игорь обратился к очередному встречному прохожему, квелому и унылому от жары толстяку в парусиновом костюме, с такими словами:
- Подскажите, уважаемый, где здесь можно узнать о неком замке, местонахождение которого я не знаю? То есть его адрес или хотя бы направление, куда мне идти?
- Замок-то в городе? - отдуваясь от жары, спросил, ничуть не удивившись вопросу, толстяк прохожий. - Уф, духота какая... Явно к грозе, явно.
- Не знаю, в городе он или нет, - вздохнул Игорь. - В том-то все и дело.
- Тогда вам к Фибии надо, - не задумываясь, посоветовал толстяк. - Я лично в таких случаях именно к ней и хожу... Кстати, ее салон неподалеку: свернете на перекрестке, вон там, потом направо и прямо, - отдышавшись, толстяк с утомленным видом отправился в путь дальше.
- А кто она, Фибия-то? - крикнул ему в спину Агап. - Чего это такое, мил человек?
- Там вывеска есть, увидите, - недослышав, крикнул в ответ толстяк. - Мимо не пройдете. - И ушел.
- Фибия так Фибия, - решил Игорь. - Хоть какая-то зацепка. Пошли, Агап. - Они направились к перекрестку.
Вывеску действительно трудно было не заметить: яркая, броская, она висела над стеклянной дверью; толстое стекло двери оказалось тонированным до черноты, и что делалось за тем стеклом, Игорю видно не было. На вывеске среди пляшущих языков зеленого пламени менялись поочередно рубиновые строчки: «Фибия! Предсказания и пророчества! Дальновидение и обнаружение! Цены умеренные! Тысячному посетителю - сюрприз!»
- Вот тебе и горсправка, - подивился Игорь. - Впрочем, какой мир, такие и справки. - Он толкнул дверь.
За дверью было сумрачно, прохладно. Игорь вошел, сделал несколько шагов и остановился, привыкая к полумраку - видно после солнечной улицы было неважно, того гляди или споткнешься обо что-нибудь, или налетишь на кого; Агап за его спиной прикрыл дверь. Тут же негромко пропели фанфары и приятный женский голос оповестил вкрадчиво:
- Тысячный посетитель! Оставайтесь на месте, я, великая Фибия, сейчас выйду к вам! Ждите. - Дальше что-то пискнуло, заиграла тихая музыка - точь-в-точь как в телефоне местной АТС, когда просят подождать собеседника и заполняют изрядную паузу дежурной мелодией.
- Это я - тысячный? - обрадовался Агап. - Вот свезло-то! Люблю сюрпризы, ага. - Он расплылся в широкой улыбке.
В глазах у Игоря наконец перестало рябить, он огляделся: широкий холл, видимо, служил местом ожидания для посетителей Фибии - вдоль серебряных стен располагались казенного вида кресла и редкие столики с лежащими на них обязательными журналами; зеркальные пол и потолок создавали впечатление, что Игорь угодил в бесконечную вертикальную трубу и вот-вот провалится неведомо куда, в зазеркальную бездну. Внизу у пола и вверху под высоким потолком тлели ряды желтых светильников, окончательно придавая залу вид технической шахты космолета - вроде тех тоннелей, куда с завидной регулярностью падают то оплошавшие джидаи, то низвергнутые Императоры всяких далеких-далеких галактик.
Посетителей в зале не было, и Игорь, надеясь, что таинственная Фибия вскоре объявится, с удовольствием развалился в кресле, закинув ногу на ногу; Агап же на всякий случай остался у входа, полный решимости никого больше сюда не пускать, чтобы того не перепутали с ним, «тысячным», потирая руки в предвкушении обещанного сюрприза.
Вновь промурлыкали фанфары: в серебряной стене, той, у которой не было кресел, открылась дверь - дверной проем засветился красным светом, словно там фотографии проявляли, - но никто в зал так и не вышел. Агап, притоптывая от нетерпения, ждал, уставившись на дверь, ждал и Игорь, покачивая ногой, однако ничего не происходило.
- Может, заело у них чего? - озадаченно спросил наконец Агап, утомившись от зряшного ожидания. - Сдается мне, что нам самим туда сходить надо, проверить. А ну как та Фибия вид делает, что ее дома нету! Типа зажала обещанный сюрприз...
- Пошли, - согласился Игорь, но встать с кресла не успел: как раз в этот момент в дверном проеме возникла темная фигура с копьем в руке.
- Граждане! - ничуть не ласковым голосом возмущенно сказала фигура. - Как это понимать? У меня санитарный день, вы что, вывеску не читали?
- Читали! - громко ответил Агап. - Но там про санитарный день ничего не написано! А вот про юбилейного посетителя очень даже написано. Я - тысячный!
- С чем тебя и поздравляю, - буркнула фигура, выходя на свет.
Фибия оказалась миловидной женщиной лет тридцати, высокой и в теле богатой. Одета предсказательница была в синий рабочий халат, из-под плотно повязанной синей же косынки спускались длинные черные волосы; обувью великой Фибии служили резиновые шлепанцы-вьетнамки на босу ногу. В руке предсказательница держала не копье, а швабру с мокрой тряпкой.
- Сейчас проверю, - мрачно процедила Фибия, прислоняя швабру к стене. - Если и впрямь объявление исчезло, я этому гарантийному магу не только голову оторву, но и чего похуже ему устрою. - Фибия быстрым шагом пересекла холл и скрылась за стеклянной дверью, едва не сбив с ног Агапа: тот еле успел посторониться.
- Бедный-пребедный гарантийный маг, - с сочувствием молвил Агап, присаживаясь рядом с Игорем. - Я ему не завидую... Ах, какая женщина, ах, какая! - совсем не к месту проникновенно сказал Агап. - Пронеслась мимо как ураган, как шторм какой... Не поверишь, меня словно током ударило, когда она рядом была. Эх, и почему я не красавец? - вдруг закручинился Агап. - Я бы...
Что бы сделал Агап, будучи красавцем, Игорь не услышал: Фибия вернулась в зал.
- Кто? - остановившись напротив посетителей, грозно спросила Фибия, уперев руки в бока и гневно раздувая ноздри. - Ну, признавайтесь! Кто из вас?
- Что - кто? - вежливо спросил Игорь.
- Маг-вредитель - кто? - сердито уточнила предсказательница. - Кто стер объявление о санитарном дне и заставил ложно сработать оповещение о юбилейном тысячном посетителе? А?
- Не я, - отрицательно покачал головой Игорь и встал с кресла. Агап тоже поднялся, но ничего не сказал: он влюбленно глядел на сердитую разрумянившуюся предсказательницу и был похож на счастливого барбоса, которому чешут холку, разве что язык из пасти от удовольствия не вывалил.
- Тогда ты? - Фибия раздраженно ткнула пальцем в грудь Агапу. - Признавайся, не убью. Может быть.
Агап непонятно затряс головой, мол, то ли да, то ли нет. Судя по всему, у бородача приключился острый приступ любви с явным непониманием происходящего.
- Поверьте, это тоже не он, - поспешил вступиться за Агапа Игорь. - Агап мой слуга, и я за него ручаюсь!
- Сама вижу, кто из вас двоих господин, - сварливо ответила Фибия, мельком глянув на меч Игоря. - Слуги оружие при себе не носят... Ого! - Предсказательница вдруг потеряла весь свой боевой задор: что-то в том оружии привлекло ее внимание. - Эй, господин начальник, - она с удивлением посмотрела в глаза Игорю, - где ты взял этот меч? И давно ли он у тебя?
- Затрудняюсь ответить, - призадумался Игорь. - Видите ли, я - новый Гонец, и память предыдущего Гонца еще не совсем...
- А, понятно, - нетерпеливо прервала его Фибия. - Пойдемте. - Она направилась к комнате с красным освещением; Агап немедленно потрусил за предсказательницей, напрочь позабыв об Игоре. Впрочем, до того ли ему сейчас было!
Игорь, задержавшись, расстегнул пояс с прикрепленным к нему оружием и, поворачивая то так, то эдак, внимательно осмотрел со всех сторон ножны с торчащей из них рукоятью меча. Ничего особенного он не заметил, ножны как ножны, рукоять как рукоять... Оружие выглядело точно таким же, каким его помнил погибший Эрон-Гонец. Или почти точно таким же... Что-то все же изменилось, но что - Игорь понять не смог. Решив не ломать зря голову, он кинулся догонять удаляющуюся парочку.
В небольшой - по сравнению с залом ожидания, рабочей комнате предсказательницы было ничуть не уютнее, чем в покинутом Игорем зале: - на черном потолке светилась большая красная лампа, круглая, похожая на гигантскую линзу; на полу лежало ковровое покрытие непонятного темного цвета. На стенах, меж разнообразных амулетов и оберегов, тут и там висели страхолюдного вида маски, угрюмо взирая на нежданных посетителей бездонными провалами глазниц; тянущийся вдоль одной стены высоченный, до потолка, стеллаж заполняли весьма странные предметы. Были здесь и черепа (как звериные, так и человеческие), и какие-то закопченные горшки, и узкогорлые бутылки, и пузатые латунные колбы; нижние полки стеллажа занимали книги - большие, увесистые и наверняка очень древние. Если бы Игорь не знал, чем занимается хозяйка этого заведения, то решил бы, что попал в логово самой настоящей колдуньи-некромантки. Лютой и безжалостной.
Посреди комнаты, под лампой, возвышался солидных размеров хрустальный куб-стол, похожий на языческий алтарь. На кубе стояла мусорная корзина, полная свечных огарков, мятых бумажек и жженых перьев; рядом со столом Игорь увидел стандартное оцинкованное ведро с грязной водой. Видимо, уборка шла полным ходом, когда хозяйка вышла разобраться с не вовремя появившимися клиентами.
- Вам бы пылесос сюда, - со знанием дела посоветовал Игорь, глянув на пол. - Тряпкой ковры плохо очищаются, даже мокрой.
- Сама знаю, - отмахнулась предсказательница. - Но он сейчас не работает: меня на днях отключили от сети за задолженность по оплате биоэнергии.
- Чего? - опешил Игорь.
- Не чегокай, а иди сюда, - потребовала Фибия. - И хватит мне выкать, терпеть не могу официального обращения! - Предсказательница сняла со стола мусорную корзину; Агап кинулся было помочь, второпях чуть не перевернул ведро с водой и в итоге получил увесистый тычок локтем в грудь.
- Не лезь, - строго приказала ему Фибия, - знаю я вас, мужчин! Сначала помочь кидаетесь, затем в ресторан зовете, потом - ясно чего хотите... а после - прости-прощай, милая. Так что ты поосторожнее с руками-то!
- Я не такой, - смутившись, пролепетал Агап. - Хороший я!
- Он не такой, - подтвердил Игорь, - он девушек по ресторанам не водит, - что было истинной правдой: бомжи по ресторанам и впрямь не ходят. Тем более с девушками.
- Ну-ну, - смягчилась Фибия. - Ладно уж, отнеси корзину вон туда, в дальний угол. И ведро с водой туда же унеси. - Дав распоряжение обрадованному Агапу, Фибия повернулась к Игорю. - Давай сначала с мечом разберемся, - предложила она, - больно он меня заинтересовал, а потом я, так и быть, выслушаю, зачем ты ко мне пришел. Пойду тебе навстречу, хотя это и против моих принципов: санитарный день - дело святое!
- Давай, - согласился Игорь и положил меч на хрустальный алтарь.
- Обычный свет, только на стол, - сказала в пространство Фибия. В ту же секунду фотографически-красный свет сменился белым, почти дневным: потолочная лампа послушно выполнила распоряжение предсказательницы, ярко высветив стол и погрузив остальную часть комнаты в темноту. В дальнем углу немедленно что-то грохнуло, одновременно раздался отчетливый вопль Агапа, но Фибия на тот вопль не обратила никакого внимания - она внимательно разглядывала меч, плавно водя над ним ладонью.
- У них тут что, проблемы с электричеством? - обиженно спросил Агап, выныривая из темноты. - Вот, поганое ведро на новые штанцы опрокинул... - Штаны у Агапа были мокрыми по колено.

Предыдущая страница 3 Следующая страница


Михаил Бабкин - Гонец

Гонец 4

- Не, только с биоэнергией, - вполголоса ответил Игорь. - Электричества у них вообще нету. Молнии разве что...
- Надо же, убого-то как! - огорчился Агап. - Значит, ни радио тебе с погодой, ни лампочек в подъезде, чтобы украсть и продать... Тоска!
- Тихо ты, - одернул его Игорь. Видишь, работает человек.
Агап немедленно умолк, зачарованно следя за действиями предсказательницы.
Фибия задержала ладонь над рукоятью меча, пальцы ее нервно подрагивали, словно она и хотела, и боялась к чему-то прикоснуться.
- Здесь оно! - Предсказательница осторожно убрала ладонь от меча. - В торце рукояти. Мне дотрагиваться нельзя, чересчур сильная магия, того и гляди обожжет!
- Да? - Игорь с сомнением посмотрел на рукоять. - А я сколько раз брался, и ничего. Странно...
- Сравнил, - насмешливо фыркнула предсказательница. - То ты, а то я! У нас восприимчивость к магии разная, понимаешь? Что для тебя ерунда, мелочь, для меня может статься проблемой. Не хочу я руку от ожогов лечить...
Игорь взял меч, подставил рукоять под яркий свет, пригляделся. В головке рукояти, в небольшом углублении, посверкивала то ли стальная бусинка, то ли шарик-шляпка декоративного гвоздика - маленькая, но приметная. Приметная лишь при ярком освещении.
Фибия заглянула Игорю через плечо.
- Раньше - было? - негромко спросила она.
- Не помню. - Игорь попробовал подцепить шарик ногтем, но тот держался крепко, не вытащишь. - Кажется, не было. Слушай, Фибия, а какая в этой штуковине магия? Ну, в смысле - для чего она предназначена?
- Чего не знаю, того не знаю, - призналась Фибия. - Может, защитный амулет какой, от воров, например. Или для- удачи в бою... Или еще для чего, мало ли вариантов! Одно тебе скажу: очень сильная магия в нем, очень. Но для тебя безвредная, раз ты уже за рукоять брался и ничего с тобой не случилось... Собственно, я узнала то, что хотела: гарантийный маг не виноват, зря я на него ругалась. - Фибия смущенно откашлялась. - Это твой меч расстарался... вернее, амулет в рукояти. Жаль-жаль - теперь опять придется за наладку вывески платить.
- Раз моя вина, значит, я и заплачу, - пообещал Игорь, прилаживая на место пояс с оружием. - Мы же по делу пришли! Если поможешь нам, то будет тебе соответствующая оплата, с учетом наладки.
- Разумеется, - усмехнулась предсказательница. - Я за бесплатно не работаю. Давай выкладывай, в чем проблема? - Фибия щелкнула пальцами, и потолочная лампа вновь загорелась тревожным красным светом.
- Эта... - задрав бороду, в недоумении уставился на лампу Агап, - а как оно так? Тут же электричества нету и с этой, как ее... биоэнергией проблемы, а оно все равно светит. Чудеса!
- Живая, потому и светит, - равнодушно ответила Фибия, выкатывая из-под хрустального стола круглый рояльный стульчик.
- Живая? - поразился Агап, что-то прикидывая в уме. - Раз живая, то значит, ест чего-то...
- Ест, ест, - подтвердила Фибия, усаживаясь за стол. - Только не спрашивай что! Тебе мой ответ, верно, не понравится.
- А раз ест, то и... - Агап с опаской отодвинулся от стола подальше. - Вдруг она мне какую говнюшку на голову уронит? - озабоченно пояснил он Игорю, хотя тот ничего у него не спрашивал. - А я сегодня уже того, и в навозе повалялся, и в баньке попарился, и в обновки обрядился. Что же, зря все?
Фибия от услышанного поперхнулась воздухом, закашлялась, а после расхохоталась, грозя бородачу пальцем.
- Не, ну в самом деле, - оправдываясь, забормотал Агап, - я ж ничего против живых лампочек не имею, пущай себе! Просто такая чистота и опрятность вдруг пропасть могут...
- Агап, - с досадой прервал его Игорь, - хватит! Ты ж сейчас Фибию до смерти засмешишь, а у нас дело не сделано. Иди в зале меня подожди!
- Нет, почему же, - отдышавшись, сказала предсказательница, - пусть остается. Забавный какой! - Она подмигнула бородачу.
Понурившийся было Агап сразу воспрянул духом, расправил плечи и солидно огладил бороду.
- Бороду не гладить! - категорично приказала Фибия. - А то искры могут случиться. Лишнего не болтать, от работы меня не отвлекать: стой и молчи!
Агап кивнул согласно и замер по стойке «смирно», словно солдат у знамени.
- Итак, - Фибия повернулась к Игорю. - Какой у тебя ко мне вопрос?
Игорь, не вдаваясь в лишние подробности, вкратце рассказал ей о таинственном замке посреди фиолетовой равнины, особой приметой которого был огненный зигзаг на окружавшей замок стене. И о том, что ему, Гонцу, край как надо тот замок найти!
Фибия не поинтересовалась, зачем Гонцу необходимо в замок, у каждого своя работа - надо, значит, надо. Предсказательница сразу приступила к делу: для начала ушла куда-то в багровый полумрак, откуда через несколько минут вернулась переодетая в диковинную одежду, чем-то схожую с летним шаманским балахоном - наверное, множеством нашитых костяных и серебряных амулетов, которые брякали и позванивали на каждом шагу. С собой Фибия принесла дюжину восковых свечей, установила их под хрустальным столом и тут же подожгла фитильки от зажженного гусиного пера, отчего в воздухе едко запахло паленым, а хрустальный куб замерцал живым пламенем.
- Подойди ближе, - мягко сказала Игорю предсказательница, садясь на стульчик. - Смотри в куб предсказаний и думай о том месте, которое ты хочешь найти. - Они оба опустили взгляд к переливающейся огнями столешнице.
Игорь старательно представил себе и равнину, и рыжие глыбы-валуны, и траву, и...
- Пошел вон! - вдруг взорвалась Фибия, вскакивая из-за стола. - Вон, кому говорю!
Она бурей сорвалась с места, подлетела к Агапу, с силой развернула его и пинком направила к выходу из комнаты: Агап, ойкая, помчался, как нашкодивший кот, не оглядываясь и не спрашивая: «За что?» Видимо, знал за что...
- Мерзавец какой, - остывая, буркнула предсказательница, садясь на место. - Ишь чего надумал. - Фибия потерла щеки: в неверном пламени свечей Игорь увидел, как она разрумянилась.
- А что случилось-то? - поинтересовался Игорь. - Стоял, никому не мешал...
- Он слишком сильно фантазировал, - уклончиво ответила предсказательница. - Чересчур фонил на ментальном плане. И все, хватит о твоем слуге-хаме. Продолжай думать. - Фибия уставилась в стол, но мысли ее явно блуждали где-то далеко, она никак не могла сосредоточиться - то и дело хихикала, вспоминая что-то.
Наконец предсказательница успокоилась и дело пошло на лад.
- Вижу, - сонно, еле слышно сказала Фибия через несколько минут. - Да... трава, валуны... ветер, запах мяты... странное место. Оно и есть, но его и нету... Вот и замок. Дракон, огненный дракон! - Фибия в ужасе отпрянула от стола. - Все! Довольно с меня!
Она обхватила плечи руками, словно замерзла, уставилась на Игоря стеклянным взглядом.
- Он же меня чуть не съел! - чуть погодя изумленно сказала предсказательница. - Еще бы немного, и...
- На ментальном плане? - вспомнив слова Фибии, спросил Игорь.
- Именно, - вздохнула предсказательница. - Вот что я тебе скажу, парень: плохое это место! Не стоит тебе туда ходить. И искать его не стоит! Может, там и впрямь сокровища Тридцати Королей лежат, а может, смерть тебя в тех краях давным-давно поджидает...
- Мне решать, - вздернул подбородок Игорь, невольно кладя руку на меч.
- Разумеется, - усмехнулась Фибия. - Какие мы гордые да самостоятельные, любо-дорого посмотреть! Значит, слушай: нет в этом мире твоего дамка. И в нашем мире его тоже нету.
- Не может такого быть! - нахмурился Игорь. - Если не здесь и не там, то... Постой-ка, - спохватился он. - В нашем мире? Так ты...
- Да, - улыбнувшись, подтвердила Фибия. - Оттуда. Окорочками по молодости на рынке торговала, на картах за деньги гадала, судьбу по ладони предсказывала, то да се... Бедствовала, в общем.
- А как ты... - начал было Игорь, но предсказательница громко сказала:
- Сеанс закончен! - И встала из-за стола.
- Сколько я должен? - сухо спросил Игорь, демонстративно вынимая монеты из кармана.
- Да нисколько. - Фибия выглядела усталой. - Брось, земляк, не обижайся. Здесь не принято лезть друг другу в душу, ни к чему оно! Захочу - сама все расскажу. А не захочу... - Она умолкла, присела и загасила свечи под столом.
- Ладно. - Игорь подумал и решил не обижаться. - Но ты мне все же не ответила: как пройти к замку? Которого нет ни там, ни здесь.
- Ну, если тебе туда настолько хочется, - поднимаясь, ответила Фибия, - то скажу, жалко, что ли. Видела я, что войдешь ты в ту фиолетовую долину через самодельную дверь, а дверь та появится в часовне на Чертовом кладбище, что находится в трех днях пути отсюда. Направляйся на восток, там и найдешь.
- Самодельная дверь? - остолбенел Игорь. - Чертово кладбище? Мистика какая-то, а не предсказание... А что, иных путей в фиолетовую долину нет?
- Может, и есть, - не стала возражать Фибия. - Но войдешь ты именно там и именно так! Я же не гадалка какая, чтобы всякие другие пути тебе придумывать, я предсказательница! Что вижу, то и говорю. Ладно, охотник за сокровищами, дуй отсюда, мне действительно уборкой заняться надо: завтра комиссия от санэпидстанции придет, не управлюсь - опять взятку давать придется, а у меня и так с деньгами напряженка.
- Погоди, какие сокровища? - уперся Игорь. - Ты мне о них ничего не сказала!
- Разве? - хитро прищурилась Фибия. - Сокровища Тридцати Королей! Здешняя древняя легенда, сказка, врака... Иди-иди, двигай костями, - она легонько подтолкнула Игоря к выходу, - или тебя, как твоего слугу?
- Не надо, - быстро ответил Игорь, - я сам. - Он вышел из комнаты в зал ожидания.
Агап, зарывшись лицом в бороду и ладони, тихо страдал в ближайшем кресле - живое воплощение горя, да и только; смотреть на него было грустно.
- Пошли, Агап, - Игорь потрепал его по плечу. - Не убивайся ты, все еще наладится, - хотя он вовсе и не был уверен в своих словах. - Нас ждут великие дела, гражданин подопечный! Пошли, я тебе мороженого куплю, хочешь?
Агап замотал головой, мыча сквозь бороду что-то отчаянное. Вроде того, что не жить ему на этом свете без нее, что пропал он навсегда... и прочую страдальческую чушь, точь-в-точь как мальчик, которого только что бросила любимая девочка.
- Эй, борода! - На пороге комнаты стояла Фибия, снова в рабочей спецовке, деловая, решительная. Агап вскочил с кресла, одновременно приглаживая бороду, вытирая лицо рукавом и делая вид, что вовсе он не огорчился, а так, пыль в глаза попала. - Тебя как зовут, Агап, да?
Агап часто затряс головой, бессловесный и радостный.
- Когда из похода вернешься, заходи, - милостиво разрешила Фибия. - Потолкуем о том, о сем. Зла на меня не держи, такая я вот, на поступки резкая... А теперь, - Фибия взяла оставленную у стены швабру, - теперь все - вон! Санитарный день, граждане! - И скрылась у себя в комнате. Наверное, за ведром пошла.
- Ах, какая женщина, - восхитился Агап гундосым голосом, - какая женщина! Мне б такую, - и потопал следом за Игорем к выходу из салона.
На улице был ранний вечер: солнце ушло за черепичные крыши соседних домов, унеся с собой дневную жару; похоже, недавно прошла гроза - брусчатка еще не успела высохнуть и в воздухе пахло свежим дождем.
- Что дальше? - спросил Агап, оглядываясь по сторонам. - Мы типа в поход собрались, да? А куда?
- На Чертово кладбище, - рассеянно ответил Игорь, вспоминая слова предсказательницы. - Завтра с утра и отправимся.
- На Че... Куда?!! - вытаращил глаза Агап. - Кладбище? Это где покойники лежат? Чертово? Ой мне!
- Там не только покойники, - успокоил приунывшего товарища Игорь. - Там еще и вход в долину с замком должен быть. А в замке, как сказала Фибия, находятся сокровища каких-то Тридцати Королей, то ли легендарных, то ли сказочных. - О том, что долины не существует ни в одном из миров, Игорь благоразумно умолчал, хватит человека пугать.
- Сокровища, оно, конечно, здорово, - уныло заметил бородач. - Но сначала через кладбище идти придется, а название мне ох как не нравится, подозрительное оно, шибко внушительное...
- Это точно, - вынужден был согласиться Игорь. - Остается надеяться лишь на то, что местные покойнички народ тихий, несуетной... Хотя бы днем несуетной, - добавил он мрачно.
- Сколько ж до того кладбища пути будет? - смирившись с неизбежным, спросил Агап. - Ежели долго, тогда припасы надо сделать, а то пока до места доберемся, отощаем. Может, в дороге ни одного приличного магазина не будет, кроме поселковых... Э, знаю я эти жуткие магазины! Гнусная водка да крупа с червяками, никакой утехи желудку.
- Фибия сказала - три дня, - пояснил Игорь. - На восток и прямо, пока не упремся.
- Три дня пешком или на транспорте? - уточнил Агап. - На лошадках то есть?
- А я не знаю, - растерялся Игорь. - Забыл уточнить.
Он хотел было вернуться к предсказательнице, но, вспомнив ее решительный настрой на глобальную уборку и взрывной характер, предпочел не рисковать. Еще шваброй по спине огреет, с нее станется!
- Думаю, на лошадках, - сделал вывод Игорь. - Все ж лучше, чем на своих двоих! Пошли, Агап, лошадей покупать. - И двинул по малолюдной после грозы улице, рассуждая на ходу: - Сейчас спросим у прохожих, где тут конями-лошадями торгуют, прикупим, а завтра по утренней зорьке...
- Слушай, - догоняя Игоря, встревоженно спросил Агап, - а ты хоть раз на коняке ездил?
- Я - нет. Убьюсь ведь немедленно! Хрясть башкой вниз, и все,
- Интересная мысль, - замедлив шаг, озаботился Игорь, - действительно, мне тоже не приходилось... Нет, предыдущие Гонцы именно на лошадях и ездили, я помню, но личного опыта у меня никакого, а учиться во время похода - дело глупое и опасное! Н-да, ситуация...
Мимо, испугав Агапа громким звонком, промчался велосипед: на велосипеде, бодро крутя педалями, ехал дед с развевающейся по ветру седой бородой, в спортивном костюме и в кепке, повернутой козырьком назад. На спине деда-спортсмена Игорь успел прочитать написанное крупными буквами: «Пицца. Дед Матфей и Ко» - судя по всему, это и был сам дед Матфей; на велосипедном багажнике высилась стопка плоских картонных коробок, прихваченных резиновым жгутом с крючками, явно от спортивного эспандера.
- Велосипед! - переглянувшись, хором воскликнули Игорь и Агап: вопрос с транспортом, кажется, был решен.
- Ты на велосипеде-то ездил хоть когда-нибудь? - на всякий случай спросил Игорь. - С него башкой вниз не хрястнешься?
- Обижаешь, - заволновался Агап. - Я, однако, и на велосипеде, и на мопеде по молодости... а на мотоцикле сколько раз! Сам посуди: ну как, не умея управлять техникой, ее угонишь? Да никак!
- Верно, - подмигнул бородачу Игорь. - Угонять мы, разумеется, ничего не будем, а вот купить - купим. Пошли спортивный магазин искать!
...В нужный магазин они попали не сразу, для начала опросив множество прохожих: опрошенные прохожие, среди которых явно не было ни спортсменов, ни велосипедистов, давали самые противоречивые адреса и направления, но в конце концов магазин все же нашелся, на одной из дальних окраинных улиц. Добирались туда на извозчике - уже свечерело и надо было поторапливаться, чтобы успеть в магазин до закрытия.
Магазин назывался «В добрый путь!». Над входом болтался рекламный ковер-самолет, самый настоящий, прикованный цепью к железному кольцу на фасаде здания, - ковер все время пытался сорваться с привязи, но у него ничего не получалось, лишь снова и снова уныло звенела натягиваемая цепь; рекламный ковер был похож на узника, навеки прикованного к стене тюремной камеры.
Сделать выбор Игорь доверил Агапу как опытному гонщику-угонщику. Тот первым делом поинтересовался у продавца, нет ли у них в продаже толковых мотоциклов вроде «харлей-дэвидсон» или «судзуки», на худой случай и какая завалящая «ямаха» сойдет. Получив отрицательный ответ, мол, «подобных товаров не держим-с, а, собственно, что оно такое - мотоцикл?», Агап покопался в бороде, раздумывая, чего бы еще умного сказать, потом махнул рукой и пошел выбирать велосипеды. Игорь тем временем решил прогуляться по отделам магазина, без особой цели, просто глянуть, что здесь да почем.
Как оказалось, глянуть в «Добром пути» было на что! Кроме велосипедов магазин торговал и другими транспортными средствами, крайне необходимыми для любителей путешествовать с комфортом: в одном отделе вдоль стен были выставлены большие и малые рулоны ковров-самолетов с пришпиленными к ним предупредительными бирками: «Продажа только по водительским удостоверениям!» В другом оказались разнообразные метлы- от классических деревянных до железных хромированных с кожаными седлами и стременами; отдельным рядком стояли новенькие, пахнущие заводским лаком ступы. Игорь посмотрел на цены, Криво усмехнулся и пошел дальше.
В третьем отделе находилась скороходная обувка: и экспресс-сапоги для загородного использования, и туфли для молниеносных прогулок по городу, и даже тапочки-шлепанцы для быстрого перемещения от кровати к туалету. Ценники на стеллажах с обувью были густо исчерканы - стоимость волшебной обувки неоднократно понижалась, и последняя цена осталась весьма умеренной; Игорь подумал, что, возможно, они поспешили с покупкой велосипедов.
Больше отделов в магазине не имелось, и Игорь отправился назад, тем более что из торгового зала доносилось веселое треньканье - это Агап проверял велосипедные звонки.
Велосипеды Агап подобрал со знанием дела: не спортивные, легкие и многоскоростные, пригодные лишь для мощеных городских улиц, а эдакие «вездеходы-внедорожники» - с особо прочной рамой, широким багажником и крепкими, усиленными дополнительными спицами колесами. Продавец назвал этот выбор удачным (впрочем, он одобрил бы любой выбор Агапа: главное, чтобы покупатель деньги в кассу отдал), сообщил, что шины на колесах зачарованы стандартным заводским колдовством и не боятся ни проколов, ни ударов, да и подкачивать в них ничего не надо - заколдованные камеры в этом не нуждаются. Однако порекомендовал все же приобрести за отдельную плату велоаптечку и насос, на всякий случай.
Агап, вдохновленный услышанным, поинтересовался: а не заколдованы ли заодно и велосипедные педали? Чтобы их, значит, не крутить, ноги зря не тратить, а ехать с ветерком не напрягаясь. Продавец, снисходительно поглядывая на ленивого туриста, пояснил, что подобного рода физкультурные средства передвижения нарочно не обрабатываются «самоходным» колдовством, иначе какие же они после этого физкультурные? Но если уважаемого покупателя интересуют другие виды транспортных средств, то он может ознакомиться с ними в соседних отделах. Уважаемый покупатель призадумался, в нерешительности теребя бороду, и в разговор вклинился Игорь:
- Скажите, пожалуйста, а на сапоги-скороходы не требуется водительского, удостоверения?
- Нет, - уверенно ответил продавец. - Только оплаченный страховой медицинский полис, да и тот вовсе не обязателен! Собственно, это личное дело покупателя, страховаться ему от несчастных случаев или нет.
- Можно подробнее? - заинтересовался Игорь.
- Э-э... - замялся продавец. - Ну-у... Иногда - повторяю, иногда! - при неправильном обращении с обувью, при чересчур широком шаге она... мнэ-э... несколько травмирует владельца, разделяя его на две половины. Но современная медицина позволя...
- Мы берем велосипеды, - поспешно сказал Игорь и полез в карман за деньгами.
Прикупив рекомендованные продавцом насос и велоаптечку, а заодно необходимый каждому туристу походный комплект «Быстроед» (вилка, ложка, стакан, консервный нож) и пару небольших рюкзаков (как заверил продавец, продукты в них никогда не портились), новоявленные туристы покинули магазин.
На улице окончательно стемнело: в черном небе среди крупных августовских звезд повис тонкий серп месяца, предвещающий хорошую погоду; перед домами тут и там зажглись самосветные колдовские фонари, а витрины нечастых окраинных магазинов засияли многоцветной рекламной подсветкой. Наступала ночь, тихая, спокойная - даже рекламный ковер-самолет и тот, притомившись за день, уже не так часто звенел цепью. Агап, задрав бороду, мимоходом глянул на него и чуть не уронил свой велосипед, увидев в небе над ковром что-то необычное.
- Чего там? - Игорь тоже задрал голову. - Хм, и впрямь любопытно. У нас, в нашем мире, полнолуние, а здесь - новолуние. Астрономическая загадка прямо-таки...
- Не, - отмахнулся Агап. - Я на другое дивлюсь. Смотри, звезды сами по себе туда-сюда шастают, вот чудеса-то!
Игорь пригляделся. Действительно, некоторые звезды не стояли на месте, а плыли по небу... да что там плыли - многие из них неслись как разноцветные трассирующие пули, то иногда притормаживая, то вдруг меняя направление полета.
- Сподобились, - благоговейно сказал Агап, осеняя себя крестным знамением. - Вот, Гор Батькович, и конец света настал... Славно, что мы в баньку сходили, теперь и помирать можно! Хотя не очень-то хочется...
Вверху раздался далекий взрыв хохота, и чуть погодя рядом с ближним фонарем на мостовую упало что-то скомканное, тряпка какая-то; буквально через несколько секунд из небесной темноты к фонарю с включенной передней фарой спикировала на метле полуголая девица. На лету схватив тряпку, оказавшуюся юбкой, она показала Агапу язык и унеслась ввысь, победно размахивая над головой недостающей частью туалета.
- Тьфу ты, - в сердцах сплюнул Агап. - Я-то думал... А это попросту молодь бесится. - Не обращая более внимания на небесную чехарду, бородач повернулся к Игорю: - Эта, шеф, может, продуктов на дорожку прикупим?
- Само собой. - Игорь; ткнул рукой в сторону разноцветных витрин. - Вперед, на массовые закупки! Поход все съест... Только скоропортящиеся продукты брать не будем: я, конечно, допускаю, что в наших особых рюкзаках ничего не испортится, да, но рисковать все же не стоит.
- Правильно, - горячо одобрил слова Игоря Агап. - Я, ей-ей, больше в консервы верю, чем в бытовую магию. - И они, оседлав велосипеды, отправились за продуктами.
Закупки прошли быстро: понабрав всяческих консервов и взяв упаковку минеральной воды в первом попавшемся магазинчике, Игорь с Агапом приторочили полные рюкзачки на багажники, после чего Игорь объявил, что к походу они готовы, осталось только переночевать где-нибудь, а с утра можно и в путь отправляться. Однако тут мнения у путешественников резко разошлись: Игорь хотел остановиться в гостинице, а практичный Агап предлагал выехать за город в какой-нибудь лесок, там и переночевать. Мол, зачем деньги зря тратить, когда на дворе лето? Типа как та стрекоза, где «под каждым ей кустом был готов и стол, и дом»... вон еды сколько прикупили, почему бы и не двинуть на природу? Игорь сначала долго упирался, но, спохватившись, пересчитал оставшиеся у него монеты и вынужденно согласился с экономным предложением Агапа. Конечно, можно было потратиться на гостиницу, вполне, но где гарантия, что на счету Гонца еще есть деньги? А ну как Игорь их все подчистую выгреб... Да и терять завтра время на поиски банка, чтобы проверить состояние счета, совсем не хотелось - не это сейчас было главным!
Игорь внес было поправку: найти какой городской парк и там выспаться на лавочках, но опытный Агап с ходу отмел непрактичное предложение:
- Давно в полицейском участке не были, что ли? Им же только повод дай, заметут, и разбирайся после, кто ты, зачем на лавочке дрыхнешь... Побьют по темноте и деньги с великами отберут, ага, знаем! В лес, только в лес, к истокам, типа, природы. Там, конечно, тоже всякие разбойники бывают, ну так им и в морду дать не зазорно, не то что полицейским при исполнении.
Против этого довода Игорь возразить не смог. Спросив у продавца магазинчика, где здесь выезд из города, и узнав заодно, что они как раз находятся на восточной окраине Ростона, путешественники двинули в указанном направлении.
Меч Игорь перевесил за спину - надоело, что тот при езде по коленке все время хлопает, - и стал похож на ниндзю, собравшегося в убивательный поход на врагов: об этом Игорю тут же любезно сообщил Агап, ехавший позади него. Агап, видимо, не любил путешествовать молча - он то затягивал какую-нибудь песню, то на ходу принимался размышлять о всяческих ненужных и отвлеченных вещах вроде того, есть ли жизнь на тутошнем Марсе и есть ли здесь Марс вообще; можно ли где в этом мире купить али спереть волшебную палку и заделаться крутым магом или обязательно надо учиться; почему светят уличные фонари, коли в них электричества нету... При этих словах Агап отвлекся, заглядевшись на очередной фонарь, и немедленно врезался в столб с тем фонарем. Тут-то вопрос с освещением решился сам собой - фонарь рассыпался на сотни ярких светляков, которые покружились, покружились да вновь слепились в светящийся шар на верхушке столба. Агап встал, отряхнулся и, пока Игорь проверял, не погнулось ли колесо на Агаповом велосипеде, достал из рюкзака два полиэтиленовых пакета из-под хлеба. Бормоча, что «все одно халява беспризорная, а нам фары нужны», Агап, пыхтя, забрался на столб и ополовинил светящийся шар. Игорь сначала возмутился, но, обнаружив, что привязанные к рулю кульки и впрямь неплохо освещают дорогу, ругаться не стал, лишь попросил впредь спокойней относиться к «беспризорной халяве». А то, не ровен час, и впрямь в полицейский участок заберут за порчу муниципального имущества. На что Агап возразил, что никакой порчи нету, а наоборот, он весьма благое дело сделал - ополовиненный рой теперь начнет бурно размножаться и, стало быть, скоро пополнится молодыми, полными сил и света жуками. Отчего всем только польза будет, в смысле яркости омоложенного роя и рассеивания ночного мрака. Видя, что Агапа не переспорить, Игорь предпочел поскорее уехать от разоренного фонаря, который пока что не омолодился и потому светил заметно тусклее остальных.
На выезде из города (блокпост №17, как было написано поверх здоровенного проема в городской стене) произошла небольшая заминка: трое полицейских, вооруженных автоматами явно земного происхождения, откровенно скучающие у запертого на висячий замок шлагбаума, остановили велотуристов и потребовали багаж к досмотру. Полицейские долго копались в рюкзаках, но, не найдя там ничего достойного внимания, приволокли из постовой будки толстенную книгу с устрашающим названием «Портреты разыскиваемых» и начали сличать рисунки в книге с физиономиями задержанных, светя им в лица фонариками. Агап стойко переносил неприятную процедуру, послушно поворачиваясь то в профиль, то анфас, а вот Игорь начал понемногу злиться: неуместное рвение стражей порядка ему уже порядком надоело.
В конце концов Игорь не выдержал, предъявил кентавра на руке и сообщил, что они едут по срочному королевскому делу и всякий, мешающий исполнению воли короля, будет наказан столь ужасно, что... Дальше слушать полицейские не стали - замок был немедленно снят, шлагбаум поднят, и Гонец со слугой, замороченные досмотром и ослепленные фонариками, продолжили свой путь. Угроза оказалась настолько действенной, что о самодельных фарах из ворованных светляков никто из полицейских спрашивать не стал. Впрочем, никому из них и в голову не пришло, что те необычные фонари состряпаны из уличного светильника: разве ж будет нормальный гражданин заниматься подобной ерундой? Тем более - королевский Гонец.
Дорога, которую охраняли бравые полицейские, оказалась малоезженой, заброшенной: минут через пять разбитое асфальтовое покрытие закончилось, сменившись обычной грунтовкой, а затем пошли колдобины и ухабы. Игорь ехал не глядя по сторонам, не до того было - отвлечешься от дороги, мигом в яму влетишь! - и не заметил, как они въехали в лес.
Лес был густой и, наверное, дремучий - по темноте не разберешь, что там за ближними деревьями; дорога заметно сузилась и теперь более походила на широкую тропу. Было тихо, как в морге, только слышался мерный шелест колес да далекое уханье бессонной совы. Месяц на небе ушел за облака, спрятались за ними и звезды: в темноте светились лишь кульки-фары, да и те с каждой минутой становились все тусклее и тусклее.
- Эт куда нас занесло-то? - изумленно спросил за спиной Игоря Агап. - Я и впрямь хотел на природу, но не в такую ж глухомань! Тут небось и лешие с Бабами Ягами водятся... Гор, стой! Ну его дальше ехать, оно тут везде одинаково дико и страшно. Тем более что светляки наши, кажись, дохнуть начинают... без воздуха, поди, сколько времени. Ах я балда! Забыл дырочки в кульках проткнуть, вот они и помирают.
Игорь остановился, слез с велосипеда. Агап, расстроенно покряхтывая, отвязал почти совсем погасшие кульки и вытряхнул несчастных жуков на дорогу.
- Амнистия, братцы! Пущай живет, кто уцелел, - мрачно сказал он, глядя, как светляки расползаются в разные стороны. - Кто ж знал, что оно так получится...
- «Гринпис» на марше, - зевнул Игорь. - Ну, гринписовец, тогда мы здесь и заночуем. Раз без света остались, дальше ехать нельзя, не то и сами покалечимся, и технику разобьем.
- Что, прямо на дороге спать будем? - уныло поинтересовался Агап. - А ну как задавят во сне... мало ли кто по ночам тут шастает! Я, по правде говоря, удивлен, что такую никчемную дорогу столько полицейских на блокпосте охраняют. С «калашами», надо же...
- Наверное, есть причина с автоматами-то, - позевывая, ответил Игорь. - Может, какая нечисть из леса в город по ночам лезет. А может, по этой дороге преступников-смертников в лес этапируют, где их волки едят... Кого не доели и кто назад удрал, тех на блокпосте встречают троекратным приветственным залпом, в упор. Кто знает?
- Спасибо, утешил, - окончательно сникнув, буркнул Агап. - Ладно, айда в лесополосу, ужинать и на боковую. Что-то я проголодался...
Зашелестели верхушки деревьев: поднявшийся ветер разогнал облака, вновь появился месяц, и стало немного светлее - достаточно, чтобы не наткнуться на деревья или не угодить в какую яму. Игорь, а за ним Агап сошли с дороги: впечатление, что они ехали через густой лес, оказалось обманчивым - деревья по обочине дороги росли не так уж и часто, между ними вполне можно было пройти вдвоем, даже с велосипедами. Кроны деревьев - высокие и узкие, как у кипарисов, - небо почти не закрывали, в широких прорехах лиственной крыши был виден и месяц, и звезды, а вот движущихся фар-огоньков в звездной вышине не наблюдалось: или метлы не могли вылетать за пределы города, что вряд ли, или пролет над лесом был запрещен.
Обнаружив среди деревьев небольшую проплешину с ровным каменным ложем, на котором даже трава не росла, Игорь предложил устроить здесь привал. Возражений не последовало: Агап вместо ответа немедленно принялся доставать из рюкзаков консервы и хлеб, сетуя, что зря они вина не прикупили, милое дело для эдакого места, типа лекарства против страха... и чем крепче лекарство, тем не страшнее, а с минералки какое лечение нервов, до утра однозначно загнешься от ночных ужасов! Игорь, посмеиваясь, охотно ему поддакивал, к месту и не к месту упоминая то кровожадных леших с железными когтями, то кикимор-душительниц, то оборотней-убийц, - Агап воспринимал россказни всерьез, охал и ахал, наконец не выдержал и попросил Игоря заткнуться. Чтобы, типа, беды на них не навлечь. Игорь расхохотался, обозвал Агапа суеверным и отсталым: какие, к черту, лешие и кикиморы, сказки это! На что Агап, посуровев, ответил: мол, сказки-то оно, конечно, сказки. Но не для этого мира. Тут Игорь призадумался, нашел в словах Агапа резон и немедленно заткнулся.
Поужинали в темноте - костер раскладывать не решились, чтобы не привлечь к себе внимания ни возможных лесных жителей с когтями и зубами, ни возможных отчаянных путников с заброшенной Пороги. После ужина Игорь и Агап наломали веток, до каких смогли дотянуться, и обустроили себе пару лежанок. Щедро засыпав лежанки сорванной травой и отметившись неподалеку в чахлых кустиках, путешественники завалились спать.
Когда Игорь проснулся, все еще была ночь: месяц висел почти там же, где и был, звездное небо ничуть не посветлело. Похоже, Игорь спал всего полчаса от силы - судя по тому, что происходило в небе. Вернее, по тому, что там не происходило. Спать дальше Игорю совершенно не хотелось, словно он отоспал все положенное для отдыха время, причем с лихвой. Рядом завозился Агап, тоже проснулся - сел, зевнул, потянулся.
- Это чего ж такое происходит? - хриплым со сна голосом спросил бородач. - Я того, выспался напрочь, а утра нету... Странно, однако! Ты не знаешь, в чем дело? Может, тут ночи безобразно длинные, а? Или, упаси милиция, мы на заколдованной полянке дрыхли? На которой всегда сплошная ночь. Спальная поляна, ага!

Предыдущая страница 4 Следующая страница


Михаил Бабкин - Гонец

5 Михаил Бабкин

- Не знаю. - Игорь почесал в затылке. - Чертовщина какая-то...
- Погодь, - насторожился Агап. - Слышишь? Шумит кто-то в лесочке, то ли дерутся, то ли песни поют.
Игорь прислушался. Действительно, из чащи доносились едва слышные, приглушенные расстоянием и деревьями звуки: невнятные выкрики перемежались то резвым бренчанием на струнах, то стеклянным звоном бутылок.
- Пьянка, - убежденно сказал Агап. - И неподалеку. Ночной пикничок с мадамами и винчишком! Очень, очень заманчиво. - Он нетерпеливо заерзал на месте. - Пошли, Гор, к народу! Авось стакашек нальют, расскажут чего интересного... Не сидеть же сиднем всю ночь на ветках, как сычи какие!
- А если это лесная нечисть гульки устроила? - пряча улыбку, с тревогой спросил Игорь. - Которая с когтями, клыками... с шашлыками из человечины и пьяная вникуда. Загрызут ведь! Ты об этом подумал?
- Чего тут думать, - отмахнулся Агап, предвкушающе облизываясь. - Мы сначала посмотрим, а уж затем... Дык ежели б там шашлыки жарили, то и запах был! А раз нет запаха, значит, нет и шашлыков, хоть из баранины, хоть из человечины. И вообще, нечисти бояться - в лес не ходить, вино с мамзелями не пить!
- Логично, - с серьезным видом покивал Игорь. - Тогда бери велосипед и пошли.
- Тю, - возмутился Агап. - Зачем? Пускай железяки педальные здесь валяются, вернемся после и заберем. Никто их не сопрет, кому они среди ночи потребуются?
- Во-первых, уверен ли ты, что по темноте да после стакашка-другого найдешь дорогу к полянке? - усомнился Игорь, вставая и укладывая рюкзачки на багажники. - А во-вторых, негоже странствующему рыцарю бросать своего коня на произвол судьбы. Пусть и железного!
Странствующий рыцарь, недовольно хмыкая в бороду, встал и, с неохотой взяв «железного коня» за руль, поплелся следом за Игорем - шаг в шаг, колесо в колесо.
Шли они неожиданно долго: чудной лес обманчиво искажал звуки ночного веселья - отражаясь от деревьев, они слышались то с одной, то с другой стороны, а то и отовсюду сразу. К тому же приходилось искать обходные дорожки мимо колючих кустов, которые попадались на пути все чаще и чаще. Минут через десять блужданий по лесу Игорь уже не смог бы наверняка показать направление к каменной полянке и был очень доволен тем, что не согласился с предложением Агапа оставить велосипеды - поди теперь найди ту поляну!
- Таки это неправильный лес, да-да, - придя к какому-то выводу, внезапно сообщил в спину Игоря Агап. - Что я, правильного леса не видел, что ли? Не лес это, а парк, точно тебе говорю! Только напрочь одичавший, неухоженный.
- Почему ты так решил? - обернувшись, с интересом спросил Игорь и немедленно споткнулся, после чего оборачиваться перестал.
- Деревья нарочно посажены, - охотно стал перечислять Агап. - Не абы как, а на одинаковом расстоянии друг от дружки, хоть линейкой измеряй! Опять же, в лесу завсегда самые разные деревца растут: то елки, то березки, то дубы с калинами-малинами, то лесник с ружьем... А тут, глянь-ка, все деревья одинаковые! И какой прок с них, чтобы растить в эдаком количестве? Может, они вроде корабельных сосен, а? В смысле, мачты из них делают или на спички пускают, чтобы однотипные были... - Агап задрал голову, разглядывая кроны. Разумеется, он сразу же споткнулся и упал, ненароком уронив на себя велосипед. Враз потеряв интерес к вопросам ботаники, Агап пошел дальше, глухо ругаясь и почесывая ушибленный бок.
Голоса и треньканье струн, одно время ставшие заметно громче, вдруг резко стихли: Игорь начал было сомневаться, в верном ли направлении они шли, не заблудились ли окончательно, с этого странного леса станется! Но, как оказалось, не заблудились.
Поляна обнаружилась внезапно: здоровенная, с вырубленными под корень деревьями, с туристическими палатками по кругу и непременным костром посреди лагеря. Обустроенная, не случайная поляна... Вокруг костра, в отдалении, сидел туристический люд - если, конечно, это были туристы Возможные туристы, все как один в темных балахонах, едва виднелись в полумраке; казалось, что высвеченные пламенем лица висят в воздухе сами по себе ни к чему не привязанными оранжевыми воздушными шариками.
Возле костра на широких чурбаках-стульях сидели двое точно в таких же балахонах, как у остальных: на коленях у одного лежала гитара, а перед вторым стояла малопонятная для Игоря конструкция - десяток разных бутылок, уложенных на специальную подставку с ножками.
- Эге, ты глянь-ка, - с нарастающим возмущением зашептал на ухо Игорю Агап. - Это ж натуральный бутылкофон! У нас на рынке один тип на таком деньгу зарабатывал, наяривал палочками на бутылках чего хочешь, хоть «Мурку», хоть Киркорова с Пугачевой... Неужто вовсе и не пьянка у них, э? Вон, в стельку трезвые сидят, смирные, как покойники, даже в носу никто не ковыряется! Ох и облом, зря, получается, мы через весь лес тащились... Обидно!
- Погоди страдать, - раздраженно ответил Игорь. - Давай все- ж для начала поглядим, что здесь творится, а после...
- И так понятно, чего у них тут, - с досадой сплюнул Агап. - Нормальные люди ночью в лесу песни поют, водку пьют и общаются на предмет секса, а не сидят вокруг костра истуканами. Сектанты они, ясен пень! Куклуксклановцы, одним словом. Сейчас пистолеты-топоры достанут и пойдут крушить чего ни попадя! Поймают нас, и того, обухом по башке - типа, привет от собратьев по разуму...
- Господа Следопыты! - встав с чурбака, громко произнес куклуксклановец с гитарой. - А теперь после нашей совместной молитвы поздравляю вас с открытием очередного сезона поиска уэсби! Слава уэсби! Ищущий да обрящет! Ура, господа!
- Слава! Слава! Слава! - хором проскандировали господа Следопыты. - Найдем и обрящем! Ура-а!
- Какие-то уэсбисты, блин, - совсем огорчился Агап. - Кто такие? Не нравится мне это слово, очень оно на «особистов» похоже... Сейчас ка-а-ак начнутся у ребятишек тренировочные игрища, да ка-а-ак замочат они нас тренировочно, впопыхах! Дергаем отсель, пока живые и при ногах.
- Помолчи, - вконец осердившись, шикнул на бородача Игорь. - Дай послушать! Удрать-то мы всегда успеем, было бы от чего удирать...
- Тихо, господа, - звучно хлопнув по гитаре ладонью, продолжил оратор. - Условия поиска остаются прежними, как и во всех предыдущих сезонах: тот, кто найдет уэсби первым, имеет право воспользоваться им единолично, а после, при желании, уступить место товарищу... если, конечно, уэсби останется на месте. И если не полностью израсходуется его нынешняя разовая сила. Вопросы есть?
- У меня вопрос, - поднял руку один из сидевших поодаль от костра. - А что, если уэсби в этом году уже кто-нибудь нашел и успел им попользоваться? А ты ищи, старайся, когда сила уэсби уже вся израсходована... Где гарантии? Я ведь немалые деньги за участие в поиске заплатил как-никак.
- Отвечаю для новичков, - повысил голос оратор-гитарист. - Уэсби появляется раз в году, строго в одно и то же время! И существует от первой звезды одного вечера до первой звезды другого вечера. Так что вряд ли кто смог за прошедшие несколько часов его найти... Ищите, не сомневайтесь! У вас впереди сутки, не упустите свой шанс, господа Следопыты. - Последние слова, очевидно, послужили сигналом: Следопыты встали и, не разговаривая друг с дружкой, разошлись в ^разные стороны, растворились в темноте леса; гитарист и его молчаливый напарник остались у костра.
- Пойдем, - сказал Игорь, выходя с велосипедом на поляну. Агап, настороженно поглядывая по сторонам, засеменил рядом, на всякий случай повесив свой велосипед на плечо - чтобы им драться сподручнее было в случае чего.
- Так быстро? - удивился гитарист. - Что-то вы... О! Да это ж не наши. - Он, нахмурясь, уставился на гостей. - Кто такие?
- Паломники мы, - брякнул Агап, прикидывая, каким колесом заехать в ухо собеседнику, если тот начнет доставать из карманов пистолеты-топоры. - По святым местам путешествуем.
- А-а, - почему-то немедленно успокоился гитарист. - Ну да, ну да... Чего ж вы сейчас? Вам днем надо было приходить! У нас лицензия на следующие двадцать четыре часа, и посторонним находиться здесь не положено.
- Дело веры не терпит отлагательства, - туманно ответил Игорь, подыгрывая нечаянной удаче Агапа. - Заблудились мы, если начистоту... А вы-то сами кто будете?
- Мы? - растерялся гитарист. - Неожиданный вопрос... Вы что, о Следопытах не слышали?
- Нет, - отрицательно замотал головой Агап, - сами мы не местные, издалека бредем: подаянием кормимся, на зорьке небу молимся, подайте, люди добрые, кто чего мо... - Он осекся, смущенно закашлялся. - Э-э... не обращайте внимания! Издержки бывшей профессии, н-да...
- Он недавно паломником стал, - поспешил объяснить музыкантам Игорь, показывая Агапу за спиной кулак. - Еще не искоренил дурные привычки, но мы с этим боремся... Видите, велосипед на плече держит, не опускает? Это он сам на себя епитимью наложил, - злорадно добавил Игорь. - За неуместную болтовню! Наложил и не нарушает: как встретит незнакомых людей, так сразу хвать транспортное средство на плечо и держит его до тех пор, пока с теми людьми не побеседует и не распрощается...
- Тогда я пошел, да? - с надеждой спросил Агап. - До свиданья, люди добрые...
- Стоять, - приказал Игорь. - Разговор еще не окончен.
Агап грустно вздохнул, устроил транспортное средство на плече поудобнее и приготовился ждать.
- Разрешите нам остаться, - повернулся к музыкантам Игорь. - А то мы опять заблудимся... До рассвета подождем и пойдем дальше.
- Ладно, - пожал плечами гитарист. - Не гнать же вас обратно в чащобу, право. Только у меня будет одно условие: пусть ваш спутник временно откажется от своего героического самоистязания! А то стоит столб столбом и раздражает - такое впечатление, что сейчас по голове колесом с маху огреет.
- Запросто, - обрадовался Агап, - для хороших людей чего только не сделаешь! - И, довольный, снял с плеча изрядно надоевший ему велосипед. Игорь сердито покосился на Агапа, но тому было не до укоризненных взглядов: нарушитель епитимьи прилег на травку, закинул ногу на ногу, сложил руки на пузе и предоставил Игорю самому вести переговоры с таинственными музыкантами-Следопытами. Главное, что были они не людоедами, не куклуксклановцами и не особистами, а на остальное Агапу было наплевать. Тем более что выпивки и развлечений все одно не предвиделось.
- Вы говорили о каких-то Следопытах, - напомнил Игорь гитаристу. - Поясните, будьте любезны! Очень, знаете ли, интересно... Мы, правда, кое-что слышали на подходе, но все равно ничего не поняли - уэсби какое-то...
- Не «какое-то уэсби», а Ускользающий След Бога! - подняв руку, как святой на иконе - с указующим в небо перстом, торжественно изрек молчавший до этого специалист по игре на бутылках. - Отпечаток стопы, если понятнее. Стопы Бога, великого и благого!
- Во как, - изумленно крякнул Агап, садясь. - Ни больше ни, меньше? Круто, ничего не скажешь...
- Именно Бога, - с серьезным видом, подтвердил гитарист. - Мы так думаем. Э-э... все так думают. И король, между прочим, тоже! Иначе бы он не объявил свой охотничий парк святым местом, запретным для любых увеселительных посещений. И не закрыл бы воздушное пространство над парком для полетов на метлах...
- След Бога? - Игорь невольно глянул вниз, не наступил ли он ненароком на тот след, но под ногами была одна трава и никаких следов на ней. Разве что пепел от костра, да и того немного.
- А вы тогда как тут оказались? - Игорь посмотрел на музыкантов. - Если всем запрещено, то...
- У нас частная королевская лицензия, - с гордостью пояснил гитарист. - ЗАО «Следопыт», профиль деятельности - туризм, развлечения и исполнение желаний! Я - руководитель, Кайлер - мой заместитель. - Он дружески хлопнул Кайлера-заместителя по плечу. - А все остальные, кто в лес ушел, наши сезонные клиенты. Оплаченные Следопыты то есть.
- Так, с первыми двумя пунктами мне понятно. - Игорь положил велосипед и сел на траву, чего стоять, когда все сидят. - А при чем здесь исполнение желаний?
- Это же След Бога! - потрясенный невежеством гостей, назидательно молвил Кайлер. - Вы что, не понимаете?
- Погоди горячиться, - остановил его гитарист. - Видишь, люди издалека, паломники, откуда им знать, что у нас творится? Ускользающий След Бога - это, грубо говоря, такая небольшая полянка, сплошь каменная, в виде отпечатка человеческой стопы. Появилась впервые лет пятнадцать тому назад... Почему, отчего возникла - никто не ведает! Полянка эта особая: на одном месте долго не находится, блуждает сама по себе, переносится куда ей вздумается. Но - не дальше парка! И что любопытно, если проспать на той полянке достаточно долго - а это несложно, время на ней, пока спишь, останавливается, - то у нашедшего След Бога исполняется самое заветное, самое потаенное желание. В смысле - подсознательное.
- Oпс. - У Игоря вдруг пересохло во рту. - Каменная? Время останавливается? Ну и дела...
Гитарист по-своему истолковал слова любознательного паломника:
- Правда-правда! У нас без обмана - за дюжину сезонов, что я руковожу «Следопытом», восемь человек нашли След Бога! Первый, к сожалению, немедленно умер - как объяснили врачи-психологи, у него было очень мощное подсознательное стремление к самоуничтожению... Мы с тех пор, прежде чем договор с клиентом подписываем, обязательно его на обследование к психологу направляем. Остальные же получили то, за чем пришли... Один, например, стал министром биоэнергетики, другой приобрел молодость и новую внешность. Третий превратился в чудовище и попер в город, где его убили... С тех пор на входе, со стороны парка, всегда дежурят вооруженные полицейские. А одна дама обернулась жар-птицей, наверное, до сих пор летает где-то, если пожарные не подстрелили. У трех оставшихся пока что исполнение желания никак не проявилось, но ведь ни мы, ни они не знают, чего захотело их подсознание...
- Е-мае! - вытаращив глаза, просипел Агап. - Е-мае! - И принялся лихорадочно себя ощупывать, словно чертиков с перепоя затеял ловить.
- Что с вашим спутником? - поразился гитарист. - Ему плохо?
- Нет, это он лесных блох нацеплял, пока мы по парку блуждали. - Игорь нервно сглотнул. - Агап, бери свой драндулет и иди за палатки, подожди меня там.
Бородач, горестно постанывая, взял велосипед и убрел к деревьям, где продолжил свои непонятные исследования.
- А если... если двое на каменной полянке заночуют, тогда что? - Игорь замялся. - М-м... Предположим, что несколько Следопытов взяли и одновременно ту полянку нашли - что тогда?
- Сила уэсби на двоих не делится, - голосом проповедника известил Кайлер. - Лишь один приобщится к таинству чуда, а второй останется ни с чем. Потому-то в условиях поиска и указано: «Воспользоваться единолично»!
- А все же, - не унимался Игорь, - как узнать, кто из них приобщился, а? Какие-то признаки имеются?
- Нет таких признаков, - отрезал гитарист. - И, собственно, почему вас это так интересует? - Он с подозрением посмотрел на Игоря.
- Чисто теоретически, - опомнился Игорь, - не более того. Просто, мне кажется, интересная логическая задачка получилась - с двумя кандидатами на исполнение одного желания... Знаете что, не будем мы, пожалуй, утра ждать. Пойдем себе потихоньку! А то и посторонним здесь находиться нельзя, и вообще дорога у нас дальняя, лучше мы по ночному холодку пройдемся, чем днем по жаре ехать.
- Ежели не секрет, куда вы направляетесь? - вежливо спросил Игоря Кайлер-заместитель, хотя по его физиономии было прекрасно видно, что ему начхать, куда и зачем направляются двое ненормальных паломников, один из которых блохастый, а другой явный дурак и вопросы у него дурацкие.
- Туда, - неопределенно махнул рукой Игорь. - К Чертову кладбищу. Ехать и ехать...
- Ага, тогда вы правильно дорогу сократили, - одобрил гитарист. - Если в обход парка, как положено, то дня три конного пути будет. А через парк всего ничего - к следующему вечеру на кладбище приедете. То-то я смотрю, меч у вас... - Он поцокал языком. - Хороший меч! Э, так бы сразу и сказали, что на Чертово кладбище едете, а то «мы паломники, мы не местные»... Ну, удачной охоты. - И, потеряв интерес к лжепаломникам, затренькал на гитаре что-то тихое, противное.
Игорь встал, подхватил велосипед и пошел к Агапу.
- Вы по парку зря не шастайте, - напоследок бросил ему в спину Кайлер. - Идите только по дороге! Следопыты конкурентов не любят. Убьют ведь. - И, достав из-за пазухи барабанные палочки, принялся негромко подыгрывать своему начальнику.
Игорь подошел к Агапу - тот, не переставая себя ощупывать, посмотрел на Игоря мокрым собачьим взглядом.
- Ты чего? - грозным шепотом спросил Игорь. - Сдурел, что ли?
- В птицу... не хочу... - плачущим голоском проскулил Агап. - Перья ищу! Когда они проклевываться начнут, я повешусь.
- А в министра биоэнергетики не хочешь? - едва не расхохотавшись, прошипел в ответ Игорь. - Дуем отсюда! Пока Следопыты разряженный След Бога не нашли. И заодно наши лежанки там не обнаружили.
Агап, шмыгая и роняя слезы на бороду, потащился за Игорем.
К дороге они вышли довольно скоро, почти не блуждая по парку-лесу, - как оказалось, Агап, хоть и был городским жителем, прекрасно ориентировался в лесу, даже в ночном. Вернее, хорошо помнил нужное направление: вышли Игорь и Агап аккурат на то же самое место, откуда вошли в лес, прямиком к брошенным кулькам-фарам. Не заметить кульки было трудно - они тлели в темноте призрачным зеленым светом, измазанные светлячковым фосфором.
- Нам туда, - махнул рукой Агап, и они торопливо зашагали по середине дороги, на всякий случай держась подальше от деревьев: а ну какой заполошный Следопыт из-за тех деревьев выскочит и убивать конкурентов затеется? Кто их, этих чокнутых искателей уэсби, знает...
Некоторое время шли молча. Игорь ломал голову, у кого же из них исполнилось подсознательное желание, но ответа не находил; Агап все еще продолжал шумно вздыхать, однако искать перья у себя перестал - то ли окончательно смирился со своей птичьей участью, то ли велосипед мешал.
Первым не выдержал Агап:
- Слышь, Гор! И как мне теперь жить дальше, э? Будто часовую бомбу в кармане ношу: когда и как бабахнет - неизвестно, но уж что бабахнет, так это непременно!
- Ты только заранее не паникуй, - уныло посоветовал ему Игорь. - А может, эта мина вовсе и не в твоем кармане лежит, а в моем! С чего ты решил, что именно у тебя исполнилось заветное желание? Тут, дружище, пятьдесят на пятьдесят...
- А и то, - озадаченный услышанным, призадумался Агап. - Хм, ведь действительно! Экий я несообразительный. - И, придя в хорошее расположение духа, зашагал куда как веселее. А чуть погодя настолько уверовал в то, что опасное желание исполнилось не у него, а у Игоря и он, Агап, тут ни при чем, что напрочь выбросил из головы все свои тревоги и страхи. Так они и шли дальше: Игорь, терзаемый сомнениями, и Агап, уверенный в себе. Вернее, уверенный в своей неожеланенности.
Тем временем ночь стала глубокой, предутренней: месяц уплыл за деревья, но света все одно хватало - звезды, казалось, стали еще ярче и крупнее; дорога словно была залита серебряным светом, каждый камушек видно. Агап подивился звездному изобилию, дескать, никогда такой красоты не видел, потом вспомнил, где они находятся, и с опаской предположил, что в этом мире небось и инопланетяне водятся, да-да! И наверняка дюже злобные, потому как добрыми они не могут быть по определению - для чего ж тарелки строить, коли не для агрессии...
Игорь в ответ сообщил, что они, пришельцы, как тараканы, сами по себе заводятся и везде имеются; рассказал про соседа Валеру и про сонные лучи, которыми его с тарелки облучают. И о тарелке тоже рассказал - о той, что над своим домом видел.
- Вот видишь, - возмутился Агап. - Заразы они все, те инопланетяне! Потому как хороший инопланетянин трудового человека обижать лучами не станет, а вовсе стакан нальет и в контакт вступит... И вообще, от тех чужаков того и жди, что запросто нам конец света устроят! С них станется.
- Это каким же образом? - подзадорил бородача Игорь. - Из бластеров всех постреляют, что ли? Так давно могли бы, дурное дело не хитрое.
- Нет уж, - авторитетно заявил Агап. - За бластеры и по шее ответно надавать могут, зачем же рисковать? Они, поди, гнуснее поступить могут... Надежнее.
- И как же? - Игорю стало интересно. - Бактериями Землю засыпят? Ядами воду отравят? Озоновых дыр в небе понаделают? Ну-ка, давай поподробнее!
- Пфе! - отмахнулся Агап. - Бактерии да яды мы и сами варить умеем в неограниченном количестве, чем и пользуемся. Вовсе не в ядах дело и не в небесных дырках... Ну, представь: эти гады нас долго-долго изучают и наконец-таки находят способ очистить нужную им Землю от вредных человеков без шума и пыли. Причем сами человеки себя же и уничтожат! Типа заявляются к нам инопланетяне сразу по всем телевизорам и, само собой, по всем странам... Заявляются и радостно говорят: «Здрасьте, существа доброй воли! А мы к вам с миссией вселенской правды - вот, хотим рассказать, какие вы, блин, избранные!» И начинают плести про то, что, дескать, земляне единственные из всех космических национальностей, померев, на самом деле не помирают, а становятся суперпупермогущественными... э-э... привидениями галактического масштаба, во! Которые все о себе помнят, которые все могут и которых страсть как боятся и уважают во всем космосе. Потому-то, типа, Земля в изоляции, чтобы никто землянам об их избранности не проболтался, ни-ни! А эти - сподвижники и демократы - решили, значит, правду-матку в глаза резануть! Мол, великий народ должен знать, а то чего ж он непросвещенным живет, смерти боится... Дальше всякие трали-вали, чтобы обосновать свой поступок: де, началась космическая война и они, посланцы светлых сил, проигрывают и ищут помощи и поддержки у великих землян... Или чего подобное наплести можно, какая разница!
Главное - убедить людей в том, что они после смерти становятся живее всех живых! И самоубийство тому не помеха: нет, понимаешь, ни ада, ни рая, а одна вселенская благодать для каждого! Да еще примеров привести кучу... При их инопланетной технической развитости оно не сложно, было бы желание. Хоп - и дело готово! Проникся народ и пошел вешаться. Или травиться, или топиться, или харакириться - кто как, дело вкуса. Все религии, конечно, на дыбы и в крик, да толку-то... И обязательно каждый день те соблазнительные байки крутить! Обязательно! Заодно интервью со свежими призраками устраивать, репортажи с мест битвы темных и светлых сил транслировать, то да се...
Короче, за полгода все земляне сами себя и поубивают. Во имя помощи светлым силам, так сказать. Или из личной корысти - хорошо быть всемогущим! А кто сам по себе не убился, тем помогут... обязательно помогут! Дураков, поди, на свете много: враз добровольческие бригады организуют для помощи колеблющимся. А после той помощи и сами в галактические призраки двинут... Ну а с последними живыми инопланетяне самостоятельно управятся, если, конечно, кто в живых останется! - Агап со злостью погрозил звездному небу кулаком: - От меня не дождетесь! Дырка вам от бублика, а не Агап. - И, сплюнув себе под ноги, крепко припечатал тот плевок каблуком. Словно инопланетянину голову раздавил.
- Да ты, Агап, настоящий философ, - восхитился Игорь. - Нет, зря ты в бомжи определился: надо было тебе в члены правительства идти, в комиссию по контактам! Главным идеологом, несомненно.
- Жизнь меня в бомжи определила, - нехотя буркнул Агап, - сам я, что ли... А в комиссию меня все равно не взяли бы, там психов и без того хватает! Всяких Добролюбов и приглашателей, которые то зазывные письма ракетами в космос кидают, то по радио клянчат: «Прилетайте, родненькие! Ждем-с!» Разве не психи, э?
- Интересная у тебя идея, - невольно улыбнувшись, сказал Игорь. - Не насчет психов, а насчет инопланетян. Очень надеюсь, что она так идеей и останется... Не превратится в реальность.
- Индюк тоже надеялся, - успокаиваясь, подытожил Агап. - А его в конце концов никто не спросил, когда время пришло... О, глянь-ка, уже солнце встает!
Пока они шли и беседовали о тяжкой доле обманутых землян, небо заметно посветлело; впереди, над макушками деревьев, разгоралась бледная заря. В парке-лесу защебетали ранние пташки; повеял свежий предутренний ветерок, зашелестел ветками деревьев - наступало утро.
- По коням! - воскликнул Игорь, садясь на велосипед. - Едем до конца парка, а там останавливаемся и завтракаем. Идет?
- Идет, - кивнул Агап. - Хотя, думаю, все же лучше сначала позавтракать, а то у меня в кишках чересчур грустно... Эй! Эй!!! - Но Игорь был уже далеко и разумного предложения не услышал: пришлось Агапу догонять Игоря, невзирая на свою кишечную меланхолию.
Лесопарк закончился, когда они уже притомились ехать, особенно Агап; солнце поднялось довольно высоко, набрало силу и взялось не на шутку припекать велосипедистов. Агап, устав давить на педали, начал постепенно отставать от Игоря. Наконец, не выдержав, он сердито заорал в спину лидера гонки:
- Есть хочу, пить хочу! Ежели ты сейчас не остановишься, то я объявлю забастовку и уволюсь из похода к едрене фене! - Не успел он этого прокричать, как лес стал редеть: через минуту впереди расстилалась холмистая, поросшая травой и мелкими кустами местность; дорога, вильнув змеиным следом, исчезла за ближайший холмом.
Игорь остановился возле последних деревьев, слез с велосипеда и, подождав Агапа, с нарочитой укоризной сказал ему:
- Надо было тебе давно это крикнуть. Глядишь, из лесу гораздо раньше выехали бы, - и полез в рюкзачок за продуктами.
Агап шутку не оценил: он запыхался, устал, проголодался и к юмору сейчас расположен вовсе не был - уронив велосипед в придорожную траву, бородач со стоном упал рядом, в тенечек.
- Гады они, - помолчав, сказал Агап.
- Кто, инопланетяне? - Игорь оторвался от рюкзачка.
- Нет. - Бородач сердито хлопнул рукой по велосипеду. - Эти, как их... производители, во. Которые велосипеды самоходным колдовством не снабдили! Типа в целях физкультурного оздоровления, н-да-а... Сейчас как поймал бы их да как накостылял бы им от души, чтобы поменьше о физкультуре хлопотали, а побольше обо мне, бедном туристе, заботились! - Закрыв глаза, Агап полежал, полежал да и захрапел.
- Не спи, я завтрак откупориваю, - предупредил Игорь, вскрывая банку тушенки; Агап пробормотал что-то невнятное и захрапел того пуще. - Ладно уж, отдыхай, - милостиво разрешил Игорь. - Все одно консервы от тебя никуда не убегут. - Он щедро наложил на ломоть хлеба тушеного мяса и пошел осматривать место, где они устроили привал. На всякий случай осматривать, мало ли что...
Ничего особенного здесь не оказалось: те же высокие деревья, чахлые кусты да ржавые консервные банки под теми кустами, грязные бутылки и прочий мусор - первый и основной признак развитой цивилизации... Единственное, что заинтересовало Игоря, - это засохшее деревце у дороги, стоявшее особняком, на отшибе леса. Деревце вовсе не походило на высоких кипарисовых великанов из королевского парка, было оно похоже на яблоню, только вместо плодов кто-то развесил на сучковатых ветках глиняные игрушки. Расписных игрушек оказалось много, самых разных по цвету и форме, но все они изображали птиц. Игорь постоял, дожевывая бутерброд и любуясь яркими красками, соображая, для чего же потребовалось столь необычно украшать сухое дерево, но, ничего не придумав, вернулся к велосипедам.
Агапа на месте не было. Игорь с тревогой завертел головой, выискивая бородача, но тот уже вышел из-за деревьев, на ходу подтягивая штаны.
- Вот, - довольным голосом сказал Агап, - место в организме для еды освободилось, теперь и пожевать можно.
- Верная мысль, - спохватился Игорь. - Пойду-ка я тоже в лесочек прогуляюсь, на природу посмотрю. - Он отряхнул руки от крошек и направился к деревьям.
- Только ты левее бери! - крикнул ему Агап. - Ежели прямо, так я там уже того, основательно все осмотрел. - И расхохотался, довольный собственной шуткой.
Когда Игорь выбрался из кустов, Агапа на месте опять не было: неугомонный бородач, прихватив открытую Игорем банку, стоял возле дерева с игрушками и рассматривал их, открыв рот. Похоже, он забыл и о недоеденной тушенке, и о горбушке, которую обмакнул в тушенку.
Игорь подошел к Агапу:
- Нравится?
- Очень, - еле слышно ответил Агап. - У меня в детстве такие же были... Свистульки это! Я, когда малышом был, все один да один в хате сидел: мамка, бывало, запрет, свистульку да кринку молока с хлебом оставит, а сама в поле, до самого вечера работать... - Агап шмыгнул носом, вспомнил о тушенке, быстро вымакал ее краюхой и отбросил пустую банку в сторону. - Возьму-ка я птичку на память, - решил он, вытирая руки о рубашку. - Уж не знаю, для чего и почему тут свистульки поразвесили, но от них не убудет, верно?
Игорь не успел сказать, что не дело хвататься в колдовском мире за непонятные предметы, - Агап одной рукой взялся за ветку, другой - за ближнюю свистульку.
Едва Агап прикоснулся к глиняной птичке, как случилось неожиданное: игрушечная птаха, вмиг перестав быть игрушечной, забила крыльями - порвав удерживающую ее нитку, она с громким чириканьем унеслась в небо. Агап отскочил в сторону, едва не сбив с ног Игоря, и уставился на дерево с видом перепуганного дикаря, которому только что показали работающую бормашину.
- Ты цел? - Игорь хлопнул Агапа по плечу. - Цел, спрашиваю? Не заколдовался в кого? - Агап выругался дрожащим голосом, загнул такое, что Игорь понял: не заколдовался.
- Нашел себе развлечение, за волшебных птиц хвататься, эх ты. - Игорь и сам испугался, кто ж подобных фокусов не испугается-то! - Пошли отсюда. В следующий раз думай, когда...
Агап, не слушая Игоря, вновь шагнул к дереву и уже нарочно, без опаски, ухватил двумя пальцами очередную глиняную птичку: птица, рванув из руки Агапа, тоже унеслась в небо.
- Ты что, сдурел? - Игорь взял Агапа за плечо, потянул его от дерева. - С ума сошел, да?
Агап, мимоходом стряхнув руку Игоря с плеча, коснулся пальцем следующей игрушки, потом другой, третьей... Птицы, обрывая нити, одна за другой с щебетом уносились в небо: вскоре дерево стояло голое, без единой игрушки... Да голое ли?
Деревце на глазах оживало: ствол и ветки потемнели, налились соком; из набухших почек тут же проклюнулись клейкие молодые листики - через несколько минут дерево, живое, молодое, шелестело на легком ветерке новой, ярко-зеленой листвой.
- М-м... Ничего не понимаю, - честно признался Игорь. - Слушай, Агап, а что случилось-то?
Бородач повернулся к Игорю: такого счастливого Агапа Игорь еще ни разу не видел. Даже когда они были у Фибии.
- Я эта... - Агап с трудом находил слова, - я, типа... Оживил я их, веришь? Всех - оживил! И дерево заодно, случайно. - Агап смущенно захихикал, словцо какую глупость ненароком учудил. - Только вот руки замерзли, - пожаловался он Игорю, пряча ладони под мышки. - Будто в снежки долго играл.
- А... э... - не сразу нашелся с ответом Игорь. - Ты уверен? Ну, насчет того, что это твоя работа?
- Угу, - млея от счастья, кивнул бородач. - Без сомнений, моя. Я знаю, я почувствовал!.. Это знаешь чего? Это мое подсознательное желание исполнилось, вот как. Я же в детстве сильно переживал, что игрушки неживые! Один, понимаешь, в хате, маленький, сопливый, а они - неживые...
- Тогда я тебя поздравляю, - с чувством сказал Игорь. - Я очень, очень за тебя рад! - Хотя более всего он был рад тому, что наконец-то разрешился мучивший его вопрос: у кого из них и как сработает волшебство уэсби. Сработало у Агапа, и сработало далеко не худшим образом!
- Слушай, а может, я святым каким стал? - вспомнив что-то, внезапно расстроился Агап. - Как ты думаешь, а? Святой я или нет?
- Какая разница? - пожал плечами Игорь. - Серьезно, какая?

Предыдущая страница 5 Следующая страница


Михаил Бабкин - Гонец

Гонец 6

- Дык святым, поди, жениться нельзя, - закручинившись, ответил Агап. - А я вон с Фибией договорился встретиться...
- Конечно, не святой, - поспешил успокоить товарища Игорь. - Ну какой из тебя святой, ты сам подумай! Святые - они все благообразные, старые, с обязательными нимбами вокруг головы. У тебя нимб есть? То-то же! Не святой ты, и все тут.
Агап слабо улыбнулся, доверчиво глядя на Игоря: быть святым ему явно не хотелось.
- Ладно, - решив, что достаточно успокоил Агапа, сказал Игорь. - Позавтракать мы позавтракали, со святостью тоже разобрались... Пора и в путь! Чудеса чудесами, но и дело надо делать. - Игорь повернулся и пошел к велосипедам. Конечно, он был здорово потрясен случившимся, что есть, то есть... Но сейчас все же лучше не говорить с Агапом на эту тему: пусть сначала немного привыкнет к своим удивительным способностям, а уж затем и потолковать можно будет.
Агап остановился возле своего велосипеда, спрятал руки за спину и в нерешительности постукал ногой по колесу.
- Проблемы? Колесо спустило? - нахмурился Игорь. - А ведь в магазине обещали, что подкачивать не придется... Жулики, одно слово!
- Нет, - замялся Агап. - Я, знаешь, боюсь его теперь руками трогать. А ну как оживет и начнет меня рулем бодать! Или в лес укатит, ищи его после...
- Вряд ли куда твой велосипед без седока уедет. - Игорь подмигнул Агапу. - Ты ж на нем уже сколько от Следа Бога проехал, и никаких намеков на оживление не было! Сдается мне, что оживлять ты можешь лишь то, что внешне похоже на живое... или было живым. А велосипед - разве ж он похож на какое-нибудь существо?
- На козу он похож, - оценивающе глянув на машину, сказал Агап. - На тощую.
- Ах да! Действительно, коза, самая натуральная, - с серьезным видом согласился Игорь. - С колесами и педалями, как положено... Залезай в седло, хватит самого себя пугаться. Кстати! Ты вот что, - вдруг остановил Игорь Агапа, закинувшего было на велосипед ногу. - Ты нынче подальше от каждого памятника держись, понял? А то зацепишь рукой нечаянно, он и пойдет гулять сам по себе. Ладно, если это каменный лев случится, на то охотники есть или солдаты с гранатометом... а ежели какого политического вождя мимоходом оживишь? Представляю, какая смута в государстве начнется!
- Перчатки куплю, - решил Агап. - Когда в город вернемся, так первым делом и куплю: белые, пижонские. Как у Майкла Джексона.
- Ого! - изумился Игорь. - Ты и о Майкле Джексоне слышал?
- Что я, совсем неграмотный? - обиделся Агап, нажимая на педали и трогая с места. - Кто ж о нем не знает! Известный американческий писатель... Ужастики пишет, чтоб ты знал. - И уехал, оставив Игоря потрясенным глубиной своих познаний.
... Дорога вилась среди холмов бесконечной лентой, вилась, но не меняла своего основного направления - на восток. Холмы, поросшие травами, напоминали своей правильностью то ли могильные курганы, то ли крепостные валы без крепостей: ни одной постройки на тех холмах не имелось, ни хатки, ни сарая.
Было тихо, только где-то высоко в небе едва слышно щебетали птицы, возможно, те самые, оживленные Агапом. Полуденное солнце пекло немилосердно: теплая минеральная вода, запасенная в дорогу, жажду не утоляла. Да и нельзя ее было пить много по такой-то жаре! Агап, новичок в туристических походах, по незнанию выдул на очередном коротком привале целый литр и теперь еле-еле шевелил ногами, исходя потом и громко икая. Игорь, досадуя на себя, что вовремя не предупредил Агапа, ехал рядом с ним - скорость, конечно, была черепашья, с такой скоростью только покойников на кладбище возить, чтобы прохожие успели вдоволь полюбоваться на усопшего... Агап, икая, согласился с Игорем, добавив, что они как раз на кладбище и едут, и вообще незачем туда слишком торопиться, все равно все там будем... Лениво переругиваясь, туристы ехали и ехали: холмы не кончались, жара не убывала, Агап продолжал икать - в общем, тоска, а не путешествие!
Потому-то пролетевшую по небу ступу заметили и Игорь, и Агап: желтая ступа - с белыми, как у такси, шашечками на днище - бесшумно промчалась в вышине над их головами и опустилась где-то впереди, за холмами. Чуть погодя ступа вновь появилась и, набрав высоту, умчалась в обратном направлении.
- Бли-и-ин! - останавливаясь, в сердцах выругался Агап. - Ох и дураки мы, Гор! Можно ведь было на такси, как порядочные люди, с ветерком и быстренько... Что ж ты мне про ступы-такси не рассказал, а?
- Я и сам только что про них вспомнил, - смутился Игорь. - Увидел шашечки на днище и вспомнил. Да чего уж там! Если бы мы на такси к Чертовому кладбищу добирались, разве ж ты получил бы нежданный подарочек от уэсби?
- Эт точно, - светлея лицом, согласился Агап. - Твоя правда! Опять же, физкультура для ног. - И неожиданно рыгнул, выпуская из себя газ от минералки. - О, наконец-то на место упало! - прислушавшись к своим ощущениям, обрадовался Агап. - И икота прошла... Можно ехать. Я готов!
Путешественники надавили на педали, в спицах зашумел ветер: вновь потянулись чередой безжизненные холмы, вновь стала разворачиваться перед колесами пыльная дорога.
Игорь и Агап продолжали ехать рядом, ширина дороги вполне позволяла...
Арбалетная стрела, толстая, железная, мелькнула перед носом Игоря и попала в ступицу переднего колеса Агапова велосипеда, вышибив колесо из вилки напрочь: Агап, коротко вякнув, перелетел через руль и покатился по дороге. Игорь, ударив по тормозам, соскочил с велосипеда. Стреляли откуда-то справа, сверху. И следующая стрела наверняка должна была попасть в цель... и вряд ли этой целью был Агап.
- Убегай, скорей! - крикнул Игорь Агапу. - Прячься за холм! Я сейчас. - Что означает «сейчас», Игорь пояснять не стал, некогда было, счет шел на секунды. На те секунды, что требовались для перезарядки тяжелого арбалета, полминуты в лучшем случае...
Выдернув меч из ножен за спиной, Игорь побежал к вершине холма, откуда стреляли, побежал со всех ног, отсчитывая секунды, - если поторопиться, то вполне можно было успеть застать неизвестного арбалетчика невооруженным... Вернее, с незаряженным арбалетом.
Впрочем, спешил Игорь зря: одетый во все черное арбалетчик, бросив громоздкий самострел в траву, стоял на вершине, уперев одну руку в бок, а вторую положив на рукоять длинного меча. Стоял и улыбался, глядя, как Игорь поднимается к нему, - щерился острозубой, клыкастой улыбкой от уха до уха. Или не улыбался, а скалился перед укусом, кто их, серпенсов, знает... Узкие глазки-щелки смотрели на Игоря холодно, бесстрастно. Морда наемного убийцы, покрытая прозрачной чешуей, глянцево поблескивала на солнце; посреди лба серпенса был заметен свежий шрам необычной формы, напоминающий зигзаг молнии.
- Вот так Гарри Поттер, - удивился Игорь, останавливаясь в отдалении от серпенса и восстанавливая дыхание: раз тот не напал сразу, то, скорее всего, небольшая передышка все же получится. А большего Игорю перед сражением и не нужно было - то, что поединок состоится, сомнений не вызывало.
- Знаю. Читал. - Серпенс невольно коснулся рукой шрама на лбу. - Забавная книжка... Если ты решил, что я отыскал вас лишь для того, чтобы свести с тобой счеты за позорное клеймо на лбу, то ты ошибся. Дело есть дело - я должен был тебя убить, ты защищался, все правильно... Если бы между нами стояло нечто личное, я бы тебя уже давно застрелил, там, на дороге. А я всего лишь остановил.
Серпенс выдернул меч из ножен, крутанул им сбоку от себя, профессионально крутанул - солнце частой рябью блеснуло по тщательно полированной стали; на руке серпенса сверкнул мелкими изумрудами серебряный браслет, которого Игорь раньше не видел.
- Впрочем, есть у меня к тебе, как и в прошлый раз, кой-какой интерес, - сообщил серпенс, останавливая меч. - Мой долг перед сородичами!.. Ты должен умереть не где-то там, а здесь и сейчас, держа меня за руку перед смертью.
- Минутку, - остановил его Игорь. - А как ты, собственно, тут оказался?
- Проход между двумя мирами открыт с сегодняшнего утра, - любезно пояснил серпенс, поигрывая мечом. - Я первым делом сходил к магу-косметологу, убрал со лба клеймо и отправился за тобой... Сам понимаешь, с такой меткой я к тебе и на арбалетный выстрел подойти не смог бы.
- А как? Как ты меня нашел?! - воскликнул Игорь, но серпенс не ответил: он кинулся в атаку. Двигался серпенс быстро, еще быстрее скользил его меч - только что клинок был где-то в стороне, а сейчас уже падал на Игоря, наискось, чтобы развалить его от плеча до поясницы...
Время для Игоря неожиданно - и вовремя! - узнаваемо замедлило свой бег, растянулось, сделав движения серпенса плавными, как у космонавта в невесомости; выскользнув из-под рубящего удара, Игорь отпрыгнул вбок. Серпенс вяло повернул морду в сторону Игоря, в его щелках-глазах скользнуло удивление... или страх... что именно, понять было невозможно - мимика у змеечеловека отсутствовала напрочь. Развернувшись к Игорю, серпенс вновь напал на него: в этот раз наемный убийца двигался быстрее, гораздо быстрее! Хотя все равно медленно - Игорь хоть и неуклюже, но без особого труда отвел сокрушительный удар и даже атаковал сам. Лезвие катаны распороло рубаху на груди серпенса, бестолково скользнув по его чешуе. Впрочем, неудачная атака ничуть Игоря не расстроила и не напугала: за секунды боя он вспомнил, как надо сражаться на мечах... Не головой, нет - телом вспомнил! Словно посвятил тренировке многие годы, словно не единожды вступал в схватки, которые, впрочем, не всегда для него заканчивались удачно... И новый избранник добавлял свой жизненный и боевой опыт в копилку бессмертного духа по имени Гонец.
А еще Игорь вспомнил, как надо серпенсов убивать.
Меч наемного убийцы сделал короткий полукруг, метя лезвием Игорю в висок; Игорь ушел вбок, присел и, словно танцуя «казачок», ударил серпенса ногой в коленный сустав, изо всей силы. Нога змеечеловека с хрустом подломилась, серпенс всплеснул руками, упустив от боли меч - тот медленно унесся вдаль сверкающим бумерангом, - и стал заваливаться на бок. Игорь небрежно воткнул серпенсу лезвие катаны в живот почти по рукоять: снизу вверх, против чешуи, до горла - неизящно воткнул, по-простому. Как на шампур нанизал. Воткнул, тут же выдернул клинок и, упав, откатился в сторону - удар был нанесен смертельный, верный: сердце у серпенсов находилось там, где у людей располагалось солнечное сплетецие.
Время, словно очнувшись, вернулось к прежнему ритму - наемный убийца кулем упал на землю, скорчился, ухватившись руками за живот.
- Как ты меня нашел?! - крикнул Игорь, торопливо поднимаясь на ноги и подбегая к серпенсу. - Кто тебя послал? Почему ты хотел стать Гонцом? Какой долг?
Змеечеловек смерил Игоря безразличным взглядом, не ответил. И умер.
- Зря ты все это затеял... Извини. - Игорь развернулся, сорвал пук травы и, на ходу обтирая лезвие катаны, пошел вниз, к брошенным велосипедам. На душе у него было смурно: Игорь впервые убил, пусть и не человека, пусть обороняясь, но убил. И то, что до него это делало множество Гонцов, никакого утешения ему не приносило.
Агапа возле велосипедов не было, спрятался где-то, как Игорь и приказал.
- Выходи, - громко сказал Игорь, - отбой воздушной тревоги! - Он убрал меч в ножны за спиной, сел на рюкзачок с консервами и принялся неспешно растирать ноги и руки, массируя мышцы: все тело болело, словно он несколько часов подряд таскал на себе тяжелые мешки. Видимо, сказывалась беготня в ускоренном режиме, да и отсутствие нужной физической подготовки тоже давало себя знать - память о былых тренировках никак не заменяла сами тренировки., Агап крадучись выбрался из-за соседнего холма - живот и грудь у него были в сухой траве, в бороде застрял репей - и, опасливо поглядывая на вершину, где только что закончился поединок, подошел к Игорю.
- Чего там было-то? - громким шепотом спросил он. - Кто в нас стрелой пулял, а? Местные террористы, да?
- Знакомый твой. - Игорь встал, ноги еще болели и предательски дрожали, но стоять было можно. - Оборотень, который полковником милиции прикидывался, помнишь?
- Помню, - обрадовался Агап. - Он должок мне не передавал?
- Забыл, наверное, - усмехнулся Игорь. - Не до того ему было: он как раз убивать меня собрался. Да вот, не получилось у него...
- Эге, - выдирая из бороды репей, догадался Агап. - Ты, стало быть, раньше успел! Ну и ладно, ну и черт с теми деньгами, хотя и жаль. Слушай, а давай я оборотня попробую оживить, вдруг получится? Ты его насчет долга поспрашаешь, он мне деньги вернет, а после ты гада снова зарежешь. Как идея?
- Не очень, - поморщился Игорь. - Совсем не очень! Не хочу я больше никого резать, хватит. Поехали-ка дальше, дел невпроворот. - Игорь посмотрел на велосипеды, с досадой стукнул кулаком по ладони. - Ах да! Ты ж теперь безлошадный, какая незадача...
- А мы пешочком, - бодро предложил Агап. - По-простому, без затей. На целый велик рюкзаки сложим и будем его по очереди вести, делов-то!
- Можно и так. - Игорь переложил рюкзачок с покалеченного велосипеда на исправный, и они отправились в путь дальше.
Холмы постепенно сошли на нет: местность разгладилась, превратившись в равнину; наконец-то поднялся легкий ветер, которого так не хватало среди холмов. Везде, куда ни кинь взгляд, расстилалось травяное море, зеленое, неспокойное от ветра; воздух пах горячей пылью, травой и полевыми цветами. Дорога все так же тянулась вдаль, и не было ей ни конца, ни края.
Агап брел за Игорем, ведя за руль надоевший ему велосипед: одно дело ехать на нем, и совсем другое - вести рядом с собой, тем более с рюкзаками на багажнике. И хотя возились с велосипедом они по очереди, но Агапу уже давным-давно надоело это развлечение и он всерьез подумывал, как бы незаметно для Игоря потерять осточертевшую таратайку.
- Меня терзают смутные сомненья, - приложив ладонь козырьком ко лбу и вглядываясь в травяной простор, огорченно сказал Игорь. - Сомненья по поводу Чертова кладбища... Нигде его не видно! Одна степь да степь, чтоб ее! Хоть бы кого встретить, дорожку расспросить... Вымерли они здесь, что ли?
- Может, холера какая с народом случилась? - озаботился Агап. - Потому и нету на дороге никого, все по домам сидят, аспирином лечатся... О, глянь-ка! - Агап ткнул рукой вперед. - Видишь? Там, на дороге, вроде бы камень здоровенный лежит! Может, указатель какой? Я, слышь, сейчас быстренько к нему смотаюсь, гляну, что к чему, а ты подходи. - И, вскочив на велосипед, резво укатил к тому камню. Игорь и рта раскрыть не успел.
...Действительно, на дороге лежал камень - большой, серый от грязи, с высеченной надписью, классический камень-указатель. Разумеется, дорога в этом месте разделялась на три направления: основное, которое перегораживал тот камень («И хватило же у кого-то ума поставить каменюку именно на проезжей части!» - подивился Игорь), и два широких ответвления, две старые тропы, уходящие влево и вправо от главной дороги.
Возле камня, пригорюнившись, сидел Агап, разглядывая погнутые колеса велосипеда с торчащими из них во все стороны спицами - колеса были изуродованы настолько, что восстановлению в походных условиях не подлежали. В стационарных, впрочем, тоже.
- И чего на этот раз приключилось? - поинтересовался Игорь, останавливаясь перед тоскующим Агапом. - Дорожно-транспортное происшествие? Вижу, вижу... Жертвы есть?
- Оно само! - Агап встал, для убедительности стукнул себя в грудь. - Это камень во всем виноват! Он заколдованный, ей-ей! Такая, знаешь, противовелосипедная магия... Еду я, еду, подъезжаю к камню, а велосипед - хрясть! И нету колес. - Агап посмотрел в глаза Игорю честным, невинным взглядом.
- Бывают такие вредные камни, - сочувственно покивал Игорь, обходя камень по кругу: на обратной стороне указателя белели свежие царапины и вмятины, словно по камню изо всех сил били чем-то тяжелым. - Колдовские камни, само собой! Что ж, ничего не поделаешь, придется дальше рюкзаки на себе нести.
- Я согласен, - быстро ответил Агап. - Все ж лучше, чем с велосипедом тащиться! Надоел он мне хуже паленой водки... Удачно каменюка подвернулась, правда?
- Правда, - задумчиво ответил Игорь, пытаясь разобрать надпись на камне. - И впрямь удачно... Удачно то, что теперь мы знаем направление!
Агап пристроился рядом с Игорем.
На камне было лаконично высечено: «Направо - Чертово кладбище; прямо - поселение кошкоголовых; налево - не ходить!» Агап, оттопырив нижнюю губу от усердия, старательно пытался вникнуть в написанное.
- Хм... и почему налево не ходить? - в раздумье спросил он. - В смысле, вообще налево ни-ни? Вроде как от жены? Или в этом есть некий конкретный смысл? Типа дракон там живет и всех харчит, невзирая на паспорт и прописку...
- А ты сходи, проверь, - между делом посоветовал Игорь, перевешивая меч на пояс и надевая рюкзак. - Так уж и быть, подожду тебя. Только ты не долго - одна нога там, другая здесь!
- Что я, головой больной, что ли? - отмахнулся Агап. - Вот еще! Поди, не зря людьми упреждение на камне накорябано, они, люди, врать не станут... Ежели, конечно, корысти какой не будет, а то наврут, само собой. - Агап надел рюкзак.
- Тогда нам направо, - решил Игорь, и они двинули по старой, местами заросшей колючим сорняком тропе.
...К Чертову кладбищу путники вышли часа через два, сделав по пути короткий привал и пообедав: Агап категорически настоял на обеде, мол, неизвестно, когда еще поесть придется! А разбираться со всякими Чертовыми кладбищами и их обитателями на голодный желудок неинтересно до крайности - с голодухи, поди, и напугаться чересчур можно...
Вначале показалась островерхая крыша небольшой часовенки, потом стали видны и могильные плиты вокруг нее: издалека казалось, что кто-то небрежно разбросал по полю серые костяшки домино, повтыкал их в землю как попало. Некоторые плиты от старости просели до половины, некоторые попадали - никто не ухаживал за позабытым кладбищем, не доглядывал за местом последнего упокоения... То ли не могли доглядывать, то ли не хотели.
Подойдя ближе, Игорь увидел, что кладбище обнесено ржавой колючей проволокой, намотанной на бетонные столбы: проволока во многих местах прогнила и свисала бурыми шматками, ничего не ограждая. Земля на кладбище, как ни странно, оказалась голой и утоптанной - ни травинки, ни былинки, словно тут ежедневно маршировал отряд солдат, аккурат между осевшими могилами.
Игорь остановился перед дырой в гнилом заграждении, внимательно оглядел кладбище: никакой угрозы вроде бы не предвиделось. Да там, похоже, вообще никого не было - ни скорбных посетителей, ни вечно пьяного кладбищенского сторожа... ни кошки, ни собаки. Ни птиц в небе... Даже ветер утих: тишина стояла настолько мертвая, что было слышно, как у Агапа бурчит в животе.
- Не нравится мне тут, - шепотом сказал Агап. - Стра-а-ашно! У меня даже живот прихватило... Ой, не к добру эта тишина! Ой, к беде!
- А куда деваться? - тоже шепотом ответил Игорь. - Раз пришли, надо ж чего-то делать. Идти надо! Вон скоро вечереть начнет, солнце зайдет, и тогда еще страшнее будет... Не собираешься же ты возле покойников ночевать?
- Этого еще не хватало, - заволновался Агап. - Ладно, пошли, коли выбора нету. Рюкзаки с собой берем или здесь оставим?
- Лучше оставим. - Игорь снял рюкзачок с плеч, уронил его на землю. - Что сейчас случится, не знаю, но в любом случае они только мешать будут.
- И то верно. - Агап тоже скинул рюкзак. - Порожняком оно и драпать легче, кто бы сомневался...
Игорь осторожно ступил за ограждение, сделал пару несмелых шагов - и ничего не произошло. Не разверзлась с грохотом земля, не покачнулись серые плиты, и не выскочили из могил скелеты с зубастыми улыбками: все осталось по-прежнему.
- Ну, слава тебе, Господи! - облегченно вздохнул Агап, перешагивая через обрывки проволоки. - Лежат, убогие, не дергаются... Глядишь, ничего страшного и не станется, дойдем мы до часовенки живы-здоровы...
Словно в ответ на эти слова позади него раздалось короткое пронзительное шипение, будто кран на газовом баллоне свернули; Агап прыгнул вперед, а уж потом оглянулся. Игорь замер и тоже посмотрел назад.
Чуть ближе к ним от колючей изгороди, перед редким частоколом бетонных столбов возникла полупрозрачная стена: поднимаясь ввысь, она смыкалась куполом над Чертовым кладбищем, накрывая его непроницаемым колпаком. В стене, словно грозовые молнии, бесшумно полыхали ярко-голубые электрические разряды - пути назад не было.
- А-а! Заборонили, демоны! - в ужасе завопил Агап, отшатываясь от стены; Игорь в два прыжка подскочил к бородачу и оттащил его от опасной преграды. Агап, выпучив глаза и надсадно мыча, потыкал пальцем куда-то за спину Игорю: Игорь резко обернулся.
На могилах стояли люди. Вернее, призраки, откуда здесь людям взяться-то... Но очень и очень вещественные призраки! В богатых старинных одеждах, с золотыми цепями-украшениями на груди, с унизанными драгоценными перстнями пальцами и, что было особенно неприятно, все при оружии. Оружие - кривые пиратские сабли и морские кортики - ничуть не походило на декоративное: клинки сабель, небрежно заткнутых за широкие пояса, были заметно щербаты от частого употребления, а на потертых ножнах кортиков виднелись темные пятна крови.
- Кто это? Кто это?! - заголосил Агап, у которого от страха вся борода встала дыбом. - Гор, разве ж это покойники? Это ж убивцы, бандиты с большой дороги! А где нормальные покойники? Нет, я так не договаривался. - И чуть не кинулся к электрической стене, хорошо что Игорь его на месте удержал.
- Эй, могильные воры! - сложив руки на груди и холодно улыбаясь, сказал ближний из призраков, рыжий как морковь, с безобразным шрамом через все лицо. - Что же вы, воры, а? Прийти - пришли, а на большее кишка тонка? Не ожидали, что все не так уж просто будет, да? Надеялись пошарить в могилах и смыться, салаги... От нас не смоешься. - И хрипло расхохотался. Вместе с ним расхохотались и остальные призраки.
- Мы не могильные воры, - твердо сказал Игорь, придерживая поскуливающего Агапа за плечо. - Мы понятия не имели, что здесь кто-то живет... э-э... вернее, обитает. Не нужны нам ваши драгоценности!
- Все так говорят, - ухмыльнулся призрак. - Дальше ты скажешь, что на самом деле тебе надо в часовню, заупокойную молитву о былых хозяевах этого кладбища прочитать: друг у тебя здесь раньше похоронен был, или брат, или отец... Надо в часовню-то?
- Надо, - не понимая, к чему клонит собеседник, вынужденно согласился Игорь.
- Вот видишь, - вновь расхохотался призрак. - Как по писаному, ни ума, ни фантазии! Ладно, воры, хватит трепаться впустую... У нас закон простой: будешь драться, с кем пожелаешь. Если победишь и отсечешь ему башку, то могильные сокровища побежденного - твои. А не победишь, то останешься у него рабом навсегда! Посмертным рабом, разумеется, - уточнил призрак.
- Да не хочу я ни с кем драться! - взорвался Игорь. - Делать мне больше нечего... Мне нужна часовня, а не ваши клады, черт бы их побрал!
- Эй, ты поосторожнее с такими-то желаниями, - нахмурясь, предупредил Игоря призрак. - А то и впрямь сбудется: морской черт клады поберет, мы освободимся от сдерживающего заклятия и такое тебе устроим за нашу потерю, такое, что рад будешь умереть, но мы тебе не позволим. Мы умеем!
- А кто вы такие, а? - услышав о сдерживающем заклятии, высунулся вперед осмелевший Агап. - Бандиты или просто так, типа для самообороны с саблями погулять вышли?
- Пираты мы, - охотно и гордо ответил призрак, приосаниваясь. - Люди вольного труда, прожигатели жизни!
- Я и вижу, что прожгли уже, - ехидно заметил Игорь. - Вон, на вечную стоянку посреди равнины определились, откуда и моря-то не видно!
- Много себе позволяешь, салага! - зло насупился призрак. - Не твоего ума дело, где мы определились... куда нас определили, - с нажимом сказал он. - Старых постояльцев мы отсюда выкинули, и теперь это наша бухта! И нечего попусту болтать, пришел - действуй! - Призрак выхватил из-за пояса саблю и приглашающе поманил ею Игоря к себе. - Давай-давай, мальчишка, повесели меня дракой! Давненько я не плясал на чужих похоронах. - Он язвительно засмеялся.
- Вот неугомонный, - осерчал Агап. - Тебе же ясно сказали, что нам драка не нужна. Мы хотим всего лишь тихо-мирно зайти в часовню, помолиться там как следует и свалить отсюда, тоже тихо-мирно... Зачем нам разборки? Вовсе ни к чему!
- Запросто, - посмеиваясь, ответил призрак. - Побеждаете всех, кто стоит на пути к часовне, и молитесь там сколько душе угодно. Ну и золотишко из могил заодно забираете, трофеи, за которыми вы и пришли, само собой!
- Понятно. - Игорь демонстративно сложил руки на груди. - А если мы не собираемся драться, что тогда?
- Тогда с голоду здесь подохнете, - сверкнул глазами пират. - Стена никуда не денется, пока вы не победите одного из нас! Если сможете, конечно. А и сдохнете, не беда: мы вас в карты разыграем, к кому в услужение пойдете... Запомни, салага, - это место проклято! И мы его проклятие. - Призрак потрогал пальцем острие сабли, покосился на Игоря и спросил будничным голосом: - С кого начнешь?
- Я не буду с вами драться, - ровным голосом ответил Игорь. - С вами всеми - не буду.
- А с кем будешь? - очень заинтересовался пират, даже вперед подался, насколько могила позволяла.
- Да с кем угодно, только не с вами, - отрезал Игорь.
- С нами, кто стоит перед тобой? - деловито уточнил призрак.
- Д-да... - Игорь почувствовал какой-то подвох, но отступать было некуда. - Именно! Не с вами, стоящими передо мной. И точка!
- Слово сказано, - удовлетворенно сообщил пират остальным призракам. - Все слышали?
- Все! - в восторге заорали пираты, потрясая над собой кривыми саблями. - Ура капитану! Ура! Наконец-то ему свезло!
- Ты сделал выбор, - хихикай, сказал призрак-пират, повернувшись к Игорю. - Капитан, уверен, останется доволен! Он, понимаешь, любит молоденьких салаг и, когда ты станешь его рабом, будет обращаться с тобой весьма нежно. - Загоготав, пират растаял в воздухе; одновременно с ним исчезли и все остальные призраки.
- Едрить твою налево, - только и сказал Агап; Игорь, оглядываясь по сторонам, выхватил меч из ножен.
Воздух над дальней могилой - той, что была почти у входа в часовню, - задрожал, словно нагретый подземным жаром; из марева, как из дверного проема, вышел капитан пиратов. Игорь невольно вздрогнул: капитан был могуч и страшен!
Впрочем, иной бы и не стал пиратским главарем... Громадный, лысый, выбритый до синевы, мускулистый, как чемпион по бодибилдингу, голый по пояс, в алых шароварах и с черной повязкой через левый глаз - капитан пиратов выглядел настоящим Терминатором, машиной для убийств. В руке капитан держал здоровенную секиру на длинном топорище, острую, начищенную до блеска, - легко помахивая секирой, будто она ничего не весила, главный пират с усмешкой посмотрел на Игоря и сошел со своей могилы.
- Нам конец, - убито прошептал Агап. - Отбегались мы, Гор! Ну, прощевай, что ли...
- Агап, - быстро зашептал в ответ Игорь, глядя на неспешно идущего к ним капитана, - драться с этим чудищем бесполезно, у нас только один выход: я удираю, бегаю по кругу, он, конечно, гонится за мной, а ты, улучив момент, кидаешься ему под ноги. Он падает, и тогда...
- Я понял, - с мрачным видом ответил Агап. - Попробую.
Капитан остановился метрах в пяти от Игоря, смерил его жадным взглядом, улыбнулся мрачно:
- О, свежее мясо! Молоденькое! Какой неожиданный сюрприз... Ну-с, птенчик, лети к папочке, - пират нетерпеливо похлопал по лезвию секиры тяжелой ладонью, - обещаю, больно не будет! Чик - и все. Зачем время тянуть-то, когда и так все ясно...
- А хрена тебе! - крикнул Игорь и пустился наутек вдоль стены. Такого поворота событий капитан никак не ожидал: куда здесь убежишь, когда вокруг кладбища надежная колдовская ограда? Бегай не бегай, а сражаться все одно придется. Коротко рыкнув от возмущения, пират трусцой припустил за Игорем.
Бежать было неудобно: вдоль стены повсюду валялся всяческий хлам, постоянно норовивший попасть под ноги - то спутанные обрывки проволоки, то какие-то обломки, то вездесущие консервные банки. Поначалу Игорь бежал изо всех сил, но, оглянувшись и увидев, что капитан в беге особо не надрывается, темп поубавил. Капитан, судя по его неспешности, решил взять парня на измор: убежать тому все равно было некуда, пусть себе резвится до поры до времени! А когда набегается всласть, когда запыхается до того, что меч в руке держать не сможет, - тогда шутки в сторону. Так или не так думал капитан, Игорь не знал. Но то, что после изнурительного марафона - если их затея не удастся - пират уложит его на месте, в этом Игорь не сомневался.
Обежав небольшое кладбище по кругу вдоль электрической стены, Игорь вернулся к тому же месту, откуда и начал свой забег. Агапа на месте не было, пропал куда-то. Игорь бросил взгляд в сторону часовни - бородач, на миг высунувшись из-за могильной плиты, махнул Игорю рукой и опять скрылся.
Резко изменив направление, Игорь кинулся через могилы, напрямик к часовне. Этот маневр капитану не понравился: зарычав не хуже голодного тигра, пират наддал ходу и, высоко перепрыгивая через могильные холмики, помчался за Игорем. Бежал пират быстро, в ярости размахивая секирой над головой, бежал, не глядя по сторонам, и, разумеется, не заметил притаившегося за надгробным камнем Агапа: бородач, пропустив Игоря мимо, ловко нырнул капитану под ноги. Пират споткнулся, уронил секиру и кубарем покатился по земле; Агап, не размышляя, бросился следом за капитаном - рухнув ему на спину, он принялся душить главаря пиратов. Поступок, конечно, был отчаянный и неуместный: мало того что мертвеца вряд ли можно задушить, он и так уже неживой, но к тому же в той неожиданно завязавшейся потасовке Игорь вдруг оказался не у дел - стоя с мечом над дерущимися, он никак не мог нанести решающий удар, потому что Агап и пират катались по земле, сцепившись не хуже двух осатаневших бультерьеров.
- Агап, прочь! - вне себя заорал Игорь, занося меч для удара. - Отвали, я сейчас башку ему рубить буду!
Внезапно громила-капитан перестал сопротивляться и затих, уткнувшись лицом в землю, придавленный тушей Агапа. Бородач полежал еще немного, старательно давя мощную шею пирата, потом встал, брезгливо отряхнул ладони и сказал с отвращением:
- Глянь-ка, придушил-таки я гада! Надо же, ухитрился. - И вытер руки о штаны.
- Погоди рубить, - глухо сказал капитан в землю. - Обещаю, что я вас не трону. - Он медленно повернул голову и взглянул на Игоря снизу вверх. - Обстоятельства сильно изменились... Не буду я вас убивать! Честно, не буду. Даю в этом великую клятву: чтоб мне прахом рассыпаться! Чтоб не найти вечного успокоения... как оно раньше и было.
- Он еще разговоры разговаривает! - изумился Агап. - Знать, недодушил я мерзавца. - И хотел было кинуться на капитана вновь, но Игорь, не опуская меч, остановил распаленного дракой бородача:
- Погоди! Пусть объяснит, в чем дело. Отрубить ему голову я всегда успею. Говори!
Пират медленно, чтобы не вызывать подозрений, сел и осторожно потер шею, на которой уже начали проступать синяки.
- Дело в том, что я снова живой, - с удивленным видом сообщил пират. - Я снова все чувствую, у меня опять бьется сердце... шея болит. Живой я!
- Его благодари, - нетерпеливо кивнул Игорь в сторону Агапа. - Это он тебя воскресил. Дальше что?
- А то, что мне теперь не нужно вас убивать, - пояснил одноглазый пират, вставая на ноги. - Раз я живой, какого дьявола мне делать на этом поганом кладбище! Я свободен, понимаете? Проклятие морского черта больше на меня не действует!
- Понимаю. - Игорь опустил меч. - Значит, мы можем идти в часовню? Преград больше не будет?
- Валите куда хотите, - равнодушно ответил капитан. - Я тоже отсюда сматываюсь, хватит, нагостился вдоволь. Только золотишка у моих ребят на безбедность возьму - оно покойникам все равно ни к чему, а мне нынче сгодится! - и уйду.
- А стена? - Игорь показал мечом. - Со стеной как быть?

Предыдущая страница 6 Следующая страница


Михаил Бабкин - Гонец

7 Михаил Бабкин

- Сама пропадет. - Капитан подобрал с земли секиру. - Как только первую голову для начала снесу, так и пропадет.
- Ты что, своих рубить будешь? - оторопел Агап.
- Ну! - Капитан, примеряясь, помахал секирой. - Просто так они мне свои клады не отдадут, уж я - то их знаю! - Он повернулся и, не оглядываясь, направился к колдовской стене.
- Пошли в часовню, - заторопился Игорь, - пошли скорей! Пока ребятки из могил не повылезали, а то и нам за компанию достанется.
Сунув меч в ножны, Игорь подошел ко входу в часовню, толкнул дощатую, трухлявую от времени дверь: та хоть и туго, со скрипом, но отворилась.
- Посмотреть страсть как хочется, - с сожалением сказал Агап. - Поди не каждый день подобное увидишь... вон, глянь-ка, попер народ из земли-то, тьфу ты, прям как грибы-поганки лезут!
Игорь, ухватив Агапа за штаны, втянул его в часовню и захлопнул дверь.
- Рыжий Пес! - донесся приглушенный расстоянием и дверью клич. - Я заберу твое золото, хочешь ты того или нет! - И вслед за тем раздался звонкий лязг металла: капитан приступил к привычной ему работе, руководствуясь известным принципом всех пиратов и революционеров: «Грабь награбленное!»
- Я, того, у окошка постою, ладно? - заканючил Агап. - Ты сам ту дверь ищи, договорились? Найдешь - свистнешь, - и приник к грязному оконцу возле двери. Игорь развел руками, мол, что поделаешь, и пошел осматривать часовню.
Часовню, по всей видимости, как раз ремонтировали, когда на кладбище заявились новые могильные постояльцы: черепичная крыша зияла дырами, сквозь которые пробивался неяркий вечерний свет, пол был усыпан битой черепицей и строительным мусором, а загрунтованные под окраску стены часовни местами облупились, темнея в проплешинах грунтовки старой кирпичной кладкой. Посреди часовни стоял грубо сколоченный стол-козлы, уставленный железными банками - судя по потекам на крышках, в банках находилась краска; среди банок стояла керосиновая лампа, видимо, сроки поджимали ремонтников и они работали по ночам тоже.
Игорь обошел часовню, внимательно приглядываясь к стенам: нет, никакой обещанной Фибией самодельной двери здесь не было, кроме входной, но ту в расчет брать не стоило, никуда она, кроме как к могилам, не вела...
- Снес башку-то! - притоптывая ногами, в азарте завопил Агап. - Подчистую снес! Ух дает, елки-палки!
- Кто кому? - обернулся Игорь.
- Знамо дело, наш рыжему, - не отрываясь от окна, пояснил Агап. - Вжик, и нету. Вон, к молниевой стене укатилась... Опс, а стена-то пропала!
- Уже «наш», - усмехнулся Игорь. - Болеешь за него, что ли?
- А чего и не поболеть, не мне ж голову чекрьгжат, - рассудительно ответил Агап. - Ого, да он, оказывается, на одном рыжем не остановился...
- Рваное Ухо, теперь твоя очередь! - донеслось снаружи, и вновь раздался частый лязг стали: капитан, похоже, решил основательно подзаработать на своих бывших товарищах.
- Дверь, где же дверь? - Игорь остановился, в затруднении пощелкал пальцами. - Ведь должна она быть где-то! Но ее нету... Значит... э-э...
- Есть! - в восторге заорал от окна Агап. - Два-ноль в нашу пользу!
- Шестипалый, отведай моего топора, - прорычал вдали капитан. - Поехали! - И снова пошла звенеть сталь; Игорь глянул в сторону окна, прикусил с досады губу - какая-то мысль только что промелькнула у него в голове, что-то очень важное, но истошные вопли и оружейный звон за стеной спугнули ее напрочь. Игорь зажал уши ладонями, крепко зажал, чтобы не отвлекаться на ненужное, и попробовал сосредоточиться. Это ему в конце концов удалось: мысль вернулась... странная мысль, бредовая, но ничуть не бредовей того, что сейчас творилось за окошком часовни.
- Если нет самодельной двери, - негромко сказал Игорь, опуская руки, - то ее надо сделать, не так ли? Предположим, нарисовать. - Он подошел к столу и одну за другой открыл все банки. Краски несколько загустели, но в общем-то работать с ними было можно; на столе нашлась пара кистей и бутыль с керосином. Отмыв кисти, Игорь приступил к работе.
Выбрав подходящий участок стены, как раз напротив оконца с прилипшим к нему Агапом, Игорь принялся создавать дверь. Обычную стандартную дверь, такую же, какая стояла у него дома на входе в квартиру: коричневую, безликую... На более серьезную работу катастрофически не хватало времени! Да и расцветок оказалось маловато, изобразить с таким набором нечто высокохудожественное было сложно. Впрочем, для задуманного годилась любая дверь, лишь бы она открылась... И не последнюю роль в этом должен был сыграть Агап! Вернее, его талант оживления.
Игорь посмотрел на бородача: тот, протерев окошко рукавом, снова уткнулся в стекло носом - происходившее снаружи интересовало его куда больше, чем поиски любой самодельной двери. Даже ведущей к сокровищам Тридцати Королей.
Работа шла споро: первым делом Игорь изобразил на стене табличку с аккуратной надписью: «Фиолетовотравная долина, замок Тридцати Королей», а уж вокруг нее дорисовал и саму дверь - закрасил коричневой краской нужный участок стены, подправил края, чтобы были ровными, на том и остановился. В стене, на уровне пояса, оказался вбитый в кирпичи железный штырь с приваренным к нему толстым кольцом - для чего нужно было то кольцо, Игорь не знал, но оно пришлось к месту, стало ручкой для нарисованной двери.
В часовне за это время заметно стемнело, последние штрихи Игорь доделывал почти наугад, сожалея о том, что ни у него, ни у Агапа не было спичек: сейчас очень бы пригодилась керосиновая лампа! Впрочем, дверь была готова и оставалась самая малость - открыть ее.
Игорь отошел от стены, осмотрел свою работу и, пробормотав с отвращением: «Халтура! А, и так сойдет», повернулся к Агапу.
- Агап! - позвал Игорь. - Как там на улице? Много ли еще народу уложил наш бравый Терминатор? Каков счет?
- Шесть-ноль, - не поворачиваясь, отозвался Агап. - С последним чересчур долго возился, здоровенный бугай попался! Ох и сеча была, ох и сеча! Только-только разобрались... Сейчас капитан могилки потрошить будет, любопытно, что за клады там лежат?
- А я ту самую дверь вычислил, - похвастался Игорь. - За штукатуркой, гм, спрятана была... Иди сюда, помоги открыть! А то у меня что-то не получается. - Он смочил керосином найденную под столом ветошь и принялся стирать краску с рук, ожидая, когда Агап откроет то, что открываться никак не должно.
- Заело, наверное. - Агап с сожалением оторвался от окна, повернулся к Игорю. - Петли старые, проржавели небось... А где она? Вон та, что ли? - Бородач вразвалочку направился к рисунку. Проходя мимо Игоря, Агап принюхался. - Что-то керосином шибко воняет... Это ты правильно, ржавые петли только керосином и лечатся. - Он подошел к нарисованной двери и, ухватившись за ручку-кольцо, потянул ее на себя: Игорь, уронив тряпку, замер в ожидании чуда...
Но чуда не произошло, дверь не открылась; Игорь тяжело вздохнул.
- Тю! - внимательно оглядев рисунок, вдруг сказал Агап. - У нее ж петли с другой стороны! С этой их нету, - обернулся и подмигнул Игорю. - Ее ж толкать надо, а не тянуть. - Взявшись за кольцо, он с силой надавил на него: дверь открылась настежь и настолько легко, что Агап, пробежав вперед, чуть не упал, еле на ногах удержался.
В дверной проем хлынул дневной свет, яркий, полуденный; по-осеннему прохладный воздух таинственной долины пах мятой и морозной свежестью, хотя никакого мороза не было; прямо от порога и насколько хватало глаз расстилался живой фиолетовый ковер из трав - высоких, Агапу по колено. А неподалеку, минутах в десяти ходьбы, высились зубчатые стены замка Тридцати Королей с высокими стрельчатыми воротами, пока что закрытыми; из-за стен поднимались остроконечные крыши с обвисшими по безветренной погоде разноцветными флагами. В безоблачном синем небе, высоко-высоко над замком, змеилась тонкая огненная полоска - то ли дракон, о котором говорила Фибия, то ли местная природная аномалия, Игорь разбираться не стал. Да и плевать ему было сейчас на всех драконов: главное, - что у них получилось!
- Сработало! - вскинув руку со сжатым кулаком, радостно крикнул Игорь. - Ура! - И вошел в долину. Вошел, прикрыв за собой дверь - с этой стороны она выглядела серым прямоугольником, неведомо как повисшим в воздухе, - и, хлопнув Агапа по спине от избытка чувств, с жаром сказал: - Поздравляю, дружище! Мы шли, шли и наконец пришли. Спасибо тебе за помощь! С меня крупно причитается.
- Ха, велика помощь - дверь открыть, - пренебрежительно махнул рукой Агап. - Пустяки, ей-ей. Стакан нальешь, и ладно.
Игорь улыбнулся, хотел было объяснить Агапу, какую именно услугу тот оказал ему, но в этот миг его отвлек подозрительно знакомый дробный звук: за серой плоскостью, за дверью в колдовской мир, похоже, стреляли из автоматического оружия. Звук был слабый, едва слышный; Игорь не был уверен, действительно ли на кладбище стреляют, но проверять не хотелось, мало ли что! Тем более что автоматные очереди - если это были автоматные очереди - уже стихли.
- Пошли, - заторопился Игорь, - чего на месте топтаться! До цели рукой подать, придем, в ворота постучим и... - Он направился к замку.
- И нам по шее надают, - на ходу подхватил Агап. - Ты ж не помнишь, зачем тебе в тот замок нужно. Мы ж это так и не выяснили!
- На месте выясним, - равнодушно сказал Игорь. - Может, по шее дадут, а может, кошель денег насыпят за былые заслуги... Хотя, мне кажется, дело тут вовсе не в деньгах, а в чем-то более серьезном.
- Что, память прорезается? - участливо спросил Агап. - Более серьезное - это как? Мешок бриллиантов, да?
- Нет, не бриллиантов. - Игорь замедлил шаг, вспоминая. - Зараза, сплошная пустота в голове, ничего на ум не приходит... О, надо же! Кое-что я все же вспомнил!
- Ну-ка, - обрадовался Агап. - И чего вспомнил?
- Как Эрон, бывший Гонец, в этот мир проходил! - Игорь внезапно рассмеялся. - Ты не поверишь, до чего все просто. И не нужно было никакую дверь рисовать...
- Дверь? Рисовать? - не понял Агап. - Я чего, нарисованную дверь открыл? Правда?
- Правда, - думая о своем, нетерпеливо ответил Игорь. - Эрон входил сюда через зеркало, через отраженную дверь! Через любую, но отраженную. И выходил отсюда точно так же... Потому-то в этот мир, кроме него, никому хода не было. А мы, получается, сделали дверь постоянную, через которую теперь сюда любой войти может.
- Охренеть можно, - не слушая Игоря, возбужденно заговорил Агап, - я могу открывать нарисованные двери! Это надо обмозговать, мнэ-э... А если ты мне подобную дверцу где-нибудь состряпаешь, с надписью типа «Дом, милый дом для жутко богатого Агапа», и я ее открою, там что, действительно будет мой дом? С сейфом и деньгами?
- Вряд ли, - засомневался Игорь. - Одно дело попасть в место, пусть и легендарное, пусть и несуществующее, но придуманное жителями колдовского мира давным-давно... В деталях придуманное! И совсем другое - в свою собственную фантазию.
- Эта... - Агап изумленно захлопал глазами. - Мы что, не в настоящем мире? В напрочь придуманном?
- Именно, - утвердительно кивнул Игорь. - Эрон как-то ухитрился проникнуть в легенду о Тридцати Королях... Мне Фибия объяснила насчет этого мира, сказала, что его нигде не существует. То есть вообще нет в реальности! Хотя мы в него и попали.
- Знал бы я, в какую страсть ты меня втянешь, ни за что бы с тобой не пошел, - опечалился Агап. - Слыханное ли дело, по придуманным мирам шастать! Бесовское развлечение. - Он удрученно потеребил бороду. - Ну, ладно. Пришли - значит пришли... А в замке действительно тридцать королей сидят, а не триста воинов-наемников с арбалетами, э? Ты хоть легенду ту знаешь или нет? Ну, чем она закончилась? А то припремся, типа, привет-привет, а там уже давным-давно военный путч случился и хунта всех незваных гостей на кол сажает для выпрямления кишечника...
Ответить Игорь не успел.
- Стоять! - донесся сзади громкий приказ. - Руки за голову, поворачиваться медленно! Медленно, кому говорят! Или стрелять будем!
Игорь и Агап остановились, и, подняв руки за голову, медленно, как было приказано, повернулись.
Перед ними, неподалеку, стояли пятеро в летней камуфляжной форме, в скрывающих лица черных шапочках-масках, с короткими мечами на поясах и с наведенными на путешественников автоматами. Из открытой позади них двери как раз выходил очень и очень знакомый Игорю человек: Наместник собственной персоной, в черной мантии, щегольских черных сапожках и неизменной шапочке-таблетке. Пройдя сквозь шеренгу - бойцы расступились, пропуская его, - Наместник остановился, сложил руки на груди и насмешливо поклонился Игорю:
- Здравствуй, Гонец удалой! Вижу, не ожидал нас? Сюрприз, сюрприз. - По Агапу он лишь скользнул безразличным взглядом - бородач его ничуть не интересовал. - А ну-ка, дорогой, вынь свой меч и брось его куда подальше, будь любезен.
- Медленно! - заорал один из камуфляжных, видимо старший в группе. - Доставать медленно! Бросать медленно! Стреляю без предупреждения!
Игорь, ничего не понимая (почему автоматы? для чего здесь Наместник?), медленно вынул меч из ножен, швырнул его далеко в сторону: меч утонул в фиолетовой траве.
- Замечательно, - одобрил Наместник. - С одной проблемой мы управились. Теперь я должен предупредить тебя, Гонец, чтобы ты не шалил со своими скоростными бойцовскими способностями, ни к чему оно тебе! Пуля, братец, она все равно быстрее тебя мчится.
- Не буду, - пообещал Игорь, мысленно прикидывая, как бы завладеть автоматом, а уж затем...
- Чуть что, стреляйте в бородатого, - сухо приказал Наместник. - Он твой друг, Гонец, да? Если друг, то советую вести себя осмотрительно. Э-э... миролюбиво, так сказать.
Агап побледнел и втянул голову в плечи.
- Что это все значит? - севшим голосом спросил Игорь. - Я ничего не понимаю... Как вы здесь оказались?
- Да вот так и оказались, - добродушно улыбнулся Наместник. - Расстреляли покойников золотыми пулями и прошли в часовню... Они, мертвецы, от ударной порции золота всегда на некоторое время успокаиваются! Пока золото из себя не выковыряют и в закрома не спрячут, живым не докучают. Богатство к богатству, ха-ха! Один, правда, лысый и с топором, чересчур проворный оказался, удрал, ну и ладно, не за ним мы сюда шли.
- Нет. - Игорь облизнул пересохшие губы. - Я о другом спросить хотел: как вы нас вообще нашли? И зачем?
- Долго рассказывать, - вздохнул Наместник. - Но надо, м-да... Я очень надеюсь на твое сотрудничество, Гонец, иначе мне придется тебя убить, а это опять затянет дело... А дело - оно превыше всего!
- Убить? - не поверил Игорь. - За что? И кто тогда станет Гонцом, вы, что ли?
- Не «за что», а для чего, - назидательно поправил его Наместник. - Для того, чтобы дух Гонца перешел из строптивца в нормального, не рассуждающего и исполнительного человека. В него, например. - Наместник повернулся к старшему группы. - Будешь Гонцом?
- Как прикажете, ваша светлость, - рявкнул старший.
- Вот видишь. - Наместник строго посмотрел на Игоря. - Правильный ответ, верный! Если бы Эрон вел себя точно так же, как этот, то жил бы себе и жил, а не гнил сейчас на кладбище под табличкой «Неизвестный». А нашли мы тебя до. крайности просто: в рукояти твоего меча находится необычной силы амулет... защитный амулет, как я понимаю. С не до конца выясненными нами свойствами, к сожалению... Но как маяк он работает великолепно! При соответствующей настройке поисковой аппаратуры, разумеется.
Наместник, многозначительно улыбаясь, слегка приподнял широкий рукав мантии и продемонстрировал Игорю серебряный браслет, усыпанный мелкими изумрудами, - точь-в-точь как у убитого Игорем серпенса: камушки светились ровным зеленым светом, будто неоновые лампочки радиоаппаратуры. Игорь покосился на браслет, но промолчал, и так все было понятно.
- Кстати, чтоб ты знал, - Наместник опустил рукав, - подобных защитных амулетов нигде не производят, ни в одном из наших миров. - Наместник особо выделил слово «наших», словно Игорь был чужаком, случайным пришельцем из глубин космоса. - Потому имеются все основания предполагать, что Эрон взял его там. - Наместник величественно повел рукой в сторону замка. - Сокровища Тридцати Королей, о! Ты, наверное, и слыхом не слыхивал о них, да?
Игорь отрицательно помотал головой: руки у него начали понемногу затекать, и он желал только одного - чтобы поскорее все закончилось. Чтобы их перестали держать на мушке и отпустили подобру-поздорову на все четыре стороны. И если Наместнику нужны сокровища Тридцати Королей, то пусть забирает, какое теперь Игорю до них дело? Тут бы живым уйти...
- Но кроме сокровищ, согласно легенде, в замке находится и оружие, - задумчиво сказал Наместник. - Невероятной силы и возможности оружие! С которым можно покорить любую страну... Да что там страну! Любой мир завоевать можно, было бы желание... А такое желание у Содружества есть. - Наместник жестко посмотрел Игорю в глаза. - Если ты еще не понял, что к чему, объясняю: ты и твой друг находитесь в вымышленном мире, мало того - создали в него реальный проход, чего Содружество и добивалось! Видишь ли, мы давно уже искали возможность проникновения в несуществующие миры... э-э... точнее, несуществующие в нашей реальности. Но технически это оказалось невыполнимо, и тогда был предложен вариант использовать кого-нибудь из Гонцов: внушить ему, что он уже был в таком мире, ходил туда, и посмотреть, какой получится результат. Разрабатывать решили легенду о замке Тридцати Королей, а выбор пал на Эрона. С ним поработали специалисты-психологи, хорошо поработали... гипноз, особые лекарства, магия изменения памяти - а, не столь важно. Главное, Эрон уверовал в то, что ходил в мир, где когда-то правили Тридцать Королей; уверовал в то, что тот мир существует!
- Можно я руки опущу? - попросил Игорь. - Затекли совсем.
- Опускай, - великодушно разрешил Наместник. - Ты, бородатый, тоже... Но, смотрите, без глупостей!
Агап убрал руки из-за головы, закряхтел, растирая их; Игорь потрусил руками, словно воду с них стряхивал, в пальцах сразу остро закололо.
- А почему вы убили Эрона? - спросил Игорь, ожидая, когда пройдет неприятное ощущение. - Ведь его убили по вашему приказу, да?
- Нет, я здесь ни при чем, - категорически отказался Наместник. - В Содружестве поважнее меня есть люди, они и принимают подобного рода решения. Я, если хочешь знать, был против столь радикальных мер! Но с начальством не спорят... Слежка установила, что Эрон часто уходит неизвестно куда: его в это время не было ни в нашем, ни в колдовском мире... А когда у Гонца вдруг обнаружился неизвестный ранее амулет - на старом-то его мече! - тогда отпали все сомнения. К сожалению, Эрон не пошел на сотрудничество, да и под медикаментами отвечать не стал: они на него больше не действовали, те медикаменты... И гипноз не действовал. Мало того - Эрон, судя по всему, собирался вскоре навсегда уйти в выдуманный мир: он сам проговорился одному из своих друзей... м-м... нашему человеку, в общем. Короче, Эрона было решено убрать и проследить за новым Гонцом: рано или поздно, но он должен был добраться до замка Тридцати Королей. Память позвала бы!
- Но почему я? - Игорь с неприязнью смотрел на Наместника. - Почему не кто-нибудь из этих? - Он кивнул в сторону солдат. - Отличный Гонец вышел бы, беспрекословный и на все согласный. Ать-два, к замку шагом марш! И готово.
- Шутка, понимаю, - одобрил Наместник. - Видишь ли, умник, у этих ребят нет одного важного свойства, без которого попасть в мир легенды было бы крайне сложно, - у них нет фантазии. Есть спецподготовка, боевые навыки, но вот с фантазией, увы, проблема... Да и не осмелился бы никто отправить военного на подобное задание: ну, проникнет он каким-то образом в легендарный мир, допустим, и что? А вдруг оружие Тридцати Королей станет его личной собственностью? Ты представляешь, что тогда может произойти? Потому сделать Гонцом решили случайного человека... Кому повезет. Или не повезет, это уж как смотреть. - Наместник коротко хихикнул.
- А зачем снова ко мне серпенса послали? - сердито буркнул Игорь. - Мне пришлось его убить... Он тоже Гонцом хотел стать!
- Серпенс? Гонцом? - непритворно удивился Наместник. - Удивительное дело! Никогда не слышал, чтобы серпенсы Гонцами становились. Хм, теперь понятно, почему он при вашей первой встрече в тебя личинку бабочки-аспида чуть не всадил... Гонцом он захотел быть, подумать только! Предполагаю, что гордыня его заела: с большими амбициями оборотень был, да-а... Все о величии и историческом предназначении серпенсов толковал - я - то с ним давно сотрудничаю, успел изучить. Не верил он, что можно в вымышленное место попасть, но, видать, что-то его мнение изменило... Всевластия захотел, несомненно! За что и поплатился. - Наместник удрученно покачал головой. - Жаль-жаль. Хороший умелец был, ни одного неудачного дела за многие годы... Что ж на него так повлияло?
Игорь вспомнил, как отреагировал серпенс на его рисунок с замком и понял, что именно повлияло на мнение наемного убийцы. Но сообщать Наместнику о том не стал.
- Чего вы от меня хотите? - Игорь упер руки в бока. - Какие ваши требования?
- Ничего особенного, - пожал плечами Наместник. - Провести нас в замок, показать, где что находится: где лежит золото, где хранится оружие... Оружие - в первую очередь.
- А потом? - выдержав паузу, спросил Игорь.
- Что - «потом»? - осторожно поинтересовался Наместник.
- С нами потом что сделаете? - Игорь внимательно следил за реакцией собеседника. Взгляд Наместника подернулся холодком:
- Там видно будет. В зависимости от степени добровольности сотрудничества, так сказать.
- Понятно. - Игорю действительно стало все ясно: вряд ли их оставят в живых после того, как Наместник и его бойцы обследуют замок и найдут искомое, вряд ли! - Хорошо, я проведу вас в замок. Но где лежит оружие и золото, я не знаю. Не помню я!
- Ответ неверный, - зло прищурился Наместник. - В замок мы и сами войти можем, тоже мне проблема! Нечего придуриваться, все ты помнишь, времени для восстановления памяти было предостаточно. Слушай, парень, если ты думаешь, что я буду спокойно выслушивать твои отговорки и в ответ мило улыбаться, то ты ошибся. Веди в оружейный арсенал, живо!
- Гор, какое там на хрен Содружество, - не выдержав, подал голос Агап. - Он же сам заграбастать все хочет! Плевать ему и на то Содружество, и на нас обоих тоже плевать! Ему ж всякие колдовские пушки-ракеты нужны, что в арсенале хранятся... Он, типа, всемирным диктатором хочет стать! Мерзавец, и все тут.
- Догадливый какой! - наливаясь кровью, рявкнул Наместник. - Умный, хотя и дурак. Не всемирным, а многомирным! Три мира в подчинении - об этом ты не подумал?! Эй, Гонец, в последний раз спрашиваю: проведешь меня в арсенал или нет?
- Нет, - отрезал Игорь. - Говорю, не помню!
- Как знаешь, - внезапно успокаиваясь, сказал Наместник. - У меня времени хватает, никто меня искать не будет, официально я в отпуске. И тебя, Гонец, тоже искать никто не будет... Вернее, бывший Гонец, х-ха! Ты. - Наместник ткнул пальцем в старшего группы. - Ты нынче будешь Гонцом, я тебя назначаю. А сейчас приказываю расстрелять этих двух за саботаж и неподчинение! Подождем, когда у нового Гонца память включится, тогда и сами во всем разберемся, без строптивых.
- Слушаюсь, - козырнул старший. - Когда приступать?
- А сейчас, - лениво ответил Наместник. - Раньше начнем, раньше и...
- Летит, летит! - в ужасе закричал один из камуфляжных, вскидывая автомат к плечу и задирая ствол в небо. - Там! Там! - Он выпустил длинную очередь; позабыв о пленниках и о расстреле, остальные бойцы тоже немедленно открыли беспорядочный огонь, целясь куда-то ввысь.
Игорь невольно посмотрел вверх.
Над ними, совсем невысоко, кружил огненный дракон - длинный, изящный, похожий на язык золотого пламени, с огненно-прозрачными крыльями: сквозь тело дракона на виражах просвечивало солнце. Пули, казалось, не причиняли дракону никакого вреда - то ли сгорали в нем, то ли проносились навылет, Игорь разобрать не смог.
- Агап, бежим! - Игорь толкнул в бок остолбеневшего бородача, глазевшего на дракона с открытым ртом. - Бежим, пока им не до нас!
Но бежать никуда не пришлось.
Дракон внезапно ринулся вниз и, несясь к земле, плюнул огнем - не бензиновым пламенем, красным и жарким, а будто из лазера выстрелил ослепительно белым лучом: мазнул им по бойцам, и тех не стало, лишь тяжелые хлопья серого пепла медленно осыпались на лужи расплавленного металла, на то, что осталось от автоматов и мечей.
Подняв небольшую пепельную вьюгу, дракон мягко приземлился на месте побоища, приземлился и сразу принялся лакать огненным языком из ближней оранжевой лужицы, косясь на Игоря солнечно-золотым глазом. Агап, перекрестившись трясущейся рукой, упал задом в траву - ноги его не держали; Игорь, оцепенев, смотрел на дракона.
- Ты... Ты знал, - грозя пальцем, прошипел Наместник, пятясь от кушающего дракона и молчащего Игоря, - знал об охранном змее!
Подобрав полы мантии, Наместник повернулся и кинулся прочь, топча свежий прах своих бойцов, к открытой еще двери; потерянная шапочка Наместника осталась валяться на сожженной земле черным пеньком.
- Правитель, надо ли мне сжечь его? - спросил у Игоря дракон, отрываясь от лужицы и с удовольствием облизываясь; голос у дракона был низкий, с хрипотцой. - Правитель, он мне не нравится! Плохой он, да. Хоть и без оружия.
- Пусть живет, - в растерянности сказал Игорь. - Правитель?
- Разумеется, - подтвердил дракон. - Хоть ты и в новом обличье, но суть твоя осталась прежней, уж я - то знаю... Да и амулет, которому я подчиняюсь, все еще при тебе. Ты - Правитель, никаких сомнений! Тридцать первый Король.
- Ах да! - спохватился Игорь. - Меч! - Он сходил за оружием, сунул катану в ножны и вернулся. - Хорошо, что напомнил. Спасибо.
- Поздравляю тебя, гражданин король, со вступлением в должность, - вставая и потирая ушибленный зад, поздравил Игоря Агап. - С почином, стало быть.
- Он твой друг, Правитель? - вежливо поинтересовался дракон, с любопытством глядя на Агапа.
- Да, он мой друг. - Игорь похлопал Агапа по плечу. - Прошу его не сжигать ни в коем случае, будь любезен!
- Жизнь друзей Правителя для меня священна, - высокопарно объявил дракон. - Извини, Правитель, что я не сразу пришел к тебе на помощь: ты все не звал меня и не звал, а мне строжайше запрещено являться к тебе без зова... Но когда твоей жизни стала угрожать смертельная опасность, я был вынужден нарушить запрет. Ты не сердишься на меня, Правитель?
- Ничуть не сержусь, - утешил Игорь приунывшего было дракона. - Здоровая, правильная инициатива! Молодец, объявляю тебе благодарность.
- Рад служить Правителю! - изогнул шею в поклоне дракон. - Какие будут приказания?
- А вон, спали ту дверь, - Игорь показал пальцем на серый прямоугольник входа в фиолетовотравный мир, - чтобы какие тараканы из Содружества через нее вновь сюда не набежали.
Дракон взмахнул крыльями и полетел выполнять приказание.
- Ты с ума сошел! - ахнул в испуге Агап. - Как же мы назад-то? А Фибия? А твоя жена?
- Без проблем, - успокоил его Игорь. - Уверен, в замке любые краски найдутся! А не найдутся - дракона за ними пошлю, он шустрый, найдет где-нибудь... Нарисую двери в салон Фибии и к моей теще - Маша у нее сейчас, - заберем женщин и примемся королевствовать. Как тебе мой план?
- Очень хороший план, - горячо одобрил услышанное Агап. - Только я не пойму, какая у меня должность при дворе будет?
- Верховный маг-целитель, устроит? - посмеиваясь, предложил Игорь. - Очень, знаешь, почетная должность! И, главное, никакой тяжелой работы: знай себе исцеляй кого ни попадя, и все дела.
- Только, чур, без сверхурочных, обычный нормированный рабочий день, - со знанием дела потребовал Агап. - И чтоб зарплата была солидная! Такое звание к большой зарплате обязывает, понимаешь...
- А то, - сказал Игорь, и они пожали друг другу руки в знак согласия: Правитель и Верховный маг-целитель.
А после отправились в замок - краски искать.

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Михаил Бабкин - Гонец

Михаил Бабкин

Гонец

 Читать книгу

Аннотация

Игристое вино шампанское? Дорогой коньяк? А может быть, крепкая русская водка? Нет, нынешние герои М Бабкина – а все они представители неслабой половины человечества – выбирают ПИВО! А что из этого получается, вы узнаете, совершив фантастический марафон путешествие вместе с Гонцом и его верным слугой Агапом, а также с Борисом Борисовичем, Вадимом Николаевичем, Василием Ивановичем и прочими персонажами книги по улицам, городам и весям нашего – реального, вполне узнаваемого – и сказочного зазеркального мира.Ох и труден марафон на выживание от разящего наповал смеха!

Биография автора

Создание книги: Icewind (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Михаил Александрович Бабкин родился в июле 1959 года в Ростове-на-Дону. После школы учился в Ростовском институте сельскохозяйственного машиностроения (РИСХМ). После его окончания год работал мастером на заводе. Затем он восемь лет служил в Советской Армии, в ракетных войсках, откуда уволился в 1989 году по сокращению кадров. Впоследствии Михаил Бабкин обратился к писательству - публиковал рассказы в местных изданиях. В 1995 году он создал первое свое крупное произведение - сказку "Зеркало ведьмы", из которой позже вырос детский цикл "Проклятие старой ведьмы". Затем на свет появился роман "Слимп", получивший вскоре продолжения - "Слимпер" и "Слимперия".