Михаил Бабкин - Дракон старой ведьмы

1 Михаил Бабкин

Глава 1
Я нечаянно...

В замке волшебника Олафа было очень холодно. Выбитые взрывной волной окна-витражи разноцветными льдинками усыпали черный мрамор пола магического кабинета. Волшебное зеркало, в котором Олаф провел когда-то в заточении без малого пятьсот лет, лежало опрокинутым в центре золотой пентаграммы; красная настенная драпировка была содрана со стен взрывом и теперь валялась на полу грязными комьями. И вообще казалось, будто в замке затеяли глобальный ремонт — для начала, естественно, развалив и разломав все, что только можно. Даже вся мебель куда-то исчезла... Хотя это как раз и не удивляло — живая волшебная мебель, скорее всего, сама о себе позаботилась, когда стали взрываться невидимые стены Закрытого королевства: судя по всему, столы и шкафы попрятались в лестничной шахте, внутри скалы, на которой стоял замок.
— Однако! — Тимка недовольно поежился и, согреваясь, обхватил себя руками. — Ну и холодина у вас тут, волшебник Олаф! И сквозняк жуткий. Вот возьму и как простужусь!
— Ты это брось, — Боня Хозяйственный, хрустя стеклянным крошевом, подошел к выбитому окну, осторожно выглянул в него. — Отличный вид, — повернувшись к друзьям, похвалил Хозяйственный волшебника, — со знанием дела замок поставлен. Одно только плохо: и впрямь без стекол холодновато. И ветер бешеный. Как в горах. У вас есть фанерка окно заколотить, пока новые стекла не поставят? А то Тим действительно простыть может.
— Фанерка! — возмущенно фыркнул Олаф. — Новые стекла! Тут, можно сказать, весь мир на кусочки разваливается, а они окно ремонтировать затеяли, — но, взглянув на дрожащего от промозглого сквозняка Тимку, ругаться передумал. — А насчет ветра — мы же в горах и находимся, — пробурчал волшебник, обводя ведьминым посохом вокруг себя, — странно было бы, если бы не дул... Ага, есть!
Стеклянное месиво исчезло с пола — витражи, новехонькие, без трещинок и сколов, снова стояли на своих местах, заливая разноцветными лучами рабочий кабинет волшебника. Кроваво-красная драпировка с нарисованными по ней большими серебряными иероглифами повисла на стенах; чудесное зеркало плавно взлетело с пола и встало на витые ножки радом с пентаграммой. Пол вновь сиял чистотой, гладкий, как полированный черный лед.
— Кр-расота! — вдруг подала голос Нига. — Вот теперь порядочек. Чисто, как в читальном зале после хорошей уборки, — волшебная книжка наполовину высунулась из кармана походной куртки Олафа и явно собиралась обстоятельно поболтать о пользе чистоты. И, как всегда, не вовремя. — Между прочим, чистота — залог здоровья...
— Тихо там! — сердито прикрикнул волшебник и поглубже засунул Нигу в карман. Книжка ойкнула и обиженно замолчала.
— Присесть бы, — попросил Хозяйственный, переминаясь с ноги на ногу, — сил уже нету пешком стоять. И Тим тоже устал.
— Это можно, — кивнул Олаф и неожиданно, сунув два пальца в рот, свистнул с такой силой, что у Тимки зазвенело в ушах.
— Это... зачем это? — Хозяйственный ожесточенно стал ковыряться в ухе пальцем. — Оглохнуть можно! Неужели нельзя по-тихому, по-волшебному? Прошептать заклинание там или чего другое тайное промурлыкать.
— Так надо, — усмехнулся Олаф.
Далекий дробный топот донесся до Тимки, как будто по замку из зала в зал скакал табун резвых лошадей. Вот топот стал ближе, и в кабинет, весело стуча деревянными ножками по мрамору пола, влетели пара дубовых шкафов, десяток стульев и громадный стол странной шестиугольной формы. Шкафы быстро, по- военному четко выстроились вдоль стены; стол, обойдя Тимку стороной, замер у пентаграммы, напротив зеркала. Стулья, цокая ножками, деловито заняли свои места вокруг стола. Последним в зал вошло кресло с высокой спинкой — вошло с важным видом, по-хозяйски неторопливо.
— Ко мне! — Олаф нетерпеливо хлопнул себя по ноге ладонью. — Место! — Кресло, взбрыкнув задними ножками, мигом подскочило к волшебнику и услужливо застыло рядом с ним.
Тимка подумал, что если бы у кресла был хвостик, то этот хвостик сейчас мотался бы, как заводной, — очень уж оно своим поведением напоминало псину, соскучившуюся по любимому хозяину.
— Ну-с, присаживайтесь, — Олаф устало сел в мягкое кресло, положил на стол перед собой красный хрустальный посох. — Будем считать, что совет по спасению нашего мира открыт. Для начала позвольте...
— Давайте для начала поедим, — невежливо перебил его Тимка, с неудовольствием оглядывая пустой стол, — я и не помню, когда в последний раз ел. По-моему, это было давным-давно, в проклятом Змеей мире. Еще до того, как мы в Драконий храм вернулись. Вечность тому назад!
— И то дело, — охотно подтвердил Хозяйственный, нетерпеливо подкручивая свои рыжие усы, — у меня в животе волки воют. Штук двадцать. Целая стая!
— Ах да, действительно, — Олаф смущенно улыбнулся, — что же это я так... Негостеприимно как-то получается. — Волшебник щелкнул пальцами и пробормотал короткое заклинание.
На столе возникла всякая всячина: были там и разные печеные пирожки-закуски, и салаты, и что-то мясное, и еще много чего было. Посреди стола, на специальной высокой горке из серебряных блюд, лежали всяческие пирожные. Можно сказать, это была целая гора пирожных! Какой-то Эльбрус из сладостей.
— Вот это дело! — Боня азартно потер ладони и, пододвинув ногой стул поближе к столу, решительно принялся за еду. Тимка не отставал от товарища — мальчик только и делал, что жевал и глотал, жевал и глотал, почти без разбору. Что под руку попадется.
— Эк изголодались-то, — поразился Олаф, изумленно наблюдая за быстро пустеющим столом, — и как они меня самого еще не слопали под горячую руку, не понимаю... Ладно, пока вы едите, я позову сюда дракошу Каника и Шута. Раз я назначил совет — значит, надо, чтобы все здесь были, — волшебник вылез из уютного кресла, подошел к магическому зеркалу и, сложив ладони рупором, громко крикнул в стекло, словно в открытое окно:
— Каник! А ну-ка, дракон, бегом ко мне! Очень важный вопрос решать будем. Ать-два, одна лапа здесь, другая там!
С минуту было тихо — Тимка даже подумал, что дракона в его пещере нет и Олаф зря так надрывается, как вдруг из-за зеркала донесся далекий заспанный голос Каника:
— Тортиком угостишь? А то я, понимаешь, чай пить собрался, а сахар и пироги у меня, оказывается, закончились. Ежели угостишь, то приду. А если нет, тогда и лапой не пошевелю. Со мной понимаешь сезонная космедуляция приключилась.
— Косме... Чего там у тебя приключилось? — не на шутку всполошился волшебник и даже голову в зеркало засунул. — Это что, болезнь такая? — гулко донеслось из зеркала, словно Олаф в бочку говорил. — Заразная, да? Э-э, да ты, миленький, здоров, как я погляжу! Космепуляцию какую-то придумал, надо же, а сам просто лентяйничает. А ну слезай с кровати и иди сюда. Кстати, обязательно захвати с собой «всегляд», тот самый, что я тебе подарил. И чай с собой бери. Будет тебе и сахар, и торт будет, все будет! Только приходи, — волшебник отошел от зеркала, недоуменно развел руками:
— Вот лентяище! Можно подумать, я его заставляю пешком от своей пещеры к моему дворцу топать, а не волшебным путем прийти. — Олаф сел в кресло, чуток подумал, затем взял со стола посох и несильно стукнул им в пол:
— А подать мне сюда Шута, живо! И чтобы никаких космопуляций!
Тимка чуть не поперхнулся пирожным: откуда-то сверху, из потолка, внезапно вывалился Шут — резиновый надувной человечек, старый тимкин знакомый — и с ошалелым видом плавно спланировал прямиком на пирожную горку, аккурат на самую ее вершину.
— Гляньте-ка, — с невозмутимым видом сказал Хозяйственный, беря с тарелки очередной пирожок, — какое оригинальное резиновое кушанье объявилось. А ну слезай с продуктов, нечего харч ногами топтать! Я его, может, еще есть буду.
— Я не нарочно, — Шут неловко спрыгнул на пол, — это Олаф меня...
— Ать-два! — громогласно донеслось от зеркала, — ать-два, шагом марш, левой, левой, раз-два-три, — и из магического стекла, как сквозь зеркальную дымку, вывалился фиолетовый и очень лохматый дракон Каник. Громко выкрикивая военные команды и весело топая совершенно не в такт, он бодро подошел к столу, поставил на свободное место принесенные с собой большой хрустальный шар на подставке и ведерную кружку заваренного чая. После чего мимоходом сунул себе в пасть горсть пирожных, сколько в лапу влезло, и, плюхнувшись под окно в разноцветный солнечный квадрат, шумно зачавкал.
— Каник, твои манеры меня иногда просто убивают! — возмутился Олаф. — Даже «здрасте» не сказал, а сразу туда же, за еду.
— Здрасте, — прожевав, сообщил дракон. — Не обращайте на меня внимания. У меня, понимаешь, период драконьей космической медитации начался. Космедуляция то есть.
— Это как? — деловито поинтересовался Тим, старательно слизывая крем с пальцев. — Ты что, йогом стал? Я слышал, йоги только и делают, что медитируют. Как правило, стоя на голове. Ты тоже сейчас на голову встанешь?
— На голову? — Каник задумался. — Нет, не получится. Больно у меня живот большой! Перевесит, — дракон с сожалением оглядел себя. — А мысль, конечно, интересная. Вот закончится космедуляция, тогда может быть. Бегать буду, похудею. А пока что мне все неохота, ходить неохота, лежать неохота, стоять не интересно. Даже спать — и то лень. Одно слово — драконья медитация! Вам не понять.
— У меня в детстве, значит, все время космедуляция была, — грустно сказал Хозяйственный, сочувственно глядя на Каника, — а я и не знал. Она, гадость такая, особенно обострялась, когда мне домашние задания надо было делать. Но должен сказать, папик мой иногда эту космедуляцию неплохо лечил — ремнем, знаешь ли. Может, мы тебя сейчас тоже полечим?
— Не надо! — Каник резво вскочил с пола и отбежал от Хозяйственного подальше в сторону. — Никаких ремней! Все, я уже здоров. Почти, — после чего, погрозив Боне лапой, развалился под другим окном.
— Тихо! — Олаф нетерпеливо постучал ложкой по столу. — Хватит болтать. Итак, все в сборе. Для начала Хозяйственный нам расскажет, что случилось с ним и Тимкой в том мире, куда они ходили за ведьминым посохом, а потом будем решать, как нам быть дальше.
— А что случилось-то? — Шут, пристроившись за спинкой кресла, в котором сидел волшебник, с подозрением оглядел гостей. — Из-за чего шум?
— Великая Змея и Белый Дракон на воле, — охотно пояснил Тимка, — разломали Драконий храм, развалили волшебные стены вокруг королевства и теперь колбасят друг дружку почем зря. Ну и всех остальных тоже, за компанию.
— Мама! — сказал Шут и попытался упасть в обморок, но у него ничего не получилось, очень уж он был легкий.
— Ух ты! — Каник открыл глаза и сел, сложив нижние лапы под себя кренделем. — Ух ты! — повторил он, вытаращив глаза на Тимку. — Белый Дракон на свободе! Чудеса.
— Если бы только Дракон, — с досадой воскликнул волшебник, — так ведь и Змея тоже! Ладно, Боня, давай рассказывай.
И Хозяйственный приступил к повествованию. Тимка, оседлав стул задом наперед и положив подбородок на спинку, внимательно слушал Боню и как будто по-новому переживал все свои приключения.
Освободив волшебника Олафа из зазеркального плена, Тим и Боня отправились на поиски магического посоха ведьмы Лурды — очень вредной тетки, которая и упекла когда-то Олафа в зеркало. Дело в том, что ведьмины помощники, «пальцы», унесли ее посох в чужой мир, решив стать там могущественными волшебниками. При этом «пальцы» взломали запретную дверь в подземном Драконьем храме и тем самым нарушили усыпительное заклятие, которое тысячи лет держало в плену двух могучих врагов: Великую Змею и Белого Дракона.
В свое время Великая Змея, очень злая и могущественная чародейка, похозяйничала в том мире, куда удрали «пальцы». Однако тамошние жители дали серьезный отпор Змее и ее воинам, выгнали их прочь! Но перед уходом Змея прокляла непокорный мир, наложила на него заклятие искажения. И победа обернулась поражением — все жители превратились в таких чудовищ, что змеиные солдаты по сравнению с ними выглядели добрыми и милыми увальнями.
Тимка и Боня повстречали в исковерканном мире карлика Ворчу, который составил им компанию в нелегком путешествии и неоднократно странным волшебным образом выручал друзей из самых разных переделок. Впрочем, Хозяйственный тоже ухитрился стать волшебным существом: он случайно нашел оборотневский браслет и смог запросто превращаться в кого угодно, хоть в тигра, хоть в орла. Хоть в кита.
Когда отряд плыл к острову колдунов, Тимка выудил из моря ларец с необычным кинжалом. Как оказалось потом, кинжал некогда принадлежал самой Великой Змее и мог снять проклятие с этого заколдованного мира!
В конце концов посох был найден: Тимка похитил его из подземной сокровищницы пародуйного Червя. А карлик Ворча оказался духом этого посоха, его магической силой! И все было бы хорошо, если бы один из «пальцев» не напал на Боню, когда отряд собирался вернуться домой. В драке Хозяйственный лишился чудесного браслета, а Тимка заколол мерзкого «пальца» найденным в море кинжалом. И тем самым снял с испоганенного мира колдовское проклятие! Правда, кинжал после этого растаял, но на память Тимке от него остались вышитые золотом ножны.
К сожалению, отряд чуть-чуть не успел со своим возвращением в Драконий храм, опоздал на самую малость! Увы, этого хватило, чтобы Змея и Дракон ожили. Храм перестал существовать, а волшебный хромовый глаз, множество веков усыплявший колдовских зверей, был уничтожен. От него остался только зрачок — плоский холодный камень, похожий на веретено. Черное и очень мертвое веретено...
Олаф, дослушав бонин рассказ, достал из кармана тяжелый каменный зрачок и небрежно бросил его на стол. Зрачок брякнулся в тарелку из-под пирожков, и волшебник, поморщась, легким движением руки убрал со стола всю посуду и угощения. На матовой столешнице остались лишь хрустальный шар «всегляда», драконья кружка и сам камень, твердый и неживой.
— Можете полюбоваться, — волшебник с сердитым видом скрестил руки на груди, — я его и так, и эдак проверял — нет в нем никакой магической силы! Камень как камень. И как он змею столько лет усыплял? Не понимаю.
Тимка потянулся через стол, взял холодный зрачок в руки и принялся с любопытством его разглядывать. В это время Хозяйственный, солидно откашлявшись, произнес:
— Я думаю, что этот камушек теперь ни в жизнь не заработает. Он, наверное, действовал, только лишь когда внутри волшебного глаза был. Так сказать, в комплексе магических элементов, составлявших универсальную колдовскую конструкцию усыпительного назначения.
У Каника от услышанного отвисла челюсть и дыбом встала шерсть; дракон шумно задышал и восхищенно уставился на Хозяйственного. Олаф секунду-другую смотрел на Боню остановившимся взглядом, а затем звонко расхохотался, в восторге хлопая себя ладонями по коленям.
— Я что-то не так сказал? — смутился Бонифаций и покраснел.
— Все так, — волшебник с трудом сдержал смех. — Это ты здорово выдал! Очень по существу. Как там... «комплекс усыпительного назначения»... ха-ха-ха! Ой, уморил!
— Хозяйственный, — проникновенно заговорила Нига, шелестя внутри себя страницами, — я всегда знала, что вы начитанный и жутко образованный человек. Вам школьные учебники надо было писать, а не за всякими дурацкими посохами гоняться. Вы все очень внятно излагаете. По-научному.
— Да ну вас, — Боня расстроенно махнул рукой, — я лучше пока помолчу. Умнее буду выглядеть.
— Эх-хе, — вздохнул волшебник, вынул из кармана платок и промокнул глаза. — Все нормально, Бонифаций, не переживай. Это я от неожиданности так... э-э... развеселился. А в общем-то ты прав. Возможно, камень и проявит себя как-нибудь при случае, возможно...
Теперь поговорим о другом — о том, как справиться со Змеей. Разумеется, Белый Дракон ей сейчас задает трепку, но в одиночку он со Змеюкой не справится. И мое волшебство, боюсь, Белому тоже не сильно поможет — не владею я боевой магией! Надо, чтобы к охоте за Змеей подключился кто-то, сведущий в разрушительном чародействе. Думаю, нужно обратиться за помощью к горным драконам. Вернее, к главе драконьего племени, правителю Изеру.
— Дельная мысль, — согласился Хозяйственный, — значит, прямо сейчас и двинем? Я готов. Колдуйте.
— Нет уж, не так быстро, — Олаф погрозил ему пальцем, — надо сначала продумать, как их найти, да как правильно к ним обратиться. А то еще съедят по нечаянности, с них станется.
— Драконы людей не едят, — назидательно изрек Каник, — сказки это. Я разве вас ем?
— Так это ж ты, — волшебник повернулся к дракону, — можно сказать, одомашненный. А в пору моей юности вольные горные драконы иногда не брезговали... э-э... и людей кушать.
— Они, наверное, с большого голода хулиганили, — вздохнул Каник, — с голодухи какую только гадость не съешь.
— Эт-точно, — Боня согласно покивал головой, — а потом маешься от несварения желудка. Ладно, хватит о грустном. Давайте, Олаф, прикинем, что нам необходимо взять с собой в поход, да как драконов уговаривать будем.
И тут Хозяйственный с волшебником затеяли длинный деловой разговор. Тимка вскоре перестал их слушать и чуть было не заскучал, но вовремя вспомнил о таинственном зрачке, который все еще держал в руках.
Камень заметно нагрелся в тимкиных ладонях — Тимка мельком глянул на него и, не веря себе, поднес каменное веретено поближе к глазам: со зрачком творилось что-то непонятное. Камень перестал быть черным! Скорее, сейчас он напоминал стеклянную плоскую флягу странной формы, куда непонятно зачем напустили густого светящегося дыма — полупрозрачный зрачок сиял ровным перламутровым заревом. С одного конца веретено стало ощутимо теплее, а с другого — холоднее. Да и светилось оно как-то неравномерно: теплый край зрачка был гораздо ярче холодного, словно там включилась маленькая лампочка.
— Класс! — восторженно выдохнул Тимка, так и сяк вертя в руках оживший камень. — Вот так сюрприз. Олаф, Боня, смотрите, что случилось!
Но волшебник и Хозяйственный были слишком увлечены разговором и не обратили на мальчика никакого внимания. Боня лишь нетерпеливо махнул рукой — отстань, мол, не до тебя. И Тим отстал. А так как делать все равно было нечего, Тим принялся ломать голову, для чего можно приспособить перламутровый камень. Не орехи же им колоть! Раз вещица волшебная, решил Тимка, значит, надо выяснить, чего она может. Провести эксперимент, стало быть... А потом поставить Боню и Олафа перед фактом — он, Тимка, мало того что оживил камушек, так еще и без посторонней помощи разобрался в том, как он работает. И тогда все просто обалдеют. Точно — обалдеют! Напрочь.
Недолго думая Тим прицелился светящимся концом камня в окно и... ничего не случилось. Тогда мальчик направил камень на дракона, лежавшего под окном: Каник в ответ лишь улыбнулся Тимке, показав острые зубы. И ничего с драконом не случилось.
— Может, к камню какое специальное заклинание надобно? — с сомнением предположил Тимка. — Нет, похоже, без помощи волшебника не обойтись. Олаф! Олаф!!
— Да? — Волшебник наконец обратил внимание на мальчика.
— Вот у меня чего есть, — загадочным голосом сказал Тим и протянул руку с камнем к волшебнику. Скользкий зрачок вдруг поплыл в тимкиной потной ладони, норовя выскользнуть, и Тимка невольно сжал камень в кулаке, резко и сильно. Рука дернулась в сторону, словно мальчик выстрелил из невидимого пистолета.
— Ну-ка, что у те... — Олаф собрался было встать из кресла, опираясь на магический посох, как вдруг замер, умолкнув на полуслове: волшебник — весь и разом — покрылся стеклянно поблескивающей пленкой.
— А? Что такое? — Хозяйственный испуганно посмотрел на застывшего, сверкающего ледяным отблеском Олафа, на сияющий камень в руке у Тимки и все понял. — Ты чего сделал, колдун-недоучка! — грозно крикнул Боня, подбежав к мальчику и вырвав у него из руки опасный зрачок. — Ты хоть соображаешь, что натворил?
— Соображаю, — мрачно ответил мальчик. — Похоже, я только что заколдовал Олафа.
— Вы чего там шумите? — донесся от окна голос Каника. Дракон неспешно встал на лапы и подошел к столу. — У нас какие-то проблемы?
— Проблемы! — с истеричными нотками в голосе воскликнул Хозяйственный, возбужденно тыча пальцем в сторону замершего Олафа. — Ха, это еще слабо сказано. Смотри, чего наш вредитель учудил — он самого волшебника заколдовал! Вместе с посохом и заклинательной книгой в кармане!
— Эге, да он не только Олафа остеклил, — уныло заметил Каник, заглядывая за спинку кресла волшебника, — он еще и Шута таким же сделал. Хрустальным, — и дракон горестно покачал головой.
— Я нечаянно... — буркнул Тимка. А что еще он мог сказать?

Глава 2
«Всеглядный» полет

— Надо же, как крепко держит! — Хозяйственный, кряхтя, в который раз попытался выдернуть рубиновый посох из руки волшебника. — Похоже, намертво примерзло... Может, кипятком на палку полить? Осторожненько.
— Ага, — поддакнул Тимка, для пущей безопасности держась от Бони подальше, — ты еще предложи ее газовой сваркой разогреть! Осторожненько, до полного расплавления.
— Заваркой? — не понял мальчика дракон. — Ну ежели очень надо, так я мигом чайку накипячу. А как лучше, с сахаром или без? Или, может, кофейком попробовать?
— Вы, знатоки! — Хозяйственный бросил бестолково дергать посох и обернулся к друзьям, уперев руки в бока. Усы у него воинственно встали торчком, в глазах сверкали молнии. — Помолчали бы лучше! Один, видите ли, великим колдуном себя возомнил, другой только о чае и может думать. Вы лучше бы чего дельного предложили, чем дурака валять!
— Знаешь что, — Тимка нерешительно шагнул поближе к Хозяйственному и показал пальцем на камень, который Боня впопыхах уронил под стол, — попробуй теперь ты этим зрачком поработать. Вдруг у тебя он не усыпительным будет, а разбудительным?
Хозяйственный молча поднял камень, осмотрел его со всех сторон.
— Где у него кнопка? — не глядя на Тимку, сердито спросил Боня. — На что надо нажать, чтобы сработало?
— Ты зрачок в руках погрей, — торопливо стал объяснять мальчик, — а когда он светиться начнет, направь каменюку на Олафа и сильно сожми, тогда и сработает. Может быть.
— Понятно, — Боня укрыл зрачок в ладонях и стал терпеливо ждать. Минут через пять Хозяйственный обнаружил, что камень не только не нагрелся и не засветился, а вроде бы стал даже еще холоднее и чернее. И даже через полчаса согревания камень все также оставался ледяным. А через час Боня выронил морозный зрачок из онемевших рук и, стуча зубами от холода, погнал дракона срочно заваривать чай.
— Не такое оно простое дело, волшебные камни отогревать, — глубокомысленно заметил Тим, подбирая зрачок с пола. — Это вам не пирожки лопать или дракона за чаем гонять! Тут творчески надо, с умом.
— Т-тоже мне т-творец, — пробормотал Хозяйственный, усиленно растирая руки и притоптывая на месте, будто только с мороза пришел, — умный какой нашелся! Д-давай, сделай хоть ч-что-нибудь, н-не стой столбом.
— Фокус! — крикнул Тим, несильно сжав зрачок в руке. — Покус! — и показал оторопевшему Бонифацию светящийся камень.
— Ну и ну, — Хозяйственный даже заикаться перестал, — ого! Действительно, заработало. Так чего ты ждешь? Давай, пробуй!
И Тим попробовал. Камень исправно стрелял чем-то невидимым — тимкину руку то и дело швыряло отдачей в сторону, пришлось даже прижать кулак со зрачком к животу — а Олаф как сидел в кресле без признаков жизни, так и продолжал сидеть. Более того, он, похоже, вовсе не расколдовывался, а скорее наоборот, все сильнее и сильнее заколдовывался! Потому что если раньше волшебник всего лишь поблескивал чем-то вроде покрывшего его тонкого слоя стекла, то теперь Олаф словно сидел внутри глыбы прозрачнейшего горного хрусталя — прочно, монументально и недосягаемо. Но это был не хрусталь: Боня попробовал поковырять глыбу столовым ножом — нож легко вошел в прозрачную массу, да там и остался. Вытащить его назад Хозяйственный не смог.
— Все, хватит, — наконец не выдержал Каник, с тревогой наблюдавший за тимкиными магическими экспериментами, — кончайте Олафа консервировать! Сколько можно над человеком издеваться. Вы его так сейчас уделали, как и сама Лурда не смогла бы!
— Да уж, — неохотно согласился Боня, — далеко ведьме до тимкиных талантов. Он у нас мальчик хоть и неколдучий, заклинаниям неподвластный, но вредное волшебство у него на удивление хорошо получается. Профессионально, — и Хозяйственный с огорченным видом плюхнулся на стул, демонстративно отвернувшись от Тимки.
— Кстати, — Тим хлопнул себя по лбу ладонью, — Лурда! Она же здесь, рядом! Как я про нее забыл? Надо у ведьмы совета спросить, — и мальчик скорым шагом направился к большой, почти метр на метр, картине, одиноко висевшей на стене возле дальнего окна.
— Она тебе насоветует, — пренебрежительно хмыкнул Боня, но встал и пошел за Тимкой.
Когда-то король Бегий, один из прежних правителей Закрытого королевства, подарил Олафу картину. Не ахти какое произведение, так себе полотно, но ценность картины была в том, что Бегий сам написал ее. В знак особого уважения к волшебнику.
Спустя много лет Олаф нашел новое применение для ценного подарка: он заключил в него проштрафившихся ведьму Лурду и коварного Торсуна, последнего правителя Королевства.
Тимка и Боня одновременно остановились перед картиной. Тим внимательно вгляделся в королевское произведение: на обрамленном золотым багетом холсте был изображен королевский бильярдный зал с широченным игральным столом посреди и с роскошной вычурной мебелью вдоль стен. Раньше, когда Тимка впервые увидел картину, на ней царили порядок и какое-то торжественное спокойствие. Нынче все выглядело иначе: пол был завален пустыми консервными банками, грязными тряпками, обрывками бумажек. С бильярдного стола кто-то сорвал зеленое сукно и старательно разодрал его на лоскутки. У шкафов были отодраны все дверцы, а у стульев не хватало ножек. Вообще создавалось такое впечатление, что в нарисованном зале похозяйничала веселая стая чокнутых обезьян. Бабуинов, например. Или горилл.
— От души постарались, — оценил увиденное Хозяйственный, — со знанием дела ломали! С чувством. — Боня повернулся к мальчику:
— И у этих ненормальных ты хочешь просить помощи?
— Может, это они нарочно, — предположил Тим, — чтобы Олафу досадить, в знак протеста.
— С них станется, — поморщился Хозяйственный, — что-что, а насвинячить эта парочка горазда. Хоть в знак протеста, хоть просто так. Давай, вызывай ведьму!
Тимка осторожно постучал пальцем по обрамлению картины:
— Уважаемая Лурда! Отзовитесь, пожалуйста.
Тим и Боня подождали минуту, но на картине ничего не изменилось — никто не появился по тимкиному зову.
— Эх, Тим, не умеешь ты с ведьмами правильно обращаться. — Хозяйственный отодвинул мальчика в сторону от картины, сложил руки на груди, нахмурился и, топнув ногой, зычно крикнул:
— Лурда, ведьма вредная! А ну-ка появись немедленно, не то мы твою картину вверх ногами перевернем! Или что другое с ней интересное учудим.
— Из рогатки расстреляем, — тут же подсказал Тимка, — из скорострельной. Прямой наводкой.
— Тихо! — Боня сердито глянул на мальчика. — Не мешай работать... Гляди-ка! Подействовало.
Внутри картины началось шевеление: то ли сильный ветер подул, то ли короткое землетрясение — вернее, картинотрясение — случилось, но мусор на полу зала вдруг закрутился в вихре и вылетел в открытое нарисованное окно. Стол поехал в сторону, уперся в разбитые шкафы, а на освободившемся месте возникла ведьма.
Выглядела Лурда нынче несколько странно: в зеленом парчовом платье с высоким стоячим воротником, в темно-зеленых сапожках, с маленькой золотой короной на седой пышной прическе — она скорее походила на какую-нибудь добрую фею весеннего леса, чем на былую зловредную чародейку. В руке Лурда держала короткий изумрудный жезл, уменьшенную копию своего прежнего рубинового посоха.
— Интересно, зачем она такая травяная? — шепотом спросил Тимка.
— Кто ж ее знает, — тоже шепотом ответил Боня, — небось в тюбике с зеленой краской ночевала. С нее станется.
— Кто звал? — ведьма, близоруко щурясь, подошла ближе к невидимой границе, отделявшей ее рисованный мир от мира Бони и Тимки. — А-а, — вглядевшись, разочарованно протянула Лурда, — наши бравые охотнички за ведьмами... Я думала, кто посолидней будет. Чего надо?
Хозяйственный открыл было рот, чтобы всего лишь дипломатично поинтересоваться, где живут драконы, — о случившейся с волшебником беде он и не собирался говорить, — как Тимка выпалил скороговоркой:
— Змея с Драконом на свободе, а я нечаянно Олафа в хрустальную глыбу заколдовал, и нам очень нужна ваша помощь. Скажите, где живут горные драконы?
Боня закрыл рот и с кислым видом покосился на мальчика. Все, что не надо было говорить, было уже сказано.
— На свободе? И Змея и Дракон? — Лурда изумленно задрала брови. — Олафа заколдовал? — ведьма задумчиво потерла жезлом щеку, звонко расхохоталась. — Право слово, молодцы, одобряю! Значит, конец теперь Закрытому королевству — ведь Олаф теперь вам не подмога... А после зверята и остальные королевства угробят, а заодно и всех бесполезных людишек, что в тех королевствах проживают... И вас угробят. И Олафа! Хм, славно... Что ж, в добрый час! Знаете что — ничего я вам не скажу. Ладно, я пошла, — ведьма подмигнула опешившему Тимке и величаво взмахнула жезлом.
— Эй, погоди, — встрепенулся Хозяйственный, — как это «я пошла»? Куда пошла? Стой, кому говорю! Уходить она собралась, деловая... Ты сначала головой своей подумай — если звери все-все уничтожат, так они и дворец этот, и картину вместе с тобой не пожалеют!
— Дурачье вы. И Олаф ваш не умнее оказался, — ведьма зло скривила губы. — Вы думаете, что наказали меня, когда в картину засунули? Не-ет, все очень даже не так оказалось. Эта картина, между прочим, вмещает целый мир! Свой, особенный мир. Ведь там, — Лурда кивнула в сторону нарисованного окна, куда вылетел мусор, — идет настоящая серьезная жизнь. А сама картина — всего лишь дверца из вашей реальности в другую. И каждая, повторяю, каждая картина, когда бы и где бы она не была нарисована, — это всегда новый, неповторимый мир, со своими законами и со своей жизнью. Где-то там, — ведьма небрежно ткнула жезлом назад через плечо, — они все неощутимо соприкасаются друг с дружкой.
Что мне ваши мелочные дела и ваш неблагодарный мир! Когда-нибудь я найду то самое необходимое заклинание, которое сможет открыть мне переход в любую из этих нарисованных реальностей! Выберу себе мир по собственному вкусу и буду там править. Вот только пусть мой новый посох немного подрастет, — ведьма ласково погладила изумрудный жезл, — силенок наберет. А там посмотрим.
— З-зараза, — в сердцах ругнулся Хозяйственный. — Вот я сейчас эту художественную дверцу вместе с тобой со стены как сорву! И сапогами по ней, сапогами!
— Хоть сожги — мне все равно ничего не будет. Этот мир теперь неуничтожим, — равнодушно ответила Лурда, взмахнула жезлом и исчезла.
— Вот так, — крякнул Боня и тоскливо посмотрел на Тимку. — Что скажешь?
— А что тут говорить, — Тим пожал плечами, — пошли чай пить. Каник расстарался, целый самовар кипятка из своей пещеры приволок. Пошли, — мальчик потянул Хозяйственного за руку к столу.
Пили чай молча и грустно, не глядя друг на дружку. Точно только что с похорон вернулись. Да оно к тому и близко было — ведь пока они тут чаи гоняют, где-то Змея и Дракон наверняка ведут свой бесконечный волшебный бой, громя мимоходом целые города.
— Знаете что, — наконец сказал Тимка, поставив пустую кружку на стол, — давайте, раз никто ничего дельного предложить не может, хоть во «всегляд» посмотрим. Авось чего интересного увидим!
— Верно, — оживился Бонифаций. — И то дело. Ну-ка, дракон, включай свою штуковину. — Хозяйственный вынул из кармана белый носовой платок, подтянул к себе хрустальный шар на подставке и тщательно протер его. — Чего это хрусталина у тебя такая грязная? — Боня брезгливо оглядел ставший серым платок.
— В кофе недавно уронил, — коротко пояснил дракон, делая лапами непонятные пассы над хрустальным шаром, — в сладкий. И забыл облизать.
— Ага, — сказал Хозяйственный, подумала и незаметно выбросил платок под стол.
Внутри шара беспорядочно замелькали неясные тени. Наконец изображение установилось, стало ярким и сочным. Тимка присмотрелся: в шаре, маленькие, но поразительно реальные сидели за столом и Боня, и Каник, и он сам.
— Точка отправления, понимаешь, — тихо пояснил дракон. — Куда глядеть будем? В какую сторону? Только предупреждаю — у меня в пещере «всегляд» не очень-то всеглядил. До горизонта только.
— Мы же в башне, на верхотуре, — Тимка осторожно дотронулся до холодного шара пальцем, — он теперь куда дальше видеть должен... Ух ты, какое изображение! Цветное, резкое, ясное. Прямо «Сони» какое-то!
— Сони в постелях лежат, а мы спать пока не будем. — Хозяйственный отодвинул тимкину руку от шара. — Не цапай, сломаешь. Каник, а как насчет звука?
— Звука нет, — с сожалением развел лапами дракон, — не научил меня Олаф звуки из «всегляда» добывать. Сказал, мол, довольно с тебя и просмотра.
— Ну ладно, — Боня поудобнее устроился на стуле, закинул ногу на ногу. — Рули машинку. Поехали!
— Куда рулить? — деловито поинтересовался дракон.
— Давай по кругу, — приказал Хозяйственный, — и понемногу удаляйся от башни. Тогда больше увидим.
— Правильно, — одобрил Тимка, — но только не очень быстро. А то у меня в глазах рябить будет. Я в компьютерные игры и то стараюсь помедленнее играть. А тут «всеглядный» полет!
Каник угукнул и щелкнул по шару когтем; шар принялся плавно вращаться на подставке. Внутри хрустального шара замелькали картинки: вот замок Олафа на высокой скале (вид со всех сторон); вот горы, охраняющие долину с замком; равнина, где когда-то хозяйничал охранный колдовской дождь; болото с жуткими «заморочками»...
— Стоп, — Хозяйственный резко подался к изображению. Дракон тут же коснулся когтем подставки шара, и тот остановился.

1 Следующая страница


Дракон старой ведьмы 2

Перед ними была столица Королевства. Вернее, под ними — «всегляд» показывал город сверху, с высоты птичьего полета: город был пуст. Нигде не было видно ни одного человека. Вездесущие кошки — и те исчезли!
— Вон оно как, — угрюмо пробормотал себе под нос Боня, — всех разогнали, зверюки... Ладно, полетели дальше.
А дальше пошли леса, маленькие безлюдные поселочки... Мелькнул и скрылся в деревьях сгоревший замок рыцаря Бронса; чуть погодя пронеслась мимо гора с пещерой, где жил Каник. Потом потянулись приграничные пустоши. И наконец в шаре высветились места, где прежде находились невидимые волшебные стены.
В свое время эти стены защищали Закрытое королевство от возможного нападения каких-нибудь коварных врагов. Теперь стен не было, а были вместо них широкие и глубокие рвы, заполненные мутной водой.
— Плакала наша защита, — грустно вздохнул Хозяйственный, — приходи, завоевывай кто хочет.
— Не переживай, — успокоил его Тимка, — может, и завоевывать больше некому будет.
— Это еще страшнее, — убежденно сказал Бонифаций и мрачно умолк.
Едва только волшебный взгляд миновал бывшие границы Королевства, как с изображением начало твориться что-то неладное: оно становилось то слишком ярким, то тускнело до невидимости; цвет пропал полностью. Наконец изображение исчезло вовсе.
— Приехали, — сообщил Каник, — дальше не видно, сплошные помехи.
— Напряжение село, — авторитетно сказал Тимка. — Или контакты забарахлили. Да у тебя шар, наверное, дефективный! Ты по нему кружкой постучи как следует, он и заработает.
— Ты лучше себя по голове кружкой постучи, — возмутился дракон, — по дефективной! Надо же, по волшебному шару стучать удумал, понимаешь, — Каник на всякий случай отодвинул шар подальше от Тимки.
Хозяйственный, не вникая в перепалку между драконом и мальчиком, сосредоточенно думал о чем-то своем, по привычке теребя усы. Придя к какому-то решению, он встал со стула; Тимка и Каник, враз умолкнув, уставились на Боню.
— Значит, так, — веско сказал Хозяйственный, для убедительности поставив ногу на стул, — слушайте мое королевское решение! Помощи ждать неоткуда, потому мы сами найдем драконью гору и уговорим царя драконов нам помочь. Потом разобьем в пух и прах Змею и с победой вернемся домой. Вот таким образом. — Боня оглядел притихших друзей. — Вопросы есть?
— Никаких, — Тимка в восторге застучал кулаками по столу, — отличное решение! Всю жизнь мечтал на колдовских змей поохотиться. А мы из чего убивать Змею будем — из пушки или из гранатомета? Давай ее бомбами закидаем! Или лучше ракетой застрелим, межконтинентальной. Атомной.
— Ну с Тимкой все ясно, — усмехнулся Хозяйственный, — ему бы только повоевать. А ты, Каник? Пойдешь с нами?
— Ох-хо, — дракон задумчиво почесал лапой темечко, аккурат между вислыми ушами, помолчал. — Нет, пожалуй, не пойду, — Каник виновато отвел взгляд в сторону от Хозяйственного.
— Почему? — поразился Боня, даже ногу со стула снял.
— Видишь ли, — запинаясь и с трудом подбирая нужные слова, принялся объяснять дракон, — я бы и рад. Да. Несомненно. Но дело в том, понимаешь, что кто-то должен остаться здесь! Для охраны и догляда. Негоже Олафа в таком состоянии одного бросать, мало ли что с ним может приключиться... Опять же замок бесхозным станет. А в нем столько ценностей и магических вещей по всяким тайникам запрятано, что любой негодник с удовольствием весь замок по камушкам разберет, лишь бы ими завладеть. Да и Лурда в картине... Мало ли что она, понимаешь, вам наговорила! А сама, может быть, ждет не дождется когда все отсюда уйдут, чтобы из картины каким-нибудь окаянным способом выбраться и снова начать бедокурить. Нет, нельзя мне уходить, — Каник помотал головой, — никак нельзя. К тому же мой старый дедушка в моей пещере... Вы о нем и забыли небось. А кто его кормить будет?
— Ладно, — неожиданно легко согласился с драконом Бонифаций, — уговорил. Тогда я назначаю тебя замковым сторожем с выгонятельно-кусательными обязанностями. Смотри зорко во «всегляд» днем и ночью, чтобы ни один грабитель в замок не влез! А Лурда из картины не вылезла.
— Слушаюсь! — дракон с готовностью вскочил и застыл по стойке «смирно», приложив лапу к оттопыренному мохнатому уху. — Так точно! Будет исполнено. Рад стараться!
— Никогда не слышал про цепных военных драконов, которые охраняли бы не золото, а пустой дворец с заколдованным в нем волшебником, — пробормотал Тимка.
— ...И данной мне королевской властью присваиваю тебе на время боевых действий воинское звание капитан, — Хозяйственный на миг запнулся, решительно рубанул воздух рукой. — Да чего там мелочиться — генерал! Генерал-дракон высшей армейской категории, с обязательным ношением бриллиантовой звезды на атласной перевязи. Звезду с перевязью возьмешь у меня в сейфе, во дворце, когда время свободное будет. Ключ от сейфа под ковриком. Все, генерал, свободен!
— Со звездой — это, однако, перебор, — осуждающе заметил Тимка, когда дракон от избытка чувств грохнулся в обморок. — Эк ты его из рядовых да сразу в генералы! Такое не каждый человек выдержит, что уж говорить о всяких чувствительных драконах. — Тим потянул Бонифация за рукав. — Что нам теперь с Каником делать?
— Ничего страшного, — Хозяйственный, очень довольный собой, гордо посмотрел на мальчика, — от счастья не умирают. Очнется.
— Верно, — во весь рот зевнул Тимка, — поспит и очнется. Все правильно.
Тим неожиданно почувствовал, что смертельно устал. И то сказать — сколько всего, за один день случилось! Он и сам, как дракон, готов был сейчас свалиться прямо здесь, на пол, и уснуть.
— Эге, да ты же на ходу спишь! — вдруг заметил Хозяйственный. — А ну-ка давай иди к себе в комнату и немедленно ложись спать. Слышишь — немедленно! Помнишь, где она?
— Помню, — ответил Тимка и вяло побрел по коридору в глубь замка.
— А я пока с генералом побуду, — сказал Бонифаций, садясь на пол, — надо же ему будет объяснить, когда он проснется, как правильно носить перевязь со звездой. А то еще по простоте своей что-нибудь не так сде... — Хозяйственный не договорил, привалился к теплому генеральскому боку и громко захрапел.

Глава 3
Ведьмин сундук и секретный склад

Тимка проснулся рано — в открытое окно еще были видны бледные звезды, и солнце пока не встало над окружающими замок горами. Так как никто не заставлял Тимку немедленно умыться и почистить зубы, не стоял у него над душой, то Тим взял и умылся. И зубы почистил. Не умываться приятно, лишь когда от тебя требуют того умывания в приказном порядке! А когда не требуют — что ж, можно и ополоснуться.
На столике возле кровати Тимка нашел оставленные им на хранение волшебнику драконий стаканчик и скакулий кинжал, Олаф заботливо положил их на самое видное место.
Драконий стаканчик, вырезанный из целого куска фиолетового хрусталя, когда-то — казалось, давным-давно! — подарил Тимке дракон Каник. Этот необычный стакан волшебным образом был связан с точно таким же стаканчиком, который имелся у самого Каника. Через эти стаканчики можно было не только переговариваться, но и передавать какие-нибудь мелкие предметы, что не раз помогало Тимке выбраться из затруднительных ситуаций. Смертельно затруднительных.
Скакулий кинжал был сделан из жала ядовитого скакула, весьма опасной двухголовой змеюки. Эту змею Тим лично убил секирой, разрубив пополам, и тем спас от скакульей угрозы целый поселок! Благодарные жители сделали из жал скакула пару кинжалов и подарили их Тимке и Боне. Такой кинжал был незаменимым оружием против колдовской нежити: убивал ее на раз! Или на два, но — убивал.
Тимка сунул стаканчик в карман курточки, а кинжал повесил себе на пояс. С противоположной стороны от скакульего кинжала на поясе у Тимки висели пустые ножны от Змеиного кинжала. К сожалению, прозрачный кинжал Великой Змеи расплавился, когда мальчик снял проклятие с далекого, закрытого одной из волшебных дверей, мира. А потертые старенькие ножны, с вышитым на них золотыми нитками изображением Змеи, остались Тимке на память. Тим недолго думая всунул в пустые «змеиные» ножны чародейный камень-зрачок — камень вошел в них так удачно, словно ножны были сшиты специально для него.
— Отлично, — Тим, нарочно хмуря брови для устрашения, осмотрел себя в зеркале — обычном, не волшебном. С двумя кинжалами на поясе он выглядел весьма внушительно! Для полного счастья не хватало лишь густых усов, бурки, папахи и горячего коня под седлом: вылитый джигит был бы. Тимка рассмеялся, вышел из комнаты и направился в рабочий кабинет волшебника.
Хозяйственный, сложив руки за спиной, стоял у окна-витража и разглядывал восход солнца через разноцветные стекла. Каник, вытянувшись во фрунт, охранял статую волшебника: в одной лапе дракон держал тяжелый двуручный меч, казавшийся в той здоровенной лапе игрушечной сабелькой, а в другой у Каника была любимая ведерная кружка, из которой он изредка, пока Хозяйственный не видел, то и дело прихлебывал чай. В общем, службу нес.
На голове у дракона была парадная генеральская треуголка, посаженная между ушей на манер солдатской пилотки; через грудь наискось протянулась широкая алая лента. На ленте, в районе пупка, весело искрилась бриллиантами тяжелая золотая звезда, больше похожая на пузатую многолучевую снежинку. Похоже, Каник успел-таки наведаться во дворец к наградному сейфу.
— Доброе утро, кормилец! — радостно поприветствовал Хозяйственный мальчика, с живостью поворачиваясь к нему навстречу. — Заждались мы тебя!
— А в чем дело? — Тимка подмигнул дракону и похлопал себя растопыренной пятерней по животу, намекая на орден.
— Вот именно, — кивнул Боня, — пора завтракать. А здесь хоть шаром покати! Ни корочки тебе, ни огрызочка. Давай, доставай свою знаменитую записную книжку с рабочими заклинаниями! Кушать будем.
— А... э... — Тимка покраснел. — Я ее потерял. Когда в озере купался, тогда и потерял. В Драконьем храме. Вместе с фонариком.
У Хозяйственного вытянулось лицо.
— Как же теперь? — мученическим голосом спросил он. — У Олафа ведь никаких запасов нету, даже консервов. Он же все магией из воздуха доставал! И у меня, как нарочно, из дворца все сбежали — и министры, и повара. Всю еду с собой унесли, негодники! Я проверил, когда Каника под утро орденом награждал.
Дракон, услышав свое имя, оживился:
— Осмелюсь доложить, — отрапортовал Каник, старательно пряча кружку за спиной, — в углу, за драпировкой... во-он там... есть вход в потайную кладовочку. В ней Олаф всякое магическое старье хранит. Кажется, вроде была там и скатерть-самобранка... я бы вам свою отдал, да она у меня заговоренная — только мне, понимаешь, и подчиняется.
— Самобранка! — встрепенулся Боня. — Скатерочка! Так чего же мы стоим и печалимся? — с этими словами Хозяйственный подошел к стене и в указанном драконом месте решительно сорвал со стены драпировку.
В стене обнаружилась высокая железная дверь, расписанная красками точь-в-точь под каменную кладку. Даже камушки были прорисованы. Если бы не подсказка дракона, вряд ли Хозяйственный нашел бы ее так быстро.
— Отлично! — Бонифаций дернул за утопленную в дверь ручку, но дверь не открылась.
— Заколдованная, — понимающе сказал Тимка, — фигушки просто так откроешь. Динамитом надо ее рвануть! Как в кино про ограбление.
— Дина... — Хозяйственный умолк. Дернул ручку еще раз и повернулся к дракону:
— Каник! Приказываю выбить дверь! Под мою личную ответственность.
Дракон положил меч на пол, поставил рядом кружку и подошел к двери. Сунув в замочную скважину коготь мизинца, Каник слегка пощекотал им замок изнутри: в замке звонко щелкнуло, и дверь приоткрылась.
— Олаф от нее частенько ключ теряет, — пояснил Каник, — вот мне и приходится иногда... Вместо ключа, понимаешь.
— Очень хорошо, — похвалил дракона Хозяйственный, — буду теперь знать, что ты и по замкам специалист. Умелец ты наш! — Боня повернулся к Тимке и насмешливо передразнил его:
— Заколдована! Дурамотом взрывать! Тю, — и вошел в кладовую. Тимка смущенно хихикнул и последовал за ним.
В кладовке было светло. Под потолком ровным белым огнем сияла круглая лампа, освещая ряды стеллажей вдоль стен; возле входа стояла небольшая лесенка-стремянка. В глубине комнатки темной горой высился здоровенный сундук, больше похожий на пассажирский вагон, чем на ящик для хранения вещей. По бокам сундука поблескивали гладкие латунные ручки.
— Смотри, ничего не трогай, — предупредил Хозяйственный мальчика, — волшебные штучки-дрючки очень опасны, если не знаешь, как с ними грамотно обращаться. Ищи только скатерть.
— Ладно. — Тимка пошел вдоль стеллажей, внимательно разглядывая предметы, аккуратно разложенные по полкам. Было здесь множество «штучек-дрючек», как их назвал Боня, совершенно непонятного назначения: какие-то разноцветные стеклянные бутыли с изогнутыми запаянными горлышками, полные то ли дыма, то ли тумана; закрученные в замысловатые узлы серебряные и золотые прутики; корявый черный пень с неровным спилом, в который зачем-то густо понабивали длинные медные гвозди; здоровенный плоский бублик с маком, высохший до твердости мореного дуба; штук двадцать маленьких оловянных обезьянок с дубинками в лапах. Отдельно, занимая целую полку, лежали разные жутковатые маски — вырезанные из коры, вылепленные из глины, просто на скорую руку склеенные из бумаги. Тимка улыбнулся, представив себе на миг, как Олаф в такой маске в потемках пугает ведьму Лурду, а та верещит со страха и отмахивается от волшебника посохом.
— Караул! На помощь! — чуть ли не под ухом у Тимки истошно заорал Хозяйственный. — Спасите!
Тимка обернулся и чуть не упал от неожиданности — Бонифаций, суча ногами и размахивая руками, висел под потолком вниз головой. Распахнутая куртка занавесом колыхалась под Хозяйственным, подметая пол; сапоги оставляли черные полосы на белом потолке. Лицо у Бони покраснело от прилива крови.
— Что случилось? — Тим схватил Хозяйственного за куртку и дернул его вниз — Боня запрыгал в воздухе, как поплавок, громко стукаясь подошвами о потолок.
— Часы, — прохрипел Хозяйственный, — переверни песочные часы! — и с трудом показал пальцем на соседний стеллаж. Тимка рванулся к полке, на которой стояли большие песочные часы. Тонкая струйка белого песка уже насыпала в нижней половинке часов маленькую горку: она странно походила на лицо Хозяйственного. Только усы были белые.
— Оп! — Тим перевернул часы, песок ссыпался обратно, Хозяйственный грузно упал на пол.
— Вот же хреновина, — сказал Боня, становясь на ноги. — Дурацкие часы, ей-ей...
— А ведь кто-то предупреждал — ничего здесь не трогать! — ехидно заметил Тимка.
— Подумаешь, — фыркнул Хозяйственный, — может, я это нарочно сделал. Чтобы тебе, неслуху, на примере показать, как не надо с волшебными вещами обращаться.
— Очень наглядно получилось, — серьезно покивал Тимка, — главное — убедительно.
— Эт-точно, — согласился Боня и пошел дальше вдоль стеллажей. Скатерти они так и не нашли, хотя несколько раз просмотрели все полки, от самой нижней до самой верхней.
— Видать, не судьба нам самобраночкой разжиться, — грустно подвел итог Хозяйственный, направляясь к выходу из кладовки, — будем, стало быть, голодать. И худеть.
Тимка тоже собрался было уходить. Он напоследок окинул взглядом стеллажи, таинственный сундук... И тут его осенило:
— Боня, а сундучок? Мы же в нем не посмотрели.
— Верно! — Хозяйственный на ходу развернулся и быстрым шагом прошел к сундуку. — Надо бы его под лампу подтащить, — озабоченно сказал Боня, берясь за ручку, — темно здесь, как у Каника в желудке. Давай помогай! Он, наверное, страсть какой тяжелый.
Однако сундук на удивление легко стронулся с места и заскользил по полу, стоило только Хозяйственному потянуть его за толстую латунную ручку. Тимка из любопытства присел на корточки, чтобы посмотреть — не на колесиках ли сундучок? И с удивлением обнаружил, что днище ящика вовсе не касалось пола — сундуковый вагончик плыл по воздуху.
— Славно, — Хозяйственный пыхтя подтянул вагончик под лампу, с натугой откинул незапертую крышку. Тимка, встав на цыпочки, заглянул в пыльное нутро сундука. Первым, что ему бросилось в глаза, был большой лист плотной бумаги, приколотый кнопкой к стенке. Лист покрывали крупные корявые буквы — мальчик без труда узнал пляшущий почерк Шута.
— Ну-ка, ну-ка, — Боня выдернул кнопку и взял лист в руки. — Э-э, знакомые закорючки! Тэк-с, что у нас тут... Да это список!
Тимка деловито подтащил к сундуку стремянку и залез на верхнюю ступеньку — чтобы удобнее было смотреть. Но едва он нагнулся над пыльной темнотой, как стремянка накренилась и мальчик свалился в сундук. Облако пыли взметнулось к потолку, и Тим отчаянно расчихался.
— Это ты молодец, — одобрил Хозяйственный, отмахиваясь от пыли списком, — только я хотел попросить тебя залезть внутрь, а ты уже там! Полезная инициатива. Но чересчур грязная и чихательная.
Тимка протер глаза и обнаружил, что сидит на куче всяческого старья.
— Хлам какой-то, — сообщил он Боне, щупая под собой вещички, — утильсырье. Зачем оно Олафу?
— Не скажи, — Хозяйственный наклонился над сундуком. — Знаешь, что это? Вещички Лурды. Помнишь, Шут собирал их по всему замку? Так это они. Хоть и хлам, зато волшебный. — Боня поднес список к глазам:
— Что у нас тут имеется? Вот, например: «Рог носорога магический, непонятного предназначения». Интересно, кто такой носорог? Козел какой-то, наверное. Та-ак, дальше... «Тапок летательный, на левую ногу... кувшин дождевой... громобойный веник... нож-саморез...» — голос Хозяйственного становился все глуше, переходя в малопонятное бубнение. Тимка ради интереса покопался в тряпках и выудил из них здоровенный тапок — тот действительно был на левую ногу, но не на обычную, а на великанскую!
— Так, — бодро сказал Боня, заглядывая в сундук, — судя по списку, почти все вещи здесь — непонятного предназначения. Следовательно, пользоваться ими мы не можем. Иначе будет как с песочными часами, хе-хе. А вот на кой-какие штуковинки даются довольно подробные инструкции. Давай, Тимка, ищи: тапок летательный...
— На левую ногу. Есть! — Тимка протянул Хозяйственному тапок.
— Хорошо, — Боня уткнулся носом в список:
— Веревка защитная, один моток... есть... перчатка-прихватка непрожигаемая... есть... скатерть-самобранка!
Тимка нашел и скатерть. Правда, она была изрядно подпорчена, можно сказать — почти уничтожена. Потому что кто-то старательно отрезал ровно половину скатерти, пройдясь ножницами поперек нее. И превратилась скатерть-самобранка в большую салфетку. Салфетку-самобранку.
— Все? — Тим передал Боне скатерку.
— Вроде все. Вылезай, — Хозяйственный опять принялся читать список: не пропустил ли чего? Тимка, прежде чем вылезти, еще разок переворошил рухлядь — вдруг какая ценная безделушка попадется, на память. На память попался лишь блестящий стальной свисток, похожий на маленькую морскую раковину. Как сказал бы Хозяйственный, «свирестелка магическая непонятного назначения». Впрочем, Тимка и не задумывался, для чего эта раковинка нужна. Свисток — он и есть свисток, ничего особенного.
Сундук Бонифаций отволок на место, потом отряхнул Тимку от пыли — мальчик опять расчихался — и, собрав волшебные вещи в охапку, вместе с Тимкой покинул кладовку.
— Удачно сходили? — полюбопытствовал Каник, когда Тимка запер за собой дверь. — Скатерть нашли?
— Нашли, нашли, — отмахнулся Боня, — ровно половину скатерти и нашли. Вторую враги украли. Ну-с, давайте попробуем ее в действии, — Хозяйственный расстелил скатерку на столе.
— Какое заклинание сказать-то нужно? — вполголоса, чтобы не помешать Боне, спросил Тимка у дракона. Тот отрицательно помотал головой:
— Понятия не имею.
— Простое заклинание, — вмешался Хозяйственный. Он, оказывается, все слышал. — Подать мне походный королевский обед! И немедленно, — Боня трижды стукнул костяшкой согнутого пальца по скатерти.
Скатерка подернулась дымкой, и через мгновение оказалась заставленной одноразовыми картонными тарелочками с салатами, бутербродами с колбасой и сыром, со свежими помидорами и огурцами. Там и сям стояли вскрытые баночки с консервированной в масле и томате рыбой. Венчал все это великолепие закопченный мятый чайник с круто заваренным в нем чаем: видимо, Хозяйственный именно так и представлял себе походную королевскую трапезу. В одном только была загвоздка — все угощение состояло из половинок.
На половинках тарелок лежали половинки бутербродов; разрезанные пополам помидоры соседствовали с обрезками огурцов. В половинках консервных банок плавали половинные от нормального размера дольки рыб а в половинке чайника, словно разрубленного от крышки до дна, плескался наполовину сладкий чай и странным образом не выливался из боковой дыры. Половинки аккуратно разрезанных вдоль ложек и вилок стояли в половинке стакана, тоже словно бы разрезанного вдоль.
— Однако, — опешил Боня.
— Половина скатерти, чего ж ты хотел, — Тимка взял бутербродик, осторожно укусил его. — Вкусно!
— Ладно, сойдет, — Хозяйственный повертел в руке узкую вилку, бросил ее на стол и плеснул себе чайку в полстакана. — Но кружки, вилки и ложки придется брать свои, с этими только намучаешься... Итак, обедаем и — ко мне во дворец! Надо будет собраться в дорогу. Со склада и начнем!..
Переход из замка Олафа во дворец Бонифация сквозь местные волшебные зеркала Тимку не впечатлил. В отличие от ошеломительного зазеркального пути, неудачно проложенного когда-то волшебником из своего кабинета в тимкин мир, здешнее Зазеркалье было унылым и напоминало коротенький тусклый коридорчик. Пара шагов — и ты уже в другом месте. И никаких острых ощущений. Тоска.
Во дворце не было ни души, повсюду стояла гнетущая тишина. Лишь эхо от шагов гулко отдавалось под высокими сводами залов, да тихонько позвякивали на сквозняке хрустальные висюльки люстр.
— Удрали. Все как есть удрали, — сердито бормотал Хозяйственный, по пути открывая встречные двери и мельком осматривая пустые комнаты и залы. — Бросили своего короля на съедение чудовищам! Выкручивайся, мол, как знаешь... Ох и подданные у меня, ох и министры!
— Боня, но они же не знали, что ты у волшебника в замке, — попытался остудить его гнев Тимка, — они наверняка решили, что тебя уже съели. И с чистой совестью разбежались прятаться кто куда.
— Хорошее объяснение, — угрюмо согласился Хозяйственный, — но все равно обидно. Хоть бы один дежурный министр остался! На всякий пожарный случай.
На королевском складе, которым Боня когда-то заведовал, царил жуткий беспорядок — видимо удирающие подданные и министры в спешке хватали подряд все, что под руку попало. Перешагивая через разбросанные свертки, пакеты и рулоны, обходя перевернутые ящики, Хозяйственный уверенно вел Тимку известным только ему путем. Все-таки недаром Боня много лет проработал на складе: он знал его, как свой собственный карман, — где что лежит и как это «что» найти.
— Пришли. — Хозяйственный открыл малозаметную серую дверь за высоченным, покрытым пылью и паутиной, фанерным коробом.
— Галоши для солдат, — стукнув по коробу ладонью, пояснил Боня в ответ на тимкин вопросительный взгляд. — Уже лет пять лежат невостребованными. И то — зачем солдатам галоши? Но зато дверцу мою надежно за собой прячут. Я здесь давным-давно свой секретный складик организовал. Представляешь, склад на складе! Вот умора, — Хозяйственный перешагнул порог, Тимка последовал за ним.
В отличие от главного складского зала здесь был полный порядок. Вдоль стен стояли разнообразные ящики с аккуратно наклеенными на них бирками; в глубине комнаты под жестяным козырьком от стены к стене тянулась железная штанга. На штанге висели самые разные одежды — от робы грузчика до парадного министерского фрака. Особое место в секретном складике занимало оружие: в широком стальном шкафу, за дверью-решеткой, оно было по-хозяйски развешано на крючьях и даже приковано к ним цепями. Были здесь сабли и секиры, были арбалеты и булавы... да много чего было! Тимка сразу так и прилип к шкафу, в уме примеряя на себя всю эту амуницию.
— Эгей, Тим! Бросай железки разглядывать, — нетерпеливо крикнул от штанги с одеждой Бонифаций, — мы пришли сюда вовсе не за ними. Иди-ка сюда и переодевайся, а то мы в этих наших походных костюмах очень даже приметные. Надо, чтобы мы выглядели, как все — не очень броско и не выделялись в толпе. Если, конечно, нынче хоть где-нибудь толпа отыщется... Как насчет бродячего мастера и подмастерья? Ну а потом, может быть, и оружие для тебя подберем, раз тебе скакульего кинжала мало.
— Арбалет хочу! — возбужденно заявил Тимка на ходу. — Саблю хочу! И кольчугу тоже!
— Все сразу? — усомнился Хозяйственный. — Не потянешь. Тяжелые они.
— Тогда хотя бы арбалет, — неохотно согласился Тимка, — но самый дальнобойный! С разрывными стрелами.
— Переодевайся, арбалетчик, — Боня, посмеиваясь в усы, подтолкнул Тимку к развешанной одежде.
— Слушай, а для чего тебе эта секретная кладовая нужна? — спросил Тим, выбирая подходящую куртку. — Ты что, тайком в кладовщика играешь, когда королем быть надоедает, да? Молодость вспоминаешь?
— Охота была! — рассмеялся Хозяйственный. — Нет, Тим, тут другое дело. Когда я еще заведовал этим складом, у нас был очень строгий и вредный Королевский Ревизор, который частенько проводил внезапные ревизии. И разговор у него с такими, как я, был простой: не хватает, предположим, на складе каких вещей по списку — в тюрьму! А если переизбыток — лишнее что-нибудь найдет, не записанное в ведомостях и накладных, — тоже в тюрьму! На всякий случай. Вот я и приноровился всякие излишки сюда прятать. А если чего вдруг на складе не хватало, отсюда и пополнял. Ясно?
— У-у, какой ты хитрый, — уважительно сказал Тимка, — я бы и не догадался такую полезную комнатку устроить.
— Поработал бы с мое, еще хитрее стал бы, — усмехнулся Бонифаций. — Ну как, готов?
— Порядок, — Тимка оглядел себя, Боню. Одетые в серые неброские куртки и штаны, в прочных легких ботинках и круглых шапочках — они были очень даже похожи на бродячих ремесленников, которых Тимка частенько встречал на улицах Столицы и дорогах Закрытого королевства.
— Вот теперь нас точно никто не узнает. Особенно меня, короля, — удовлетворенно заметил Боня. — Мы теперь совсем неприметные! Обычный мастер с подмастерьем...
— Рыжий конопатый мастер, — согласился с ним Тимка, — очень-очень неприметный! Невидимый.
— Ерунда, — Хозяйственный невозмутимо пригладил усы, — сейчас пойдем к архивариусу Штоту и все уладим. У него много всякой химии есть! Перекрашусь, и вся недолга.
— Ты думаешь, он здесь? — удивился Тимка.
— А куда Штот от своих книжек денется, — Боня пошел к выходу. — Тут хоть сто Великих Змей в небе будут кувыркаться, он все равно от книг никуда не уйдет. Для него книги — все!
— А арбалетик, — заканючил Тимка, догоняя Хозяйственного, — а разрывные стрелы?
— Во-первых, бродячие мастера путешествуют без армейского оружия, — Боня вытолкал Тимку из секретной комнаты и плотно закрыл за собой дверь, — а во-вторых — у тебя же волшебный зрачок есть! Это посерьезней любого арбалета будет.
— И то верное — успокоился Тимка и, насвистывая что-то веселое, пошел следом за Хозяйственным.

Глава 4
Старый знакомый

— Минуточку! — Хозяйственный, проходя мимо дворцового волшебного зеркала, вдруг остановился. — А вещички Лурды? Я же рюкзачок с ее барахлом в замке Олафа забыл! Это все дракон виноват — заболтал меня перед уходом. Дай, говорит, скатерочку, я себе впрок пирожных да конфет наколдую, к чаю. Вот, доколдовался. Чуть сами без самобранки не остались. — Бонифаций осмотрелся, ткнул пальцем в сторону глубокого кресла напротив зеркала:
— Посиди здесь и никуда не уходи. Я мигом! — и торопливо нырнул в зеркальную гладь.
Тимка сел в кресло. Оно оказалось страшно неудобным, ноги у мальчика высоко задрались, и все ценности, переложенные из карманов старых брюк в новые, с дробным стуком высыпались на черную кожу сиденья.
— Посидишь тут, как же. — Тимка с недовольным видом вылез из кресла и принялся распихивать свое добро назад по карманам: два золотых даллера — здешние монеты; серебристый камушек из мира, где похозяйничала Змея и откуда они с Боней недавно вернулись; штук пять конфет со стола волшебника; стальной свисток в виде речной ракушка.
— Ах да, свисток! — обрадовался находке Тимка. — Я же его ни разу не проверил. Самое время посвистеть! — Мальчик опасливо оглянулся на зеркало — не вылезает ли из него вернувшийся Бонифаций? Но Хозяйственного пока не наблюдалось, и, значит, никто не мог помешать Тимке опробовать волшебную свистульку в действии.
Тим осторожно прижал холодный свисток к губам и легонько, еле-еле, дунул в него. Слабая замирающая трель вырвалась из стальной ракушки, эхом отдалась под высоким потолком зала. Тимка быстро огляделся — чего он тут наколдовал? Что-то ведь должно было произойти, не зря же свисток лежал в ведьмином барахле! Но ничего не случилось. Все так же стояли вдоль стен широкие диваны и неудобные кресла, так же светило сквозь мозаику цветных окон-витражей предзакатное солнце, так же позванивали на ветерке хрустальные подвески люстр.
Тимка недоверчиво осмотрел свисток и, набрав полную грудь воздуха, со всей мочи дунул в него. Вот теперь ракушка уж свистнула так свистнула! У Тимки даже уши заложило.
— Ты чего вытворяешь! — словно сквозь вату услышал Тим возмущенный крик Хозяйственного. — Надо же, ни на минуту его одного оставить нельзя! Обязательно какую- нибудь шкоду устроит.
— А чего я устроил? — непритворно удивился Тимка. — Все нормально! Подумаешь, в свисток посвистел. Ничего и не случилось.
— Нормально? — вылезая из зеркала, рявкнул Хозяйственный. — Не случилось? Ты на потолок погляди, свистун! — Тимка задрал голову.
Вместо прежнего лепного потолка с роскошными хрустальными люстрами над ними теперь было ночное летнее небо. Яркие синие, красные и фиолетовые звезды густо усыпали его; зеленая овальная луна неспешно плыла среди звездной каши. А следом за луной, словно хвост дивной кометы, через все небо разворачивалась широченная радуга: цветные полосы в ней располагались почему-то не вдоль, а поперек.
— Подумаешь! Обычное небо с зебровой радугой, — Тимка нарочито равнодушно пожал плечами, как будто всю жизнь только и делал, что заменял потолки в королевских дворцах на чужие небеса. — Лично мне нравится. Правда, красиво?
— Гм, — Бонифаций оценивающе глянул вверх. — Оно, конечно, красиво. Спору нет. А вот если дождик, к примеру, пойдет?
— Под зонтиками походите. — Тимка стоял, задрав голову, не в силах оторвать взгляд от поразительной радуги. — И учти, Боня, не у каждого короля-иператора такой потолочек есть!
— Тут ты прав, — задумчиво согласился Хозяйственный. — Ладно, пусть себе висит. Ради красоты можно и с зонтиками... А теперь, вредный мальчишка, признавайся, как ты это сделал! — голос Бонифация опять загремел на весь зал.
— Да вот, — Тимка смущенно протянул Хозяйственному свисток на ладони, — я в него чуть-чуть дунул...
— Слышал я твое чуть-чуть, — Боня, нахмурясь, взял свисток, оглядел его. — Точно, был такой в сундуковом списке! «Свисток-ракушка для устройства ненужных сюрпризов», как сейчас помню. Особо отмечен как непредсказуемая вещица с вредной бесполезностью. Или с бесполезной вредностью? А, какая разница. Н-да-а... — Хозяйственный неохотно отдал ракушку Тимке. Судя по всему, Боня предпочел бы лучше выкинуть опасный свисток куда подальше, чем возвращать его мальчику.
— Я на память взял, — пояснил Тимка, поспешно пряча свисток в карман, — и я больше не буду!
— Что не буду? — удивился Хозяйственный. — Свистки на память брать? Или дудеть в них?
— И то и другое, — убежденно ответил Тим.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

— Так я и поверил, — пробормотал Боня, поправил за плечами рюкзак и молча пошел к выходу из дворца; Тимка поплелся следом за Хозяйственным.
Вечернее солнце уходило за крыши, пустые улицы выглядели крайне подозрительно: густые тени столбов и домов исчеркали дороги и тротуары темными полосами, в каждой из которых Тимке мерещилась или бандитская засада, или готовая к прыжку Великая Змея. На всякий случай Тим сунул в рот свисток, в левой руке зажал обнаженный скакулий кинжал, а в правой — зрачковый камень. Воевать так воевать!
— Слушай, ты, солдат удачи, — Хозяйственный, увидев такие боевые приготовления, раздраженно выдернул у Тимки изо рта свисток и отобрал скакулий кинжал. — Спрячь свою амуницию немедленно! И камень в ножны засунь. Ты что, с пустыми домами сражаться надумал? Вот чудак! Да здесь, кроме нас, никого нет.
— А если засада? — не унимался Тимка, обеспокоено вглядываясь в темноту уличных теней, — во-он там, видишь? Там точно что-то сверкает. Наверняка бандитские ножи! Две штуки.
Боня молча нагнулся, поднял с земли камень и швырнул его в подозрительную темноту. С перепуганным мявом из тени выскочил здоровущий черный кот с непривычно красными глазами и вприпрыжку кинулся в подъезд ближайшего дома.
— Однозначно бандитский кот, — согласился Хозяйственный. — Он там за мышами бандитил, — и, посмеиваясь, взял Тимку за руку. — Надеюсь, теперь не страшно?
— Ха! — Тимка сердито вырвал руку. — Да я вообще никого и ничего не боюсь!
— А зубные врачей? — со смешком напомнил Боня.
— Это отдельный разговор, — отрезал Тимка и наддал ходу, далеко обогнав Хозяйственного.
Высокое мрачное здание библиотеки серым утесом возвышалось над соседними жилыми домами. Многочисленные колонны по фасаду королевского книгохранилища угрожающе нависали над Тимкой, редкие подслеповатые окошки между колонн казались замаскированными бойницами, из которых вот-вот должны были полететь стрелы.
— Там точно засада, — зловеще прошептал Тим подошедшему Хозяйственному, — мы у них как на ладони. Сейчас прицелятся получше и ка-ак...
— Ты недавно головой об пол случаем не стукался? — Хозяйственный старательно ощупал тимкину макушку. — Вроде шишки нет. А-а, понял! Ты, братец, все свои мозги через свисток высвистел. Дорвался, понимаешь.
— Ладно-ладно, — обиделся Тимка, — мы еще посмотрим, кто прав!
— Посмотрим, — согласился Хозяйственный. Он поднялся по ступенькам и сильно дернул толстое медное кольцо, висевшее справа от высокой дубовой двери. В глубине здания басовито загудел колокол.
— Открываю! — глухо донеслось из-за двери. Лязгнул засов, и в темном дверном проеме возникла крупная фигура архивариуса Штота. Тимка взглянул на представителя самой мирной на свете профессии, охнул и невольно попятился, наступив Боне на ногу.
Когда Тим в последний раз видел архивариуса, тот произвел на мальчика сильное впечатление: высокий, грузный, в ярко-фиолетовом балахоне, с черной бородой-лопатой и седой гривой по пояс — Штот показался Тимке похожим то ли на священника, то ли на культурного пирата в отставке, морского разбойника в золотых очках и деревянных сандалиях на босу ногу.
Сейчас Штот однозначно был похож на пирата, удачно ограбившего камбуз какого-нибудь встречного судна. Потому что великий знаток древних книг с ног до головы был облачен в очень странные доспехи: грудь и спину архивариуса закрывали поварские кожаные фартуки с нашитыми на них железными обеденными тарелками, а сами тарелки зачем-то были разрисованы непонятными значками и фигурками. С одного бока у Штота свисал широкий разделочный нож, а с другого — маленький кухонный топорик. Голова архивариуса была на пиратский манер обмотана пестрым полотенцем, а поверх полотенца вместо каски сидел новенький медный котелок. Борода у Штота растрепалась и грозным веником торчала во все стороны. В левой руке архивариус держал заряженный арбалет, а правой рукой... Правой рукой Штот бесцеремонно схватил Тимку за шиворот и мигом втащил его в темный, пахнущий старыми книгами коридорчик. Через секунду и Боня с вытаращенными от удивления глазами влетел следом за Тимкой.
— Ты чего толкаешься! — заорал Хозяйственный, со всего маху шмякнувшись спиной о стеллажи с книгами. — Дружба дружбой, но нельзя же короля вот так ни с того ни о сего башкой в книги тыкать! Пусть даже и в очень ценные.
— Молчи! — басом рявкнул Штот, проворно запирая входную дверь на мощный железный засов. — Ты что, с луны свалился? Не знаешь, что здесь со вчерашнего дня творится?
— Не знаю, — сердито ответил Боня. — Тимка, ты не ушибся?
— Не-а, — Тим поправил шапочку на голове, отряхнул куртку. — А что творится? Дядя Штот, вас что, из архивариусов в младшие библиотекари разжаловали, да? Поэтому вы и буяните?
— Тс-с, — Штот прижал палец к губам, кивнул на входную дверь, — не здесь. Пошли в курительную комнату, там и поговорим. Здесь — опасно!
— С ума все тут посходили, что ли, — проворчал Боня, но возражать не стал и вместе о Тимкой последовал за архивариусом.
Коридор тускло освещали квадратные потолочные светильники, заливая пол и корешки книг в стенах-стеллажах нежным голубым заревом. Штот шел впереди, выставив перед собой арбалет и сторожко поводя им из стороны в сторону: чувствовалась в архивариусе какая-то не свойственная книжному человеку военная сноровка! Во всяком случае, обращаться с оружием Штот явно умел.
— А где рыцарь Бронс? — поинтересовался Тимка, вспомнив, что рыцарь когда-то по бониной подсказке спрятался от преследований короля Торсуна именно в книгохранилище. — Как он поживает?
— Нормально поживает, — ответил Штот не оборачиваясь, — вот, пристрелить вас только что хотел, да я не разрешил.
— Что?! — Хозяйственный сбился с шага.
— Толковый рыцарь, — пояснил на ходу Штот, — прирожденный книголюб! Только воевать слишком любит, все бы ему стрелять или на мечах рубиться... Ну ничего, книжек побольше прочитает — поумнеет. А пока что он у меня вместо дозорного трудится: из окошек то бандитов отстреливает, то нежить пугает. Оборону держит, стало быть.
— Вот видишь, — Тимка пихнул Боню локтем в бок, — а ты говорил «никого нету»! Вон, оказывается, и бандиты уже есть, и нежити. Зря ты арбалет со склада не взял! Надо было меня слушаться, я страсть какой предусмотрительный.
— Отстань, — Боня откашлялся, спросил архивариуса в спину:
— Нежити, говоришь?
— Разумеется. — Штот открыл обитую железными листами дверь курительной комнаты, пропустил вперед Тимку и Боню. Затем внимательно осмотрел пустой коридор и с силой закрыл за собой дверь.
Тимка огляделся. Все здесь было как и прежде: обшитые железом голые стены, одинокий табурет, противопожарное ведро со стоялой водой; над головой, сквозь стеклянный потолок, виднелись багровые вечерние облака. Тим подошел к стене, привычно откинул струганную лавку на цепях, сел. Рядом с ним примостился Хозяйственный.
— Когда вы с Олафом не смогли усыпить волшебных зверей и они вырвались на волю... — Штот, с хитрецой поглядывая на изумленных Боню и Тимку, раскурил длинную фарфоровую трубку и устало присел на табурет. — Только не делайте удивленных глаз! Я все про вас знаю... У меня, между прочим, тоже «всегляд» имеется, для служебных целей. Только работает плохо... Так вот, когда заварилась вся эта жуть со взорванными пограничными стенами и боевым магическим хулиганством — я имею в виду драку между Змеей и Драконом, — все, конечно, разбежались кто куда... Остались лишь бандиты, решившие под шумок хорошенько пограбить город — их еще мародерами называют. Но они недолго безобразничали, и на бандитов нашлась управа. Страшная управа! — Штот затянулся дымом, помолчал. Тимка, раскрыв рот, смотрел на архивариуса; Боня о чем-то думал, машинально подкручивая свои усы. Похоже, он и не слышал рассказа Штота.
— Призраки! — архивариус сердито выпустил струйку дыма в далекий потолок. — Кровожадные ночные призраки! Зубастые. Голодные. Побочный эффект одного из боевых заклинаний, уж не знаю чьего — Змеи или Дракона... Так что днем в городе орудуют грабители, а ночью с грабителями разбираются колдовские нежити. Повезло вам, что вечером ко мне пришли! Точнехонько в самое спокойное время. Бронс, правда, хотел было в вас на всякий случай стрельнуть, да я его вовремя остановил — уж кого-кого, а рыжего Бонифация я ни с кем не спутаю!
— А меня, значит, можно спутать? — весьма заинтересовался Тим. — Я что, в самом деле на призрака похож? Класс! Но все одно хорошо, что Бронс в меня стрелять не стал.
— Мальчишка, — усмехнулся в бороду Штот, — такой же, как и все другие мальчишки. Больно ты Бронсу нужен! Он поопаснее цели для своих стрел находит.
— А ты чего с оружием? — Боня кивнул на арбалет. — Неужто мародеры и книжки воруют? Умные однако, бандюги, нынче пошли. Начитанные.
— У меня стрела со скакульим наконечником, — архивариус вынул стрелу из арбалета, протянул ее гостям. — Можете посмотреть. Многоразовая, от призраков! Они, пакостники такие, хотели поначалу нас съесть, меня и Бронса. А когда мы им не по зубам оказались — я вовремя кое-какие охранные амулеты успел раздобыть, — Штот постучал кулаком по тарелкам на своей груди, — тогда нежити принялись книги грызть. Из вредности, наверное... Прямо крысы какие-то, а не привидения! Вот, хожу и отстреливаю этих грызунов.
— Понятно, — Хозяйственный отобрал у Тимки стрелу, которой тот уже принялся что-то царапать на лавке, — тогда сразу перейду к делу... На, забери стрелу, а то останешься без оружия... Нам нужно узнать, где находится Драконья гора. И как с драконами правильно разговаривать, чтобы они не съели нас сразу, а для начала хотя бы выслушали. Мы, Штот, идем к царю драконов за подмогой! Решили вот устроить охоту на Великую Змею.
— Лихо, — архивариус неторопливо пригладил бороду. — И как всегда, Боня, у тебя все задумано с истинно королевским размахом. Охотиться — так на Змею, в помощники брать — так царя драконов! Молодец.
— Он такой, — Тимка щипнул Хозяйственного, — он и призраков не боится, и кошек камнями запросто лупит!
— Ой, не щипайся! А чего их бояться, — Боня отодвинул Тимку от себя подальше, — у нас против нежити скакульи кинжалы есть. Чик — и нету призрака.
— Кошки? — всполошился Штот. — Где кошки? — Да там, — безразлично махнул рукой Хозяйственный куда-то в сторону, — в тени одна пряталась, возле библиотеки. Черная такая, лохматая. Уличная.
— Кошек-то призраки в первую очередь всех и слопали, — мрачно сообщил архивариус, — а потом сами их вид и приняли. Чтобы подкрадываться к добыче незаметней. А черные — самые из них опасные. За один укус вою жизненную силу из человека выпивают! Я в справочнике прочитал. Привиденческом.
— Мамочки, — прошептал Хозяйственный, бледнея на глазах. — А я ее камнем, как простую...
— Удачливый ты, — сказал Штот, вставая с табурета, — везунчик! Этот призраковый кот попросту испугался твоего нахальства. Подумал, что ты сильней его, что ты умелый волшебник... Ладненько, посидите минутку одни, без меня, а я схожу книгу о драконах поищу. Где-то была, кажись. — Архивариус взял арбалет и вышел из комнаты.
— Тим, быстро доставай оружие от призраков! — Боня выдернул из ножен скакулий кинжал, затравленно огляделся. — Вдруг эти вампирские кошки где-то здесь притаились? Эге, вон там, в углу... Видишь? Возле двери, в тени! — Хозяйственный примерился метнуть костяной кинжал в дальний темный угол, Тимка едва успел перехватить его руку:
— Стой! Кинжал разобьешь. Нету там никаких призраков! Тебе показалось.
— Да? — Боня пригляделся, пофыркал в усы. — Наверное, и впрямь показалось. Напугал меня Штот, елки-палки!
Хлопнула дверь, и в комнату вошел архивариус. Под мышкой он держал большую толстую книгу в синем бархатном переплете и многоразовую стрелу. Небрежно помахивая на ходу разряженным арбалетом, Штот прошел к своему табурету и грузно осел на него.
— Семнадцать, — довольным голосом сказал архивариус и потянулся за погасшей трубкой. — Не зря прогулялся.
— Чего — «семнадцать»? — живо опросил Тимка. — Это драконий пароль такой? Крикнешь дракону в ухо: «Семнадцать!» — и он сразу добрым становится, ласковым? Кто бы мог подумать.
— Мальчишка! — сердито рыкнул Штот и не больно стукнул Тимку по голове чубуком трубки. — Семнадцать — это количество убитых мной призраков! Сейчас только что последнего застрелил, как раз перед дверью.
— Вот видишь, — прошептал Боня на ухо Тимке и недолго думая залез на лавку с ногами. Для пущей безопасности.
— Можешь не бояться, — Штот заметил бонины перемещения, — призраки в эту комнату не сунутся, железные стены и стеклянный потолок не дают. Они же заговоренные! От огня, от нежити, от грабителей всяких. Сам Олаф заговорил, когда библиотеку только построили. Лет пятьсот тому назад.
— Ну, если Олаф... — Хозяйственный опустил ноги на пол, подбоченился и гордо расправил плечи. — Подумаешь, какие-то кошки! Тьфу, ерунда! Давай, Штот, показывай книжку.
— Значит, так, — архивариус разложил на коленях увесистый том, открыл его на оглавлении. — Гора драконья...м-м... сто пятнадцатая страница... ага, нашел! Слушаете, — и Штот размеренным голосом принялся читать:
— «Драконьи горы — основное место жительства драконов. Различаются драконьи горы как малые, средние и большие...» Вам какая из гор нужна? — архивариус оторвался от книги.
— Самая большая! — потребовал Тим.
— Самая главная, — поправил его Боня, — где драконий царь живет. Изером его кличут.
— Так бы сразу и сказал. — Штот зашелестел страницами. — Э-э... похоже, нашел, — и продолжил читать:
— «Гора драконья Небесная. Она же Драконья Глава. Обитают в ней драконы царского семейства, а также особи, наиболее отличившиеся в драконьих науках и военном чародействе...»
— То, что надо! — Тимка от избытка чувств ковырнул Хозяйственного в бок пальцем, за что сразу и схлопотал от него по затылку.
— «...Гора Небесная находится в той стороне, куда на ночь уходит солнце, но путь к сей горе весьма долог и опасен. Однако же смельчак, решившийся достичь Главы, должен помимо всего прочего знать, что царские драконы по природе своей крайне нелюбезно относятся к людям. Любые попытки завести с царскими драконами какие-либо деловые отношения всегда заканчиваются для такого храбреца печальным образом». Больше здесь ничего не написано, — Штот захлопнул книгу и обвел друзей озабоченным взглядом. — Вам все понятно?
— Все, — убитым голосом ответил Боня. — Если долго идти на запад, то рано или поздно придешь к Небесной горе. Где тебя и съедят печальным образом, из чувства крайней нелюбезности.
— Да ладно тебе переживать, — Тимка дружески хлопнул Хозяйственного по напряженной спине, — это когда еще будет! Очень и очень не скоро.
— Ладно, что-нибудь по пути придумаем, — Хозяйственный встал с лавки, с хрустом потянулся, — не люблю переживать заранее.
— Верно, — тут же подтвердил Тимка, — от лишних переживаний только голова кругом идет и в животе бурчит. Во, уже началось! — и Тим прислушался, склонив голову набок. — Слышите? Бур-бур, бур-бур.
— Это у тебя от голода кишечный марш разыгрался, — пояснил Боня, доставая из рюкзака сложенную скатерть-самобранку. — Штот, прошу к столу! Сейчас ка-ак поужинаем! И спать.
— Вы сами ужинайте, — архивариус с натугой взвел арбалет, зарядил его скакульей стрелой. — Мне на обход надо. Боюсь, опять книгогрызы где-нибудь шалят... А за меня и Бронса не беспокойтесь, у нас все есть. И пожевать найдется, и попить. Да, кстати, — Штот махнул рукой в сторону лавки, на которой сидел Тимка, — там, как раз за мальчишкой, в потайном шкафчике лежат пара раскладушек и постельное белье. Пользуйтесь, — и ушел, помахав на прощанье рукой.
— Душевный он все-таки человек, — сказал Боня, проводив архивариуса теплым взглядом, — благодетель!
— Эт-точно, — согласился Тимка и, облизываясь, развернул скатерть-самобранку.

Глава 5
Серые призраки

Тимка и Боня вышли к окраине Столицы. Широкие проспекты понемногу сменились узкими кривыми переулками, высокие дома с островерхими башенками — полуразваленными кособокими домишками. Грязь и запустение нежилых переулков, мрачные покосившиеся хибары сразу вызвали у Тимки неприятное ощущение, что он все это уже когда-то видел. Кажется, в фильмах ужасов. По таким переулкам в этих киношках очень любили бродить разные вредные чудовища в обнимку с не менее вредными инопланетянами. А особенно любили такие места развеселые гнилые зомбики, специально удиравшие из своих могил для бодрящих предутренних прогулок. Поэтому Тим настороженно поглядывал по сторонам, держа в руке хорошо прогретый зрачковый камень и готовый в любой момент начать стрельбу волшебными лучами.
Хозяйственный прикрывал мальчика со спины. После ночевки в королевской библиотеке Боня стал на улице куда как осторожней: он шел за Тимкой, озираясь по сторонам, держа наготове скакулий кинжал и ракушечный свисток — свисток Хозяйственный временно отобрал у Тимки, объяснив это тем, что колдовская свистулька ему необходима по стратегическим соображениям. Что, мол, он — Хозяйственный то есть — в случае внезапной атаки ошеломит нападающих оглушительным свистом и обязательным неведомым сюрпризом, а Тимка в это время превратит их в статуи. На том и порешили.
К счастью, никто на друзей не напал и отряд благополучно миновал подозрительные места. Правда, пару раз откуда-то издалека доносился голодный, вовсе не кошачий вой, но это было не опасно — Штот сказал, что днем нежити прячутся по темным подвалам и на улицу почти не высовываются. Боня по дороге больше опасался случайной встречи с бандитами или разбойниками, чем с кошками-вампирами.
Тимка же вообще ничего не опасался. Да и чего страшного могло теперь произойти, когда зловещие улочки остались позади, а впереди зеленел лесок, и Тимка собирался предложить Хозяйственному сделать там привал, чтобы попить чайку и отдохнуть после нервного напряжения. Короче — и Тим, и Боня расслабились и даже немного разомлели под пригревшим их солнышком. И потому пропустили момент нападения.
Разбойники словно выросли из густой травы, чуть ли не перед носом у опешивших путешественников; были разбойники хмурыми и не выспавшимися — видимо, всю ночь воевали с призраками и только недавно легли отдыхать.
— Кто такие? — недовольным голосом спросил один из разбойников. Наверное, он был самым главным, потому что и ростом вышел побольше остальных, и в плечах пошире. — Откуда взялись? Только не врите, что заблудились или что из города пришли. Там живых никого нет! Мы проверяли, — разбойник осторожно потрогал свежую ссадину на щеке. — Впрочем, можете ничего не говорить. А ну, выворачивайте рюкзак! И карманы выворачивайте!
Лениво помахивая дубинками, остальные разбойники стали обходить путников кругом, чтобы взять их в кольцо. Посмеиваясь, лихие потрошители рюкзаков приготовились к неожиданному развлечению.
— Боня, камень-то у меня в руке, — громко шепнул Тимка, — свисти, пока не поздно!
— В чем дело? — нахмурился, главарь. — Прекращайте болтать и живо отдавайте все ценности! А они у вас должны быть: я тебя узнал, рыжий! Ты — наш король!
Хозяйственный чертыхнулся — перекраситься у Штота он так и не успел из-за призраковой угрозы: архивариус всю ночь пробродил по книгохранилищу с арбалетом наизготовку. А после уже и некогда было красками заниматься, потому что настало время уходить. Правда, Штот дал Боне перед дорогой пакетик с каким-то травяным, особо въедливым красителем, но использовать его Хозяйственный, разумеется, не успел.
— Давай-давай, — атаман замахнулся дубинкой, — не серди меня...
И тут случилось то, что и должно было случиться: Тимка, не целясь, выстрелил в главаря, а Бонд дунул в свисток; атаман так и застыл с занесенной над головой дубинкой, заблестел, словно стеклянный. Остальные разбойники расхохотались — они не поняли, что произошло! Они решили, что это такая шутка, атаманская.
— Свисти не свисти, а стражников здесь нет! — сквозь смех ехидно крикнул кто-то из них. — Конец вам... Ой! Что... Что это?!
Тимка обернулся, готовый перестрелять всех головорезов подряд, но стрелять ему больше не пришлось. Побросав дубинки и нелепо размахивая руками, разбойнички дружно бросились врассыпную: над каждым из них шумело и жужжало темное облачко, то и дело облепляя удирающих грабителей со всех сторон.
— Ты что, ос ухитрился высвистеть? — Тимка повернулся к Хозяйственному — тот, закрыв лицо ладонями, изо всех сил мотал головой: над Боней висело точно такое же облачко! Но это были не осы, нет, это были птички — маленькие как мухи, пестрые, с длинными клювиками-иголочками, они безжалостно клевали Хозяйственного куда попало. Ко всем этим бедам они еще одновременно и гадили — Боня на глазах покрывался слоем вонючего птичьего помета.
— Ложись! — крикнул Тимка, — падай!
Хозяйственный рухнул на землю, как подкошенный. На секунду птичья стайка растерянно зависла в воздухе и Тимка не упустил этого момента — меткий выстрел из магического камня, и кусачие птички навсегда замерли в воздухе искрящимся разноцветным облачком.
— Фу-у, — Бонифаций встал на ноги, с отвращением оглядел себя. — Ну и видик у меня! Весь в крови, весь в какашках! Тьфу ты, досвистелся. На, забери свою дрянь, — Хозяйственный сунул мальчику липкий свисток. — Пошли отсюда! Надо поскорей найти лужу или ручей и хорошенько помыться. Да чтобы я еще хоть раз в твою свиристелку подул... — ругаясь и отплевываясь, Боня обошел статую главаря и чуть не бегом припустил к лесу. Тимка потрусил за ним, на ходу пряча остывающий камень в ножны — разбойникам теперь наверняка было не до погони.
Ручей нашли быстро, на самой границе леса. Он, как нарочно, оказался рядышком, в ближайшей ложбине — долго его искать и не пришлось. Боня, на ходу срывая с себя испоганенную одежду, со стоном облегчения нырнул в мелкий ручеек, исцарапав себе живот о каменистое дно. Мылся Хозяйственный долго и яростно, а потом не менее долго стирался, от души ругая в полный голос мерзких птиц, разбойников, дурацкий свисток, а заодно и Тимку. За то, что подобрал этот свисток.
Тим, отойдя подальше от разбушевавшегося Хозяйственного, достал драконий стаканчик и не торопясь рассказал все Канику. И как они в библиотеку ходили, и как от разбойников спасались. Дракон только крякал в особо напряженных местах, но мальчика не перебивал.
— И вот еще что, — закончил обстоятельный рассказ Тимка, — поставь-ка на всякий случай ведьмино зеркало путешествий лицом к стене, и поплотнее! Не то всякие бандиты вместе с нежитью запросто могут к тебе залезть, через другие зеркала.
— Никак нет! — бодро доложил генерал-дракон. — Ничегошеньки у них не выйдет, зеркала, понимаешь, волшебные! Так что они сами знают, кого можно пропускать, а кого — нет. А и залезут — не велика беда! Арестую и в окошко выкину. Ать-два, и готово. Всего делов-то!
— Ну и хорошо, — Тимка спрятал стаканчик в карман куртки и пошел к Хозяйственному.
Пока Тимка беседовал с драконом, Бонифаций успел развесить свои постиранные вещи на кустах и ветках деревьев, на самом солнцепеке. Теперь Хозяйственный сидел на бережку ручья, терпеливо ожидая, когда наконец просохнет его одежда.
— Вот ты мне скажи, — потребовал Боня, едва мальчик подошел к нему поближе, — объясни мне, покалеченному, почему такая несправедливость вышла! У тебя, видите ли, от свиста луна с радугой получилась, а у меня — клевательная ерунда вышла! Почему?
Тимка присел рядом с Хозяйственным, разулся и сунул ноги в ручей. — Откуда я знаю! — Тим побултыхал в воде ногами. — Наверное, дело в том, что когда свистел я, то в этот момент ни о чем таком и не думал. Вот и приключилось бесполезное, но красивое чудо. А когда ты свистел, то хотел, чтобы разбойники убрались куда подальше! И они убрались, потому что случилось вредное чудо. Свисток-то с вредной бесполезностью, ты сам говорил.
— Но меня-то за что эти птичьи осы поклевали? — возмутился Хозяйственный. — Это же я их вызвал, а не разбойники!
— За компанию, — рассмеялся Тимка, — потому что ты такой вкусный и рыжий.
— Ах да, — спохватился Боня, — точно, рыжий, хорошо, что ты мне напомнил. — Хозяйственный порылся в рюкзаке и достал оттуда свернутый пакетик. — Будем краситься, — он подмигнул мальчику.
После покраски Хозяйственный стал не похож сам на себя: Тимка долго приглядывался к Бонифацию, привыкая к его новому облику. Мало того что Боня превратился в жгучего брюнета с вислыми смоляными усами, он еще и заметно посмуглел — Хозяйственный не поленился хорошенько обтереться остатками краски, отчего его веснушки пропали, спрятались под искусственным загаром.
— На кого я теперь похож? — мимоходом поинтересовался Боня, натягивая на себя полусырую одежду. — Надеюсь, не на грабителя с большой дороги?
— Ни в коем случае, — успокоил его Тимка, — ты, Боник, теперь похож на бродячего цыгана-жулика. Который у поселян лошадей ворует.
— Очень мило, — пробурчал Хозяйственный, — спасибо за откровенность. Главное, что нынче мои дорогие подданные во мне короля не признают, Бонифация Первого.
— Уж не признают, так не признают, — охотно согласился с ним Тимка, — а вот по шее запросто накостылять могут.
— Это за что? — удивился Боня. — Я же хороший!
— За то, что на жулика похож, — пояснил Тимка. — Сначала накостыляют, а уж потом, возможно, и разберутся, хороший ты или не очень.
— Так, — задумался Хозяйственный. — Значит, будем вот как поступать, — Боня скрутил из полотенца толстую чалму и пристроил ее себе на голову. — Станем всем говорить, что я — мастер-волшебник из дальних восточных земель, а ты мой ученик. Тогда никто про нас ничего плохого не подумает и по шее костылять не будет. Кто же волшебникам костыляет!
— А если потребуют доказательств? — Тимка упер руки в бока. — Ты же в магии ноль без палочки!
— Ничего, — Хозяйственный кинул лямки рюкзака на плечи, — докажем как-нибудь. В крайнем случае в твою дудку посвистим. Тогда точно и доказательства будут, и к нам приставать всяким любознательным перехочется. Пошли, — Боня направился в глубь леса по еле заметной тропинке.
Весь день Тимка и Боня шли по лесу. Тропинка все время вела их в нужном направлении, лишь изредка пропадая среди кустарников — ею, похоже, не часто пользовались. Тимка строил всяческие предположения, пытаясь догадаться, кто же протоптал эту тропинку, но на ум ничего хорошего не приходило, только одни разбойники, лешие, ночные вурдалаки и одичавшие ниндзя. Боня вполуха слушал тимкины фантазии и лишь снисходительно усмехался в свои новые черные усы.
Когда стало темнеть, Хозяйственный объявил привал. Они как раз вышли на широкую поляну, поросшую высокой мягкой травой, с маленьким озерцом посреди. Лучшего места для ночевки и представить было трудно!
Ужинали в темноте, при свете звезд и полной яркой луны. Боня категорически отказался разжигать костер, сказав, что поесть можно и так, на ощупь, все равно ложку мимо рта не пронесешь. А вот на пламя костра запросто могут притащиться всякие неприятные личности! Вроде полудохлых кусачих тварей, вызванных из небытия военным колдовством, или утренних любителей чужих карманов.
Тимка особо и не возражал, тем более что скатерть-самобранка выдала на ужин — в половинном варианте, конечно, — кучу разной вкуснятины, в том числе и сливочное мороженое с малиновым сиропом. Заказ с мороженым Тимка успел повторить дважды, пока Хозяйственный не отобрал у мальчика скатерть, раздраженно бубня себе под нос о «...возможном ограничении дальнейших продуктовых поставок в случае перерасхода заказов на еду». Иногда Бонифаций при желании мог выражаться крайне заумно и непонятно! Как и положено бывшему заведующему складом.
Перед сном Хозяйственный достал из рюкзака защитную веревку. Тимка внимательно осмотрел ее и ничего особо защитного в той веревке не нашел. Разве что одно в ней было необычно: на концах веревки имелось что-то вроде кнопки-застежки, какие ставятся на легких курточках в тимкином мире; Боня окружил веревкой место ночлега, соединил концы веревки и защелкнул кнопку. Поначалу вроде бы ничего не произошло, и Тимка с тревогой заподозрил, что веревка вовсе не охранная, а самая обычная, самая что ни на есть бельевая! Однако чуть погодя мальчик почувствовал, как вокруг них постепенно возникли невидимые стены. Конечно, самих стен Тимка не увидел, но все, что находилось за этими стенами, вдруг странно исказилось — как будто между людьми и лесом возникло заграждение из прозрачного волнистого стекла.
Тимка немедленно решил проверить это стекло на прочность и попробовал протаранить его плечом. Что ему вполне удалось — мальчик вылетел из защитного круга и кубарем покатился по сырой траве прямиком к озеру.
— Боня, мура твоя веревка! — возмутился Тимка, едва не упав в воду. — На ней только носки после стирки сушить! Никакого от нее толку.
— Да? — Хозяйственный с хитрым видом поманил Тимку пальцем. — А ты давай назад попробуй.
Тимка пожал плечами, но, чуя подвох, ломиться сквозь невидимую преграду не стал. Для начала он легонько потыкал в нее кулаком, постукал ногой и убедился, что преграда есть: мальчик словно в бетонную стенку постучался.
— А ты говоришь — носки сушить, — Боня расстегнул изнутри веревку, впустил Тимку и опять защелкнул кнопку. — В инструкции так и сказано, что из защищенного веревкой места можно легко выбраться, а вот попасть обратно просто так — никогда!
— Мог бы и предупредить, — зевнул во весь рот Тимка, укладываясь на тонкое одеяло.
— Тогда бы неинтересно было, — зевком на зевок ответил Боня, — видел бы ты себя со стороны... как мячик покатился. — Но Тимка не ответил — он уже спал.
Отчего Тим проснулся, он и сам бы не смог оказать. Просто ни с того ни с сего открыл глаза и, осторожно поворачивая голову, огляделся. Рядом с Тимкой мирно похрапывал Хозяйственный, завернувшись в одеяло с головой; легкий ветер чуть слышно шелестел листвой деревьев, над верхушками которых зависла круглая оранжевая луна. Вроде бы все было мирно и спокойно, спи себе всласть и ни о чем не беспокойся! Но Тимка определенно чувствовал — что-то произошло. Но что?
Где-то неподалеку раздалось частое бульканье. Такое же, какое бывает, когда подуешь через соломинку в воду, только громче. Тимка привстал, всмотрелся в оранжевый ночной полумрак и понял: булькало в озерке.
Озерко подернулось тонкой пленкой предутреннего тумана, неспокойного, шевелящегося. И сквозь этот туман, пробивая в нем рваные дырки, вылетали из озера мутные шары-пузыри. Не задерживаясь над водой, пузыри медленно, но уверенно плыли по воздуху к месту стоянки. Наткнувшись на защитную стенку, они лопались и стекали по невидимой ограде серыми потеками. И там, где эти потеки касались земли, тут же вырастала дымчатая фигура, похожая на человеческую, — но бесформенная, расплывчатая. Страшная.
— Боня! — Тимка кинулся будить Хозяйственного, но все его попытки растолкать Бонифация были напрасны — тот лежал как убитый. Словно сильнодействующего снотворного принял.
— Вон оно что, — наконец сообразил мальчик, — кто-то против нас усыпительную магию применил! То-то я проснулся... — Тимка, бросив зря тормошить Хозяйственного, встал с коленок и огляделся.
Серые тени были везде. Они окружили людей со всех сторон: то и дело сливаясь в однородное серое месиво, проникая один сквозь другого, призраки стремились к Тимке и Боне как ночные бабочки к огоньку яркой лампы. И так же бестолково бились о незримую преграду, как бабочки о стекло лампы. Бессвязный шепот и мокрое причмокивание вспугнули ночную тишину; призраки были чем-то недовольны, и Тимка понимал — чем.
— Что, хотели нас усыпить и сонными слопать?! — прокричал мальчик, оглядываясь по сторонам. — Не вышло, да? И не выйдет. Меня ваши заклинания не берут! И сюда вы фигушки влезете, уж я позабочусь!
Тимка выдернул из змеиных ножен зрачковый камень, тот послушно засветился в его ладони. Но только Тим решил стрельнуть в мерзкие серые фигуры, как вовремя спохватился: а не делает ли он сейчас жуткую глупость? Вдруг волшебный луч такой сильный, что может заодно и невидимую стенку ненароком разрушить? Тогда ведь полный капут произойдет! В том смысле, что у призраков вкусный завтрак будет... Или не разрушит, а отразится от стенки и превратит Хозяйственного в навеки уснувший монумент. Тоже хорошего мало!
Тимка задумчиво поглядел на клубящееся серое марево за волшебной стеной, на луну, уходящую за деревья, на бледные звезды и решил... вообще ничего не предпринимать! Скоро настанет рассвет, нежить уберется в свое озеро, а Боня проснется сам по себе: ночное колдовство быстро разрушается под солнечными лучами.
Тимка сел на рюкзак и принялся от нечего делать швырять камушки в серую призрачную круговерть за охранной веревкой — ждать рассвета.
Призраки заволновались. То ли они почувствовали скорый восход солнца, то ли их возмутило тимкино показное пренебрежение к ним — но серые тени судорожно задергались, быстро сливаясь друг с дружкой и тут же рассыпаясь на отдельные силуэты.
Внезапно шепот и причмокивание сменились тихим заунывным стоном. Казалось, все призраки одновременно затянули одну и ту же тоскливую ноту: продирающий морозом стон перешел в дикую, мрачную мелодию, однообразную и усыпляющую.
— Ха! Меня такой ерундой не возьмешь, — усмехнулся Тимка, — мы с Боней и не такое... Боня! — мальчик вскочил с рюкзака.
Хозяйственный медленно, как лунатик, выполз из-под одеяла, поднялся на ноги и, выставив перед собой руки, деревянным шагом направился к призракам. Тимка подбежал к Боне, заглянул ему в лицо — Хозяйственный шел с закрытыми глазами: он спал. Тимка недолго думая толкнул Боню в грудь так, что тот пошатнулся и упал. Но это не остановило Хозяйственного: все так же невозмутимо он поднялся с земли и опять пошел к невидимой границе, только в другую сторону. Тимка в отчаянии еще раз уронил Боню на землю, и еще раз, и еще... Хозяйственный каждый раз с неутомимостью самоходного робота снова вставал и шел куда ноги несли. А несли они его прочь из безопасного круга.
— Ну все! — зло крикнул Тим призракам, в очередной раз припечатав Бонифация к земле. — Вы меня достали, нежити чертовы! Буду вам сейчас харакири делать. — Мальчик схватил полупустой рюкзак, вытряхнул из него остатки вещей на траву и сунул обе бониных ноги в горловину мешка, после чего туго затянул веревку горловины. Хозяйственный обезножился — он лежал на спине с закрытыми глазами и вяло перебирал руками в воздухе. Ходить Боня теперь не мог.
— У-ух! — взвыл Тимка, выхватил из-под куртки скакулий кинжал и помчался вдоль волшебной стены, остервенело тыкая костяным клинком сквозь нее. — Ага, не нравится! — радостно закричал Тим, видя как отшатнулись в сторону мутные тени. — Знай наших! Лупи гадов!
Призраки сбились в кучу и отодвинулись от стены на безопасное расстояние. Призывный хоровой вопль прокатился над поляной, утонул в лесном мраке.
— Это что-то новенькое, — Тимка озадаченно прислушался. Творилось что-то непонятное: призраки присмирели и утихли все разом; в наступившей тишине лишь раздавался далекий ритмичный хруст, становившийся все ближе и громче. Страшный, неживой хруст!
— Боня, просыпайся, — Тимка изо всех сил затормошил Хозяйственного. — Беда, Боня!
— Прекратите меня кантовать, я вам не ящик, — сонно пробормотал Хозяйственный, перевернулся набок и захрапел, поджав ноги.
— Фу-у, и то хорошо, что опять гулять не собирается, — с облегчением вздохнул Тимка, после чего пошарил на поясе у Бони, нашел и вынул из ножен второй скакулий кинжал.
— Я готов! — Тим развернулся навстречу неведомой опасности, выставив перед собой два костяных кинжала. — Подходи, если не боишься! — и растерянно умолк. Потому что существо, вышедшее из темноты к стоянке, вряд ли могло кого-нибудь бояться!
Это было ожившее громадное дерево — изогнутое, горбатое, с тремя мощными ветками-руками, с множеством тусклых зеленых глазков, разбросанных в темной кроне где попало. Дерево шагнуло ближе — Тимка услышал, как захрустели корни, раздирая землю, — и, наклонившись, крепко обняло защитный купол ветками: деревянные руки давили и мяли невидимую преграду, но прорваться внутрь так и не смогли.
— Смотри, не тресни от натуги, — насмешливо посоветовал мальчик дереву, — а то одни щепки от тебя останутся!

Предыдущая страница 3 Следующая страница


Дракон старой ведьмы 4

Но дерево и не собиралось мериться силами с волшебством защитной веревки. Крепко упершись ветвями в прозрачную стенку, деревянный великан надавил на нее всем своим весом, и надежный, непробиваемый купол медленно поехал по земле! Вместе с чудесной веревкой.
— Ого! — Тимка встревожено оглянулся. — Куда это мы едем? Ой-ой. Боня, да проснись ты!!!
Дерево старательно толкало их к озерку, откуда недавно вылезли дымчатые призраки. И озерко уже было близко. Очень близко. Рядом.

Глава 6
Воздушные замки

Хозяйственный и не думал просыпаться, хотя Тимка тряс его изо всех сил. Тем временем великанское дерево перестало толкать защитный купол — видимо, притомилось. Оно стояло рядом, зловеще шелестя листьями в безветренной темноте, перемигиваясь зелеными глазами-светлячками.
Призраки топтались в отдалении, за деревом. Подлетать близко к куполу они не решались — им и одного скакульего кинжала оказалось много, а теперь у Тимки их было два!
— Надо что-то делать, — сам себе сказал Тимка, — еще немного, и деревце нас попросту утопит в озере. Ладно, — Тим внимательно огляделся. Но никакого подходящего оружия — надежного, дальнобойного — у них не имелось. У Тимки мелькнула мысль как-нибудь поджечь горбатое дерево, но и это оказалось невозможным — костер Боня не разводил, а искать в потемках кресало, выстукивать искры и разжигать огонь было некогда.
Тим поднял с земли летательный тапок, который выпал из рюкзака вместе с остальными вещами. Тапок был старый, потертый, местами даже дырявый. Но других волшебных вещей у мальчика не было — таких, которые могли бы сейчас пригодиться. Не скатертью же самобранкой обороняться, в самом деле! Хотя... Тимка захихикал от неожиданно пришедшей ему в голову мысли, сунул скатерть под мышку и встал обеими ногами на тапок. Шлепанец вздрогнул и плавно взлетел над землей. Стоять на нем было не так уж и сложно — как на хорошем скейте. А Тимка в свое время достаточно покатался на роликовых досках, опыт имелся! Тим немного задрал носок тапка, и летающий шлепанец, сначала неуверенно, а потом все быстрее, заскользил вперед и вверх. Сделав несколько пробных кругов внутри купола, Тимка понял, что теперь может уверенно управлять полетом тапка. И без лишних колебаний мальчик направился прочь из защищенного веревкой круга.
Повиснув аккурат над хулиганским деревом, Тимка громко крикнул в темноту:
— Хочу юбилейный торт с двумя сотнями зажженных свечей! — и торопливо развернул скатерть. Толстенная половина громадного торта, плотно утыканная сотней горящих свечей, ароматной бомбой упала вниз и взорвалась в древесной кроне комьями липкого крема, разметав свечки во все стороны. Тимка немедленно нырнул в сторону и, снижаясь, облетел защитный купол, оставив великанское дерево с другой его стороны. Похоже, дерево еще ничего не поняло — оно продолжало старательно махать над собой ветками-руками, запоздало ловя нахального бомбардировщика. А в это время внутри кроны дерева, среди глаз- светлячков, багрово разгорались огоньки юбилейных свечек: язычки пламени уже перекинулись на тонкие ветки.
— Есть! — радостно махнул скатертью Тимка, после чего скомкал ненужную пока самобранку в тугой комок и сунул ее за пазуху. Вынув из карманов куртки спрятанные туда второпях костяные кинжалы, мальчик на бреющем полете понесся навстречу призракам.
Дальнейшее чем-то напоминало охоту за сонными мухами, с той лишь разницей, что вместо мух были ополоумевшие от страха призраки, а вместо убийственных мухобоек — костяные кинжалы. Там, где кинжал хоть слегка задевал дымчатое тело призрака, сразу появлялась дыра и через миг нежить с коротким визгом испарялась.
Великанское дерево в возникшую суматоху не вмешивалось — оно неподвижно стояло возле озера, задумчиво растопырив ветви во все стороны, и горело ярким желтым пламенем. В горячем воздухе вкусно пахло свежеиспеченным тортом и почему-то горелыми блинами.
— А теперь так! И вот так! — Тимка на лету молниеносно орудовал кинжалами, бесшумно носясь между неповоротливыми призраками. Через минуту все было кончено: разбитые в пух и прах призраки окончательно исчезли; сгоревшее дерево вдруг накренилось и с шипением упало в воду.
И тут взошло солнце. И проснулся Хозяйственный.
— С добрым утром, — потягиваясь, сказал Боня, — раненько ты сегодня что-то разгулялся. А, понятно! Летающий тапочек решил освоить? Хорошее дело, нужное. Только смотри, не ушибись, — Боня неторопливо расстегнул защитную веревку, позевывая смотал ее в бухточку. — Как спалось? — спросил Хозяйственный у Тимки, когда тот завис радом с ним. — Кошмары случаем не замучили? А меня, брат, всю ночь ужасы донимали. То призраки какие-то снились, то деревья ходячие. А ты с ними воевал. Бр-р, хорошо, хоть во сне все это было.
— Во сне? — Тимка расхохотался, не удержался на тапке и шлепнулся под ноги к Боне. — А это видал? — мальчик ткнул пальцем в сторону озерка, из которого вверх корнями торчал обгорелый комель хулиганского дерева. — А это? — Тимка подал Хозяйственному его кинжал, испачканный серой слизью: слизь на клинке быстро испарялась под солнечным светом.
— Смотри-ка, до чего иногда сны реальными бывают! — удивился Хозяйственный и спрятал кинжал в ножны. — Мне, значит, кошмарик снился, а ты его в это время ножиками в капусту рубил! Хорошее развлечение, но, по-моему, зряшное и утомительное. Надо было меня попросту разбудить, и все. Эх ты, недотепа!
— Разбудишь тебя, как же, — пробурчал в сторону Тимка. Он понял, что убеждать Хозяйственного в реальности происшедшего без толку, и потому каждый из них остался при своем мнении.
Хозяйственный, посмеиваясь над зевающим Тимкой, расстелил мятую скатерть-самобранку и заказал легкий походный завтрак. К великому его удивлению, легкий завтрак сегодня состоял из толстой половины истекающего кремом праздничного торта с сотней зажженных на нем свечек. И все. Даже чая не было.
— Вроде бы я такого не заказывал, — с сомнением в голосе сказал Хозяйственный, но от предложенного скатертью угощения отказываться не стал. Тимка тоже с удовольствием съел кусок торта, с улыбкой думая о том, что ночью — видимо, с испуга — он слишком сильно пожелал от самобранки целый торг, с двумя сотнями свечек! Вот скатерка и довыполнила заказ.
— Надо же, еще и свечек понатыкали, — Боня по-хозяйски загасил юбилейные свечечки и аккуратно уложил их в кармашки рюкзака. — Восковые! — тоном знатока пояснил он Тимке. — Будет с чем по темноте ходить. К тому же восковые свечки вполне съедобны. Если что — с голоду теперь не помрем.
— Ты что, и свечки ел? — поразился Тим. — А живот потом не болел?
— Не помню, — Хозяйственный бережно упаковал в рюкзак остатки торта, — я тогда маленьким был. Но что ел — точно! Мне мама говорила.
Плотно позавтракав, путешественники двинулись в путь. Было по-утреннему прохладно, солнце только-только поднялось над верхушками самых высоких деревьев. До полуденной жары было еще далеко, и Тимка с Боней бодро шагали по тропинке.
Часа через три лес стал редеть, густые заросли постепенно сменились чахлыми кустиками. Редкие молодые деревца одиноко стояли среди тех кустов, как дозорные вышки, охраняющие подступы к лесу. А когда закончились и кусты, путники неожиданно оказались перед глубоким и широким — метра три шириной — рвом, заполненным водой. Этот ров, опоясывающий Королевство, Тимка уже видел во «всегляде» — здесь когда-то проходила невидимая граница. За рвом начиналась неизвестная ни Боне, ни тем более Тимке, чужая земля. Пустынная, неприветливая земля: до самого горизонта тянулась поросшая жесткой травой степь.
Вода во рву оказалась чистой и холодной. Тимка первым делом напился, скинул с себя одежду и немного ополоснулся, поплескал на себя из ладошки. Боня, как ни странно, довольно спокойно отнесся к тому, что через ров придется так или иначе перебираться: дело в том, что Хозяйственный совершенно не умел плавать и потому терпеть не мог всяческих водных переправ. Однако Боня тоже помылся, из кружки, благоразумно держась подальше от водной глади.
Вопрос с переправой решился быстро — Тимка на летающем шлепанце перемахнул через канал, разматывая за собой охранную веревку и унося с собой рюкзак. А потом мальчик перебросил тапок Хозяйственному и отбуксировал Боню на свой бережок.
Хозяйственный с понурым видом сидел на тапке верхом, как на лошади, чиркая подошвами ботинок по воде и старательно глядя куда-то вверх и вдаль — лишь бы воды не видеть. И, наверное, поэтому Боня углядел то, что Тимка, стоя спиной к степи, заметить никак не мог.
— Летающие дворцы! — завопил Хозяйственный, в волнении забыв и про опасную воду под собой, и про свой страх перед ней. — Тимка, смотри — летают! — Но Тим отвлекаться не стал и вовремя вытянул Бонифация на сушу, не то Хозяйственный впопыхах спрыгнул бы в воду. И запросто мог бы утонуть.
— Там... Там такое! — Боня показал рукой и замолчал, в восхищении покачивая головой. Тимка обернулся.
Где-то на полпути к горизонту, сияя поразительно свежими и насыщенными красками, высоко над жухлой травой висели разноцветные дворцы. Разные: высокие и стройные, больше похожие на сторожевые башни, чем на жилые дома; широкие и приземистые, с золотыми луковичными куполами; причудливо изогнутые, схожие с шахматными фигурами и нестерпимо блестящие зеркальными окнами — все эти дворцы и башни висели вплотную друг к другу. Нижняя часть воздушных зданий таяла, словно в дымке.
— Миражи, — авторитетно заявил Тимка, деловито пряча тапок в рюкзак, — что я, пустынных миражей не видел? — Потом на секунду задумался и с удивлением добавил:
— Нет, не видел! Пошли, Боник, поближе их рассмотрим.
— Само собой, — согласился Хозяйственный, — нам же все равно в ту сторону идти, — но, прежде чем двинуться в дорогу, набрал во флягу свежей воды и заставил сделать то же самое Тимку, несмотря на его искреннее возмущение:
— Зачем нам лишняя тяжесть? У нас же скатерть есть, суперсамобранистая!
— Самобранка самобранкой, — вешая флягу на пояс, нравоучительно пояснил Бонифаций, — а хоть маленький запас самого необходимого все равно должен быть. Вдруг скатерка испортится? Или того хуже — пропадет? Что же нам тогда, от жажды помирать, да? Припасы — дело святое.
Тимка хихикнул, представив себе рваную скатерть и Хозяйственного, мрачно жующего над ней припасенные свечки и запивающего их припасенной водой. И сразу перестал сердиться.
— Вот так-то лучше, — похвалил его Боня, надел рюкзак, и они ходко направились к летающим дворцам.
Миражные дворцы вблизи оказались не очень-то и миражными. Хотя сквозь них и было видно солнце — правда, довольно тускло, как сквозь цветную пленку, — однако тень эти воздушные дома отбрасывали. А Тимка читал в одной умной книжке, что от миражей теней не бывает. И вообще миражи обычно исчезают, если к ним слишком близко подойти.
— Нет, что-то здесь не так, — Тимка задрал голову, рассматривая висящие над головой здания, — неправильные они какие-то, миражи эти. Не миражные.
— Много ты в явлениях природы понимаешь! — возмутился Хозяйственный. — Сам говорил, что никогда такого не видел! Нормальные миражи, с тенью. Прохладные. Мне нравится, — и бодро зашагал дальше. Тимка пожал плечами и пошел за Боней, то и дело поглядывая вверх: когда солнце просвечивало очередной дворец, он становился виден насквозь. Как будто из стекла был сделан. И тогда видны были прозрачные этажи, на которых стояла прозрачная мебель. И где ходили прозрачные люди.
— Ты глянь-ка, — вдруг сказал Хозяйственный и остановился. — Посмотри туда, — голос у Бони был растерянный, — похоже, нас встречают. Ишь, чего делается!
Тимка посмотрел в указанную сторону и тоже остановился.
Один из дворцов, самый большой и самый красивый — с высокими башенками, зеркальными окнами, золотыми куполами крыш — медленно опустился на землю и замер, мягко колышась всеми своими призрачными стенами, окнами и башенками. И как раз на их пути!
— По-моему, он опасный, — сказал Боня, делая шаг назад. — По-моему, он нам угрожает. По-моему, с ним надо что-то сделать. По-моему...
— Хватит тебе помойкать! — топнул ногой Тимка. — Если ты считаешь, что эта штуковина опасна, так я с ней сейчас живо разберусь!
Тим вынул из ножен камень, подождал пока тот хорошенько прогреется и, спокойно прицелясь, выстрелил в миражный дворец волшебным лучом.
Дворец на глазах стал материальным и непрозрачным. Твердым. Земля дрогнула под тимкиными ногами, как от мощного взрыва, — дворец осел на землю, прочно утвердясь на ней: мираж стал реальностью.
— Ёлы-палы, — пробормотал Хозяйственный. — Тим, погоди-ка в него стрелять! Сдается мне... — но что хотел сказать Боня, осталось неизвестным. Потому что во дворце раскрылись центральные ворота, и из них с радостными криками выплеснула толпа странно одетых людей.
— Удираем пока не поздно, — Хозяйственный схватил Тимку за руку и припустился бегом прочь — в ту сторону, откуда они только что пришли.
— Что, убьют? — перепугался Тимка, вскачь несясь за Хозяйственным. — Я их что, плохо заколдовал?
— Наоборот, — на бегу пропыхтел Боня, то и дело отплевываясь от пыли, — ты их слишком хорошо расколдовал! Они были миражными, а теперь стали настоящими. Вот с радости могут и покалечить. Заобнимают досмерти!
Они миновали последний из дворцов миражного городам, и тут Тимка вырвал свою руку из руки Хозяйственного.
— Все, я не могу больше бежать, — задыхаясь, с трудом проговорил Тим, — у меня ноги отваливаются.
— Догоняют, однако, — уныло заметил Боня, поглядев назад, — через минуту целовать будут. Вот радость-то!
— Авось не догонят, — Тимка что-то прикинул в уме и, тщательно прицеливаясь, стал расстреливать волшебным лучом висящие в воздухе дворцы и замки. К счастью, миражные постройки, по мере своей материализации, тяжелели не сразу, а постепенно: плавно опускаясь на землю, они становились настоящими, полновесными — теперь земля под ногами дрожала не переставая, словно Тимка организовал небольшое плановое землятресение. Не обошлось, конечно, и без неприятностей: кое-где во дворцах побились окна, в некоторых замках обвалились башенки. Но, похоже, никто из людей особо не пострадал — обалдевшие от счастья преследователи успели вовремя вернуться назад, в свой дворец, едва Тим начал колдовать. Остальные жители странного города благоразумно оставались в своих домах все время, пока вокруг них творилась невиданная волшба.
Теперь, когда все закончилось, оживший город напоминал собой праздничную ярмарку: до Тимки и Бони доносились ослабленные расстояниям многоголосые крики, нарастающий шум оживших улиц. Неожиданно рявкнула музыка, словно десятки духовых оркестров заиграли одновременно что-то веселое и совершенно разное. В общем, в спасенном городе начался великий праздник. Одним словом — сущий бедлам.
— Надеюсь, они там с ума от радости не посходили, — Боня задумчиво посмотрел на Тимку, — а то от сумасшедших мало толку, ничего от них путного не узнаешь.
— Мы что, пойдем туда? — Тимка кивнул в сторону дворцов.
— Обязательно, — подтвердил Хозяйственный, — надо же узнать, далеко ли до Драконьей Главы. Опять же интересно, что с местными жителями случилось, отчего они такими летучими стали. Думаю, без наших боевых зверушек тут не обошлось. И, что самое главное, — Боня широко улыбнулся, — очень хочется поспать в чистых, мягких постелях, хотя бы ночку!
— Только давай пойдем, когда стемнеет, — предложил Тимка, — а то нас многие видели. Могут узнать и зацеловать.
— Могут, — согласился Хозяйственный. И они, найдя небольшую ложбинку, устроили там привал. Самобранка выдала им заказанный чай в обязательном получайнике, а в рюкзаке нашлись кружки и остатки торта.
— Надо же, — сказал Боня, с удовольствием прихлебывая горячий чай, — оказывается, твой камушек... ну хорошо, не твой, наш... не только вредные вредности устраивать умеет, но и кое-что полезное может сделать. Кажется, я понял, как он это вытворяет.
— Как? — Тимка от удивления не донес до рта кружку. — Как?
— Очень просто. Призрачные вещи он уплотняет до нормального состояния. А нормальные — до сверхнормального. До полного окаменения. Ох, боюсь, что наш зрачковый камешек еще преподнесет нам много сюрпризов! Вот только я себе пока представить не могу, каких.
— Поживем — увидим, — мудро рассудил Тимка и уткнулся в кружку.
В город отряд вошел уже в темноте — тайно, крадучись. Словно и не спасители они были, а вражеские лазутчики. Впрочем, это оказалось лишним: даже если бы Тимка с Боней прибыли в город под барабанный бой, с развернутыми знаменами и раскрашенными в полосочку, их бы все равно не заметили. Потому как в городе был праздник — шумный, бестолковый, с хлопушками и духовыми оркестрами, с красочным фейерверком; все жители были разряжены самым невероятным образом и потому несколько смахивали на клоунов — так показалось Тимке.
Продираясь сквозь толпу, Хозяйственный тащил за собой мальчика, как трактор прицепную тележку, изредка рыча на мешающих ему встречных-поперечных и расталкивая их крепким плечом. Наконец над одним из дворцовых входов мелькнула вывеска: «Гостиница». Боня махнул в ее сторону рукой — говорить в таком шуме и гаме было невозможно, — и Тимка согласно кивнул.
Слегка оглохнув от праздничного грохота, они вошли в тихий уютный холл гостиницы. Навстречу им из-за стойки вышел немыслимо разодетый высокий человек — Тимка вспомнил, что в его мире таких гостиничных людей называли портье. Портье больше походил на попугая, чем на официального служащего серьезной гостиницы: в ярко-зеленых шортиках, пушистой желтой кофте и розовых чулках, он здорово смахивал на африканского какаду. Или на какую другую птицу, но именно африканскую. Яркую, цветастую. Как заметил Тимка, обут этот смешной дядька был к тому же в прозрачные тапочки.
Боня заворожено глядел на малиновый гребень из волос, венчавший голову портье.
— Ты что, клоунов никогда не видел? — шепнул мальчик Хозяйственному.
— Нет, — покачал головой Боня. — А клоуны — это кто? Городские сумасшедшие?
— Вроде того — уклончиво ответил Тимка.
— Боже, куда я попал, — вздохнул Хозяйственный и подошел к стойке. — Нам комнату на двоих, — Боня достал золотой даллер и протянул его портье, — и обязательно с ванной, креслом-качалкой, пуховыми матрасами и музыкальным ящиком. Для услаждения слуха.
— А, королевский номер! — догадался портье, вертя в пальцах золотую монетку. — Хм, интересная какая. Никогда таких не видел. Вы, верно, издалека в наш город приехали?
— Издалека, — согласился с ним Хозяйственный, — из очень далекого далека.
— Мы с Востока, — сообщил Тимка, вспомнив бонину легенду, — мы бродячие фокусники. То есть волшебники. Бродячие.
— Хоть бродячие короли с принцами, — портье торжественно положил на стойку связку из трех ключей, — мне-то какое дело, если вами все уплачено. Прошу!
— Вы знаете, — Бонифаций помялся, а затем осторожно показал пальцем на входную дверь гостиницы, — мне кажется, что там, на улицах, чересчур шумно, у вас что, праздник сегодня?
— Сразу видно, что вы приезжие, — усмехнулся разноцветный портье, — какой же это праздник! Это будни. Вы наших праздников не видели! Хотя действительно, что-то сегодня шумновато.
— А у вас, случаем, ничего необычного в последнее время не случалось? — продолжал гнуть свое Боня, — странного такого, необъяснимого?
Портье надолго задумался, в рассеянности поглаживая себя по малиновому гребню.
— Нет, не припомню, — наконец покачал он головой, — все как всегда. Разве что на днях в небе среди бела дня змея с драконом сражались. Между прочим, здорово сражались! Гром, молнии! Не поверите — даже пепел на голову сыпался. Как настоящие были, честное слово! И не подумаешь, что куклы... Это, конечно, необычно. Как правило, такие зрелища наш магистрат устраивает для приезжих только по ночам — с положенным фейерверком и стрельбой из пушек. Кстати скажу: вот уж затейники сидят в нашем магистрате! — портье оживился. — Представляете, после номера с драконом и змеей они еще и все дома ухитрились летучими сделать! Золотые головы, ей-ей, — разноцветный человек восторженно всплеснул руками, — такая изумительная реклама для нашего города! Гостей теперь будет невпроворот.
Боня и Тимка переглянулись.
— Счастливчик! Он так ничего и не понял, — восхитился Тимка.
— Да что это у вас за город такой странный? — с раздражением спросил Хозяйственный. — Драконы со змеями вас не пугают, летучесть домов не изумляет — так, легкое любопытство... Шум, песни по будням! Фейерверк с пушками! В чем дело?
Портье удивленно покачал головой, отчего малиновый гребень колыхнул воздух словно опахало:
— Неужели вы и впрямь не знаете, куда попали? Вот это да! Тогда вы и есть то самое странное и необъяснимое, что я видел за последнее время. Знайте же, что вы находитесь в великом городе развлечений, в славной Токке. Милости прошу, — и портье шутливо помахал рукой, словно оконное стекло ладонью протер. — Все богатые люди мира — наши клиенты! Бездна развлечений, море удовольствия, — портье говорил нараспев, точно с листа читал. Видимо, он знал рекламный текст наизусть. — Максимальный комфорт и надежная охрана! Чудесный климат и ровная погода, потому что с трех самых ветреных сторон света наша Токка защищена изгибом волшебной границы Закрытого королевства, таинственного и ужасного.
— Уже не защищена. Ни таинственно, ни ужасно, — Тимка привстал на цыпочки, забрал со стойки ключи и принялся разглядывать бирку на кольце. — Боня, ты как, не чересчур суеверный? А то у нас комната под номером тринадцать.
— П-погодите, — портье вытаращил плаза на Тимку, — в к-каком таком смысле — «не защищена»?
— В прямом, — развел руками Хозяйственный. — Боюсь, в вашем славном городе скоро будет слишком ветрено и слишком неуютно для веселой жизни, — Хозяйственный пошел за Тимкой к лестнице, ведущей на следующий этаж. Перед лестницей Боня обернулся и сочувственно посмотрел на побледневшего портье. — На вашем месте я бы собрал вещи и уехал отсюда поскорее, — посоветовал Хозяйственный.
— Пока не началось, — многозначительно добавил Тимка и пошел по лестнице вверх, весело бренча ключами на ходу.

Глава 7
Спасайся, кто может!

Тимка все-таки ухитрился выспаться, несмотря на гремевшие всю ночь пушечные выстрелы салютов, взрывы петард и всполохи разноцветных огней фейерверка в окне. К общему шуму добавлялись и квакающие звуки, которые издавал установленный в номере музыкальный ящик — натуральная древняя шарманка, с гнутой ручкой и сменными картинками в окошке! Хозяйственный заказал в местном ресторане полдюжины бутылок крепкого пива и, придя после него в хорошее настроение, до полуночи крутил ручку шарманки, раскачиваясь в кресле-качалке и развлекая сам себя веселыми мелодиями. На тимкины возмущенные замечания Боня отвечал только одно: «Уплачено! Имею право», — и продолжал старательно крутить ручку. Тимке в конце концов надоело препираться с Хозяйственным, он засунул голову под подушку и крепко уснул.
Где-то к обеду Тимка с Боней покинули гостиницу, но перед уходом побеседовали со сменщиком ночного портье. Дневной портье оказался одетым не менее забавно, чем ночной дежурный дядька, и на все бонины вопросы старательно отвечал лишь фразами из рекламных проспектов гостиницы. Похоже, этот портье был еще бестолковее предыдущего. Ничего от него не добившись, друзья вышли на улицу.
Улицы города были почти пустыми. После шумного ночного праздника жители и гости веселой Токки мирно спали в своих постелях, и дела им не было до яркого полуденного солнца, чистого неба и свежего, пахнущего дождем ветра. Судя по всему, этот полусумасшедший город привык жить исключительно ночной бесшабашной жизнью: все встречные магазины и ресторанчики оказались закрыты, а случайные прохожие были угрюмы и неразговорчивы. Так что возникшая было у Хозяйственного идея пораспрашивать кого-нибудь о Драконьей Главе, кажется, становилась все труднее и труднее осуществима. И вряд ли Тимка с Боной узнали бы то, что их интересовало, если бы они не встретились случайно с городским дозором — тремя бравыми стражниками.
Стражники вывернули из боковой улицы совершенно неожиданно, и Боня чуть не столкнулся с одним из них. Тимка успел отскочить в сторону от второго стражника, но с размаху врезался в третьего. Словом, ни Тим, ни Боня незамеченными не остались.
— Стоять! — грозно рявкнул рослый начальник дозора, пузатый и усатый стражник в ярко надраенных железных доспехах. — Ни с места! Руки по швам, смирно! — и направил на Боню острую алебарду. Боня с кислым видом, нехотя, выполнил команду; Тимка замер, как стойкий оловянный солдатик, от усердия перестав даже дышать.
— Знакомые лица... — задумчиво сказал начальник стражи, внимательно разглядывая задержанных. — Где же я этих типчиков мог видеть? Особенно, вон того, черноусого... Нет, не помню. Кто они такие, не знаете? — суровым голосом спросил главный стражник у своих подчиненных. — Заезжие воры? Или грабители? Или наемные убийцы? Не-ет, на убийц они с такими физиономиями не тянут. Явные воры! — начальник стражи погрозил пальцем Хозяйственному и с довольным видом посмотрел на Тимку. Теперь, когда он понял, кого задержал, ему явно стало гораздо легче.
— Я вспомнил, где вы их видели! — вдруг доложил один из стражников, опасливо косясь на Боню. — Сегодня утром на инструктаже нам их портреты показывали. Те самые, что городской художник по рассказам очевидцев нарисовал. Ну, после того как дворцы на землю посыпались...
— Не помню, — недовольно проворчал начальник стражи, — так они что, не воры? Жаль. Очень у них образины подозрительные! Так и хочется в тюрьму посадить.
— Никак нет, не воры, — отчеканил памятливый стражник, — они те самые волшебники, что наш город расколдовали. Им еще премия от магистрата положена. Для того всем стражникам эти портреты и показывали — чтобы, значит, при встрече обязательно волшебников к бургомистру отвели. С почестями и всяческим уважением.
— Вон оно что! — поразился начальник стражи. Пару секунд он осмысливал услышанное, а после на его физиономии включилась официальная улыбка. — Милости просим пожаловать в наш город. Рады вас видеть, уважаемые волшебники!
— Значит, уже можно стоять не смирно? — полузадушенно пискнул Тим.
— Сколько угодно! — начальник стражи отдал честь алебардой, трижды стукнув ее древком о землю. — Вы теперь почетные гости нашего города. Можете делать что хотите! Ну, разумеется, в дозволенных законом рамках.
Тимка глубоко вздохнул и расслабился. Хозяйственный тоже повеселел.
— Вы знаете, — Боня доверительно улыбнулся бравому начальнику, — мы очень торопимся. Очень! И нам сейчас совершенно не до наград и не до почестей. Так что торжественные благодарности давайте оставим на потом. Вы лучше подскажите нам — далеко ли отсюда до Драконьей Главы?
— Гм, — начальник стражи призадумался. Видимо, так ничего и не вспомнив, он пытливо посмотрел на своего памятливого подчиненного. Тот понял взгляд начальника как команду к действию и немедленно стал объяснять, каким образом можно добраться до Небесной горы. Говорил он долго и увлеченно, однажды от усердия даже попытался нацарапать острием алебарды карту на стенке соседнего дворца, но начальник стражи не разрешил. Короче, все его объяснения сводились к тому, что надо было по-прежнему идти на запад, а по пути всего-навсего пересечь степь, переплыть море, преодолеть несколько гор, ну а там до Драконьей Главы рукой подать!
— Кстати, добраться до приморского города проще всего на рейсовом дилижансе, — добавил усатый начальник. — Если вы пойдете по этой улице дальше, то как раз к станции и выйдите, хотя что вам наши дилижансы! Вы, волшебники, небось на коврах-самолетах привыкли путешествовать.
Тимка вспомнил дырявый летающий тапок и важно согласился:
— Верно. Уж летаем, так летаем! Как орлы. Только невысоко и медленно.
Хозяйственный, внимательно выслушав все пояснения и советы, поблагодарил памятливого стражника, крепко пожал руку усатому начальнику и тут же пошел в указанном направлении, к остановке дилижансов.
Тимка напоследок вежливо шаркнул ножкой, потом вдруг скорчил зверскую рожу опешившим стражникам и бросился вдогонку за уходящим Бонифацием. Они отошли уже довольно далеко от стражников, когда услышали у себя за спинами тяжелый топот сапог. Тимка оглянулся — их догонял запыхавшийся начальник стражи. Боня тоже оглянулся и остановился, поджидая усатого начальника.
— Вы уж извините, ежели чего не так вышло, — задыхаясь, пропыхтел усач, с тревогой поглядывая на Тимку, — вы, чародеи, народ особый. Вас обижать — себе дороже выйдет. Еще превратите в кого не надо... Служба у нас такая, сами понимаете!
— Не переживайте, — успокоил его Тимка, — не будем мы вас ни в кого заколдовывать. Разве что если вам самим захочется. Вот, например: хотите превратиться в черепашку-ниндзя?
— Не надо в черепашку, — робко попросил начальник стражи, — ни в кого не надо, ладно?
— Слушайте его больше! — Боня свирепо посмотрел на Тимку. — Он вам и не такого наговорит! Можете не беспокоиться, ничего с вами не будет. Ловите себе жуликов на здоровье и не берите в голову болтовню этого глупого мальчишки.
— Премного вам благодарен, господин волшебник, — перевел дух начальник стражи. — Тогда у меня еще один вопрос: что делать с вашим вознаграждением? Мне же в магистрате голову оторвут, когда узнают, что я вас упустил... Тьфу ты! — что я вас встретил и к ним не привел. Для вручения памятных медалей и денежной награды.
— А вы скажите им, чтобы за эти наградные деньги ваши магистратики нам в центре города памятник отгрохали. Мне и Боне, — охотно подсказал Тимка. — В полный рост и с медалями!
— Будет сделано! — радостно гаркнул усатый начальник и, бухая сапогами, припустил бегом назад.
У Хозяйственного отвисла челюсть. Он растерянно глянул в сторону убегающего стражника, посмотрел на Тимку и выразительно покрутил пальцем у виска.
— Я же всего лишь пошутил! — стал оправдываться Тимка. — Что я, виноват, что он шуток не понимают?
— Нашел с кем шутить, — усмехнулся Хозяйственный. — Запомни, Тим, что стражники — народ служивый и к шуткам не приученный! Между прочим, магистратики, как ты их только что обозвал, тоже служивые люди. И тоже шутить не умеют. Так что, Тимка, скоро здесь будет стоять новый, роскошный и страшно красивый памятник! Тебе и мне. И это хорошо. Я лично твоей шуткой доволен, — несколько неожиданно закончил свою воспитательную речь Боня и потрепал Тимку по голове.
Станция дилижансов оказалась увенчанным стеклянной крышей вокзалом, просторным и пустым. Внутри вокзала, вдоль стен, стояли сами дилижансы — большие длинные фургоны на высоких колесах. Ни в один из них не были запряжены лошади; не было видно ни обслуги, ни кучеров, ни пассажиров. Лишь одинокий дежурный смотритель уныло слонялся среди дилижансов, со скуки в полный голос распевая какую-то песню. Делал он это настолько громко и немузыкально, что Тимка решил: у бедного смотрителя болит живот и от этого он орет дурным голосом! Тем более что эхо пустого зала усиливало жалобные вопли несчастного дежурного. Однако едва Тим и Боня подошли к смотрителю, как тот, увидев их, немедленно перестал страдать и замолчал. Повернувшись к посетителями, дежурный прокашлялся и строго сказал:
— Все рейсы временно отменены! Дело в том, что дорога улетела на небо, и до тех пор, пока не вымостят новую, дилижансы ходить не будут. Потому что без дороги они после первого же дождя в пути застрянут! Намертво.
— Минуточку, — прервал дежурного смотрителя удивленный Хозяйственный. — Как это — дорога в небо улетела?
— Очень просто, — смотритель с огорченным видом махнул рукой в сторону широких ворот, — можете сами убедиться.
Тимка вышел из здания вокзала, задрал голову и посмотрел на небо.
Высоко-высоко, словно след от реактивного самолета, голубую высь неба перечеркивала широкая серая полоса. Она тянулась над всей степью, ныряя за горизонт. Плавно изгибаясь и колышась под порывами заоблачного ветра, воздушная дорога походила на шлейф от зажженной дымовой шашки.
Тимка обернулся и взглянул на небо над самим городом: оно тоже было исчеркано густой паутиной таких же дымчатых следов. Только поуже и покороче.
— Вон оно что, — Боня почесал в затылке, — а я-то все голову ломал: надо же, такой богатый город, а улицы не замощены! Одна утоптанная земля. Теперь все ясно.
— Что ясно? — спросил Тимка. — Опять колдовство, что ли?
— Конечно, — кивнул Боня. — Ты ведь сами дома расколдовал, а про всякие стежки-дорожки забыл. Вот они и остались висеть.
— Так это я мигом! — Тимка потянулся за камнем. — Сейчас как пульну в небо, все стежки мигом на место лягут! Нам, волшебникам, это плевое дело. Раз — и готово!
— Стой, — Боня схватил мальчика за руку, — и не вздумай. Кучу народа сразу поубиваешь! Всех прохожих, дворников и стражников. Тех, кто сейчас на улице. Пускай эти дорожки висят себе как и висели! По новой улицы замостят, не обеднеют. А вот эту дорогу, — Боня потыкал пальцем в широкую ленту над степью, — вот ее обязательно расколдовывать будешь. Только не всю разом, а по кусочку, постепенно. Чтобы кого из путешественников ненароком не пришибить.
— Это сколько угодно, — Тимка выхватил камень из ножен и прицелился в небо. — Стрелять?
— Погоди, — Хозяйственный повернулся к подошедшему к ним смотрителю. — Милейший! Мы — те самые волшебники, что спасли ваш город. Великие и могучие! Мы тут посовещались и решили помочь вашему горю, в том смысле, что сейчас по быстренькому расколдуем дорогу и тогда поедем куда нам надо. В вашем дилижансе. Дадите дилижанс? Насовсем.
— Колдуйте, — разрешил дежурный смотритель, — авось что и получится. Но дилижанс я вам не дам. Тем более — насовсем.
— Это почему? — возмутился Тимка. — Нам, великим и могучим — и не дадите?
— Не дам, — подтвердил смотритель. — Ни великим, ни могучим. Не имею права. Казенные они! Городская собственность. Меня в тюрьму посадят за недостачу.
Нахмурившийся было Хозяйственный при знакомом слове «недостача» посветлел лицом и согласно закивал:
— Да, недостача — это кошмар! Вы меня убедили, — он дружески пожал смотрителю руку.
— Что, опять пешком? — заныл Тимка. — Не хочу я пешком, надоело мне все ногами и ногами. Великие волшебники, между прочим, тоже люди, им покататься хочется!
— Хотите я зам в знак уважения самоход подарю? — вдруг предложил дежурный смотритель. — Свой собственный. Я на нем на работу езжу, так что никто меня за этот подарок ругать не будет. Подарю, если вы и вправду дорогу расколдуете.
— Давайте! — завопил Тимка. — Я люблю, когда в знак уважения! Лишь бы не пешком ходить.
Самоход оказался обычным трехколесным велосипедом. Только большим, для взрослого ездока. Широкие дутые шины в самый раз подходили для поездка по степи, по частым кочкам и скользкой траве. Боня не сомневался, что рано или поздно им придется съехать с широкой дороги — с земли хорошо было видно, что дымчатый воздушный путь заметно уходит в сторону от нужного им направления.
Так как велосипед был одноместным, то Тимка на нем пристроиться не смог. Но мальчик быстро нашел выход из положения: он попросту привязал летающий шлепанец все той же защитной веревкой к велосипеду, сел боком на тапок и скомандовал:

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

— Поехали! — после чего выстрелил из камня в небо. Под обвальный грохот восстанавливающейся дороги, под радостные тимкины крики Боня залез на самоход и нажал на педали. Дежурный смотритель отскочил в сторону и, открыв в изумлении рот, смотрел, как тесаные камни сами собой укладываются на свои прежние места.
— Рот закрой! Каменюка залетит, — весело посоветовал Тимка, проезжая мимо смотрителя, и помахал ему на прощанье рукой. Но смотритель мальчику не ответил — он был слишком изумлен происходящим.
Бонифаций исправно крутил педали, лишь изредка делая остановки — попить воды из фляжки или подождать, пока уляжется на место очередной участок расколдованной дороги. Тимка же, сидя на тапке, маялся от безделья. Редкие выстрелы в небо из зрачкового камня можно было в расчет не брать: чик — и готово! А остальное время Тим зевал и скучал, да и то — одна степь да степь кругом... Ничего интересного. Скука.
Тимка вертелся на тапке до тех пор, пока не свалился с него. Хозяйственный вяло отругал своего спутника — Боня уже заморился ехать по жаре — и предложил где-нибудь передохнуть. Желательно в тенечке. А так как Тим парень остроглазый, то пусть он и высмотрит более-менее подходящее место, а то у него, у Бони, в глазах уже рябит от жары.
Тимка зорко огляделся. В стороне от дороги, довольно далеко, поблескивало под солнцем что-то мокрое — то ли большая лужа, то ли маленькое озерцо. И с десяток чахлых деревцев вроде бы имелось вокруг той лужи. С тенью, само собой.
Тим указал в сторону озерца и сел на тапок. Боня тяжело вздохнул, забрался на самоходный велосипед и поехал к далеким деревцам.
Это действительно сказалось озеро. Мелкое, теплое, но чистое — без лягушек и пиявок. Деревца были хоть и низкорослые, но с густой листвой и давали хорошую тень. Боня сразу же разделся и безбоязненно залез в воду — утонуть в такой луже мог лишь тот, кто твердо решил в ней утопиться. А Тимка устроился в тени. Он расстелил самобранку и хотел было заказать себе холодного чая, когда ему в голову внезапно пришла интересная мысль. Дурная совершенно мысль, невозможная — но такая заманчивая! Тим трижды стукнул по самобранке кулаком и не терпящим возражения голосом потребовал:
— Хочу холодной-прехолодной пепси-колы! Ледяной! Немедленно! — и в предвкушении удовольствия потер ладони. Воздух над скатертью резко помутнел, в нем заскользили снежинки. От самобранки ощутимо потянуло холодом.
— Эй, в чем дело? — испугался Тимка. — Ты что, сломалась? Тогда я отменяю заказ!
Но было поздно — на скатерти возник большой кусок коричневого льда: с одной стороны гладкий кусок был сколот, точно его только что отрубили от ледяной глыбы.
— Это что же у нас такое холодненькое будет? — веселым голосом спросил Хозяйственный, присаживаясь на корточки возле самобранки. После купания Боня посвежел и заметно взбодрился.
— Это? — Тимка потрогал пальцем лед. — Это, Боник, пепси-кола.
— Та самая? — вспомнил Бонифаций. — О которой ты мне когда-то все уши прожужжал? Странные все-таки у тебя вкусы, Тим, — Боня взял со скатерти льдышку и с хрустом откусил от нее кусочек. — Лед как лед. Только сладкий. Тьфу, — он выплюнул прилипшую к языку соринку. — Лучше бы ты чаю холодного заказал. Не люблю я льдом питаться!
— Понимаешь, — заволновался Тим, — вообще-то пепси-кола должна быть жидкой, в бутылке. А это...
— Хм. А ты говорил в заказе, чтобы твоя пепся была именно жидкой и в бутылке? Или хотя бы в уме представил? — поинтересовался Боня, продолжая хрустеть замороженной колой.
— Не-а, — покачал головой Тимка, — а что, обязательно надо?
— Как видишь, — Хозяйственный подкинул на ладони остаток льда и с удовольствием сунул его в рот.
— Понятно, — Тимка потянулся к скатерти, — сейчас повторим заказик и...
Тяжелый взрывной грохот раздался, казалось, над самой головою у Тимки. Сильный удар ветра — сверху вниз — повалил мальчика на скатерть; Боня упал на спину и откатился в сторону. Вокруг потемнело, словно солнце закрыла грозовая туча; раскатистый гром повторился.
— Что там? — крикнул Тим, ничего не видя сквозь густую листву над собой. — Буря?
— Зверята! — проорал Боня и на четвереньках кинулся под защиту дерева, будто оно могло спасти его от боевой магии. Тимка, наоборот, выскочил на открытое место и уставился в небо.
Да, это было потрясающее зрелище! Два могучих врага в очередной раз сошлись в поединке: Великая Змея и Белый Дракон.
Змея, раскинув черные крылья, как раз маневрировала в вышине, лихо уклоняясь от нападения Дракона. Длинное узкое тело Змеи изгибалось самым неожиданным образом, резко меняя ее полет; солнечные блики яркими изменчивыми пятнами скользили по ее чешуе, слепя Тимку.
Дракон преследовал Змею, далеко вытянув к ней свою шею и открыв зубастую пасть. Два его длинных уса тянулись вдоль шеи, прижатые к ней упругим ветром. Дракон тяжело и редко взмахивал крыльями, словно он устал, но это была обманчивая усталость — каждый взмах драконьих крыльев сопровождался громовым раскатом! Тем самым, что раскидал в разные стороны Тимку и Боню.
Воздушная баталия походила на сложный, но очень красивый танец: и Змея, и Дракон не уступали друг другу ни в силе, ни в ловкости. Хотя, похоже, Змея была чуток половчей. Зато Дракон — сильней. Кто из них мог победить — Тимка понятия не имел. Пару секунд мальчику казалось, что побеждает Дракон, в другой миг — что побеждает Змея.
Вдруг Змея вспыхнула разноцветными всполохами, словно в радугу превратилась: пронзительное электрическое шипение оглушило Тимку. Ярко-синяя молния разрезала небо пополам и ударила в Дракона, но тот словно и не заметил нападения — Белый Дракон лишь на миг покрылся голубым заревом, которое сразу же и пропало. В ответ Дракон плюнул в Змею красным огненным шаром, и тоже безрезультатно.
Внезапно Тимка с удивлением обнаружил, что воздух вокруг него заполнился яркими пляшущими искрами: голубыми и красными. Почти все искры тут же и погасли, налетев друг на дружку, но некоторые из них все же упали в траву. И там, где эти искры впились в землю, поднялись маленькие злые смерчики, тоже голубые и красные. Тимка зачарованно глядел себе под ноги, с удивлением наблюдая, как смерчики постепенно обретают форму. Какую — пока было непонятно. Но явно неприятную форму: опасную и кусачую. Что-то вроде ледяных скорпионов и огненных жуков.
— Чего смотришь! — рявкнул Хозяйственный чуть ли не в ухо мальчику. — Удирать надо. Ты только глянь, что творится! Просто жуть какая-то, — Бонифаций успел одеться и нацепить на себя собранный рюкзак.
— Куда удирать? — Тимка в панике повертел головой. — Куда? Вокруг полным-полно этой насекомой дряни!
— Значит, будем удирать в озеро, — уверенно ответил Хозяйственный. — Вряд ли букашки умеют хорошо плавать.
Боня вскочил на велосипед, а Тимка резво залез ему на плечи, поверх рюкзака. Хозяйственный изо всех сил нажал на педали, велосипед взбрыкнул и в три скачка оказался в озерке, неподалеку от берега.
— Приехали, слезай, — сказал Боня. — Заодно можешь и искупаться. Ты же сегодня не мылся?
— Нет, — буркнул Тимка и спрыгнул в воду. Воды было немного: всего по пояс.
— Вот видишь, — безмятежным голосом подытожил Хозяйственный, — однако нет худа без добра. Мыло дать?
— Да ну тебя, — отмахнулся Тимка, — сам мойся. Я и так чистый, — и повернулся к берегу.

Глава 8
Двое дерутся — третий не встревай

На берегу творилось что-то невероятное. Огненные жуки и ледяные скорпионы в бешеном темпе охотились друг за дружкой — жуки перекусывали скорпионов своими мощными жвалами, а скорпионы убивали жуков сильными ударами шипастых хвостов. И все это происходило почти в полной тишине, лишь легкий скрежет и скрип доносились до Тимки с берега. Кто кого победит — ни Тимку, ни Боню не волновало. Главное было то, что и жуки, и скорпионы понемногу исчезали с берега: погибшие ледяные скорпионы немедленно таяли, а жуки гасли, рассыпаясь в пепел.
Разноцветные искры наконец перестали сыпаться с неба; вокруг озера заметно посветлело. Тимка задрал голову: Змея, извиваясь и часто работая крыльями, удирала куда-то вдаль, к горизонту, а Дракон, набрав высоту, медленно планировал следом за ней. Широко раскинув серебристые крылья, он плыл по небу, ни дать ни взять — грузовой самолет! Только шума двигателей не было слышно.
— Наша берет, — уверенно заявил Тим, — глядишь, еще пара стычек, и нам за Змеей охотиться не придется! Дракон так ее уделает, что она сама с горя помрет.
— Помрет она или не помрет, — рассудительно сказал Боня, — дело пока неизвестное, темное. А вот у нас есть все шансы помереть раньше времени. Смотри-ка, чего букашки затеяли!
Тимка посмотрел на берег.
Жукам и скорпионам, видимо, надоело грызть друг дружку в своем мелком многочисленном обличии. Чародейные существа вдруг стали объединяться: жуки с жуками, скорпионы со скорпионами; словно капельки ртути, синей и красной, они быстро сливались в двух здоровенных чудищ. Вскоре на берегу в угрожающих позах застыли друг против дружки полыхающий багровым жаром гигантский жук и синий, покрытый изморозью, великанский скорпион. Ледяной скорпион немедленно нацелился проткнуть жука длинным ядовитым шипом, а жук угрожающе раскрыл ему навстречу свои могучие огненные жвала. И очень может быть, что буквально через секунду после обязательного обмена ударами оба чудовища тихо и мирно рассыпались бы в прах, если бы не Тимка.
— Эй, тараканы! — во весь голос закричал он. — Чего стоите? Ну-ка, синий — бей красного! А ты, красный, лупи синего!
Боня зажал Тимке ладонью рот, но было поздно — их услышали. Медленно развернувшись к озерцу мордами, чудища уставились на людей. Хозяйственный, все еще зажимая рот мальчику, попятился к центру озерка. Вода поднялась Тимке по грудь, и он с испугу забился, вырываясь из рук Бонифация. Хозяйственный отпустил мальчика — Тимка ушел под воду с головой, но тут же вынырнул, отплевываясь и ругаясь:
— Ты чего! — завопил Тим. — Зачем мне рот зажимал? Утопить меня захотел, да?
— Этого мне еще не хватало — топить тебя! — Боня сердито показал рукой на берег. — Здесь топительных специалистов и без меня хватает. Вон, накликал их на мою и свою голову!
— Ерунда, — Тимка покосился на чудищ, — ничего они нам не сделают. Посмотри, они же воды бояться!
Действительно — и жук и скорпион нерешительно топтались у кромки озерца. Видимо, вода им чем-то очень не нравилась.
— Этот, который огненный, от воды запросто может потухнуть, — Тимка плеснул водой в Хозяйственного, — а ледяной растает. Я все понял, пока ты меня топил. Знаешь, как голова быстро соображает, когда пугаешься!
— Я тебя не топил, — устало повторил Боня, — спасал я тебя. Мне показалось, что скорпион решил тобой пообедать.
— Вот еще! — фыркнул Тимка. — Он, небось, только одни сосульки лопает!
— Пепси-кольные, — ехидно подсказал Боня. — Твоего производства. Фирменные!
Тимка хотел было что-то ответить, но в этот миг жук и скорпион задвигались, и задвигались очень резво: жук, часто перебирая лапами, помчался по берегу озерка в одну сторону, а скорпион — в другую.
— Что они задумали? — не на шутку заволновался Хозяйственный. — Почему они не дерутся? Ох, не нравится мне все это. Тимка, доставай камень! Думаю, он сейчас нам понадобится...
Боня оказался прав.
Жук и скорпион остановились. И тут оказалось, что Тимка с Боней находятся теперь как раз между ними... Даже не передохнув после беготни, мерзкие твари развернулись в сторону людей и неожиданно принялись плеваться! Но не ядом, нет, — чудища плевались тем, из чего состояли сами: маленькими ледяными скорпиончиками и огненными жучками; волшебные насекомые градом сыпались в воду.
К счастью, ни одно из них не попало ни в Тимку, ни в Боню. Но стоять в озере с каждой минутой становилось все невыносимее: вода быстро нагревалась, хотя в ней и плавало множество кусочков синего плотного льда. В виде скорпиончиков. Увы, лед таял медленней, чем нагревалась вода, и почти не остужал ее.
— За что они на нас так взъелись? — удивленно крикнул Тимка, спасаясь от очередного жучка. — Вроде бы мы их и не трогали!
— Поменьше глупостей надо было орать! — сердито ответил ему Хозяйственный, еле увернувшись от ледяного скорпиончика. — На будущее, Тимка, запомни — никогда не лезь без нужды в чужую драку! Тем более к таким чудовищам. Они и без тебя прекрасно разобрались бы друг с другом. А то начал: «Лупи синего, бей красного!..» Вот они нас и решили, значит, побить и отлупить. Чтобы вмешиваться неповадно было.
— Ах так, да? — завелся Тим. — Ну ладно!
Высоко выпрыгнув из воды, он стрельнул из камня в огненного жука. Жук застыл на берегу вместе о пламенным шариком-жучком, как раз вылетевшем из его пасти.
— Один готов, — сообщил Тимка, — сейчас и скорпиона уделаю, — и повернулся к другому берегу. Однако скорпион не стал ждать тимкиного выстрела. Поняв, что происходит, синее чудище бросилось в воду, к мальчику: высоко занеся шипастый хвост, скорпион шустро бежал по мелководью; лапы его на глазах таяли в горячей воде, становясь все тоньше и тоньше. К несчастью, Хозяйственный оказался как раз на пути ледяного скорпиона — Боня стоял к нему спиной и не видел неожиданного нападения.
— Боня, в сторону! — в ужасе закричал Тим, махая рукой. — Уходи! Уходи!!
— Чего? — не понял Хозяйственный, ковыряя пальцем в ухе. — Кричи громче! У меня...
Но кричать уже было некогда — скорпион навис над Боней синей горой. Ядовитый хвост стремительно метнулся вниз, целясь шипом в макушку Хозяйственному. Еще миг, и...
— Караул! — выдохнул Тимка и, закрыв глаза, выстрелил в ледяного скорпиона. И в Боню. Потому что иного выхода у мальчика не было.
Тим открыл глаза. Скорпион замер, чуть-чуть не воткнув свою длинную иглу в голову Хозяйственному, шип остановился всего в паре сантиметров над бониной черной шевелюрой.
Хозяйственный стоял по грудь в воде и внимательно глядел куда-то вдаль, воткнув палец себе в ухо и слегка наклонившись вперед. Словно собрался Боня для начала застрелиться из собственного пальца, а после нырнуть в озеро и окончательно утонуть. А еще Хозяйственный весело блестел знакомым Тимке неживым стеклянным покрытием.
— Мамочки, — всхлипнул Тимка, размазывая кулаком по лицу воду и слезы, — как же это так? Что теперь делать?
Тим побрел было к Хозяйственному, но дно озера пошло круто вниз. Если Боне здесь было всего лишь по грудь, то для Тимки оказалось слишком глубоко — он чуть не захлебнулся в горячей воде.
Тим вылез из озера и, пригорюнясь, сел на травку. Так он сидел довольно долго: мокрая одежда на нем постепенно высохла, а солнце потускнело и опустилось к горизонту — наступал вечер.
Что делать дальше, Тим не знал. Бросать Хозяйственного в эдаком монументальном виде он никак не мог, тем более оставлять его под угрозой скорпионьего жала. А вдруг скорпион возьмет и ни с того ни с сего оживет? И тюкнет Боню в темечко, как и собирался? Не-ет, это было слишком опасно — оставлять Хозяйственного в озере. И вытащить статую на берег Тимка не смог бы, слишком глубоко она стояла и весила, наверное, ого-го сколько! Куда там одному ее вытаскивать... Оставалось только сидеть на бережке и ждать непонятно чего. И думать.
Стемнело. На небо высыпали крупные звезды, воздух по ночному посвежел. Не торопясь взошла луна: яркий лунный свет таинственно мерцал на блестящих плечах и голове Хозяйственного; заколдованные жук и скорпион тускло светились в темноте как две старых неоновых лампы — красная и синяя, отбрасывая по воде две цветных дорожки.
Тимка. представил себе, как через много-много лет богатые туристы, по пути в веселую Токку, будут останавливаться на этом примечательном месте. И какой-нибудь бойкий экскурсовод станет им деловито врать, что перед ними находятся остатки древнего храма, в одночасье утонувшего в бездонной луже. И что скорпион и жук — храмовые символы добра и зла. А замерший между ними человек с рюкзаком на плечах — загадочное украшение, стоявшее на крыше храма. Скорее всего, обычный громоотвод.
И до того Тимке стало тошно от таких гадких мыслей, что он со злости хватил зажатым в руке камнем о землю, как раз светящимся концом! И камень дернулся в тимкиной руке... Странно дернулся, непривычно. Словно бы и сработал, но как-то не так. Совсем не так!
— Стоп-стоп, — дрожащим голосом скомандовал сам себе Тимка, — спокойствие! Что там Боня когда-то говорил о возможных сюрпризах зрачкового камня? Что они еще будут. А значит... — Тим повертел в руках камень, так и эдак примеряя его к ладони. — А чего это я все время только из одного и того же конца каменюки стреляю? — сказал он вслух сам себе. — А что, если взять и пульнуть из другого конца, из темного?
Мальчик, сжав в кулаке светящуюся половину камня, огляделся в поисках подходящего объекта для смелого эксперимента. Но объектов не было. В самом деле, не на Боне ведь пробовать! Того и гляди только хуже ему сделаешь, хотя куда уже хуже... И не на скорпионе. Потому как вдруг хвостатый холодильник возьмет и в самом деле оживет! Не хотелось бы.
Тимка призадумался. Потом подошел к пышущей жаром статуе жука-великана. Как раз между жвал чудища завис остановленный в полете маленький жучок-огневичок — то, что надо. Тимка встал на цыпочки, вытянул руку вверх, аккуратно направил темный конец камня на жука (очень-очень аккуратно направил! Чтобы ни в коем случае не зацепить лучом великанского жука) и сильно сжал кулак. Камень дернулся в тимкиной руке и оживший жучок с гудением полетел к середине озера! Где упал в воду и немедленно погас.
— Ур-ра! — Тимка зайцем запрыгал по бережку, ошалело размахивая над головой камнем. — Сработал сюрприз! Эгей, Боня, ты только не суетясь и никуда не уходи! Я тебя сейчас оживлять буду.
Но Хозяйственный, разумеется, и не думал никуда уходить — он все также стоял в воде, с задумчивым видом и воткнутым в ухо пальцем. Статуи — они никогда не суетятся.
Тимка зашел к Боне со стороны, сбоку, чтобы ненароком не оживить и скорпиона: не колеблясь, Тим выстрелил в Хозяйственного из камня. Из темного конца.
— ...вода в уши попала! — торопливо закончил свою мысль оживший Бонифаций. И тут же, без перехода, взвыл:
— Ой, мамочки! Да я же ослеп! Ничего не вижу. — Хозяйственный судорожно начал плескать себе в лицо водой, промывая глаза.
— Боня! — хохоча во все горло, Тимка от радости заколотил свободной рукой по воде. — Ты опять живой! Как здорово.
— Ф-фу, — перевел дух Хозяйственный, перестал плескаться и огляделся. — Что такое? Почему ночь? Надо же, как быстро наступила. А я-то подумал... — Боня не договорил, махнул рукой. Закинув подмокший рюкзак на самоход, Хозяйственный уперся руками в руль велосипеда и медленным шагом поплелся на мелководье, к берегу.
— Так-так, — задумчиво сказал Боня, оглядывая с бережка светящиеся скульптуры гигантских насекомых, — красиво смотрятся! Молодец, Тимка, поздравляю. Успел-таки скорпиона уделать, как и обещал.
— Успел, — согласился мальчик. — Если хочешь знать, я и тебя заодно уделал. Так получилось.
— Ну да, — недоверчиво усмехнулся Боня, — ври больше. Я ведь живой и вовсе не окаменелый! А от твоего зрачкового выстрела я бы превратился в статую. В памятник самому себе.
— Так ты и был статуей, — развел руками Тимка, — натуральной памятниковой статуей. Памятней не бывает!
— Погоди, — нахмурился Хозяйственный, — давай-ка ты мне все толком после ужина объяснишь, хорошо? И не торопясь. Что-то я проголодался, — Боня похлопал себя по животу, от мокрой куртки полетели брызги.
— Ах да, — спохватился Боня, — надо бы просушиться. А то так и простыть можно. — Хозяйственный разделся и развесил одежду на горячем красном жуке.
— Вот что называется — использовать военную магию в мирных целях, — похвастался Бонифаций. Подумал и добавил:
— Надо будет этих чудиков ко мне во дворец потом перевезти.
— Для устрашения? — догадался Тимка, — чтобы враги боялись, да?
— Для пользы, — назидательно ответил Боня. — Жука зимой буду в тронном зале держать, вместо печки. Холодновато там зимой, в зале-то!
— А скорпиона надо будет во дворцовый продуктовый склад засунуть, — подсказал Тимка, — туда, где все скоропортящиеся продукты хранятся. Пускай он их морозит, вместо холодильника.
— Хм, — Бонифаций почесал в затылке. — Интересная мысль... И что самое приятное — королевское пиво всегда холодным будет, даже летом, в жару. Тимка, да ты у нас гений!
— Ага, — с довольным видом согласился Тимка и расстелил самобранку.
Когда Хозяйственный и Тимка наелись и стали пить чай, мальчик приступил к рассказу. Вообще-то рассказ вышел коротким, зато очень эмоциональными: Тим так старательно изображал то ледяного скорпиона, то самого Хозяйственного, что в конце концов набил сам себе шишку на голове — когда показывал, как скорпион метил жалом в Боню. Тимка забыл, что у него в руке кружка с недопитым чаем!
Как ни странно, Хозяйственный довольно спокойно воспринял известие, что он часа три был совершенно неживым. Подумаешь, пустяки какие! Но вот то, что волшебный камень может не только замораживать, но и размораживать, Боню потрясло до глубины души.
— Оказывается, этот зрачковый камень весьма полезная штука, страсть какая нужная в приличном королевском хозяйстве! Если его с умом использовать, конечно.
— А для чего нужная? — с подозрением спросил Тимка, прикладывая к шишке срочно заказанный у скатерти кусок льда. — Чтобы всяких нехороших преступников в статуи превращать? Для экономии тюремной каши?
— Вот еще, — покривился Боня, — охота была такой ерундой заниматься! Пускай себе преступники живут и кашу едят. Тюремную... Статую, Тимка, не перевоспитаешь! А негодника, пока он жив, все же можно исправить. Не всегда, но можно... Честно говоря, Тимка, я пока не знаю, как правильно и с толком можно использовать волшебный камень в государственных целях. Но если хорошенько подумать...
— А чего там думать, — Тимка снял лед с головы и пощупал шишку. — О, уже прошла! Я, Боник, вот что имел в виду, в смысле пользы для государственных дел. Предположим, что осенью в садах очень много разных фруктов поспело, столько, что и девать их некуда. Конечно, понаделают люди из них разных соков, компотов да варенья. А что, если не успеют все переработать? Столько добра пропадет! И вот вместо возни с этими компотами мы включаем камень — бац, тарарац — и у нас оказывается куча непортящихся фруктов, которые можно использовать по необходимости. Опять же консервы не нужны будут: приготовил свеженького впрок... ну, пельменей, скажем, наварил, заколдовал их и в шкаф положил. А когда есть захотелось, или гости внезапно пришли, достал из шкафчика пельмешки и расколдовал их. Две секунды, и у тебя полный стол еды. Горячей, вкусной. Здорово, а? Вот бы таких камушков, да побольше! Да чтобы еще и не я один мог их включать.
— Здорово, — согласился Боня. — Только, ты, однако, не все учел.
— А что? — нахмурился Тимка. — Нельзя всем иметь такие камушки, — вздохнул Хозяйственный. — Это лишь ты про пельмени первым делом подумал. А другой про богатого соседа вспомнит, которого можно заморозить, ценные вещи у него не таясь забрать, а самого в землю закопать. Он там тыщу лет пролежит! И даже пожаловаться не сможет... Или шпиону такой камень дать и к врагам тайно отправить. Да он же всех-всех втихую заколдует, так что и завоевывать страну не придется. Приходи себе и живи! Спокойно, без стрельбы и драки. Или...
— Хватит, — сердитым голосом оборвал мальчик рассуждения Хозяйственного. — Перестань. Я все понял. Нда-а, не простое это дело — полезные изобретения. Обязательно кто-нибудь наизнанку их вывернет и во вредные превратит. Оби-идно!
— Да ладно тебе переживать, — рассмеялся Бонифаций, — камень все равно один! И оживает он только в твоих руках. Так что брось попусту убиваться — никто никого закапывать не будет и завоевывать не станет. Если, конечно, ты сам в бандиты или шпионы не подашься.
— Не подамся, — серьезно пообещал Тимка, — ни за что и никогда!
— Будем надеяться, — усмехнулся Хозяйственный, собрал скатерку и стал готовиться к ночевке.
Пока Боня раскладывал защитную веревку, Тимка связался с драконом. Каник бодро сообщил, что дела на вверенном ему стратегическом объекте, то есть в замке, идут нормально: Олаф все так же сидит в заколдованном виде, Лурда не появлялась и из картины не вылезала, а над замком идет гроза. Так что все в порядке.
Тимка в свою очередь поведал дракону об их последних приключениях, о том как он, Тим, заколдовал и расколдовал Боню. Каник шумно выразил свой восторг — рявкнул в стаканчик «Ура!» так, что у Тимки слегка заложило в ушах. А еще Каник спросил, не пробовал ли Тим пострелять новым, понимаешь, расколдовочным лучом во что-нибудь обычное, не заколдованное? Просто так, ради интереса.
Тим ответил, что не пробовал. Но теперь обязательно попробует! «Очень интересная мысль», — как сказал бы Хозяйственный на тимкином месте.
Ночь прошла без приключений. Как только слегка рассвело и ночную темноту сменили серые утренние сумерки, Хозяйственный проснулся и стал будить Тимку. Разумеется, Тим просыпаться не хотел и отбрыкивался от Бони как только мог. И то — кто ж в такую рань устраивает подъем! В это время все нормальные люди должны спать, и будить их категорически не можно, — что-то вроде этого бормотал сквозь сон Тимка, отпихивая ногами Хозяйственного от себя. Боня спорить не стал, убрал защитную веревку и, сходив к озерцу за водой, устроил Тимке небольшой бодрящий водопадик — вылил на него кружку холодной воды. Тимка заорал и сразу проснулся, готовый со злости треснуть Хозяйственного чем-нибудь тяжелым. Но тяжелого поблизости не было, а пока Тим соображал, чем бы таким досадить Боне, злость сама собой прошла. Потому как наступило чудесное, поразительно красивое утро.
Солнце сияло изо всех сил, потихоньку карабкаясь на свое рабочее небесное место; небо было синим и прохладным. Облака белоснежной рябью подернули ту прохладную синь, расчертив небосвод акварельно размытыми полосами. Воздух был свеж и пах сырой зеленью и росой.
— Красота! Пошли купаться, — крикнул Тимка Хозяйственному. — Чур, кто последний, тот вареная лягушка! — Тим в момент скинул с себя всю одежду и вприпрыжку побежал к озеру.
— Пускай я буду вареной лягушкой, — пробурчал себе под нос Бонифаций, неторопливо раздеваясь, — пускай. Зато я самая ранняя лягушка. Жаворонковая, — и расхохотался, представив себе летающую жаворонковую лягушку. Вареную.

Глава 9
Яхта «Черепушка»

Боня вовсю крутил педали самохода, а Тимка торжественно восседал на летающем тапке наподобие какого-то индийского божества — ноги кренделем, руки уперты в бока, — когда их догнал почтовый дилижанс.
Дилижанс, запряженный четверкой гнедых лошадей, объявился совершенно неожиданно, хотя и производил при движении много шума — подковы копыт звонко стучали по дорожным булыжникам, колеса гулко тарахтели, а сам дилижанс на ходу раскачивался и скрипел. Видимо, дело было в том, что Боня слишком увлекся самой поездкой и кручением педалей, а Тим и не мог ничего услышать — он как раз в это время решил немножко попеть. И попел. Да так, что чуть сам не оглох от своих воплей.
Управлял четверкой лошадей старый знакомый Тимки и Бони, дежурный смотритель дилижансовой станции. Как оказалось, он получил крепкий нагоняй от самого бургомистра за то, что не предоставил почетным гостям города столь нужный им скоростной дилижанс. И потому был немедленно отправлен вдогонку за волшебниками сразу после нагоняя — сегодняшним утром. Чтобы, стало быть, догнать дорогих почетных гостей и отвезти их в ближайший портовый город, а заодно и проверить качество расколдованной дороги.
Скоростной почтовый дилижанс был, само собой, пустым — для большей скорости, — и потому в нем прекрасно разместились все: и Тимка, и Боня с рюкзаком, и самоходный велосипед. Дежурный смотритель особенно обрадовался велосипеду, потому что Хозяйственный тут же великодушно подарил его назад прежнему владельцу. Да и то, зачем он теперь был нужен, самоход этот, если нынче и так довезут до приморского города. И причем совершенно бесплатно.
Хозяйственный, предвкушающе облизываясь, занялся скатертью-самобранкой — он очень проголодался во время велосипедного марафона. Тимка же есть не хотел: он пристроился рядом со смотрителем-кучером и принялся деловито расколдовывать дальше небесную дорогу. Минут через десять мальчик со смотрителем, похоже, стали закадычными друзьями — их дружный песенный вопль то и дело заглушал громкий шум, производимый дилижансом, залетал в его открытые окошки. И тогда Хозяйственный недовольно морщился — он как раз сел обедать, а дорожный концерт напрочь отбивал у него всякий аппетит. Так что наскоро перекусив, Боня залез на кучерскую площадку к веселым певцам, чтобы отругать их за испорченный обед, но неожиданно запел и сам.
Вот так, распевая на три голоса и нещадно фальшивя, хор знатных путешественников прибыл в приморский город Келег. Где они и расстались, смотритель и волшебники, весьма довольные друг другом.
Тимка и Боня шли по улицам Келега, с интересом посматривая по сторонам. В приморских городах никому из них раньше бывать не приходилось, и потому для Хозяйственного с Тимкой все было в диковинку. В диковинку были узкие улочки пригорода, сбегающие прямо к синему морю; удивляли высокие белокаменные здания в центре города, богато украшенные лепными русалками и бородатыми дядьками с трезубцами в руках; вызывало недоумение множество бродячих собак и кошек.
Высоко над путешественниками то и дело проносились белые длиннокрылые птицы, от громких криков которых Боня поначалу испуганно втягивал голову в плечи, — он все не мог забыть, как с ним обошлись птички-иглоклювики. И ожидал такой же подлости от местных пернатых.
Тимка читал в одной приключенческой книжке, что обычно в приморских городах на улицах очень многолюдно и днем и ночью, но здесь улицы были почему-то практически пустыми. Редкие прохожие спешили кто куда с весьма целеустремленным видом, толкая перед собой груженные домашними вещами тележки или таща на своих плечах туго набитые мешки, тоже с домашней утварью. Все прохожие были немногословны и на бонины расспросы отвечали скупо, явно раздосадованные ненужной задержкой.
Выяснилось одно: вчера над городом кувыркались Змея и Дракон, потрясая воздух громом и стреляя вокруг себя молниями. Часть города — дальняя, малозаселенная — напрочь сгорела от удара случайной молнии. Также в порту потонуло несколько кораблей.
А еще случилось внезапное охлаждение воздуха, отчего множество народу в городе попростывало, а некоторые так вообще замерзли насмерть! К тому же в подвалах домов вдруг завелись ядовитые огненные змеи, которые все разом и вылезли на улицы города... Хорошо хоть лютый мороз тут же их и убил.
Потому-то в Келеге и началась срочная эвакуация, то есть все кинулись уезжать и уплывать куда придется: кто погрузил свои пожитки в телеги и уехал к родственникам в другие города, а кто побогаче — те зафрахтовали корабли и уплыли подальше, в заморские страны. Пока вся эта страсть не уляжется. Короче говоря, в порту кораблей почти не осталось.
Это неожиданное известие очень омрачило Боне настроение. Тимка, в отличие от Хозяйственного, унывать не стал.
— Боня, — проникновенно сказал мальчик другу, — ты чего печалишься? Ха, тоже мне проблема! Если с кораблем у нас ничего не выйдет, я тогда попросту заморожу все море и мы пойдем к Драконьей Главе по нему пешком. Всего-то делов!
— Ишь, разогнался, — усмехнулся Бонифаций, — море он заморозит! Пешком пойдет! Скользко небось будет по воде топать-то. Сто шишек и синяков себе понабиваешь, пока до другого берега доберешься, — однако повеселел и заулыбался. Но зато приуныл Тимка: обещание ста шишек и синяков его как-то не вдохновило. И потому мальчик предложил Хозяйственному все-таки идти в порт и постараться уговорить по-хорошему кого-нибудь из капитанов взять их с собой в плаванье. Под угрозой немедленного замораживания корабля вместе с капитаном.
Боня согласно покивал. Потом, вспомнив, что он как-никак бродячий волшебник, нахлобучил себе на голову дежурную чалму, придал лицу таинственное выражение, и они отправились в порт.
В порту было тихо. Не сновали горластые грузчики, вынося тюки с товарами из трюмов купеческих кораблей, не шумели матросы, уходя в увольнение на берег, не шныряли вездесущие мальчишки. Пуст был порт и угрюм. Лишь возле одного из причалов, крепко привязанный просмоленными канатами к чугунным тумбам на пристани, медленно покачивался на ленивых волнах большой одномачтовый корабль. Тимка слабо разбирался в названиях морских кораблей и потому просто обозвал его про себя яхтой. Хотя, конечно, этот корабль на самом деле был куда как больше обычной прогулочной яхты, но это было неважно. Важным было то, что яхта стояла у причала! Значит, имелся шанс упросить капитана принять к себе на борт двух пассажиров. Оставалось лишь найти его, этого капитана. К счастью, долго искать его не пришлось.
— Утопи тебя медуза! — прорычал кто-то у Тимки над головой. — Да где же эти олухи, по якорю им в каждое ухо! Где они? Мокнем здесь, как распоследнее корыто. Тьфу! Ненавижу сушу.
Тимка поднял голову: над бортом корабля возникла красная от злости бородатая физиономия; из сердито разлохмаченной бороды торчала кривая сердитая трубка — трубка, как маленький вулкан, грозно попыхивала клубочками дыма.
— Эгей, уважаемый! — помахал рукой Хозяйственный. — Вы, как я понимаю, и есть капитан этого замечательного корабля?
— Ну, — довольно нелюбезно пробурчал капитан, — а тебе от меня чего надо?
— Нам, уважаемый, надо переплыть море. Мы, видите ли волшебники, и направляемся к Драконьей Главе по очень важному делу. Волшебному, — многозначительно прибавил Хозяйственный. — Возьмите нас с собой, а? Мы хорошо заплатим, вы не пожалеете.
— Волшебники! — зло расхохотался капитан. — Заплатят они мне! Тьфу на ваши волшебные головы и на ваши поганые деньги. Никаких пассажиров на борт не беру, и точка! — с этими словами сердитая физиономия исчезла за высоким бортом.
— Странный он какой-то, этот капитан, — удивился Боня. — Волшебников не боится, денег не берет. Может, он того? — Хозяйственный покрутил пальцем у виска.
— Того он или не того, — Тимка зло сощурился, — но сейчас он у меня как пить дать тогокнется, — и полез за зрачковым камнем.
Словно испугавшись тимкиных слов, в верхней части борта корабля открылся квадратный люк и из него на широкий причал выдвинулись грубо сколоченные сходни.
— То-то же, — расслабился Тимка, — так бы сразу! Пошли, Боня.
— Погоди, — остановил мальчика Хозяйственный, — похоже, это вовсе не нас на корабль приглашают.
— А кого? — завертел головой Тим. — Кого?
— Вон, смотри, — Боня показал рукой.

Предыдущая страница 5 Следующая страница


Дракон старой ведьмы 6

Из-за штабеля приготовленных к погрузке ящиков вышли четверо рослых солдат. Солдаты с видимым усилием несли железный сундучок, продев сквозь большие ручки древки двух алебард. На самом сундучке был нарисован темной краской малопонятный расплывчатый герб; при каждом шаге внутри сундучка что-то явственно позвякивало.
— Ага, — прошептал Хозяйственный, — я все понял. Это — тайная денежная экспедиция. Они городскую казну из города вывозят! Общественные денежки, значит, спасают. То-то капитан так нервничает! Да-а, Тим, если мы срочно не придумаем что-нибудь этакое необычное, то фигушки отсюда уплывем. Что делать?
— Поторопитесь! — рявкнул из темноты люка сердитый голос капитана. — Плететесь, как дохлые каракатицы!
Солдаты прибавили шагу.
— Я придумал! — Тимка толкнул Боню плечом в бок. — Быстро маши перед солдатами руками и говори какое-нибудь заклинание. Ну, что-то вроде: «Замри!». Только пострашнее. Позаковыристее.
— Чего? — не понял Хозяйственный.
— Делай вид, что колдуешь! — прошипел Тимка. — Изображай, кому говорю!
— А-а — понял Боня. Он громко откашлялся, шагнул вперед и властно поднял руку. — Стойте! — повелительно воскликнул он. — Именем великого правителя всех колдовских сил, Бонифация Первого, приказываю вам замереть... Бугзы! Шмугзы! Каракудзы!
Тимка, прячась за Хозяйственным так, чтобы его не смогли увидеть с корабля, в это время приготовил колдовской камень и при слове «шмугзы» выстрелил в солдат замораживающим лучом.
Солдаты замерли на месте с занесенными в шаге ногами и выпученными от усилия глазами. Железные доспехи на солдатах немедленно заискрились под солнцем, словно их только что отполировали и покрыли жидким хрусталем.
— В чем дело, лентяи! — зычно рявкнул из темноты капитан. — Шевелитесь, бездельники!
Но бездельники не шевелились.
— Ну все. Я выхожу, — честно предупредил таинственный капитан, — и кто-то сейчас об этом сильно пожалеет, загрызи меня акула! — При этих словах деревянные сходни заходили ходуном. Тимка с интересом ждал появления капитана: судя по мощному голосу и лохматой бороде, он должен был быть грозным, ужасным и великим. Как дикий подъемный кран.
Капитан появился в проеме люка, огляделся и быстро зашагал вниз, громко стуча сапогами по доскам сходен. Тимка чуть не выронил камень из руки от неожиданности — потому что капитан действительно был грозным и ужасным. Но не великим, нет: ростом капитан был гораздо ниже Хозяйственного! Вернее, на голову выше Тимки. Зато силы и здоровья в нем хватило бы и на трех нормальных капитанов — косая сажень в плечах, мощные толстые руки и ноги, черная борода лопатой; одет капитан был в брезентовые штаны и обязательную матросскую тельняшку. На ногах у него были кожаные сапоги, а на голове — хулиганского вида синяя кепочка, которую Тим поначалу принял за капитанскую фуражку. В общем, капитан здорово походил на бородатую гориллу, которую зачем-то обучили морскому делу.
Капитан, не обращая внимания на Тимку и Хозяйственного, подошел к солдатам и внимательно оглядел их. Потом повернулся к Боне и ткнул в его сторону зажатой в кулаке кривой трубкой:
— Эй ты, черноусый! Так ты что, в самом деле волшебник?
— Волшебник он, — поспешно ответил вместо Бони мальчик, — причем великий и ужасный, якорь ему в ухо!
— А ты кто такой? — только сейчас заметил Тимку капитан. — Почему в разговоры старших встреваешь?
— Я его секретарь! — гордо заявил Тимка. — То есть ученик, — тут же поправился он. Подумал и добавил:
— Загрызи меня акула, если я вру.
— Значит, так, волшебнички, — капитан обвел собеседников угрюмым взглядом, — вы хоть знаете, как называется то, что вы учудили?
— Знаем, знаем, — закивал Боня, — натуральным вымогательством называется. Но что поделать! Нам очень надо добраться до Драконьей Главы.
— Угу, — капитан думал недолго. — Расколдовать! — распорядился он, указав на солдат, — и поднимайтесь на борт. К драконам отвезти не обещаю, но уж куда-нибудь да доставлю. Кстати, чародеи, как вас зовут?
Тимка и Боня представились. Капитан кивнул, сунул погасшую трубку в рот и невнятно пробормотал:
— Меня зовут Бимс. Я — капитан крейсерской яхты «Черепушка», — после чего развернулся на каблуках и тяжело затопал по сходням вверх.
Тимка поспешно стрельнул из камня в статуи солдат расколдовочным лучом и, пропустив оживших вояк мимо себя, вместе с Бонифацием поднялся на корабль.
...«Черепушка» шла под полными парусами. Берег давно скрылся за горизонтом; легкий ветерок подгонял корабль, ерошил тимкины волосы. Мальчик стоял у фальшборта яхты и задумчиво смотрел вдаль. Море сверкало тысячами солнечных зайчиков, славно приветствуя Тимку удивительным зеркальным фейерверком. Но Тимке сейчас было не до морских красот — он ломал голову над тем, куда же плывет эта непонятная яхта? И что за птица ее капитан Бимс? Потому что поведение команды, да и самого капитана было более чем странным. Для начала оказалось, что солдаты, принесшие сундук-сейф, на самом деле были матросами «Черепушки». Поснимав с себя доспехи и переодевшись в матросские робы, бывшие солдаты споро взялись за работу и вскоре крейсерская яхта вышла в открытое море.
Капитан Бимс свирепо орал на своих подчиненных, подгоняя их как только можно, одновременно успевая мимоходом радостно улыбаться Хозяйственному. Тимку капитан игнорировал, словно мальчика на корабле вовсе не было: Бимс проходил мимо него как мимо пустого места. Пару раз даже чуть ногу не отдавил, хорошо хоть мальчик успел отскочить в сторону... Нет, определенно, капитан «Черепушки» не нравился Тимке!
Однако Хозяйственный ничего странного не замечал. Он воспринял как должное то, что солдаты оказались матросами («Это для конспирации», пояснил Боня мальчику), что Бимс был с ним подозрительно ласков («А это из уважения к моему волшебному могуществу») и что именно для него, для Хозяйственного, поставили посреди палубы стол с богатым угощением и личное капитанское кресло. Тимку к столу не подпускали — едва только он собирался направиться к Боне, как для мальчика немедленно находилась какая-нибудь срочная работа, то картошку на камбузе почистить, то хорошенько помыть палубу. Хозяйственный издалека лишь разводил руками — ничего, мол, не поделаешь! Такова твоя ученическая доля... Похоже, Боня всерьез поверил, что он — великий волшебник, а Тимка — его бестолковый ученик.
В конце концов Тимка перестал пытаться прорваться к Хозяйственному, и мальчика тут же оставили в покое.
Тимка все еще смотрел на море, когда его неожиданно схватили сзади и грубо вывернули руки за спину. Тимка взвыл: было очень больно.
— Тащите мальчишку ко мне! — раздался окрик Бимса. — Да свяжите ему руки покрепче! У них, у волшебников, без рук никакого колдовства не получается. Так что не давай ему руками размахивать-то!
Тимке связали руки, развернули лицом к мачте и понесли, прихватив за шиворот — как котенка за шкирку — к Бонифацию. Бедный Хозяйственный с вытаращенными от ужаса глазами уже не восседал в роскошном кресле — он стоял плотно привязанный к мачте, рукой не пошевелить. Голова у Бони тоже была привязана к мачте: толстая веревка проходила аккурат через рот, так что Хозяйственный не то что говорить, дышать — и то мог с трудом!
— Зачем вы нас связали? — возмущенно закричал Тимка, едва его поставили на ноги. — Мы же вам ничего плохого не сделали!
Капитан Бимс, вальяжно развалясь в кресле, хитро посмотрел на стоявшего перед ним мальчика.
— А ты как хотел, а? — Бимс затянулся из трубки и пустил в лицо мальчику струю вонючего дыма. — Ну сам подумай, за каким дьяволом нужны на пиратском корабле волшебники, разрази меня гром?! Нет, совсем не нужны. Я так думаю!
И тут Тимка все понял. Никакая это была не тайная денежная экспедиция, как решил когда-то Боня, а обычный грабеж городской казны! Под шумок, так сказать. Пользуясь случаем, что все охранники разбежались.
— Так, значит, вы и впрямь пираты? — уныло спросил Тимка. — Надо же, как мы неудачно к вам попали.
— А я вас, между прочим, и не приглашал, — резонно заметил Бимс, — сами напросились, — и хрипло захохотал, за ним захохотали и матросы, в восторге топоча ногами по палубе. — Видишь ли, килька ты этакая, — отсмеявшись, сказал капитан, — трудную вы мне задачку задали. С одной стороны, надо было бы вас просто утопить, и дело с концом. С другой стороны — очень уж ловко твой старший моих матросиков заколдовал, любо-дорого было посмотреть. А ежели такое умение да против какого купеческого корабля применить? Вернее, против ихней охраны, якорь им в ухо! Заманчиво, очень заманчиво... Значит, так, килька, — Бимс пригладил бороду, — у тебя есть выбор. Или вы оба идете на дно с грузом на ногах, или ты обучаешь меня вашему колдовству. Понял?
— Понял, — кивнул Тим. — Но я же ведь только ученик! Я много чего еще не знаю, — схитрил он, — мне иногда и с учителем посоветоваться надо будет, — Тимка посмотрел на сникшего Бонифация.
— Это можно, — дозволил капитан. — Будем ему по необходимости рот развязывать. Под моим личным доглядом. А пока что пускай твой учитель денек-другой посидит у нас на мачте, в корзине. Чтобы под ногами не путался, — Бимс затянулся дымом, — заодно будет и впередсмотрящим. Ручки-то мы ему, конечно, оставим связанными, да и рот заткнем — чтобы не колдовал ерунды всякой. А одну его ножку мы к судовому колоколу веревочкой привяжем. Как, значит, земля покажется — зазвонишь, понял? — капитан поднес к бониному носу мощный кулак. — И смотри у меня, без фокусов. Уши пообрываю в случае чего, волшебничек! Так и знай.
— Какая земля? — выдохнул Тимка, — Драконья Глава?
— Вот еще, — поморщился Бимс, — охота была к драконам идти! Нет, килька, мы туда не плывем. Наша цель — Остров пиратов.
— Ой, — сказал Тим и умолк с мрачным видом.

Глава 10
Как рождаются легенды

Бимс лично обыскал Тимку и отобрал у него костяной кинжал. Также отобрал зрачковый камень в ножнах, на всякий случай. Хотя и посмеялся при этом:
— Такой большой мальчик, забодай его акула, а все в игрушки играется! Тьфу, — и положил отобранные вещи на стол. После чего вытряхнул из рюкзака рядом со столом остальные колдовские штуковины, поковырялся в них ногой.
— Что это такое? — требовательно спросил пират у Тимки. — волшебное барахлишко, да?
— Нет-нет, — поспешно сказал Тимка, лихорадочно соображая, что ответить: раскрывать секрет волшебных вещей было никак нельзя! — Это, — Тимка кивком показал на летающий тапок, — любимый тапочек бабушки моего учителя. Она была великаншей и перед смертью завещала его дорогому внуку. На долгую память.
— Так, — капитан наклонился и поднял защитную веревку и непрожигаемую перчатку-прихватку. — А это что?
— Обычная веревка, — вздохнул Тим, — как же в дороге без веревки? Никак нельзя.
— Согласен, — Бимс бросил моток веревки в кучу, — веревка, она завсегда пригодится. Хотя бы для того, чтобы вздернуть твоего учителя на рее, ха-ха!
Тимка поежился. Капитан небрежно швырнул в кучу вещей и перчатку, но зато поднял половинку скатерти-самобранки. И тут у Тимки в голове вдруг словно сработал какой-то переключатель: мальчик неожиданно понял, как можно обхитрить пиратов! И если повезет, удрать с проклятого корабля. Вместе с Боней, конечно.
— О-о, а вот это очень даже волшебная вещь! — всполошился Тимка, старательно изображая тревогу. — Будьте с ней поосторожней, пожалуйста! Это — скатерть-самобранка.
— Да? — с сомнением пробормотал капитан, брезгливо держа скатерку двумя пальцами перед собой. — Самобранка? И чего же в ней такого волшебного? Тряпка как тряпка. В такую и сморкаться противно... Мятая, грязная!
— Развяжите мне руки, — попросил Тимка, с замиранием сердца ожидая ответа, — я вам покажу, как она работает. Вам понравится!
Бимс смерил Тимку подозрительным взглядом, потом неожиданно ловко нагнулся и вытащил из-под своего кресла короткий взведенный арбалет. Этакий арбалетный обрез. Направив на мальчика стрелу, капитан скомандовал:
— Эй, кто там поближе! Развяжите мальчишку. А ты, килька, не вздумай чудить — убью и не моргну.
— Минутку, — мальчик потряс онемевшими руками, — сейчас покажу, пусть только руки немного отойдут. — Чуть погодя Тим расстелил скатерть на палубе и решительно повернулся к Бимсу. — Хотите чего-нибудь поесть? — спросил мальчик. И с заминкой добавил:
— Или, может, попить? Чаю там или кофе.
— Попить? — ухмыльнулся капитан. — Попить можно. Только не ту бурду, о которой ты говорил. Дай-ка нам рому!
— Запросто. — Тимка хотел было постучать по скатерке, но передумал: он никогда не пробовал ром и не знал, сможет ли скатерка дать ему то, чего он никогда не пил.
— Давайте-ка лучше вы, — предложил Тим капитану, — чтобы сами убедились, как она работаете. Стукните по скатерти три раза и скажите: «Хочу рому». И все.
— Ишь ты, — удивился Бимс, — хитрая вещица! Ну, килька, если соврал... — пират сел на палубу, положил рядом с собой арбалет и постучал по скатерти кулаком:
— Рому мне! Заморского, высшей очистки. Полный графин! — Бимс хитро подмигнул мальчику. — Небось слабо ей будет такой ром достать. Его у нас только островной король пьет...
На скатерти откуда ни возьмись появилась половина стеклянного, разрезанного вдоль пузатого графина. Внутри него, по самые полпробки, была налита темно-фиолетовая жидкость.
— Ого, — пробормотал капитан. Его не смутило, что ром оказался в такой неожиданной посудине: Бимс жадно схватил графин, выдернул пробку и надолго присосался к горлышку. — Ром, разорви меня акула! — отняв графин от рта и вытирая выступившие на глазах слезы, прорычал капитан. — Заморский, тот самый! Я однажды пробовал, знаю, какой он на вкус, — и снова приник к графину.
— Если кто хочет, может тоже заказывать себе, что вздумается, — тихо сказал Тим, ни на кого не глядя. — И, главное, совершенно бесплатно! И сколько хочешь.
— Капитан, а мы? — крикнул кто-то из матросов. — Нам тоже хочется королевского рому!
Бимс махнул рукой — мол, валяйте. Заказывайте. И даже дал попробовать всем из своего графина — чтобы знали, что заказывать. А то и впрямь, подсунут вдруг вместо рома какой-нибудь чай! С них, с волшебных скатертей, станется.
Кулаки увесистым градом застучали по скатерти: волшебная самобранка едва успевала выполнять пиратские пожелания, трудилась вовсю.
Тимка отошел чуток в сторону. Бимс и его матросы все еще продолжали с подозрением поглядывать в сторону мальчика, но с каждой минутой их внимание слабело: нельзя было одновременно и ром пить, и сторожить Тимку! Надо было заниматься чем-то одним.
В конце концов победила жадность — море бесплатного королевского рома оказалось для пиратов гораздо важнее, чем какой-то малолетний ученик глупого волшебника. Одно слово — килька! Тоже глупая и совершенно безопасная... Тимка на то и рассчитывал. Он тихонько стоял в сторонке и с радостью наблюдал, как пираты быстро напиваются допьяна.
— Ну точь-в-точь кошачьи грызофеи с их чайным замасуром, — пробормотал Тим себе под нос, вспомнив путешествие за ведьминым посохом, — тоже никакой меры! И это хорошо.
Через полчаса на ногах держался только капитан. Остальные пираты — кто где — вповалку лежали на палубе и громко храпели. Словно соревновалась на конкурсе «Кто кого перехрапит».
Капитан Бимс сидел в кресле, нежно обнимая очередной полуграфин, и осоловело хлопал глазами, стараясь найти взглядом Тимку.
— Килька, — наконец сказал капитан, так и не увидев мальчика, хотя Тим стоял прямо перед ним, — хорошая, ик, у тебя скатерть! Я вот только посплю чуток, а потом утоплю и тебя, и старшего волшебника. Вы мне теперь, ик, не нужны, раз у меня такая скатерка есть... Я и без грабежей скоро хорошо заживу. Корчму открою на Острове пиратов, ик, денег будет — лопатой не соберешь! — Тут капитан приложился к графину и после очередного глотка внезапно уснул. Выключился, словно из него батарейку вынули. Страшный капитанский храп мигом перекрыл жалкие всхрапывания всей команды — похоже, Бимс только что выиграл конкурс пиратских храпунов.
— Есть! — Тимка от восторга издал настолько громкий победный клич, что проплывавшая мимо корабли случайная акула вмиг оглохла. Впрочем, пираты даже не пошевелились — королевский ром сделал свое дело.
Тим взял со стола и повесил себе на пояс отобранные у него капитаном костяной кинжал и зрачковый камень, после чего поспешил в каюту Бимса за чем-нибудь режущим — надо было освобождать Боню. Режущего в капитанской каюте хватало: стены оказались увешаны и кривыми ножами, и начищенными кортиками, и короткими абордажными саблями. Тимка выбрал самую острую саблю и вернулся с ней на палубу, к мачте.
Просмоленная веревка резалась плохо. Собственно, Тимке надо было лишь перерезать основной узел, а там веревка и сама размотается, но узел находился как раз возле шеи Хозяйственного — одно неловкое движение, и... Тимке даже думать не хотелось, что тогда может случиться.
Наконец узел развалился пополам. Веревка толстыми кольцами падала на доски палубы — Тимка торопливо сбрасывал ее с Хозяйственного. Через минуту Боня был свободен, но, к сожалению, Хозяйственный совершенно не мог двигаться, слишком уж долго простоял крепко связанным... Даже говорить у Бони пока что не получалось, он лишь кряхтел и постанывал.
Тимка осторожно помог Хозяйственному прилечь, а потом кинулся собирать разбросанные по всей палубе волшебные вещи: вскоре походный рюкзак был опять туго набит и теперь можно было смело удирать с пиратского корабля. Оставалось только подождать, пока Хозяйственный придет в себя. Часик или два. Но столько ждать было невозможно, и Тим решил помочь Боне побыстрее очухаться: выдернув из рук спящего Бимса графин, мальчик для начала дал Хозяйственному выпить пару глотков королевского рома, после чего стал делать Боне массаж. Тимка и колотил Хозяйственного по бокам кулаками, и растирал ему уши, и даже пару раз прошелся по бониной спине босыми ногами. Наконец Хозяйственный перестал стонать и, шипя сквозь зубы всяческие ругательства, хоть и с трудом, но все же сел.
— Еще! — требовательно прошептал Боня, поманив к себе мальчика пальцем.
— Чего «еще»? — Тимка наклонился к Хозяйственному. — Уши опять потереть?
— Нет. — Боня показал пальцем на графин, — вот этого, хорошее лекарство! Я от него прямо весь живой стал.
— А вон те от него теперь почти как мертвые, — Тим небрежно махнул рукой в сторону спящих пиратов, — так что обойдешься и без рома, — и выкинул графин за борт. Боня разочарованно крякнул, но спорить не стал.
Хотя Бонифаций все еще чувствовал себя неважно, он все же ухитрился встать и, пошатываясь, побрел вместе с Тимкой вдоль борта яхты: надо было побыстрей найти спасательную шлюпку и уплыть куда подальше от проклятого корабля! Пока пираты не проснулись. Однако никакой лодочки или плотика они не нашли, хотя на любом порядочном корабле обязательно должна быть спасательная шлюпка, на всякий случай. Но «Черепушка» вовсе не была порядочным кораблем, и потому никаких аварийных плавательных средств на ней не имелось. Даже спасательных кругов. Были только пустые бочонки из-под рома, но старые и рассохшиеся: с такими «плавательными средствами» далеко не уплывешь...
— Что будем делать? — привычно спросил Хозяйственный у мальчика. — Давай, придумывай. А то я сейчас совсем не соображаю. Больно крепкое у тебя лекарство оказалось!
— А ты еще хотел, — насмешливо фыркнул Тимка и задумался. Но, увы, ничего умного в голову не приходило... Хозяйственный подошел к борту, оглядел море из-под козырька ладони. Море было тихое и гладкое — стоял полный штиль; красное вечернее солнце опускалось к горизонту, и водная гладь блестела, как ярко начищенный медный поднос.
— Тимка, давай море заморозим, — вдруг предложил Боня. — И удерем по нему пешком! Вон какая вода спокойная. Как ледяной каток.
— А ведь это идея! — Тим от души хлопнул Бонифация по спине. — Так и сделаем.
— Полегче там, — недовольно пробурчал Хозяйственный, — больно же! Массажист, якорь ему в ухо...
Тимка, не слушая ворчания Бони, в это время вынул из ножен камень и, перегнувшись через фальшборт, выстрелил замораживающим лучом в море, под корму корабля. Вроде бы ничего особенного не случилось: корабль как стоял на месте с обвисшими парусами, так и продолжал стоять; море как блестело багровым зеркалом глади, так и продолжало блестеть. Но все же что-то ощутимо изменилось. То ли палуба накренилась, то ли у Хозяйственного закружилась голова, но ему пришлось крепко ухватиться за бортовые поручни — Боня едва не выпал за борт корабля.
— Смотри, — Тимка показал рукой вниз. — Ух ты, чего делается!
Из воды, зацепив по пути корму корабля, медленно поднялся колдовской айсберг. Невысоко поднялся, всего-то на полметра от поверхности моря, но поднялся! Айсберг напоминал большой стеклянный стакан, странным образом плавающий посреди моря донышком вверх. Донышко у этого плавучего стакана было солидное — метров десять в диаметре. А то и все пятнадцать!
— Эх, а я надеялся, что все море за один раз заморожу, — огорченно вздохнул Тимка. — Ну и ладно, не беда. Постреляю еще, но подальше. Буду, значит, ледяную дорогу делать! — и нацелился зрачковым камнем в сторону горизонта.
— Погоди, — Хозяйственный схватил Тимку за руку, — некогда нам ледяные дорожки прокладывать. Пираты просыпаются!
Действительно, могучий храп понемногу стихал. Бимс пошевелился в кресле и пробормотал сквозь сон что-то невнятное, не то «утоплю», не то «убью», Тимка не расслышал.
— Дергаем отсюда, — потребовал Боня, — не хочу я опять привязанным к мачте стоять! У меня от таких развлечений радикулит может начаться. А где я, скажи на милость, в море толкового врача найду? Тут же одни акульи доктора плавают! Хотя они, гадины, от всех болезней лечат. Раз и навсегда.
— Без паники, — Тим быстро нашел и вытащил из рюкзака летательный тапок, — будем улепетывать! То есть летательно улепетывать. Короче, становись на тапочек, — мальчик сунул великанский тапок под ноги Хозяйственному, — меня возьмешь на руки, а я возьму рюкзак. И вперед!
— Страшно, — честно признался Боня, испуганно косясь на далекую морскую воду внизу, — а ну как в море шлепнемся? Так же и утонуть можно! Опять же акулы...
— А здесь пираты, мачта и веревка, — угрожающе стал перечислять Тимка, — а еще будет Остров пиратов, если нас, конечно, по пути не утопят! И жуткое р-рабство у короля пиратов. Ты хочешь в рабство?
— Не-а, — вздохнул Хозяйственный и покорно встал на тапок. Тимка схватил рюкзак в охапку и залез к Боне на руки.
— Поехали, — скомандовал мальчик.
— Ну, поехали, — уныло согласился Хозяйственный, — только я за последствия не ручаюсь. Сейчас ка-ак шмякнемся... — договорить Боня не успел. Волшебный шлепанец оторвался от палубы и медленно-медленно, с натугой, перенес путешественников через бортик корабля.
Внизу, под тапком, теперь было море и только море. Где-то там, в глубине — Боне показалось, что страшно далеко, — поблескивал стеклянной поверхностью колдовской айсберг: у Хозяйственного захватило дух от высоты и опять закружилась голова. Чтобы не бояться, он прикрыл глаза и стал наблюдать за морем и айсбергом сквозь щелочки век. Так ему было гораздо легче и почти не страшно.
Тапок скользил вниз, скользил слишком быстро, и Боня ничего не мог с этим поделать — похоже, шлепанец не был рассчитан на такой вес. И Хозяйственный, и Тимка, да еще и рюкзак в придачу — и все это на одном несчастном летающем тапке! Произошел явный перегруз.
— Убились! — заранее завопил Боня, пикируя на айсберг и вовсе закрывая от страха глаза. — Всмятку расколотились! А-а-а!
И тут они приземлились. Вернее, приводнились, потому что тапок чуть-чуть не дотянул до айсберга. Тимка от резкой остановки вылетел из бониных объятий, упал на айсберг и вместе с рюкзаком поехал по скользкой поверхности заколдованной воды. Боня, приготовившийся к тому, что он сейчас наверняка утонет, неожиданно резко взлетел вверх и завис, покачиваясь над водяной глыбой. С тапка капала вода: шлепанец промок насквозь, летучее колдовство ослабло, и Хозяйственный медленно, но верно стал опускаться все ниже и ниже.
— Тону! — напоследок истошно заорал Боня, так и не открыв глаза. — Все, я утоп. — И упал на айсберг.
— С прибытием, — весело поздравил Тимка распластавшегося поверх тапка Хозяйственного, — как самочувствие, утопленничек?
— Лучше и не спрашивай, — Боня встал на ноги, кряхтя потер поясницу. — Не утонул, так покалечился, эхе-хе...
— Боня, а корабль-то уплывает! — Тим возбужденно ткнул рукой в сторону «Черепушки» — чувствуешь, ветер поднялся?
Штиль закончился. Ветер надул паруса пиратской яхты, и та стала постепенно удаляться от твердого водяного островка. Не управляемая никем, яхта шла зигзагом, громко хлопая на ходу треугольным носовым парусом и опасно кренясь то в одну, то в другую сторону.
— Полундра! — донесся с яхты медвежий рев Бимса. — Вставайте, пьяницы! Волшебнички удрали, проглоти их кашалот. Вместе с моей скатерочкой удрали! Это все проклятый мальчишка устроил. Вот я ему!
— Ой, — расстроенно сказал Хозяйственный, замерев с рукой на пояснице, — похоже, они нас скоро поймают. И тогда нам будет очень грустно. И больно.
— Не поймают, — зловещим голосом пообещал Тимка, — не успеют. И лихо выдернул из ножен зрачковый камень.
На корме яхты с арбалетом в руках показался разъяренный Бимс. Пират без лишних слов поднял арбалет и прицелился в Тимку. А Тим прицелился из камня в Бимса.
— Стреляй! — надрывно крикнул Хозяйственный мальчику. — Ну же стреляй!
В тот же самый миг, словно по бониной команде, и Тим, и капитан пиратской яхты выстрелили друг в друга.
— Ах! — воскликнул Боня и схватился за сердце. Потому что прямо перед тимкиным лицом зависла в воздухе короткая толстая стрела с острым наконечником. Стрела повисела, повисела и медленно поплыла куда-то в сторону, уносимая ветерком.
— Разве можно так? — плачущим голосом произнес Хозяйственный, все еще держась за грудь. — Ты совершенно меня не бережешь. То едва инвалидом не сделал, то разрыв сердца чуть-чуть не устроил! А если бы ты не успел?
— Успел, как видишь, — рассмеялся Тим и спрятал камень в ножны.
Со стороны яхты донесся дружный многоголосый вопль. Словно пираты все разом посходили с ума от великого страха.
— Слушай, а чего ты с ними такого сотворил? — спохватился Боня. — Они же вовсе не замороженные! И орут так, будто ты их чем-то насмерть уделал. Как раненые тигры орут! У меня даже в ушах зачесалось.
— Ха, — многозначительно сказал Тим, — то ли еще будет! О, смотри, Бимс снова нас расстреливать собрался. Ну-ну...
Над кормой корабля опять появился капитан пиратской яхты. Боня на всякий случай закрылся рюкзаком, а Тим бесстрашно сложил руки на груди и показал капитану язык. Бимс прицелился в путешественников и выстрелил. Потом торопливо перезарядил арбалет и опять выстрелил. И опять. И опять.
Стрелы бессильно и как попало зависали неподалеку от корабля, постепенно сбиваясь в беспорядочную кучку; легкий ветерок вскоре подхватил эту смертоносную стайку и унес ее в темнеющее небо.
— Уже все? — спросил Боня, осторожно выглядывая из-за рюкзака. — Обстрел, надеюсь, закончился?
— Закончился, — успокоил его Тимка, — у нашего бравого Бимса все стрелы в небо улетели.
— Мазила! — радостно заорал Хозяйственный, отбрасывая рюкзак в сторону. — Стрелялка косоглазая! Пират недоделанный!
Бимс со злости швырнул в сторону Бони арбалет — оружие тоже повисло в воздухе — и с горестным ревом исчез из виду.
Пока шла бескровная война, солнце успело зайти за горизонт и за считанные минуты утонуло в прохладной морской воде; ослепительно белые звезды и яркая круглая луна засияли на небосводе. Ночь была такая светлая, что при желании запросто можно было бы почитать газету! Но у Тимки с Боней не было ни желания, ни газеты.
«Черепушка» постепенно отплыла довольно далеко от водяного острова. На яхте было тихо: никто больше не кричал, не ругался и не стрелял. Наверное, все были в обмороке — так подумал Тимка, внимательно прислушиваясь к подозрительной тишине. И оказался не прав, потому что пираты никогда так просто не сдаются!
На палубе началась какая-то возня, и вскоре над кормой показались все пираты. Луна светила им в спины, и было видно, что в руках у каждого из них находится по бочонку. Бочонки оказались те самые, из-под рома. И пираты и бочонки странно просвечивались насквозь, словно и те и другие были вылеплены из дыма.
— Поджигай! — глухо прорычал Бимс: один из пиратов усердно защелкал зажигалкой.
— Бомбы! — всполошился Хозяйственный. — Они хотят кидать в нас бомбы! Все пропало...
— Спокойствие, — хладнокровно сказал Тимка, — только спокойствие! Бомбы не взорвутся, они не настоящие. Боня, по-моему, у тебя внутри только что разгрузили целый вагон суеты и тележку паники.
— Две тележки, — нервно поправил его Бонифаций, — нет, пять! Сто телег!!!
— Кидай! — крикнул Бимс и закашлялся. Бочонки, сверкая огоньками запальных шнуров, взмыли в небо и... повисли рядом с яхтой.
— Мамочка! — ахнул кто-то из пиратов.
— Ложись! — скомандовал Боня и повалил Тимку на твердую воду, прикрыв его голову рюкзаком.
— Бу-бух! Бух! Ба-бах! — громкие взрывы сотрясли воздух.
Внутри у Бони что-то екнуло и отпустило. Когда все стихло, Хозяйственный выждал пару секунд, поднял голову и посмотрел в сторону яхты: «Черепушки» не было. Вообще не было. Даже обломки на воде не плавали.
— Вот так, — назидательно сказал Тимка, вставая и поправляя на себе курточку — кто к нам с бомбой придет, тот на ней и подорвется. Народная мудрость!
— Не взорвется, не взорвется, — передразнил мальчика Бонифаций. — Бомбы у них не настоящие! Тьфу. Ладно, ты мне вот чего скажи, — Хозяйственный посмотрел на воду, где недавно была пиратская яхта, — что же ты с ними сделал? Что? Куда они подевались?
— Я в них из другого конца камня стрельнул, — охотно пояснил Тим, — как мне когда-то Каник посоветовал. Экспериментик устроил. В рабочем порядке.
— Нашел время для экспериментов! — возмутился Бонифаций. — Тоже мне великий ученый объявился! А если бы...
— Смотри! — Тимка дернул Хозяйственного за рукав. — Там, где луна!

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

Боня обернулся.
Далеко-далеко в небесной вышине, по чистому звездному небу летела пиратская яхта. Лунный свет пронизывал ее насквозь; казалось, что корабль, окутанный серебряным звездным маревому, плывет прямо к ночному светилу.
— Как романтично! — восхитился Хозяйственный. — Удивительное зрелище. Потрясающее.
— Я, Боник, их в привидений превратил, — тихо сказал Тимка, наблюдая за полетом звездной яхты, — так получилось, понимаешь.
— Это ты зря, — строго заметил Бонифаций, подкручивая усы, — это ты погорячился. Наверно. — Потом Боня подумал, взглянул на небо и растроганно добавил:
— А впрочем, молодец. Одобряю. Красиво летят, якорь им в ухо! — и прощально помахал рукой вослед «Черепушке». — Вот так, Тимка, и рождаются дивные морские легенды, — Боня повернулся к мальчику и подмигнул ему.
— Да ладно, пустяки, — смутился Тимка. — Пока мы до Драконьей Главы доберемся, я еще кучу легенд понаделаю! Жалко, что ли.
— Не надо! — поспешно ответил Боня и погрозил Тимке пальцем.

Глава 11
Говорящее дерево

Солнце стояло в зените, нещадно припекая людей на водяном острове. Было жарко. Дул легкий ветерок: невысокие волны то и дело разбивались о волшебный островок, и тогда брызги соленой воды долетали до Тимки и Бони.
Хозяйственный, сложив ноги по-турецки, сидел в одних трусах посреди островка и медленно обгорал на солнце. Судя по постному выражению лица, Боня отчаянно скучал. Иногда Хозяйственный мельком поглядывал на Тимку — тут ли он, не свалился ли с айсберга — и снова продолжал скучать, заунывно мыча себе под нос какой-то похоронный мотивчик.
А вот Тимке скучать не приходилось. Он с утра поставил перед собой великую задачу — добыть из скатерти-самобранки хоть одну бутылку настоящей пепси-колы, и теперь неустанно трудился над своим сложным заказом. Сложным для скатерти: самобранка никак не могла выдать Тимке того, чего он хотел. Наверное, виной тому было и то, что пепси-колу в этом мире никто никогда не делал, и то, что сам Тим при всем желании не мог толком представить себе вкус этой самой пепси во всех деталях. И потому все время получалось что-то не то! Но Тимка не унывал и продолжал свои смелые опыты. А очередные полбутылки получившейся бурды он относил Боне, на дегустацию: Хозяйственный безропотно выпивал обязательный глоточек, кривился и выбрасывал посудину куда подальше.
Вот так они коротали время почти до полудня, пока Боне не надоело бессмысленное сиденье на солнцепеке. Он, может быть, и не стал бы сильно переживать по поводу затяжного безделья, но последний тимкин опыт оказался таким горьким и противным, что Боня не выдержал.
— Хватит меня отравой поить! — возмутился наконец Хозяйственный, выбрасывая далеко в море полубутылку вместе с черным варевом. — Не хочу я твоих пепсей-шмепсей, если они такие поганые! И мухоморами воняют! И вообще, сколько можно тут сидеть и дуреть? Надоело, елки-палки, сил нету как. Давай соображать, как отсюда выбираться. Надежды на случайный корабль у меня никакой нет, так что будь любезен — перестань баловаться со скатертью, сядь и подумай! У тебя это иногда хорошо получается — Боня усадил Тимку рядом с собой, и они молча уставились на море.
Через минуту Тим начал зевать и чесаться. Ему тоже стало скучно.
— Лодку, однако, надо, — пробормотал Хозяйственный, — и весла. И парус.
— И подвесной мотор, — живо подхватил Тимка, — и пулемет, чтобы от пиратов отстреливаться! А лучше на подводной лодке, с торпедами...
Боня не зло отвесил Тимке подзатыльник, и они опять надолго умолкли.
— Может, из мармелада лодку слепить? — наконец уныло предложил Хозяйственный. — И заморозить ее камнем. Чтобы не таяла.
— А весла из халвы выстругаем, — недовольно заметил Тимка, — липкие такие, сладкие. С орехами.
— Нда-а, — протянул Хозяйственный. Идей у него больше не имелось.
Тимка встал, подтянул штаны — в кармане что-то брякнуло. Мальчик сунул туда руку и вытащил стальной свисток и невесть как попавшую в карман медную гайку. Гайку Тим спрятал назад — пригодится, — а тяжелый свисток подбросил на ладони и задорно предложил Хозяйственному:
— А давай посвистим! Глядишь, что интересное и получится. Полезное.
— Свисти не свисти, — поворачиваясь к мальчику, равнодушно ответил Боня, — толку все одно никакого. Эй, о чем это ты?! Стой! Стой!!
Но было поздно: Тим сунул свисток в рот и громко свистнул.
— Ну если опять будут птички!.. — с угрозой прорычал Хозяйственный, вскакивая на ноги. Больше он сказать ничего не успел.
Над островком сгустилось плотное зеленое облачко и в тот же миг из него пошел теплый зеленый дождь. Проливной, крупный, пахнущий мятой.
— Фу ты, — облегченно вздохнул Хозяйственный и побежал прятать в рюкзак скатерть-самобранку. Тимка озадаченно посмотрел на свисток — он, в общем-то, когда дул в него, мечтал об атомной подводной лодке. И надеялся, что она обязательно появится — не все же свистку разные бесполезные пакости наколдовывать! Мог бы хоть раз и помочь.
— Эх, хорошо! — Боня стоял под мятным дождем, с удовольствием растираясь вместо мочалки своей рубашкой. — Одобряю! Ох как одобряю! Мочалку бы сюда нормальную... Ух!
Тимка посмотрел на Хозяйственного и расхохотался: странный дождик напрочь смыл с Бони черную краску, и теперь Хозяйственный опять был рыжим. Точно никогда и не красился.
— Славно, — сказал Боня, накупавшись вдосталь, — давай, выключай душ. Побаловались и хватит.
— А как? — удивился Тимка. — Интересное дело! Стрелять в него из камня, что ли?
— Как хочешь, так и выключай, — рявкнул Бонифаций, — ты же хозяин свистка, а не я. Короче, дуй свое волшебство взад! Все, банный день закончился, — и сердито топнул ногой, отчего чуть не поскользнулся.
— Дуй взад? Хм, попробую, — Тим с опаской приложил к губам свисток и дунул в него с обратной стороны, туда, откуда выходил звук. Внутри свистка что-то недоуменно пискнуло (видимо, так с ним никогда не обращались), и дождь немедленно прекратился. Да и тучка сразу же рассосалась, расплылась зеленым туманом и исчезла.
— Вот так, — удовлетворенно сказал Хозяйственный, — экий я умный! — и за неимением полотенца стал вытираться сухой скатертью-самобранкой: брезентовый мешок надежно спас волшебные вещи от зеленого дождя.
Пока сохла разложенная по островку одежда, Тимка на всякий случай перебрал магические вещички — мало ли, вдруг что подмокло? И задумчиво замера, держа в руке летающий тапок.
— Чего озадачился? — довольным голосом спросил мальчика Хозяйственный. После мятного душа он чувствовал себя великолепно и был в приподнятом настроении. — На тапке решил отсюда улететь? Учти, он двоих не выдержит. Проверено!
— Двоих, конечно, не выдержит, — согласился Тимка, неспешно вставая с корточек, — а вот одного, не тяжелого, так запросто.
— Ты чего? — не на шутку испугался Хозяйственный. — Неужели собрался меня здесь одного бросить? Удрать намылился?
— Вот еще, — обиделся Тимка. — Как же я тебя, такого веселого и рыжего, на острове брошу? Никогда!
— Рыжего? — удивленно переспросил Боня. — Я что, снова перекрасился? — оттянул к носу ус, страшно скосив на него глаза.
— Ага, — одеваясь, подтвердил Тимка, — рыжий, как столетняя ржавчина. Ладно, давай собирайся. Сейчас будем отсюда улетать. Быстро и с ветерком!
— Как? — заинтересованно спросил Боня, торопливо натягивая штаны. Он не сомневался, что Тим что-то придумал, но что именно?
— Как, как, — вдруг развеселился Тимка, — вот сейчас и узнаешь как. Когда оденешься.
— Я готов, — Хозяйственный нахлобучил на голову круглую шапочку и лихо закинул за плечи рюкзак.
— Держи, — Тимка сунул Боне в руки один конец охранной веревки. — Обвяжись хорошенько, понял? — вторым концом мальчик обвязался сам.
— И что будет дальше? — Хозяйственный завязал на животе узел. — Что-то я тебя не понимаю.
— Дальше? — Тимка хитро поглядел на Боню. — А дальне будет вот что! — Мальчик неожиданно выхватил из кармана куртки заранее подготовленный зрачковый камень и выстрелил в Хозяйственного.
— Па-азвольте! — в ужасе отшатнулся Бонифаций, закрываясь от Тимки руками. — За что ты меня заморозил? За что?!
— Разве? — удивился Тим. — А чего же ты тогда разговариваешь, замороженный-то?
— Э-э, — растерянно протянул Хозяйственный и умолк.
— Ты, Боня, теперь призрак. Временно, — пояснил Тимка, ставя ногу на летающий тапок. — Пока до суши не доберемся.
— Веселенькая история! — недовольно пробубнил Хозяйственный. Голос у него сейчас был глухим и таинственным. Как и положено нормальному призраку. — Мог бы и предупредить для начала! А то — шлеп, и ты уже привидение. Как-то не по дружески получилось, чесслово!
— А ты что, согласился бы? — удивился Тим.
— Ни за что! — ответил Боня-призрак, гордо сложив руки на груди. — Чтобы я, живой король, да в привидения по своей собственной воле подался? Ну уж дудки!
— Вот видишь, — развел руками Тимка, — потому и пришлось без предупреждения. Для твоей же пользы. — Мальчик проверил веревку: где-то до середины она была нормальной, материальной. А дальше постепенно становилась воздушной — тимкины пальцы ощутили там одну пустоту.
— Для пользы! — возмущенно бормотал в это время Хозяйственный, покрепче затягивая узел на своем животе. — Ну вот, поголовно все только и делают, что пекутся обо мне! И все, понимаешь, для моей пользы. Мама в угол ставила — для пользы, папа ремнем лупил — тоже для пользы. В тюрьму меня королевский ревизор чуть не упек — опять же для моей пользы! И вот, докатился — для собственной пользы привидением стал. Все, дальше некуда...
— От винта! — завопил Тим, встав на тапок обеими ногами, — пристегнуть ремни! Кто не спрятался — я не виноват, — и плавно взлетел над островком.
Летели они хоть и невысоко, зато быстро, с ветерком, как Тимка и обещал, — мальчик выжимал из шлепанца всю скорость, которую тот мог выдать. Ветер свистел в тимкиных ушах; частые волны где-то там, под тимкиными ногами, с сумасшедшей скоростью уносились назад; мрачный Хозяйственный со сложенными на груди руками невесомой тенью летел следом за тапком.
Вид у Бони был несчастный и печальный, словно обидели его ни за что ни про что. Как будто кто-то по ошибке дал ему в ухо и ушел, не извинившись... Однако постепенно Хозяйственный оттаял. Прохладный морской ветер в буквальном смысле пронизывал его насквозь, но это было, как ни странно, даже приятно. Словно Боню кто щекотал изнутри, всего — с ног до головы. А солнечные лучи почему-то казались вкусными и очень питательными: Хозяйственный давно не чувствовал себя таким умиротворенным, сытым и добрым. Как будто бы он только что миску сочных пельменей навернул, да все это свежим пивком и запил.
— Эх, хорошо! — от души крикнул Хозяйственный в небо, в восторге раскинув руки в стороны, как крылья. — Живут же призраки, а! Солнцем сытые, ветром умытые. Все, решено — ежели меня из королей вдруг кто уволит, немедленно пойду в привидения, — и радостно захохотал.
Вот в такой необычной связке они и летели весь день — Тимка на тапке-буксире и развеселое привидение по имени Бонифаций. Правда, иногда Тимка все же делал остановки — как он говорил, по технической надобности: поесть и отдохнуть. При помощи камня Тим на лету создавал очередной дежурный водяной островок, где и превращал Боню опять в нормального человека, чтобы не скучно было одному за скатертью сидеть. Чем Хозяйственный был очень недоволен — теперь ему хотелось оставаться призраком все время. Всегда и желательно без перерывов на обед.
Ближе к вечеру там, куда летели Тимка и Боня и куда направлялось предзакатное солнце, из туманной дымки проступили острые вершины гор. Вскоре узкая полоска суши черной ниткой протянулась вдоль всего горизонта; далекие горы на ней неаккуратным частоколом подпирали низкие ватные облака.
Земля быстро приближалась. Волны, разогнавшись за весь свой долгий путь по морю, резво налетали на песчаный берег, с электрическим шипением вскипали на нем белой пеной и, выдохшись, неспешно уползали обратно в море, на подзарядку.
Сразу за пляжем пошли редкие деревья. Странные, высокие деревья с широкими иглами листьев, не то сосновые пальмы, не то пальмовые сосны — Тимка с высоты и не понял. Спланировав поближе к занятным растениям, Тим неуклюже приземлился на песок, под конец посадки вообще выпав из тапка.
— Приехали, — просипел Тимка, лежа на спине и глядя на парящего над ним Хозяйственного, — всем покинуть салон самолета! Аэроплан дальше не летит, у него керосин закончился, — и закрыл глаза. Все-таки он сильно устал за этот длинный полетный день.
— Не хочу покидать! — капризным голосом заявил Бонифаций сверху. — Хочу и дальше быть призраком! Летать хочу! Имею право. Мы призраки, птицы вольные! — и стал торопливо развязывать узел веревки. Тимка вздохнул, на ощупь достал из ножен зрачковый камень и одним выстрелом превратил скандального призрака в живого и не менее скандального Хозяйственного.
— Свободу призра... — только и успел крикнуть напоследок Боня, после чего полностью материализовался и, дрыгая ногами, плюхнулся из воздуха на горячий песок рядом с лежащим Тимкой.
— Здрасте вам, — добродушно сказал Тимка Боне, — с прибытьицем — и сел. Сел и Хозяйственный, потирая правый бок.
— Тут камень под песком, — пожаловался Боня, — мог бы и в каком другом месте меня очеловечить. Где помягче.
— Ничего, пройдет, — ответил Тимка, с трудом вставая на ноги. — Поменьше выступать надо было! Вот отвязался бы и улетел, пока я место получше выбирал. Где я тебя тогда искал бы?
— Шутил это я, — виновато потупился Боня и покраснел. — Знаешь, на меня просто какое-то затмение вдруг нашло! Привиденческое, елки-палки.
— А сейчас как? — участливо поинтересовался Тимка, в упор разглядывая Хозяйственного. — Прошло?
— Прошло, — с сожалением вздохнул Боня. — Совсем прошло.
— Отлично, — Тимка помог Хозяйственному подняться на ноги: Боню неожиданно охватила слабость после призракового состояния. Похоже, Бонифаций слишком долго был привидением и успел незаметно отвыкнуть от своего хоть и тяжелого, но такого родного тела.
Скоро должен был наступить вечер: Тимка предложил Хозяйственному перебраться с неуютного голого берега поглубже в редкий лесок. Тем более что со стороны моря надвигались тяжелые, пузатые от дождя тучи. Внутри туч сверкали частые белые молнии, и казалось, что там кто-то увлеченно балуется мощной фотовспышкой. Гроза обещала быть нешуточной!
Пока отряд в потемках плутал между пальмовыми соснами, тучи добрались до берега, и тут началось такое! Ледяной дождь водопадом хлынул на головы путников; тучи немедленно устроили беспорядочную пальбу, швыряя молнии куда попало: несколько деревьев сразу запылали от их прямого попадания. Тимка махнул Боне рукой, показывая в глубь леса — надо было поскорее прятаться от дождя.
Тимка вприпрыжку помчался между деревьями, озираясь по сторонам и выбирая местечко посуше. И тут же едва не налетел на толстенный, необъятных размеров древесный ствол. Тимка задрал голову: над ним, шумя громадными илглолистьями под водопадным дождем, высилось исполинское дерево. Вокруг ствола было сухо — вода не просачивалась сюда сквозь густую листву, стекая по длинным иглолистьям далеко в стороне.
— Сюда! — призывно махнул рукой Тим, — Боня, давай сюда! Здесь как раз есть сухое местечко.
— Ух, — Хозяйственный торопливо заскочил под живой навес, вытер мокрым рукавом лицо. — Ты глянь-ка, и вправду сухо. Эт-хорошо. Только нельзя нам под таким здоровенным деревом рассиживаться. В такие деревья, Тим, молния в первую очередь и лупит!
— А, ерунда, — легкомысленно отмахнулся Тимка, — авось не влупит. Мы вот чего, мы нашу волшебную веревочку размотаем и защитный пузырь включим. Пускай себе молния! Чихал я на нее, — и Тим тут же громко чихнул.
— Ты что, нарочно? — с подозрением спросил Боня. — Развлекаешься, да?
— Нед, — Тимка вытер нос, — забах какой-то. Аж дос заложило.
— Ничего не чувствую, — принюхался Боня. — Это у тебя грипп разыгрался. От холодного дождя.
— Нет-нет, — вдруг прошелестел тихий голос у Хозяйственного над макушкой, — мальчик не болен. Это моя кора так пахнет. От сырости.
Боня и Тим задрали головы: шелестящий голос шел из листвы.
— Эй, кто там спрятался? — грозно крикнул в иглолистья Хозяйственный. — А ну вылазь, порядочные люди в зарослях не прячутся! Только бандиты и шпионы в листьях ночуют... Вылезай, кому говорю! Не то стрелять буду. Из арбалета! Причем насмерть!
— Стрелять-то не из чего, — брякнул Тим, — нету у нас арбалета. И не было.
— Тогда камни кидать буду, — не растерялся Боня, — Я меткий! А ну слезай.
Приглушенный смех прозвучал в ответ на гневное заявление Хозяйственного.
— Не могу я слезть, — отсмеявшись, поведал тихий голос. — И не человек я вовсе. Я — Старшее дерево. Прародитель этого леса.
— А, ну это другое дело, — успокоился Хозяйственный, — тогда ладно, стой себе на здоровье. Деревья мы не обижаем.
— Ничего, что мы тут расположились? — вежливо спросил Тимка, — не помешали?
— Не помешали, — успокоил их голос, — мне теперь ничего не помешает. Потому что в меня скоро действительно ударит молния, с минуты на минуту. Так что вам все же лучше отсюда уйти.
— С чего это вы так решили? — заинтересовался Хозяйственный, незаметно для себя перейдя на «вы» с таинственным голосом.
— Мы, Старшие деревья, немного ясновидящие существа, — грустно пояснил голос из листвы, — и потому можем общаться с вами, людьми. И заранее знаем, какая опасность угрожает нам, Старшим. Поэтому-то я и предупреждаю вас — уходите! Вот-вот молния ударит.
— Это мы еще будем поглядеть, — загадочно сказал Тимка и выбежал под дождь, на ходу вытаскивая из ножен зрачковый камень.
— Ты куда? — Хозяйственный кинулся за мальчиком. — Обалдел, что ли? Мало ли чего эта деревяшка может тебе наболтать, а ты и уши развесил! Как маленький, ей-ей.
— Отстань, — Тимка нетерпеливо отмахнулся от Бони, — а то опять в статую превращу, чтобы не мешал.
— Тогда лучше в призрака, — нерешительно останавливаясь, посоветовал издалека Хозяйственный, — мне тогда хоть не так холодно будет. Слышишь?
Но Тимка не ответил. Он вытянул руку с камнем в сторону неба над говорящим деревом и старался разглядеть хоть что-нибудь в плотной завесе дождя. Но ничего не было видно. И вдруг каким-то шестым или седьмым чувством Тимка ощутил — сейчас! И резко сжал камень в кулаке.
Раздался громкий треск, как будто сломалась крепкая палка; отрывистый гром невнятно кашлянул где-то над тимкиной головой и стих. Что-то яркое, ослепительно голубое мелькнуло сквозь пелену дождя, беззвучно пронеслось вдоль ствола Старшего дерева и глубоко воткнулось в землю.
— Пошли обратно! — крикнул Хозяйственный, приплясывая на месте от холода и обнимая себя руками за плечи для согрева, — пошли! Сам видишь — нету никакой молнии! Они, ясновидящие, все чокнутые. Даже которые деревянные и с листьями. Пошли, нечего мерзнуть!
— Вот теперь пошли, — согласился Тимка и побежал назад к дереву.
— Спасибо, — прошелестело из листвы, едва только Тимка вбежал под спасительную крону дерева, — я перед тобой в долгу, о молодой чародей. Какое великое волшебство!.. — дерево умолкло.
— Ну-с, раз обещанная опасность миновала, тогда можно с радости и скатерочкой потрясти, — бодро сказал Хозяйственный, выныривая из дождя, — есть хочется... — и замер, уставясь на голубое сияние, окрасившее его физиономию в неестественно-мертвенный цвет.
В метре от ствола, сухо потрескивая и распространяя запах грозовой свежести, из земли торчала плоская узкая полоса непонятно чего; полоска сияла нестерпимым электросварочным светом.
— Что это? — слабым голосом спросил Хозяйственный, не решаясь подойти ближе к опасной штуковине. — Неужто новое деревце выросло? Старшенькое?
— Не-а, — Тимка весело усмехнулся. — Попробуй угадать с трех раз!
— Это молния, — благоговейным шепотом пояснило дерево, — заколдованная.
— Так, — Хозяйственный почесал в затылке. — Надо же... Ну и ладно. Подумаешь, молния! Не боюсь я никаких молний. И вообще, я есть хочу, — и, далеко обойдя стороной голубую полосу, деловито полез в рюкзак. Всем своим видом Боня старательно показывал, что плевал он на всякие молнии с высоты птичьего полета. И что он их — молнии то есть — в день по сто штук сачком ловит, для развлечения. И вообще они ему надоели.
— Бух! — крикнул Тим и хлопнул в ладоши.
— Ай-я! — подпрыгнул на месте Хозяйственный и, не оглядываясь, задал стрекача в дождь.
Тимка свалился от смеха на землю и стал кататься по ней, изнемогая от хохота. А прямо над ним, тряся мокрой листвой, негромко похохатывало Старшее дерево.

Глава 12
Зеркальщик

— И вовсе я не испугался, — Хозяйственный сердито подул на горячий чай, — а оперативно, то есть очень быстро ушел в разведку! Мыслимое ли дело беспечно чаи гонять, не разведав, есть ли враги вокруг или их нету.
— И как там враги? — Тимка старался быть серьезным, но не удержался от смеха и фыркнул в свою кружку.
— Нету, — ответил Боня, основательно хлебнув чайку, — теперь нету. Меня увидели и убежали. А потом их всех дождем в море смыло. Так что разведка была крайне необходима! И только попробуй еще раз хрюкнуть, — Хозяйственный погрозил мальчику надкушенным пирожком, — я тогда разговаривать с тобой больше не буду. Целый день! Или два.
— Все, молчу-молчу, — Тимка уткнулся в кружку. Хозяйственный догрыз пирожок, после встал и подошел к замороженной молнии. Осмотрев ее со всех сторон, Боня деловито поплевал на руки и попытался ухватиться за голубую полосу. Что-то громко щелкнула: молния на миг потускнела, а Хозяйственна вдруг высоко подпрыгнул и, пролетев пару метров, шлепнулся на землю.
— Ого! — Боня вскочил на ноги. — Да она еще и кусается! — волосы у Хозяйственного стояли дыбом, в распушенных усах посверкивали синие искорки. — Чуть руки не оторвала, представляешь? — пожаловался Боня мальчику. — Я всего-навсего из земли ее выдернуть хотел. А она меня грызанула! Вот же зараза, — ругнулся Хозяйственный, ощупав себя: рукава куртки под мышками порвались напрочь.
— Боня, ну кто же за электричество голыми руками хватается? — Тимка отбросил кружку в сторону, кинулся к рюкзаку. — У нас же перчатка есть, прихватка! Вот, попробуй с ней, — Тим подал перчатку Хозяйственному.
— Тричество? — хмыкнул Боня, натягивая перчатку на руку. — Это что, такое новенькое колдовство?
— Старенькое, — успокоил его Тимка, — и не колдовство, а энергия. От нее телевизоры работают и вентиляторы. Чтобы весело было и прохладно.
— Это у тебя во рту вертилятор, — беззлобно пробурчал Хозяйственный, примериваясь к молнии, — веселый такой, болтливый. Вертучий... Колдовство, как его ни обзывай, оно и есть колдовство, — Боня ухватился за молнию и легко выдернул ее из земли. Тимка восхищенно вздохнул: молния выглядела как натуральный лазерный меч из «Звездных войн» — прямая, яркая, длинная. Опасная.
— Эх, славная сабелька получилась бы, — со знанием дела заметил Хозяйственный, щуря глаза на яростный голубой свет, — такой клинок, я думаю, все подряд резал бы! Как нож теплое масло. И опять же яркий до безобразия! В темноте и факела не нужно, — Боня помолчал, любуясь молнией: по ее ярко-голубой поверхности плавали сложные темные узоры. — Эх, ничего не выйдет! А жаль, — Хозяйственный с сожалением положил яркую полосу на землю. — Такой бы «трический» меч получился, пальчики оближешь! Ему бы только ручку толковую приделать и ножны для безопасности склепать. Чтобы не кусался. Да где же это все возьмешь? — Боня принялся стаскивать с руки перчатку.
— Погоди, не торопись снимать свою чародейную рукавицу, — прошелестел из листвы голос Старшего дерева. — Можно и ручку для твоего молниевого меча достать, и защитные ножны вовсе не проблема.
— Что, у вас здесь поблизости оружейник живет? — с надеждой в голосе спросил Хозяйственный. — Специалист по трическим мечам?
— Зачем же оружейник? — удивилось дерево. — Не нужен нам никакой оружейник! Я вам сейчас и так все сделаю. Из себя выращу, — Старшее дерево умолкло.
Тимка подошел к Боне, и они оба уставились на ствол дерева: на коре быстро взбухал крестообразный нарост. Вскоре кора лопнула и к ногам Бони упала длинная витая рукоять — черная, блестящая от древесной влаги.
— Скорее к молнии приставляй, — поторопило Хозяйственного дерево, — пока клеевой сок не застыл!
Боня шустро схватил молнию рукой в защитной перчатке, другой взял деревянную рукоять и одним движением насадил ручку на широкий конец молнии. Внутри ручки зашипело, словно там закипела вода, и голубой клинок намертво вплавился в черный крест рукояти.
— А вот и ножны готовы, — любезно сообщило дерево: из-под разлома коры вынырнуло что-то длинное, тоже черное, и упало на землю. Тимка поднял ножны — они были тяжелыми и липкими. Свеженькими.
— Пусть просохнут, — предупредило Старшее дерево, — а потом пользуйтесь ими сколько угодно. Только чур — живые деревья этим мечом не рубите! А то и ручка и ножны могут в труху рассыпаться. Они ведь тоже немного живые, все чувствуют, — дерево тяжело вздохнуло.
— Чего вздыхаем? — рассеянно спросил Боня, любуясь мечом. — Не буду я им деревья рубать, обещаю. Не царское это дело — дровосеком работать!
— Да я не о том печалюсь, — прошептало Старшее дерево, — так, вспомнилось кое-что неприятное.
— А что именно? — сразу заинтересовался Тимка. — Какой-нибудь поварской десант с мотопилами? Неудачные пожарные учения в лесу?
— Нет, — дерево пошелестело листвой. — Хуже.
— Что же может быть для леса хуже голодного повара с пилой? — удивился Хозяйственный, пряча меч в просохшие ножны. — Или пожарных-неумеек?
— Зеркальщик, — коротко ответило Старое дерево и гневно затрясло ветками, словно от сильного ветра; на землю с жестяным шелестом посыпалась сухие иглолистья.
— Кто такой будет? — Боня повесил меч на пояс, любовно погладил ножны. — Что за стекольщик? Бутылки для пива, что ли, выдувает?
— Зеркальщик! — сердито поправило его дерево. — Колдун-долгожитель. Уже лет шестьсот живет в моем лесу и тайно льет волшебные зеркала. Для таких же колдунов-волшебников, как и он! На заказ.
— Зеркала? — встрепенулся Тимка. Он сразу вспомнил коварное ведьмино зеркало, в котором волшебник Олаф провел пять долгих веков.
— ...Моих детишек погубил — не счесть! — гневно продолжало Старшее дерево. — От дыма его стекловарни не то что листья сразу вянут, жуки — и то на лету дохнут! И один из живительных источников испоганил: вывел в него сливную трубу, по которой всякую дрянь в ручей спускать начал. А ведь из того ручья многие деревья раньше пили! И что с ними теперь стало, просто ужас... Сами увидите. — Старшее дерево умолкло.
— Боня, нам обязательно надо повидать зеркальщика! — категорически потребовал Тимка.
— Зачем это? — настороженно спросил Хозяйственный. — Не хочу я лишний раз с вредными колдунами общаться. Вдруг мы ему не понравимся, так он нас живо в зеркало закатает, пикнуть не успеем! Как Олафа, — видимо, Боня тоже вспомнил лурдино зеркало.
— Во-первых, надо дорогу к драконам узнать, — Тимка загнул палец, — во-вторых, насчет лурдиного зеркала поспрашивать. Вдруг оно все-таки может меня домой отправить? Вдруг у Зеркальщика какое особое заклинание для этого имеется? А в-третьих, — просто интересно.
— Ну, если интересно, — Хозяйственный потянулся и зевнул, — тогда, конечно, сходим, но потом, когда поспим. Заболтались мы с тобой, скоро утро настанет, а мы все еще ни в одном глазу! В смысле поспать, — Боня сгреб сухие листья в кучу и развалился на ней. Тимка пристроился рядом.
— Спокойной ночи, — вежливо пожелало им Старшее дерево, но никто не ответил — путешественники уже крепко спали.

Предыдущая страница 7 Следующая страница


Дракон старой ведьмы 8

Проснулся Тимка поздно. Солнце уже поднялось высоко, в лесу стояла жаркая дневная духота. Хозяйственный, скатившись с лиственного матраса, храпел в сторонке, возле ствола Старшего дерева — даже во сне Боня прижимал к себе свой новоприобретенный меч. Трический, как он сам его назвал.
— Боня, подъем! — крикнул Тим. — Зеркальный колдун твой меч украл! Молниевый.
— Убью, — не открывая глаз, внятно сказал Хозяйственный. — Я ему за свою сабельку башку отвинчу! И не посмотрю, что колдун. — Боня сел, нащупал ножны и довольно улыбнулся. — Ну и шутник ты, Тим Тимыч! Смотри, еще раз так пошутишь — будешь у меня вместо колдуна наказан. На предмет отвинчивания головы. — Хозяйственный зевнул, весело добавил:
— Всем доброе утро! — и пошел умываться к недалекому ручейку.
— Утро, утро, — передразнил Боню Тимка, — обедать скоро пора, — но тоже пошел умываться.
После завтрака путники тепло распрощались со Старшим деревом и направились к Зеркальщику. Старшее дерево подробно рассказало, как найти его дом, а напоследок попросило — если будет возможность — хорошенько припугнуть колдуна, чтобы он перестал губить деревья. А лучше всего — чтобы вообще убрался из леса куда подальше!
Боня, который вовсе не собирался никого пугать, тем более непонятного колдуна-стеклодува, с большой неохотой пообещал именно так и сделать: застращать нехорошего зеркальщика до полусмерти. А там будь что будет! На том и порешили.
Поляну, на которой стоял дом стекловарного колдуна, трудно было не найти: ее окружали сотни мертвых пальмовых сосен, превратившихся от ядовитой воды в зеркальные деревья. Их стеклянные иглолистья хрупко позванивали на ветру, словно тысячи хрустальных колокольчиков; солнечные лучи преломлялись в листьях как в призмах — земля под стеклянными деревьями была залита разноцветными радужными всполохами. Уродливые отражения Тимки и Бони перескакивали с одного ствола на другой, то вытягиваясь, то сжимаясь. Было тихо, только похрустывали под ногами осколки битых иглолистьев.
— Мрачное место, — шепотом заметил Хозяйственный, — зловещее! Пошли быстрее, а то еще свалится на голову такой листик... Мало не покажется! — и они прибавили шагу.
Посреди поляны, когда-то покрытой живой травой, а нынче основательно залитой коричневым бутылочным стеклом, стоял дом Зеркальщика. Этот дом никто не спутал бы с каким другим: жилище колдуна было сложено из полированных зеркальных кирпичей и потому сверкало под ярким солнцем ослепительным, режущим глаз светом.
— Обалдеть можно! — Хозяйственный прикрыл глаза ладонью. — Наверное, этот Зеркальщик совершенно слепой. Потому что жить в таком доме нормальный человек никогда не сможет, — убежденно произнес Боня. Повернувшись к Тимке, он просительно сказал:
— А может, ну его к лешему? Обойдем стороной.
— Нет, — Тимка помотал головой, — ты же обещал Старшему дереву попугать Зеркальщика!
— Еще неизвестно, кто кого больше перепугает, — насупился Хозяйственный, но пошел к блестящему дому, осторожно ступая по скользкому стеклу и поглядывая себе под ноги сквозь щелочку между пальцами. Тимка шел за Боней, почти уткнувшись носом в рюкзак на его спине и старался не смотреть по сторонам, иначе глаза немедленно начинали слезиться от обжигающего сияния зеркального дома и деревьев.
Бонифаций пошел вдоль стены дома, похлопывая по ее стеклянной поверхности ладонью — дверь при таком освещении можно было найти только лишь на ощупь.
— Ночью надо было приходить, — ворчливо бормотал Хозяйственный, — не так ярко было бы. Я от этих солнечных зайчиков уже весь обгорел. Вон, скоро уши облезать начнут...
Боня внезапно остановился, Тим боднул лбом рюкзак.
— Что, пришли? — Тимка потер лоб.
— Кажись, — неуверенно ответил Хозяйственный, — вроде бы дверка прощупывается. Ну-ка, — Боня старательно пошарил вокруг зеркальной двери рукой. — Должен все-таки здесь хоть какой-нибудь звоночек быть! — уверенно сказал Хозяйственный. — Ручка там или пимпочка какая-нибудь.
— Нашел? — Тимка подергал рюкзак за лямку. — Давай, вызывай колдуна! Страсть как познакомиться хочется.
— Нету ничего, — ответил Боня, — надо же. К нему что, никто в гости не ходит?
— А ты ногой постучи, — посоветовал Тимка, — только погромче! Может быть, он не только слепой, но и глухой.
— Да ты что! — обиделся Хозяйственный. — Тоже мне придумал. Мы ведь культурные люди! Не буду я ногой по двери стучать. Я лучше трическим мечом замок немного поддену, он и откроется. Нежно и тихо, — Боня вынул меч из ножен и, не примериваясь, наугад, ткнул им в дверь, туда, где обычно стоят замки. Меч неожиданно легко пронзил дверь насквозь; толстое стекло затрещало и в один миг рассыпалось стеклянным крошевом. Перед Тимкой и Боней возник проход в виде высокой арки: из прохода потянул холодный сквознячок, в воздухе резко запахло какой-то химической дрянью.
— Культурно и нежно, — согласился Тимка, — ничего не скажешь. И, главное, совершенно незаметно получилось. Из тебя, Боня, классный взломщик вышел бы! Таинственный и неуловимый.
— Ну-у, — смущенно протянул Хозяйственный, переступая порог, — бывает... Я и сам не ожидал. Хороший, оказывается, у меня меч! Стеклорезный.
Тимка вошел следом за Бонифацием.
Внутри дома царила темнота. Единственными источниками света в нем были пролом на улицу и меч в бониных руках. Тимка огляделся: похоже, Зеркальщик имел смутное представление о домашнем уюте. На голых серых стенах громадной прихожей висели лохмотья старой паутины, потолок был закопчен и местами оброс грязевым мхом.
Почти сразу перед путниками начиналось несколько коридоров без дверей: Тимка насчитал целых пять входов, и все они вели в разные стороны. Где-то далеко-далеко внутри центрального хода что-то слабо вспыхивало, словно там горел костер.
— Наверное, нам туда, — шепотом предложил Хозяйственный. — Пошли, что ли? Вот только, яркость моей сабельки убавлю, не стоит нам так высвечиваться, — Боня не до конца всунул меч в ножны. Стало темнее, но и теперь меч давал достаточно света: Боня и Тим шли по коридору довольно уверенно. Во всяком случае, не спотыкались — пол был завален всяческим хламом и тряпьем, грязным и скользким.
Они все шли и шли, а огонь, как ни странно, все не приближался. Даже вроде бы наоборот, стал удаляться — пламя постепенно становилось все тусклее и тусклее.
— Что-то мы слишком долго идем, — сказал наконец Боня, когда они остановились передохнуть. — Не нравится мне это. И дом этот тоже не нравится. Он же внутри больше, чем снаружи! Раз в десять больше. Ерунда какая-то. Гнусное колдовство!
— А, пустяки, — отмахнулся Тимка, — не обращай внимания.
— Хорошее дело — не обращай! — поразился Хозяйственный. — Ты это моим ногам скажи, а не мне! Мы ведь так блукать можем до глубокой старости, чесслово.
— Значит, надо что-то придумать, — мудро решил Тим. — Если не получается идти в ту сторону, куда мы топали, тогда пошли обратно. Попробуем следующий коридор, — и повернулся назад.
Но выхода позади не оказалось — перед ними была глухая стена. Каменная, покрытая сырым мхом. Капитальная. Как будто она здесь двести лет уже стояла!
— Натурально — гнусное колдовство и есть, — понимающе кивнул Боня. — Заперли нас, Тим! В ловушку поймали. Сейчас я ее мечом...
— Тоже мне ловушка, — снисходительно усмехнулся Тимка, достал зрачковый камень и выстрелил в неприступную стену размораживающим лучом. — Битте-дритте, — мальчик приглашающе ткнул Боне рукой, — прошу! — и шагнул в стену.
Совершенно неожиданно Тимка оказался вовсе не в мрачном коридоре, а в ярко освещенном зале. Высокий купол потолка был усыпан мелкими зеркальными каплями, которые сверкали миллионами разноцветных огоньков. Стены зала бугрились зеркальными потеками, словно когда-то на эти стены плеснули жидким зеркальным варевом; пол был выложен квадратными серебряными плитами. Посреди зала стояла объемистая конструкция непонятного предназначения: в центре нее находился здоровенный котел-шар, из которого по кругу торчали короткие трубки с самыми разнообразными краниками на них. Под котлом из пола било синее газовое пламя, оно-то и освещало зал — в котле что-то шипело и лениво булькало; в зале было до того жарко, что Тимка сразу вспотел.
— Вон оно что в конце коридора посверкивало-то! — обрадованно сказал за спиной у мальчика Хозяйственный. — Обычный котел, ха! А то мне в голову уже черт-те чего лезло, — Боня не стал уточнять, что именно. Он только что вынырнул из бесплотной стены и с интересом огладывался по сторонам. — Занятное место. И главное, до чего же хитро спрятано! Чтобы, значит, попасть сюда, следует идти не туда, куда надо бы, а вовсе даже наоборот. — Боня покачал головой. — Ну и зеркальщик, ну и затейник. Кстати, а где он? — Хозяйственный подошел к котлу и заглянул за него. — Никого! — он развел руками.
Тимка на всякий случай не стал прятать камень в ножны, а держа его наготове, тоже подошел к котлу. Хозяйственный в это время из бестолкового любопытства взял и чуть-чуть приоткрыл самый маленький кран: из краника упала серебристая капля и растеклась по полу зеркальной лужицей.
— А-а, так вот из чего здесь магические зеркала льют! — сообразил Боня. — А я-то подумал, я-то надеялся...
— Чего ты думал? — Тимка взглянул на Хозяйственного.
— Я надеялся, что в котле пиво варится, — с досадой пояснил Боня. — Хотел кружечку выпить. Оно, когда свежесваренное, очень даже ничего. Правда, на любителя. Я — любитель.
— От такого пива и остекленеть недолго. — Тим умолк и вдруг ему показалось, что неподалеку кто-то коротко хихикнул. — Кто смеялся? — мальчик настороженно огляделся. Хозяйственный при этих словах нервно схватился за рукоять меча, но вынимать его не стал — в зале, кроме них, никого не было. — Кто здесь? — грозно переспросил Тимка. — Выходи, а не то... — он запнулся, не придумав никакой угрозы.
— А не то — что? — с интересом спросил в тишине чей-то голос. Голос был гулкий, басовитый. Как у оперного певца в роли Карабаса-Барабаса.
— Не то все краны в котле сейчас пооткрываем! — нашелся Хозяйственный. — С нас станется. Мы — ух какие храбрые. И решительные, между прочим.
— Глупые вы, а не храбрые, — от бугристой стены, посмеиваясь, отделился Зеркальщик: оказывается, он все время находился здесь, в зале. Был колдун человеком толстым и высоким, одетым в блестящий комбинезон. Низко надвинутый серебристый капюшон скрывал глаза Зеркальщика; башмаки, тоже серебристые, звонко цокали подковками по металлу плит. Неудивительно, что ни Тим, ни Боня не увидели колдуна — он просто не был заметен на фоне зеркальных бугров стен.
Тимка неожиданно подумал, что в такой одежке Зеркальщик чем-то неуловимо похож то ли на геройского космонавта в скафандре, то ли на робота-убийцу из какого-то фильма.
— И не решительные, а наглые, — колдун, нехорошо улыбаясь, упер руки в бока. — Дверь разбили, охранный лабиринт покалечили! Да еще и зеркальный расплав вылить грозились. Нда-а... Значит, так, хорошие вы мой, готовьтесь-ка к бо-ольшим неприятностям! Сейчас они у вас начнутся.
— Можно вопрос? — Тимка поднял руку, как в школе на уроке. — Пока неприятности не начались? — Вторую руку с камнем он, как бы случайно, спрятал за бонину спину. Хозяйственный покосился на мальчика, но промолчал — Боня понял, что Тим затеял какую-то спасательную шкоду.
— Можно, — разрешил Зеркальщик, — пока что можно.
— Вы случайно не знакомы с ведьмой Лурдой? — с невинным видом спросил мальчик и легонько толкнул Боню в спину камнем: мол, будь готов, сейчас кое-что начнется!
— Знаком, — согласно кивнул Зеркальщик, — она, помню, еще когда ученицей была у Колдуньи Мрака, прилетала ко мне и заказывала для своей учительницы особое зеркало. По специальной древней рецептуре. Ох и намучился я, пока нужное стекло сварил! Такое не забывается. А вы что, тоже знакомы?
— Было дело, — уклончиво ответил Боня вместе мальчика, — встречались как-то.
— А раз встречались, так чего же до сих пор живые? — удивился Зеркальщик. — Впрочем, это поправимо. Итак...
— Минуточку, — Тимка протестующе махнул свободной рукой, — а не подскажете заодно, как добраться до Драконьей Главы? Мы туда как раз собираемся. После неприятностей.
— Собираться можете куда угодно, — насмешливо сказал колдун, — ваше право. Но дальше этого дома вы все равно никуда не уйдете! А по поводу Драконьей Главы — нет, лично я не знаю, где она находится. И знать не желаю! Правда, есть тут у меня в подвале один дракончик, вот он бы вам точно подсказал. Кстати, тоже старый знакомый Лурды! Она его где-то отловила и мне в оплату за зеркало отдала. Нет чтобы золотом... Скряга! Так вот, о драконах: вы с этим ящером скоро сами познакомитесь, — Зеркальщик криво усмехнулся. — У меня в подвале уже целая коллекция всяческих нарушителей скопилась. Самых разных. Только вас там и не хватает. Добро пожаловать! — колдун неожиданно махнул рукой в сторону Тимки и Бони: за спиной у мальчика что-то глухо взорвалось.
Дальнейшее произошло буквально за секунду — Тимка обернулся, не глядя выстрелил в сторону взрыва замораживающим лучом, тут же повернулся к Зеркальщику и выстрелил в него. Колдун неожиданно резво прыгнул в сторону, ускользнув из-под луча, пару раз кувыркнулся по полу мимо Хозяйственного и рыбкой нырнул в стену, аккурат в проделанный Тимкой ход. Хозяйственный запоздало рубанул «трическим» мечом по серебряным плитам, но клинок лишь впустую рассек пол — колдуна уже и след простил.
— Ишь ты, хоть в теле мужик, а шустрый, как июльский таракан! — поразился Боня, выдергивая меч из плиты. — Все, Тим. Мы его припугнули и, значит, обещание я свое выполнил. Пошли отсель своей дорогой! Уж как-нибудь и сами Драконью Главу найдем.
— Оглянись, — Тимка требовательно потянул Хозяйственного за руку, — сначала посмотри, что он с нами хотел сделать. А уже потом решай, уходить нам отсюда или нет.
Крышка котла-шара была раскрыта наподобие расцветшего бутона — дюжина стальных лепестков короной торчали над котлом. Толстая серебряная струя широкой дугой выплеснулась из котла и застыла точнехонько над головами людей.
— Ты понял, где мы оказалась? — тихо спросил Тим. — В зале-ловушке! Он ведь нас с самого начала в зеркальные статуи превратить хотел. Только поиздеваться сначала решил, потому и гонял по бесконечному коридору.
— Вот же гад, — мрачно сказал Боня. — Не-ет, Тим, никуда мы отсюда теперь не уйдем, пока я Зеркальщика еще разок не повидаю! — и со злостью рубанул мечом воздух.
— Тогда пошли, — Тимка навел камень на стену зала неподалеку от прохода, куда удрал колдун, и выстрелил в нее размораживающим лучом. — Пойдем в обход, — мальчик подмигнул Хозяйственному, — и возьмем Зеркальщика с той стороны, откуда он нас вовсе не ждет. Тепленьким!
— Да ты у нас, оказывается, прирожденный стратег! — бодро воскликнул Бонифаций. — Натуральный фельдмаршал, чесслово. Напомни, когда во дворец вернемся, чтобы я тебя орденом наградил. А теперь — ура! Все в обход! — и шагнул в стену.

Глава 13
Под колпаком

Идти в обход оказалось делом непростым. Можно даже сказать — невозможным. И не потому, что Тимка что-то там перепутал или волшебный камень дал осечку, вовсе нет: похоже, залы и коридоры зеркального дома не стояли на месте. Тим рассчитывал выйти вместе с Боней в знакомый бесконечный коридор, а оказался в тускло освещенной кладовке, забитой какими-то пыльными мешками и старыми ведрами. Боня немедленно дал задний ход, и они с Тимкой должны были бы наверняка снова оказаться в зале-ловушке, но очутились почему-то в широкой круглой комнате со стоявшей посреди нее безразмерной, тоже круглой, кроватью. Наверное, это была спальня Зеркальщика.
— Хорошо гуляем, — мимоходом заметил Боня. — Этак мы до-олго Зеркальщика ловить будем.
— Ничего, — подбодрил его Тимка, — авось и наскочим где-нибудь на него. Главное, на месте не стоять! — и прострелил из камня новую дыру в стене.
Они бродили по странному дому уже часа два, и за это время ни разу не попали ни в одну из тех комнат, где бывали раньше. Казалось, что дом зеркального колдуна бесконечен, как последний урок перед летними каникулами; Хозяйственный постепенно терял свой боевой задор и даже иногда начинал украдкой позевывать.
Убогие темные комнатки сменялись роскошными бальными залами, залы — мерзкими кладовками («гадюшниками» — как их метко окрестил Хозяйственный). Иногда попадались и подвальные сырые закоулки, где с мокрого потолка капала гнилая вода, а в черных углах мерцали призрачные бирюзовые огоньки. Тогда Боня вынимал меч из ножен для лучшего освещения и старательно обследовал эти закоулки — Хозяйственный очень надеялся обнаружить тайный подземный ход, чтобы наконец попросту удрать из опостылевшего ему колдовского дома. Но никаких подземных ходов, увы, не обнаруживалось.
А вот Тимка не унывал. Ему вроде бы вообще все было нипочем: он с любопытством оглядывался по сторонам и порой замечал такое, чего уставший Хозяйственный не видел в упор. Например, то, что во всех комнатах, залах, кладовках и подвалах обязательно висят или стоят зеркала. Маленькие и большие, квадратные и круглые, целые и битые, разные. И порой Тимке казалось, что из этих зеркал, как из окошек, за ними незримо наблюдает кто-то очень злой и одновременно очень довольный! Довольный их нудными и утомительными поисками.
— Все, я больше не могу, — в конце концов устало выдохнул Хозяйственный, когда они оказались в очередном незнакомом зале. — Ты как хочешь, а я должен отдохнуть. И подкрепиться! Знаешь, я вовсе не ожидал, что охота на колдунов такое утомительное и скучное занятие. — Боня огляделся, прикидывая, где бы можно было с удобством присесть.
Возле громадного, во всю стену, обязательного для каждого зала зеркала стояло глубокое кожаное кресло, как по заказу! Тимка удивленно захлопал глазами — вроде бы никакого кресла там только что не было.
— Ах, хорошо-то как, — пробормотал Хозяйственный, — то, что надо. — И расслабленно сел в уютное кресло. Даже рюкзак не снял.
— Не садись! — в ужасе закричал Тим: в глубине зеркала, за бониной спиной, вдруг возник Зеркальщик. Колдун плотоядно улыбался, радостно потирая ладони.
— А? — не понял Боня. — Почему?
— Потому! — гулко донеслось из зеркала. — Один есть! — Из стеклянной стены вынырнули две серебристые руки, рывком дернули на себя кресло за спинку и... И Боня вместе с креслом исчез в зеркальном омуте. На мгновение поверхность зеркала помутнела, а затем очистилась — ни колдуна, ни Хозяйственного в нем не было. А было лишь отражение растерянного Тимки. И больше никого.
— Боня! — закричал Тим, — Боня! — Мальчик кинулся к зеркалу и сильно стукнулся о холодное стекло: зеркальный проход закрылся. — Ну все, — зловеще сказал Тимка, потирая шишку на лбу зрачковым намнем, — все, гадский Зеркальщик! Считай, что ты допрыгался. Если с Боней что-нибудь случится, я тебя... — Тим не договорил, ткнул руку с камнем в сторону зеркала и с ненавистью выстрелил в него.
Зеркало покрылось частой сеточкой трещинок; внутри стекла что-то пронзительно захрустело, и громадное, толстенное сооружение рассыпалось на мелкие кусочки! Словно по нему врезали стенобитным тараном. Или чем еще, потяжелее.
— Чем это я его? — опешил Тимка и с недоумением посмотрел на камень. — А-а, расколдовочный луч... Ясненько. Хотя и ничего не понятненько. — Тим пожал плечами. — Главное, что действует!
Теперь перед мальчиком на месте зеркала колыхался плотный, молочно-белый туман, из которого доносились неясные глухие звуки. Словно там, в молочной глубине, шла нешуточная потасовка! Кто-то придушенно взвыл, и Тимка узнал голос Хозяйственного.
— Наших бьют! — заорал Тим. — Боня, держись! — и мальчик не раздумывая кинулся в туман. На секунду у Тимки потемнело в глазах, по лицу словно мазнуло мокрой кисточкой — туман был сырой и липкий.
— Фу ты, — Тим махнул рукой, разгоняя муть перед глазами, и тут же ощутимо стукнулся кулаком обо что-то твердое, гладкое. — А, очередное зеркальце, — сообразил Тимка. — Выход! Ну, это мы уже проходили, это мы уже умеем, — и, не целясь, от пояса выстрелил в невидимее стекло. Раздался треск, затем звон осколков, и Тим шагнул вперед.
— Руки вверх! — еще ничего не видя, угрожающе крикнул мальчик. — Это ограбление! То есть, наоборот. Короче — всем лицом к стене! Стреляю без предупреждения, — и выскочил из тумана на открытое место.
Это был подвал. Тот самый, о котором говорил Зеркальщик. Вдоль черных стен, как в чудовищном музее, в самых разных позах застыли серебряные статуи людей — нарушителей, как их обозвал колдун. Нарушители, все до одного, оказались накрыты прозрачными прямоугольными колпаками; сверху, сквозь матовый потолок, на зеркальные фигуры падал рассеянный неживой свет. Серый мраморный пол подвала был расчерчен серебряными полосами на большие квадраты, аккурат размером с торец колпака.
Тимка огляделся: кроме статуй в зале никого не наблюдалось. Во всяком случае, услышанной в тумане драки здесь не происходило, все было чинно, тихо и спокойно, как и положено в музее. Наверное, бой шел в другом зале или даже в межзеркалье, в слепой молочной мгле.
Тимка собрался было снова нырнуть в туман, чтобы по шуму драки найти и Боню, и Зеркальщика, и приморозить их обоих — с дальнейшим размораживанием одного лишь Хозяйственного, — когда из белого марева донеслись надсадный кашель и неуверенные грузные шаги. Кто-то шел по Зазеркалью к входу в подвал, к дыре, где раньше находилось зеркало. Тимка на всякий случай спрятался за ближайшую статую и стал осторожно поглядывать из-за нее на дыру, по-гусиному вытягивая шею.
Из облака вязкого тумана вывалилась блестящая, до боли знакомая скафандровая фигура колдуна-стеклодува. Зеркальщик, кашляя и отплевываясь, отошел на пару шагов от дыры и стал ожесточенно протирать глаза, вполголоса ругаясь на непонятном языке. Что он именно ругается, а не бормочет заклинания, Тим понял сразу — слова были слишком злыми и неприятными. Без колдовского привкуса.
Похоже, ругаться колдуну было из-за чего: блестящий комбинезон местами был крепко порван, а капюшон вообще вырван с мясом — страшный Зеркальщик к тимкиному удивлению оказался абсолютно лысым! Оттопыренные локаторами уши колдуна окрасились в неестественный малиновый цвет, а одно ухо уже начинало синеть и распухать.
— Ну Боня, ну молодец! — восхищенно прошептал Тимка. — Нахлопал-таки гаду по ушам! Жаль, что кулаками, а не мечом.
Зеркальщик отнял ладони от лица, и Тим от неожиданности ахнул в полный голос: у Зеркальщика не было глаз! Вернее, не было нормальных человеческих глаз — вместо них на лице у колдуна выделялись два круглых зеркальных пятна, неживых и холодных. Словно бы Зеркальщик ненароком нацепил себе на каждый глаз по стеклу от солнцезащитных очков да так про них и забыл — и про стекла, и про глаза.
— Кажется, у меня в подвале завелись непрошеные гости? — нарочито радушным голосом сказал колдун, торопливо поводя зеркальцами глаз из стороны в сторону. — А где же они? Ну-ка, гости дорогие, покажитесь!
Тимка при этих словах присел на корточки, сжался в комок и даже перестал дышать — вдруг колдун пошумит, пошумит, да и решит, что здесь никого нет? И уйдет куда подальше. И тогда не придется с ним воевать. И можно будет пойти на поиски Хозяйственного.
Зеркальщик упер руки в бока и не терпящим возражения голосом потребовал:
— Вылезай, глупый мальчишка! Можно подумать, я не знаю, что ты здесь! Твой приятель сейчас там, в Зазеркалье, я его туда лично утащил. Значит, кроме тебя здесь шуметь некому. Вылазь, хватит прятаться.
Тимка нехотя встал и вышел из-за статуи, держа перед собой камень и готовый вот-вот выстрелить в колдуна. Но сначала все же надо было узнать, где конкретно в этом окаянном Зазеркалье находится Боня, а уж потом...
— Так, — колдун с непонятным выражением лица уставился на камень в тимкиных руках. — Твоя работа? — Зеркальщик мотнул головой в сторону разбитого зеркала.
— Моя, — настороженно ответил Тимка. — А что?
— Туман, — скривился Зеркальщик. — Он всегда появляется, когда с Зазеркальем что-нибудь не в порядке. Ты же мне почти весь дом уже порушил, мерзавец! — колдун раздраженно ткнул рукой в сторону дыры, где копошился студень тумана. — У меня же весь дом — одно сплошное зазеркалье! Специально его таким строил. А какое же, к черту, может быть зазеркалье без зеркала, а?
— Нечего было хулиганить, — резонно заметил Тим, — тогда и зеркала целыми были бы. Мы же с вами просто поговорить хотели, никто с вами драться и не собирался. Ну разве что чуть-чуть, для знакомства...
— Вот и познакомились, — ухмыльнулся Зеркальщик, — чуть-чуть. Кстати, а что это у тебя в руке? — колдун потянулся было к камню, но Тим отскочил в сторону.
— Стоять! — мальчик сильнее сжал камень, тот предупреждающе налился перламутровым светом. — Еще шаг, и стреляю!
— Понятно, — колдун задумчиво покосился на камень, потом на дыру в стене. — Волшебная, что ли, вещица? — поинтересовался Зеркальщик, осторожно указывая мизинцем на зрачковый камень.
— Очень даже, — подтвердил Тимка. — Суперволшебная! Смертоубойная, причем наповал.
— Я так и думал, — удовлетворенно сказал колдун, — а то как бы ты иначе мои зеркала разбил? Теперь все ясно. Слушай, давай меняться? Ты мне камень, а я тебе — твоего приятеля. Он там, в тумане, небось уже ошалел от страха! И заблудился. А я вас не только сведу вместе, но и путь из дома покажу. И продуктов на дорожку дам, разных и вкусных. Даже ручкой вослед помашу! Я ведь добрый и ласковый, собственно говоря. Ежели со мной по-хорошему, так и я зла не причиню... — колдун как-то незаметно оказался рядом с Тимкой и неожиданно попытался вырвать зрачковый камень из руки мальчика.
Тим, убаюканный воркование Зеркальщика, не сразу понял, что тот задумал. Но сжать камень для выстрела все же успел!
— Ох! — колдун резво отскочил в сторону, с недоумением осматривая правую руку: рука у Зеркальщика стала тяжелой и блестящей.
— Сейчас весь такой будешь, — мрачно пообещал Тимка, наводя камень на колдуна. — Нечего мне зубы заговаривать! А ну живо показывай, где Боня!
— Все-все, — колдун испуганно попятился, — разумеется! Обязательно. Только вот руку...
— Что — руку? — нахмурился Тимка.
— Назад руку отколдуй, — заискивающе попросил Зеркальщик, — рабочая она у меня! Я без нее тебя никуда не смогу отвести. Не получится.
— Ладно, — Тимка неохотно переложил камень в ладони другим концом наружу, — давай ее сюда. Ну-ка!..
— О, другое дело. — Колдун потряс размороженной рукой, пошевелил пальцами. — Вот теперь можно и делом заняться.
— Идем, — Тимка взял колдуна на прицел. — И без глупостей!
— Конечно! — заулыбался Зеркальщик. — Прямо сейчас и пойдем. А как же! — и махнул рукой. Правой, рабочей.
Тимка не успел и глазом моргнуть, как его накрыл выскочивший из потолка прямоугольный колпак. Такой же, какими были накрыты все блестящие статуи подвального музея.
— Эй! — Тимка стукнул ногой по стеклу и взвыл, ушибив палец. — Эй ты! Выпусти меня, не то я сейчас так колдану, что все твои дурацкие колпаки вместе с домом на кусочки развалятся!
— Валяй, — кивнул Зеркальщик, — колдуй, — и захихикал. — Оч-чень интересно посмотреть, чего у тебя получится! Очень.
— Да? — призадумался Тим. Что-то насторожило его в словах колдуна: во всяком случае стрелять из камня мальчик передумал.
— Не хочешь колдовать? — деланно изумился Зеркальщик. — Ну, в общем-то, и правильно. Потому что это специальные противоколдовские колпаки. Отражают любую магию! Хоть белую, хоть черную, хоть боевую, хоть декоративную. Хоть зеленую в клеточку. Так что, волшебничек ты наш, попал ты в мою бронеколдовскую ловушку. С чем тебя и поздравляю, — колдун отошел в сторону, вытащил из-за дальней статуи складной деревянный стул и уселся напротив Тимки. Обстоятельно уселся, закинув ногу на ногу и сложив руки на животе. Видимо, надолго устраивался. Как перед телевизором.
— Мне торопиться некуда, — пояснил Зеркальщик в ответ на вопросительный взгляд мальчика, — лично я ближайший месяц-другой совершенно свободен. Могу и покараулить тебя, ничего со мной не станется. А вот с тобой... — колдун подмигнул своему пленнику и заботливо поинтересовался:
— Кушать еще не хочешь? Или пить? Могу и угостить чем-нибудь. В обмен на твою пулялку, ха-ха! Хи-хи!
— Я, когда отсюда вылезу, тебя точно заморожу, всего и насовсем, — от души пообещал Тимка. — Но не сразу, а по кусочкам. Чтобы знал, как меня обижать. А может, и без этого обойдусь — сейчас Боня придет, он тебя мечом р-раз! И все. Вот тогда и похихикаешь.
— Хи-хи, — задумчиво повторил Зеркальщик и осторожно пощупал распухшие уши. — И впрямь! Я же совсем про твоего дружка забыл! — пожаловался он Тимке. — Спасибо, что напомнил, — Зеркальщик небрежно махнул рукой в сторону стенного пролома: поверхность тумана подернулась рябью, вогнулась, выгнулась, — и через секунду на месте дыры возникло зеркало. Новенькое, без единой царапины. Прочное.
Тимка готов был сам себе надавать по шее — за то, что так не вовремя и глупо напомнил колдуну о Боне. Ну как теперь Хозяйственный придет ему на подмогу? Как? Нет, теперь помощи точно ждать было неоткуда... Тим посмотрел на камень в руке: а может, все же пострелять? Вдруг стекло вовсе не такое прочное и бронеколдовское, как хвалился Зеркальщик? И тут же отказался от этой мысли, потому что колдун мог не соврать — слишком уж он уверенно себя вел, этот Зеркальщик! А тогда, если стекло колпака и впрямь отражает колдовство, могут произойти кое-какие вредные неприятности — это, конечно, если Тимка все-таки воспользуется камнем. Например, неволшебный пол может запросто взять и намертво приклеиться к бронеколпаку, выстрели мальчик из камня замораживающим лучом. Или того хуже — превратиться от расколдовывающего выстрела в призрачное марево! Тимка даже и представлять себе не стал, какой глубины тогда мог бы получиться колодец. Ровный такой, прямоугольный. Бездонный. И как раз под тимкиными ногами.
— Ну, долго ты еще там думать будешь? — раздраженно прикрикнул колдун на мальчика, видя, как Тимка мучается в сомнениях. — Давай сюда свою волшебную цацку и иди на все четыре стороны! Вот тебе мое честное слово — я тебя и пальцем не трону, — Зеркальщик для пущей убедительности постучал себя в грудь кулаком. — Своим здоровьем клянусь! Чтоб у меня глаза лопнули, если я вру.
Тимка в затруднении уставился на колдуна: он не знал, как ему поступить. Отдавать камень, само собой, нельзя было ни в коем случае! Но и сидеть под колпаком неизвестно сколько, вроде ценного музейного экспоната, мальчику совсем не хотелось.
— Обманывает он тебя! — донесся до Тимки чей-то высокий голосок. — Не верь Зеркальщику!
Тимка завертел головой — странный голос звучал непонятно откуда. Подвал был слишком велик, и потому голосок отдавался эхом со всех сторон.
Лицо Зеркальщика перекосилось.
— Молчать, ящерица! — зло крикнул колдун, вскакивая со стула и озираясь по сторонам. — Молчать! Поймаю — убью! И не посмотрю на то, что ты... — Зеркальщик осекся, словно чуть не сказал что-то лишнее. Колдун повернулся к Тимке и, через силу улыбнувшись, пояснил:
— Дракон тут у меня один живет. Сумасшедший-пресумасшедший! Такую ерунду иногда несет, уши вянут. На днях сбежал из клетки и совсем чокнулся от радости. Так что не обращай внимания на его крики. Бредит это он, — Зеркальщик исподлобья быстро глянул на Тимку — поверил ему мальчик или нет? Мальчик не поверил. Тем более что драконий голосок вдруг очень громко и очень ехидно сообщил:
— Уж лучше быть чокнутым, чем таким, как ты. Ха, пальцем он не тронет! Конечно не тронет, зачем ему рисковать, вдруг ты царапаться будешь? Он прикажет зеркалу проглотить тебя и отправить в бесконечный туннель, в Безвозвратное Зазеркалье. И вся недолга! Колдун неколдучий, — с презрением добавил голосок, — только с зеркалами и может управляться. Большего ему не дано, как бы и не старался. А без зеркал он — тьфу! И про его здоровье не верь, откуда у живого мертвеца здоровье? И глаза у него никогда не лопнут, сколько бы он ни врал. Потому что давно лопнули! Я их сам выжег...
Зеркальщик взревел дурным голосом и метнул складной стул куда-то вдаль. Видимо туда, откуда доносился ехидный голосок. В воздухе полыхнула короткая желтая молния — словно из маленького огнемета плюнули, — и обломки горящего стула упали на пол. Тимке на миг показалось, что он увидел расплывчатую крылатую тень в том месте, откуда ударило пламя.
— Врет! Все врет, ящерица поганая, — задыхаясь, прохрипел колдун, поворачиваясь к Тимке. — А если и не врет, тебе-то какая разница? Сиди, думай. А я пока за ящерицей поохочусь. Достала, дрянь такая, — с этими словами Зеркальщик суетливо подбежал к новому зеркалу, сунул в него руку по плечо и, кряхтя, вытащил из Зазеркалья громадный сачок из стальной проволоки, насаженный на длинную шипастую ручку. И прытко помчался вдоль блестящих статуй, размахивая жутким сачком у себя над головой.
Тимка сунул камень в ножны и устало присел на корточки, прислонясь спиной к холодному стеклу колпака. Надо было срочно придумывать, как выбираться из ловушки, пока колдун отвлекся на невидимого дракона, но ничего путного в голову не лезло. Ничего! Тимка встал, походил по прямоугольному пятачку туда-сюда, постучал на всякий случай кулаком по стеклу, потом пару раз лягнул по нему пяткой, но ничего не произошло — стекло было крепкое. Очень крепкое.
Тим почесал в затылке. Потом, вздохнув, порылся в карманах — вдруг там завалялось что-нибудь твердое и тяжелое? Утюг, например. Или ломик. Но ни утюга, ни ломика, разумеется, Тимка в карманах не нащупал. А нащупал он там лишь стальной свисток-ракушку. Свисток, конечно, был тяжеленький, но не на столько же, чтобы расколотить им бронебойное стекло! Но зато в него можно было посвистеть и проверить, действительно ли эти хваленые стекла не пропускают волшебство? Что Тимка немедленно и сделал: сунул свисток в рот и свистнул. Дунул так, точно собирался плюнуть свистком в бронестекло и пробить его навылет!
Свисток издал жалкий писк и умолк: как Тимка ни старался, больше ракушка не издала ни звука. Возможно, колпак не только отражал магию, но и поглощал ее! Вот у свистка силенок и не хватило, чтобы нормально сработать. Или, скорее всего, он просто-напросто засорился. Так или иначе, но ничего, похоже, не получится. Хотя...
Тимка нечаянно посмотрел себе под ноги и с удивлением обнаружил, что там лежит здоровенный деревянный молоток, дубовая кувалда, легкая и бесполезная. Но это было все же лучше, чем ничего! Тим поднял с пола молоток и недолго думая принялся лупить им по стенкам колпака. Протяжный низкий гул оглушил мальчика, словно Тим безостановочно бил в сигнальный медный гонг, с ворота размером! Колпак ходил ходуном, но вроде бы рассыпаться не собирался. Тимка вошел в раж — он все сильнее и сильнее колотил по стеклянным стенкам, лишь иногда останавливаясь, чтобы вытереть пот со лба. Зеркальщик, услышав грохот, бегом вернулся к колпаку — колдун с минуту озадаченно разглядывал беснующегося мальчишку, потом покрутил пальцем у виска, погрозил Тимке сачком и убежал дальше ловить беглого дракона.
Наконец Тимка выдохся. Он уронил молоток и обессилено рухнул на пол. В голове у Тимки гудело, руки тряслись от долгой тяжелой работы.
— Неужели и вправду — все пропало? — устало спросил сам себя мальчик и не услышал собственного голоса: уши у него словно залепило пластилином. Тимка поковырял в ушах пальцем, тряхнул головой — вроде бы немного полегчало. Вроде бы даже что-то стало слышно! Например, как где-то далеко, очень сердито и неразборчиво, ругается Зеркальщик: похоже, дракон-невидимка вовсе не собирался ловиться и даже порой огрызался, плюясь в колдуна огнем. А еще стал слышен противный скрежет, словно кто-то неутомимо резал толстую старую жесть тупыми ножницами. И этот скрежет доносился как раз из-за тимкиной спины, от стены за колпаком.
Мальчик обернулся.
Голубой молниевый клинок, то и дело выныривая из черной стены, резал в ней неровную дыру — точь-в-точь как острый консервный нож, которым вскрывают банку. Еще чуток, и кусок стены, дымясь оплавленными краями, с шумом упал на пол. Из тумана, свирепо размахивая перед собой мечом, выскочил Хозяйственный, живой, здоровый и даже без синяков! Вот только шапочку свою где-то потерял и рукава от куртки, а так — вполне целый и укомплектованный. Даже рюкзак был на месте, болтался за спиной на одной лямке.
— Тимка, да ты живой! — радостно завопил Боня, потрясая мечом. — А я боялся, что тебя уже того! Уже зазеркалили! Экий я паникер, чесслово. А что у тебя здесь такое происходит? Ты зачем в эту банку залез?
— Потом, Боник, потом, — Тимка с размаху стукнул кулаком по стеклу. — Руби колпак! А то я сам вылезти не могу. Не получается что-то.
— Это я мигом. Отойди в сторонку. — Хозяйственный подождал, пока Тимка отодвинется подальше, а потом несколькими взмахами меча прорезал в колпаке отверстие. Тим вылез из ловушки, прихватив с собой молоток.
— А это зачем? — удивился Боня, посмотрев на деревянную кувалдочку. — Ты что, столярной работой решил заняться?
— Нет, — мрачно ответил Тимка, — воспитательной! — и со злостью стукнул молотком по колпаку. Стекло певуче загудело.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

— Ага! — воскликнул Хозяйственный, что-то вдруг сообразив. — Так это, выходит, ты такой жуткий трам-тарарам на весь дом устроил? Который даже в Зазеркалье был слышен?
— Я, а то кто же, — уныло покивал Тимка. — Глупо, конечно, но что мне еще оставалось делать? Только бумкать. Насколько сил хватило.
— Э-э, не скажи, — улыбнулся Боня, — и вовсе не глупо. Если бы не твои бум-бумы, я бы никогда тебя не нашел! И вообще пропал бы в колдовском тумане. Навсегда... — Хозяйственный лихо подкрутил усы и хитро подмигнул Тимке. — Так что, Тимка, ты для меня как спасительный маяк сработал! Дал мне, понимаешь, верное направление. Как в бурю кораблю! — и Боня торжественно отсалютовал мальчику мечом.
— Ладно уж, — отмахнулся Тимка, — тоже мне, крейсер рыжеусый нашелся! Некогда сейчас друг дружку хвалить. Потом поболтаем! Лучше поплыли-ка Зеркальщика топить, — и, махнув в воздухе молотком, устрашающе крикнул:
— Полундр-ра! Свистать всех навер-рх! На абор-р-рдаж!!! — после чего сунул молоток под мышку и спокойно добавил:
— Пошли, что ли?
— Бедный Зеркальщик, — сочувственно вздохнул Боня и зашагал следом за мальчиком.

Глава 14
Новый друг

Еще издалека Тимка понял, что Зеркальщик все-таки поймал беглого дракончика: колдун, стоя спиной к приближающимся людям, ожесточенно пинал лежавший на полу сачок зеркальным башмаком. А из-под сетки сачка доносился яростный крик и время от времени вылетала узкая струя пламени, острая и длинная.
— Чего он делает? — шепотом спросил Боня. — С пустым огнеметным сачком воюет? Ну и псих. — Разумеется, Хозяйственный не видел дракона.
— Потом объясню, — ответил Тимка, одновременно примериваясь молотком для броска, — когда время будет, — и со всей мочи швырнул кувалдочку в Зеркальщика. Издалека, не целясь.
— Стой! — запоздало крикнул Боня, впустую хватая Тимку за руку. — Зря ты! Промажешь.
И был прав, потому что Тимка и впрямь крепко промахнулся — кувалда летела явно мимо Зеркальщика.
Колдун вздрогнул, услышав вопль Хозяйственного и, не оглядываясь, метнулся в сторону, точнехонько навстречу кувалде. Деревянный молоток звучно треснул Зеркальщика по голове, и колдун, даже не охнув, плашмя рухнул на пол.
— Ты зачем в него свою бандуру кинул? — сердито воскликнул Боня, трусцой подбегая к поверженному колдуну. — Вот, небось пришиб его до смерти! Какая жалость.
— Очень уж хотелось, — пояснил Тимка, — извини, не удержался. А чего это вдруг ты его зажалел?
— Да не его я жалею, а себя, — Хозяйственный торопливо пощупал пульс на руке колдуна, потом на шее. — Надо же, мертвый... Я ведь с ним подраться хотел! Как и положено в таких случаях — могучий и красивый король-освободитель против гнусного колдуна-чернокнижника. Классический поединок! А ты мне все удовольствие испортил, елки-палки.
— Это кто здесь могучий освободитель? — с подозрением спросил Тимка. — Ты, что ли?
— А кто тебя из-под колпака освободил? — напомнил Бонифаций. — Забыл уже, да?
Тимка не нашелся, что ответить, и лишь развел руками.
— Эй ты, хвастун-красавец, — прозвенел нетерпеливый голосок, — бросай шею колдуну мять! Он уже полвека, как дохлый, можешь не сомневаться. Ты вот что — пока Зеркальщик не очнулся, отправляй-ка его поскорей в Безвозвратное Зазеркалье! Сам справишься или подсказать, как?
— Тимыч, хватит дурака валять! — рявкнул, не оборачиваясь, Хозяйственный. — Прекрати издеваться надо мной. И нечего пищать, как резиновая игрушка!
— Я не пищу, — возмутился Тимка, — это дракон. А я вообще молчу.
— С вами, балбесы, не пищит, а разговаривает великий дракон Огнебойный Громоштурм! — не на шутку взъярился голосок. Тяжелый железный сачок, до того мирно лежавший на полу, задергался и рывками пополз в сторону Хозяйственного, царапая мрамор пола острыми шипами ручки.
— Батюшки, — перепугался Боня и отпрыгнул от ожившего сачка в сторону. — Это еще что такое?
— Дракон это, — пояснил Тимка, отступая на шаг от обманчиво пустого, но очень свирепого сачка. — Невидимый. Порода такая! Его Лурда когда-то поймала и Зеркальщику в обмен на зеркало отдала. Он у колдуна раньше в клетке сидел, но все-таки ухитрился удрать.
— Дурачье! — визгливо перебил мальчика дракон. — Скорее, как можно скорее суйте колдуна в Безвозвратное Зазеркалье. Умоляю — быстрей! Это наш последний шанс.
— А как? — деловито спросил Боня. Он уже пришел в себя от удивления и был готов к решительным действиям.
— Суешь колдуна в магическое зеркало, — стал торопливо объяснять голосок, — и закрываешь вход из него другим магическим зеркалом. Чтобы они друг в дружке отражались! И плотно их сжимаешь. Все! Из такого коридора выхода нет никому, даже самому Зеркальщику.
— Два магических зеркала! — ужаснулся Хозяйственный, лихорадочно оглядываясь по сторонам. — Да где же я их возьму, сразу два?
— Давай сюда свою рубалку! — Тимка схватил поданный Боней «трический» меч. — Освободи дракона и бегом тащи колдуна к зеркалу — к тому, во всю стену. Где ты меня из-под колпака выпустил! — последние слова мальчик крикнул на бегу.
Тимка остановился возле зеркала, перевел дух. Потом решительно поднял меч и осторожно, не торопясь, принялся резать стекло молнией. Зеркало визжало и стонало под нажимом голубого лезвия, но не рассыпалось: Тимка уверенно выкраивал из зеркального полотна два одинаковых куска, две заготовки для будущего Безвозвратного Зазеркалья. Вот вывалился первый кусок, со звоном упал на пол и не разбился — Тимка порадовался, что зеркало настолько толстое и прочное, — следом выпал и второй кусок. В двух квадратных дырах на стене тревожно заклубился магический туман.
— Готово, — Тимка обернулся. — Боня, поддай газу! Как там наш клиент, не очухался?
Клиент не очухался: Хозяйственный бегом тащил за собой колдуна, прихватив его за ноги, — голова зеркальщика со стуком подпрыгивала на стыках мраморных плит. Что, само собой, здоровья ему не прибавляло и в чувства не приводило.
— Зеркала готовы? Отлично, — прозвучал над Тимкой возбужденный голос дракона. — Сейчас я их поставлю как надо. — Лежавший на полу кусок стекла вдруг сам собой медленно приподнялся, встал вертикально и прислонился к стене, зеркальной стороной наружу. Следом за ним так же встал и другой кусок.
— Куда? — срывающимся голосом спросил Хозяйственный, подтаскивая безжизненное тело колдуна к зеркальной стене. — Куда чуду-юду девать будем?
— Сюда, — мальчик приглашающе указал рукой, — давай, заталкивай.
— Ага, — кивнул Боня, поднатужился и впихнул колдуна в ближайшее зеркало, ногами вперед.
Зеркальщик — там, в плоском Зазеркалье, — издал тихий стон и пошевелился.
— Закупоривай! — скомандовал из вышины невидимый дракон. — Сами управитесь или помочь?
— Сами управимся, — Хозяйственный, крякнув, с трудом поднял второй зеркальный кусок и припечатал им зеркало с колдуном.
Тяжелый гром прокатился по волшебному дому; протяжный вопль далеким эхом донесся до Тимки из сложенных вместе зеркал:
— Нет, только не это-о-о!.. — и стало тихо: Зеркальщик канул в Безвозвратное Зазеркалье.
— Очень хорошо, — довольный голосок дракона прозвучал где-то совсем рядом, между Тимкой и Боней. — А теперь отойдите в сторону, мне надо щель между зеркалами проварить. Чтобы никто и никогда не выпустил Зеркальщика на волю! — в воздухе сверкнул острый язычок почти белого пламени и лизнул толстую кромку состыкованных вместе зеркал; кромка в этом месте сразу налилась вишневым светом и стала постепенно оплавляться.
— Ишь ты, до чего профессионально работает, — уважительно произнес Боня, глядя, как аккуратно свариваются края зеркальной ловушки, — такой маленький, что и видеть нечего, а жару в нем, как в гномьем железоплавильном горне! Аж сюда печет.
— Угу, — Тимка прикрыл лицо ладонью от жара сварочного пламени. Помолчал, а затем задумчиво спросил у Хозяйственного:
— Слушай, а чего это мы Зеркальщика попросту не заморозили? Ведь это куда как проще было бы.
— Ха, и то верно! — удивился Хозяйственны. — Действительно, почему? А-а, ну да — нами же этот... как его... великий мухобойный гробостук командовал! Даже подумать не дал, сразу приказывать начал. Тю, чудилка невидимая!
Наконец язычок пламени погас, и в подвале стало заметно прохладнее.
— Все, — радостно пропел голосок, — а теперь удираем со всех ног.
— Чего это вдруг? — запротестовал Хозяйственный. — Маленький я, что ли, столько бегать? Полдня по дому шастаю, и все бегом! От колдуна удирал — бегом, за колдуном гонялся — опять бегом. Надоело уже. Это пусть Тимка бегает, у него ноги резвые, а я пойду степенно и не торопясь. По-королевски.
— Ну как хочешь, — равнодушно ответил голосок, — а я лично погибать не собираюсь. Сейчас весь дом рушиться будет, это я точно знаю. Так что я полетел, а вы гуляйте себе, раз такое дело. По-королевски, не спеша.
— Эй! Эй! — спохватился Хозяйственный. — Но это же совсем другое дело! Куда бежать?
— За мной, — крикнул уже издалека невидимый дракон, — я вам дорогу огнем укажу, — и плюнул огненной струей в пол; на полу растеклась кипящая лужица жидкого пламени.
— Бежим! — Хозяйственный схватил Тимку за руку. — Ориентируемся по лужам. Ты, Тим, главное, не наступай на них, а то ноги промочишь! До волдырей на пятках, — и рванул вперед.
Выбраться из лабиринта комнат с таким провожатым оказалось проще простого: похоже, дракон знал план зеркального дома еще лучше, чем Тимка — таблицу умножения. Во всех залах и кладовках, где когда-то проходили бравые охотники за колдунами, оказывается, имелись тайные двери, через которые можно было запросто попасть куда угодно. Вот через эти замаскированные проходы дракон и вел за собой Тимку с Боней, самостоятельно открывая перед ними двери и любезно помечая нужный вход лужицей огня.
Через десять минут спринтерского бега Боня, а следом за ним и Тимка наконец выбежали на волю. Причем вовсе не из той двери, через которую они попали в дом: все наружные стены зеркального дома были дверями! Надо было лишь знать, как их открыть. Дракон — знал.
А на воле была ночь — летняя, прохладная и тихая. В безоблачном космическом небе светила ярко-желтая луна: покрытая стеклом поляна и зеркальные деревья вокруг нее выглядели под лунным светом как декорации к фантастическому фильму. Для полного сходства не хватало лишь какой-нибудь летающей тарелки... Впрочем, тарелку с успехом заменяло жилище колдуна.
Лишь отбежав от жуткого дома на приличное расстояние, Хозяйственный остановился, сбросил рюкзак с плеча и без сил повалился на траву. Тимка рухнул рядом о ним.
— Эх, хорошо-то как, — отдышавшись, пробормотал Боня, ласково погладив траву рукой, — настоящая... Нет, Тим, как ни красивы стеклянные растения, а живые все-таки лучше!
— Мягче, — согласился Тимка. — От стеклянной травы можно и занозу кое-куда вогнать, а от этой — вряд ли. Зато в живой траве водятся муравья, гусеницы, вонючие клопы и вредные микробы. А еще...
— Да ну тебя, — осерчал Хозяйственный. — Сам ты клоп микробный! Я вовсе другое имел в виду.
Но что конкретно имел в виду Бонифаций, Тимка не узнал — над ними вдруг раздался взволнованный голосок дракона:
— Началось! Рушится проклятый дом, рушится! Какое счастье!
Тимка сел и уставился на стеклянную поляну.
Колдовской дом таял на глазах. Зеркальные стены сминались и проваливались внутрь; из всех щелей и трещин к небу потянулись тонкие струйки молочно-белого пара. Вскоре над домом повисло знакомое облако волшебного тумана; тихо и незаметно туман окутал весь дом, померцал с минуту и растаял... Тимка не поверил своим глазам: дом зловредного колдуна исчез, словно его никогда и не было! Осталось лишь чистое зеркальное пятно, в котором отразилось ночное небо.
— Ну, вот и все, — с облегчением выдохнул Тимка, — раз нету дома, значит, нету и колдуна. Все счастливы и довольны. Ура!
— Да нет, — вздохнул над его головой дракон, — дом, конечно, погиб. А вот колдун — нет. Магические зеркала-то целыми остались! Только лежат теперь на дне этого чародейного озера... Значит, при желании можно Зеркальщика и освободить. При очень большом желании!
— Хм, — подал голос Хозяйственный. — А с чего, это, собственно говоря, волшебный домик так... э-э... скоропостижно рассыпался? Вроде бы крепкая конструкция была. Я вон мечом ее резал — и ничего! Выдержала.
— Боня! — заговорщицким шепотом пояснил Тимка, — там наверняка была система аварийного самоуничтожения! Как и положено в очень секретных ядерных центрах и всяких колдовских домах. Нажимаешь на кнопочку — и бац! Центр самоуничтожился. Типа расколдовался, чтобы врагам не достаться.
— Чушь! — высокомерно пискнул в вышине дракон. — Никаких кнопочек! Просто я сказал тайное слово, которое подслушал у Зеркальщика. Особое слово, разжижающее зеркала.
— Вот-вот, — согласно покивал Тимка, — я и говорю: система аварийного саморазжиж... разжуж...
— Разжижжевывания! — нетерпеливо подсказал Боня и, что-то вспомнив, хлопнул себя по лбу:
— Кстати, о жевании — мне надо срочно поесть. Я голодный как три тощих дракона! Ну-ка, где наша любимая скатерочка? — и полез в рюкзак.
— А почему, собственно, — три дракона? — полюбопытствовал тонкий голосок. — Почему не десять? Или сто тридцать три? — и звонко рассмеялся.
Тимка посмотрел в небо, откуда доносился голос. И удивленно заморгал: невидимый дракон стал почему-то очень даже видимым! Лунный свет как будто впитался в него — над Тимкой порхал лимонно-желтый дракончик, уменьшенная копия настоящего, боевого дракона. Такого, как тот, что гонялся сейчас где-то за Великой Змеей. Дракончик парил между деревьями, часто взмахивая перепончатыми крылышками, и очень походил отсюда, с земли, на большую летучую мышь. С той лишь разницей, что у летучих мышей не бывает такой длинной шеи. И еще они не плюются огнем.
— Почему именно три дракона? — рассеянно переспросил Боня, расстилая скатерть на траве. — Да потому, что десять драконов — это уже перебор. Три голодных дракона еще могут как-то мирно разойтись, а вот десять и сомневаться не станут, схарчат друг дружку за милую душу! Мне так кажется. Не хотите же вы, чтобы я вас слопал на ужин? — и Хозяйственный нетерпеливо постучал по скатерти кулаком.
Тимка сжевал десяток пирожковых половинок с мясом и почувствовал себя сытым, есть больше не хотелось. А вот Боня мел со скатерти все подряд, щедро заливая съеденное ядреным домашним квасом. Почему-то сегодня скатерть-самобранка решила попотчевать их исключительно дежурными блюдами домашнего приготовления: разными жареными полупирожками и холодным квасом в ведерном полукувшине.
— Оно, конечно, не пиво, — пояснил Боня, медленно выпивая пятую кружку, — но ничего, сойдет. Эй, дракон, квасу хочешь? — Хозяйственный задрал голову и икнул от неожиданности — он тоже видел желтого дракона. Боня опустил взгляд, печально посмотрел на кружку и осторожно отставил ее в сторону.
— Тимка, — убито пробормотал Хозяйственный, — все, я допился. Мне уже желтые драконы мерещатся. Никогда не подумал бы, что от кваса такое может случиться!
— Боня, — не менее убито ответил Тим, — ты только не волнуйся, но дракон действительно желтый. Он, наверное, желтухой заболел. Теперь мы от него болячкой заразимся и тоже станем желтыми-прежелтыми. У нас, Боня, началась желтушная эпидемия.
— Сам ты эпи... эпимедия! — радостно заорал Боня. — Так, значит, мне это не показалось? Эгей, желтопузик, лети к нам! Пирожков хочешь?
— Не сметь меня желтопузом обзывать! — огрызнулся с высоты дракончик. — Я вам не цыпленок. Я — боевой дракон! Я — Великий Огнебойный Громоштурм!
— Слышали, слышали, — отмахнулся Хозяйственный. — Так я не понял — ты пирожок будешь или нет?
— Буду, — недовольно буркнул дракончик и спланировал к скатерти.
— Скажите, пожалуйста, Огневой Штурмогром, — дипломатично начал Тимка, но дракон оборвал его:
— Громоштурм! Огнебойный! Я! — и чуть не подавился кусочком пирожка.
— Нет, ну так нельзя, — всплеснул руками Хозяйственный, — все мозги себе вывихнешь, пока выговоришь. Давай-ка мы тебя переименуем, как-нибудь иначе обзовем. Попроще.
— Огник, например, — сходу предложил Тимка. — Коротко, звучно и огнеопасно. А то, представь, нападает на тебя в бою сзади какой-нибудь враг гадский, а тебе кричат: «Уважаемый Великий Огнебойный Громоштурм, на вас сзади изволили напасть!» Пока до Громоштурма доберутся, глядишь, тебя уже и съели.
Дракон молча дожевал пирожок, облизал мордочку раздвоенным языком и наконец торжественно молвил:
— Ладно, разрешаю. Пускай Огник, я не против. Но — до поры, до времени. Не хватало, чтобы вы меня так в присутствии каких других драконов назвали!
— А что, засмеют? — сочувственно поинтересовался Тимка. — Задразнят?
— Нет, — дракон коротко хихикнул. — Съедят. Вас съедят! За такое фамильярное обращение со мной.
— Ну да, ну да, — покивал Боня. — Конечно, съедят! Но если услышат. И если только смогут тебя разглядеть. Ты же у нас хоть и великий, но очень-очень маленький. Да еще и невидимый. Кстати, а чего ты сейчас желтым стал? Это что, фокус такой, драконий?
— Какой там фокус! — ответил Огник, с досадой оглядев себя. — Это лунный свет на меня действует, и никуда от этой неприятности не денешься. Пока я такой... — дракончик осекся.
— Хорошо, что у колдуна в подвале луны не было, — заметил Тимка, — не то Зеркальщик тебя враз бы поймал! Хотя он и так управился, без луны.
— Управился! — фыркнул дракончик, опалив огненным дыханием недоеденный пирожок. — Если бы я не устал крыльями махать и не опустился на пол передохнуть, фигушки Зеркальщик меня поймал бы. Он же мне на хвост случайно наступил, чудовище! Больно было — ужас.
— Крылья надо вовремя тренировать, — назидательно изрек Хозяйственный, лениво потягивая квас из кружки, — летательной физкультурой заниматься! Тогда и на хвост не наступали бы...
— Где тренироваться? В стекловаренной печи? — возмутился Огник. — Я же сотни лет в ней просидел, дни и ночи напролет особое стекло для волшебных зеркал варил! Самые мощные зеркала, между прочим, получаются только из стекла, сваренного на живом драконьем пламени, — дракончик, разволновавшись, далеко плюнул огненной струей мимо Хозяйственного. Боня вздрогнул от неожиданности.
— Вот! — глубокомысленно сказал Тимка. — Теперь мне ясно, почему у тебя такой мощный огневой выхлоп: в чем-чем, а в огнеплюйстве ты точно натренировался.
— Да уж, — согласился дракончик, — несомненно, — и захихикал непонятно чему. Видимо, вспомнил что-то забавное.
— Будем считать, что официальная часть нашего знакомства закончилась, — решил Хозяйственный. — Теперь давайте поговорим о деле.
— Давайте, — легко согласился дракончик и сунул мордочку в бонину кружку с квасом, — можно и о деле... — В кружке забулькало.
— Нам, Огник, надо бы срочно повидать правителя драконов, — вклинился в разговор Тимка. — У нас недавно из озера в Драконьем Храме сбежала гигантская змеюка. И дракон, что ее охранял, тоже удрал, и мы решили идти к...
— Что-о?! — взвизгнул Огник. Внутри кружки полыхнуло пламя, и весь квас мигом из нее испарился, выплеснулся наружу струей сырого пара.
— Тихо, тихо, — попытался успокоить дракончика Хозяйственный, — ты мне так всю кружку сожжешь. Не нервничай. — Боня укоризненно поглядел на Тимку. — А ты тоже хорош! Такие новости надо сообщать потихоньку, не торопясь. Издалека надо было начинать, чтобы дракон успел подготовиться.
— Понял, — кивнул Тимка. — Тогда готовься! Значит, так: миллионы и миллионы лет тому назад в космосе возникла голая пустая планета. Потом на ней появились воздух и вода. В океане немедленно зародились рыбы, из рыб вылупились обезьяны, а из обезьян труд сделал человека. Людей, то есть. Сначала люди были дикими, а потом научились добывать огонь, изобрели колеса и стали ездить друг к дружке в гости, на чай с булочками. А потом...
— Стоп! — схватился за голову Боня, — что ты плетешь? Причем здесь какие-то облизяны, колеса и булочки?!
— А я издалека начал, — уверенно сказал Тимка, — с самого начала. Как ты и советовал.
— Ну не настолько же сначала, — вздохнул Хозяйственный. — И вообще, я бы поспорил с тобой насчет того, как на самом деле появились люди, но совершенно нету времени. Огник! — Боня развернулся к дракончику. — Выкинь из головы весь тимкин вздор и теперь слушай только меня. — Хозяйственный откашлялся, хлебнул кваску прямо из кувшина и приступил к рассказу.
Огник внимательно слушал Боню, лишь изредка прерывая его, чтобы уточнить некоторые заинтересовавшие дракончика детали. А когда Огник узнал, что Лурда на веки вечные посажена в картину, то счастью дракона не было предела: он минут пять летал над деревьями, хохоча тонким голосом и пуская огненные струи в звездное небо.
Также Боня вкратце рассказал о путешествии за посохом колдуньи в искаженный мир и о том, чем эта история закончилась. И как они — Тимка и Боня — в конце концов попали в дом зеркального колдуна. И что теперь помочь им может только великий Изер, глава драконьего племени, к которому они — Боня и Тим — и направляются с утра пораньше. Разумеется, после завтрака. И очень надеются, что Огник проведет их к драконьей горе самым коротким и безопасным путем. Если, конечно, дракончик согласится.
Огник дослушал рассказ Хозяйственного, в раздумье покачал головой на длинной шее.
— Провести-то я вас проведу, — тихим голосом произнес дракончик, — я и сам собирался направиться к Драконьей Главе, но... Но вы же люди! А драконы людей не жалуют. Могут и съесть, не разобравшись. Зато я одно твердо вам обещаю: если вы живыми и здоровыми доберетесь до горы драконов, да еще и сумеете пробраться в нее, то встречу с великим Изером я вам устрою. И гарантирую, что он возьмет вас под свое высокое покровительство! И, может быть, захочет помочь вам в охоте на Великую Змею.
— Отлично! — Тимка довольно улыбнулся Хозяйственному. — Остался пустячок: живыми залезть внутрь горы и найти драконьего царя. А там мы сдадим Огника в лапы царю, и уверен — их встреча будет очень горячей и радостной. Я ведь все понял про тебя — мальчик лукаво погрозил пальцем дракончику. — Ты — сын Изера! Потому он и заступится за нас.
— Я — сынок великого Изера? — изумился дракончик. — Ты и впрямь думаешь, что я его родной сын?! — Огник посмотрел на растерявшегося мальчика и, сначала тихо, а потом все громче, расхохотался. Да так, что упал на бок, молотя лапами и хвостом по воздуху.
— Ой, не могу! Я — сынуля! Самого Изера! — взвизгнул дракон, махнул крыльями и, сметя ветром пирожки со скатерки, взлетел к луне. — Держите меня! Сейчас взорвусь от смеха, — пообещал Огник и с диким хохотом унесся за деревья.
— Куда это он? — озабоченно проводил дракона взглядом Хозяйственный.
— Ясное дело, взрываться полетел, — охотно пояснил Тимка, — сам ведь сказал! У них, у драконов, видимо, так положено — обязательно взрываться от большой радости. Огник небось за сотни лет сидения в печке напрочь позабыл, кто он такой! А я ему напомнил. Вот он и полетел радоваться куда подальше. Сейчас взорвется пару раз и назад прилетит.
— Надо же, — удивился Боня, — какая, оказывается, у драконов интересная жизнь! Ну ладно, взорвется он там или не взорвется, а нам пора отдыхать, — Хозяйственный зевнул во весь рот. — Устал я чего-то...
Они легли спать, но Тимка долго не мог уснуть: над темным лесом, в свете луны, рваным полетом летучей мыши носился желтый сияющий метеор — дракончик все никак не мог успокоиться.
— И это хорошо, — сонно сказал сам себе Тимка. — Не взорвется, так хоть крылья себе потренирует. — И уснул.

Глава 15
Великая сила «трич»

Утром, после легкого завтрака, отряд вышел в путь. Хозяйственный, невзирая на свой помятый и ободранный вид, держался молодцом: шел по лесу с важным видом, насвистывая себе под нос что-то веселое, будто по королевскому парку гулял! Чувствовалось, что у Бони хорошее настроение, и это было неудивительно, потому что Хозяйственный славно выспался и вкусно поел. И был готов сейчас к любому подвигу: хоть с колдуном каким-нибудь еще разок схватиться, а хоть и с самой Великой Змеей силами померяться! Запросто.
Тимка, позевывая, брел позади Хозяйственного, стараясь не оступиться на случайных бугорках и не свалиться в кусты. Он, похоже, еще толком не проснулся, хотя и умылся холодной водой, и поел, и даже успел немного поругаться с Хозяйственным — умываться в походах Тимка не считал нужным. А Боня — считал. И Тимке пришлось уступить Хозяйственному, тем более что Боня, ни к кому особо не обращаясь, пригрозил не подпускать к скатерти-самобранке всяких заспанных грязнуль. На что дракон-невидимка, только что нацелившийся стащить со скатерти кусок пирога, обиженно заявил, что он не заспанный и не грязнуля. Он — дракон! А драконам можно все. Что именно — «все», Огник не уточнил, но и Боня не стал выяснять. Он только извинился перед драконом и объяснил, что категорическое заявление относилось лишь к некоторым мальчишкам, а не к некоторым драконам. После чего Огник подобрел и принялся за пирог, а Тимка нехотя пошел к ручью умываться.
Сейчас Огник летел над лесом, указывая Боне с Тимкой нужное направление. Так как самого дракона, конечно же, видно не было, Тимка перед походом предложил как-нибудь сделать Огника видимым, хотя бы на время. Покрасить его грязью, что ли... Или привязать к лапам для пользы дела что-нибудь яркое и заметное. Обнаженный «трический» меч, например. Хозяйственный, едва услышал это тимкино предложение, чуть в обморок не упал от негодования — свою любимую сабельку он не доверял никому! Даже знакомым драконам и даже для пользы дела.
А Огник не на шутку испугался, что его и впрямь могут насильно измазать грязью, или того хуже — заставят таскать в лапах опасный молниевый меч. Он чуть не дал деру после таких тимкиных слов! Хорошо, что Боня сразу же завозмущался, а то бы они долго искали себе нового провожатого — дракон так и сказал Тимке, когда Хозяйственный наконец перестал ругаться. И сам же предложил другой вариант — он, Огник, будет сигналить путешественникам с неба зеркальным листом от сосновой пальмы. Тем более что опавших листьев вокруг было пруд пруди! На том и порешили: Боня по-быстрому сплел из травы крепкую бечевку и привязал зеркальный лист к лапам Огника — чтобы дракон не устал держать стекляшку в долгом полете. После чего Огник улетел.
Тимка мимоходом глянул на небо: над лесом все кружилась и кружилась яркая дневная звезда, то улетая вперед, то возвращаясь назад. Огник явно расшалился — солнечный зайчик все время так и норовил прицельно попасть Тимке прямо в глаза. Тим погрозил кулаком в небо:
— Эй ты, лазер с хвостиком, хватит меня слепить! И так на ходу сплю, ничего не вижу. А еще ты... — Тимка отвлекся от дороги и тут же оступился. И конечно, упал в кусты, как и предполагал.
— Ну вот, — Хозяйственный вернулся и небрежно выдернул мальчика из зарослей, словно созревшую репку из земли. — Кончай ворон в небе считать! Еще в овраг упадешь.
— А что, здесь и овраги где-то есть? — настороженно спросил Тимка и огляделся.
— Будешь в небо пялиться, обязательно найдутся, — пообещал Боня. — Они, овраги, ротозеев страсть как любят, — и пошел дальше, изредка все-таки тоже поглядывая в небо. Потом остановился и уставился на облака, что-то выискивая среди них взглядом.
— Чего смотришь? — спросил Тимка, останавливаясь возле Хозяйственного. — Овражий указатель ищешь? Так его там нету.
— Не-а, — Боня протер глаза и опять стал внимательно смотреть в небо. — Ищу этот... как его... глазер с крылышками. Который тебя напугал. Кстати, а глазер — это кто? Одноглазый колдун, да? Великанский такой, с рогами и хвостом?
— По-твоему, лазер — это колдун? — опешил Тимка, потом схватился за живот и захохотал.
— Так, похоже, что глазер — не колдун. И не великан, — сделал верный вывод Боня, разглядывая хохочущего мальчика. Он небольно щелкнул Тимку по лбу, чтобы тот больше не дурачился, и пошел дальше. Тимка вприпрыжку побежал следом за Хозяйственным, на ходу распевая нарочно противным голосом что-то вроде: «Нам не страшен глазер-мазер! Где ты ходишь, глупый блазер...» — и прочую ерунду. Хозяйственный иногда оборачивался и грозил мальчику кулаком, а Тимка в ответ строил ему рожи — изображал из себя страшного глазера.
Вот так весело они и шли дальше по бесконечному лесу, пока путь им не преградила река — широкая, полноводная. Глубокая.
Боня первым вышел на пологий берег, скинул рюкзак и немедленно уселся на теплый песок, радуясь неожиданному привалу. Тимка неторопливо подошел к реке, нагнулся и макнул в воду палец.
— Холодная, — недовольным голосом сообщил он, вытирая палец о куртку. — Мокрая.
— Да ты что? — удивился Хозяйственный. — И сильно мокрая?
— Сильно, — вздохнул Тимка, вспомнив утреннее умывание.
— Вот незадача-то, — усмехнулся Боня, — ну все у тебя сегодня не так, как надо! То с утра пораньше, видите ли, полоскаться заставили, то дракона грязью измазать не дали, то у тебя злобные глазеры но небу летают, то ни с того ни с сего ты в кусты падаешь. А теперь ко всем несчастьям и вода вдруг мокрой стала. Оби-идно!
— Обидно, — согласился Тимка, не оценив шутку. — Нам же через нее перебираться надо! А у меня по расписанию на сегодняшний день никаких переплываний речек нету. И вообще я уже сегодня от воды чуть не пострадал.
— Как это? — заинтересовался Хозяйственный. — Почему не помню?
— Утром. Когда чуть-чуть без завтрака не остался, — пояснил Тимка, присаживаясь рядом с Боней.
— А, ну да, — сочувственно покивал Хозяйственный. — Действительно. Было дело. Слушай, ты, чуть не пострадавший! Чем переживать по резным пустякам, лучше подзови-ка сюда дракона. Хватит ему по небу беззаботной пташкой порхать, пора бы и отдохнуть. Тем более что мне с ним посоветоваться надо.
— Сейчас, — Тимка резво вскочил и старательно замахал над собой руками. — Огник! Сюда! Ко мне, ко мне!
Однако дракон продолжал летать высоко над речкой, все так же попыхивая с высоты зеркальным листиком.

Предыдущая страница 9 Следующая страница


Дракон старой ведьмы 10

— Огник, ко мне! — бесполезно надрывался Тимка, от усердия подпрыгивая на месте. — Огник, к ноге! Место! Сидеть! Лежать! Фас! Фу!
— Он что, только на собачьи команды отзывается? — удивился Боня. — Надо же.
— А я драконьих команд не знаю, — огрызнулся Тим, — какие помню, те и кричу.
— Тогда попробуй покискискать, — любезно предложил Хозяйственный. — Может, он кошачий призыв услышит?
— Хорошо, — покорно согласился Тимка и, раздувая щеки, громко зашипел:
— Кш-ш-с-с! Кис-кис! Кися, кс-кс-кс-кс!
Но дракон не обратил внимания и на эту попытку, по-прежнему продолжая висеть в небесной синеве.
— Так, — сдерживая улыбку, глубокомысленно процедил Боня, — у нас в запасе еще есть «цып-цып», «гули-гули», «брысь», «но-о» и «тпру-у!». С чего начнем? — Похоже, происходящее очень развлекало Хозяйственного.
— С «цып-цып», — запыхавшись, решил Тим. — Все же птичья подманка! Авось и услышит. Главное, погромче цыпцыпать!
Хозяйственный все-таки не выдержал и расхохотался в полный голос.
— Да ну тебя, — обиженно проворчал Тимка, — сам же попросил, а теперь смеется. Не буду больше кричать! Сам зови, раз такой умный, — и демонстративно улегся на песок, задрав ногу на ногу.
Хозяйственный звал Огника долго. Очень долго. По-всякому. Даже изобразил на берегу танец умирающего лебедя, надрывно при этом крякая и визжа — видимо, так в бонином понимании должны были умирать настоящие лебеди. Но дракон никак не отреагировал на это захватывающее представление. Зато Тимка оценил усилия Хозяйственного как надо: от смеха он вскоре начал икать. Пришлось Боне прекратить свой призывный танец и минут пять отпаивать мальчика холодной речной водой.
Наконец икота прошла. Тимка успокоился, но попросил Хозяйственного больше так не делать — не крякать, не квакать, не кукарекать. И главное, не танцевать! Потому что он, Тим, больше такого зрелища не вынесет и может стать от него полным смеховым инвалидом. В смысле — надорвется от смеха.
Хозяйственный уныло сидел на рюкзаке, изредка поглядывая на резвящегося в вышине дракона, и с мрачным видом швырял в речку камушки, вслух считая разбегающиеся по воде круги. Оставалось только одно: терпеливо ждать, когда в конце концов дракон соизволит обратить на них свое высокое внимание. Идти наугад Боня не хотел, а перебираться через реку, не посоветовавшись с Огником, не имело смысла. Возможно, что речку вовсе и не нужно переплывать... может быть, по ней надо сплавляться на плоту, вниз по течению. Что, конечно же, было бы гораздо предпочтительнее, чем топать дальше по густому лесу пешком.
Тимка поглядел на печального Хозяйственного, на моргающий в небе солнечный огонек, молча достал из кармана стальной свисток и дунул в него. Пронзительный свист резанул Боню по ушам.
— Что, опять? — Хозяйственный в панике вскочил с рюкзака. — Опять свистулька?!
— Угу. А что делать, — пожал плечами Тимка, — надо все-таки хоть как-то дракону о нас напомнить, — и задрал голову к небу.
Хозяйственный поспешно огляделся: он ожидал с секунды на секунду появления каких-нибудь пакостей, вредных и неприятных. И был готов немедленно кинуться в реку, чтобы там искать от них спасения.
Но время шло, а пакости не появлялись — ни вредные, ни неприятные. Боня облегченно вздохнул и тоже посмотрел в небо. А там творилось что-то странное и непонятное. Тревожное.
Все небо, насколько было видно, покрылось громадными багровыми кляксами. Кляксы колыхались на ветру, как огромные плоские медузы на мелководье; из клякс вниз опускались заросли черных веревок-щупалец. Вот среди этих живых зарослей и находился, судя по вспышкам зеркальца, дракон Огник. И то, что Тимка раньше принимал за простую шалость, на самом деле оказалось совсем иным — дракончик отчаянно сигналил им зеркальцем, взывая о помощи.
— Слушай, а чего ты в этот раз наделал? — нервно спросил Хозяйственный, озабоченно рассматривая кляксы из-под козырька ладони. — Что это за фиговины по небу плавают? И что с нашим драконом?
— Чего-чего, — Тимка торопливо развязал рюкзак и достал из него летающий тапок. — Надо же, именно сейчас свисток с пользой сработал! Он сделал видимыми этих поганых медуз, вот чего, — Тим вскочил на тапок, на ходу выдергивая из ножен костяной кинжал.
— Стой! — Боня бесцеремонно сдернул Тимку с тапочка. — Ты куда собрался?
— Огника спасать! — Тим нетерпеливо ткнул кинжалом в небо. — Не видишь, что ли? Они же его заживо жрут!
— Не сожрут, не успеют, — Хозяйственный похлопал себя по ножнам ладонью. — Предоставь это дело специалисту! То есть мне. Ты лучше в других медуз постреляй, пока я дракона выручать буду. Только чур — в меня не попади! А то превращусь в летающий памятник самому себе, — с этими словами Боня решительно встал на тапок, выдернул из ножен «трический» меч и, набирая скорость, взлетел в небо. С сияющим клинком в руке, в развевающейся на ветру куртке он походил на бесстрашного ангела мщения! Сурового и беспощадного ангела, летящего на дырявом тапке.
Тимка выхватил из ножен камень. Старательно прицелясь, он выстрелил в ближайшую к нему медузу: плоское багровое облако внезапно перестало колыхаться и затвердело. На секунду замерев в воздухе (Тимка невольно вспомнил застывших в полете иглоклювых птичек), замороженная медуза накренилась и, ныряя из стороны в сторону, стремительно понеслась к земле. Уже над деревьями медуза сделала последний кувырок и с шумом упала где-то среди деревьев на том берегу.
Тимка стрелял и стрелял, ни на миг не отвлекаясь от своего занятия: медузы сыпались с неба одна за другой, как насмерть подбитые летающие тарелки. Треск поломанных деревьев доносился со всех сторон, медузы падали в лес как попало — и на том, и на этом берегу. Одна из них чуть не спланировала на самого Тимку, но, к счастью, не долетела до него, свалилась неподалеку от мальчика в реку и успешно затонула.
— Ну, вот и все, — с невозмутимым видом сказал Тим, когда последняя медуза рухнула в лес, где-то далеко-далеко за рекой. — Обалденный у меня сегодня медузопад получился! Да-а, жалко, что никого с видеокамерой рядом не оказалось. Вот кадрики были бы! Куда там «Звездным войнам»... И Хозяйственного тоже неплохо было бы на видео заснять — как он в небе медузу колбасит. Кстати, а как там Боня? — спохватился Тимка и поискал взглядом Хозяйственного.
Хозяйственный, как верно подметил Тим, в это время колбасил медузу молниевым мечом, носясь вокруг нее на летающем тапке. Медузе колбаситься вовсе не хотелось — она трепыхалась, вяло размахивая черными веревками щупалец и все норовила удрать от Бонифация. Но Боня позволить ей такого никак не мог — дракончик все еще находился у медузы в плену. А потому Хозяйственный вихрем носился вокруг живого облака, понемногу отрубая от его краев то там, то сям здоровенные багровые куски. Разрубить чудовище одним ударом Боня опасался, так как мог ненароком задеть и невидимого Огника.
Медуза постепенно уменьшалась. Держаться в воздухе ей явно становилось все труднее и труднее — медузу бросало туда-сюда, точь-в-точь как дырявый воздушный шарик. Да и груз в щупальцах все ощутимее тянул медузу к земле... Неожиданно щупальца разошлись в стороны — зеркальный листок безжизненно вывалился из них и сияющей гирькой полетел к земле. И упал на берегу, неподалеку от Тимки.
— Огник! — в ужасе воскликнул Тимка, со всех ног бросаясь к зеркальцу. — Ты живой? Тебя не съели? — мальчик подбежал к листу и упал перед ним на колени.
— Живой я, живой, — пропыхтел голосок над головой у Тима, — не съели меня, лишь чуток пожевали... Нас, драконов, не так просто слопать! Даже эдакому чудищу, как то, которое меня поймало. Их, между прочим, частенько используют во время войны как противодраконьи ловушки. Но чтобы такие здоровенные! И так много! Никогда раньше столько не видел. Думаю, воздушные ловушки на очень большого дракона поставлены были... Хм, интересно, откуда они здесь взялись? Ну ладно, потом разберусь. Одно мне только непонятно — с чего вдруг ловушки видимыми стали? Это неспроста!
— Неспроста, неспроста, — отмахнулся Тимка. — После объясню. Ты мне скажи — а они что, живые, эти ловушки?
— Еще какие живые! — мрачно ответил дракончик. — Живее всех живых! Если бы вы не помогли мне, то через пару часов спасать некого было бы... А зеркальный лист у меня оторвался, когда я от этих гнусных щупалец удирал. Ох и едкий у них сок! Всю травяную веревку в труху разъел, пока я с ними боролся. Ладно, хватит болтать — сейчас я в речке быстренько ополоснусь, чтобы пакость эту с себя смыть, и полечу на подмогу к Хозяйственному.
Тимка мельком глянул вверх.
— Можешь не торопиться. Там, похоже, и без тебя уже управились, — мальчик встал и отряхнул колени. — Разве что слетаешь и какое лишнее щупальце у медузы откусишь, на память.
— Обойдусь без такой памяти, — проворчал дракончик и, судя по всплеску, отправился купаться.
Хозяйственный не тратил времени даром: от мерзкой медузы остался лишь маленький летающий холмик с пучком неровно обрезанных щупалец. Остальные куски и кусочки колдовского облака медленно уплывали за верхушки деревьев, уносимые легким ветерком. Боня сделал крутой разворот, нырнул под медузу и, убедившись, что в щупальцах больше ничего не блестит, взлетел повыше. Его молниевый меч заработал как автоматический измельчитель — через минуту все, что осталось от багровой медузы, уже летело по ветру красной невесомой крупой. Боня не стал ждать, пока остатки медузы уплывут за лес, — он вогнал меч в ножны, развернул тапок по направлению к Тимке и лихо, по спирали, спустился к нему вниз. Хозяйственный завис в метре над водой, подбоченясь и азартно сверкая глазами.
— Видал, как я ее уделал? Вот он, настоящий бой, которого я так долго ждал! Король-разрушитель спасает из лап летучей нечисти благородного дракона! Хотя, вообще-то по-правильному обычно спасают не драконов, а от драконов... А, какая разница! Главное, что спас.
— Слушай, король-терминатор, — Тимка уставился на летающий тапок изумленными глазами, словно впервые его увидел. — Я вот что думаю: а ведь не должен был тапочек тебя выдержать! Как это ты ухитрился на нем так здорово летать?
Улыбка сползла с лица Хозяйственного. Он со страхом взглянул себе под ноги.
— Ой, и впрямь! Я же впопыхах забыл, что он меня не может поднять... — и в этот миг тапок разом просел, словно до того Боня был невесомым, а сейчас к нему полностью вернулся его вес. Хозяйственный не удержался на тапке: с коротким воплем он кувыркнулся через голову и упал в воду, подняв фонтан брызг.
— Ну, Тимофей! — истошно заорал Боня, рывком выныривая из воды. — Ну, вредитель! Не мог напомнить мне про этот заразовый...тьфу!.. заразный тапок над теплым песочком, а не над холодной водой! Вот я сейчас вылезу, я тебе...
— Боня, а ты ведь плывешь, — задумчиво сказал Тимка, разглядывая с бережка плавающего кругами Хозяйственного, — натурально, плаваешь! По-собачьи.
— Я — плаваю? — поразился Хозяйственный и стал озираться, словно умение плавать зависело от того, что он сейчас увидит. — Я — плаваю?! Ур-ра, я плаваю! — и от радости, вместо того чтобы грести, Боня замолотил руками по воде и, конечно же, чуть не утонул. Хорошо хоть, что здесь уже было неглубоко, Боня всего лишь нахлебался водички, но радости у него поубавилось. Хозяйственный вылез на берег, нарочно фыркнул на Тимку холодными брызгами и, вполголоса чертыхаясь, разделся до трусов.
Боня разложил свои вещи сушиться на песке и, раз уж получилась такая внеплановая стирка, решил заодно помыть и «трический» меч. Тем более что ножны и рукоять меча оказались заляпаны едким соком багровой медузы. С ножнами Боня управился быстро, но когда дело дошло до самого меча, то здесь произошло совершенно неожиданное!
Хозяйственный, помня, как кусанула его молния в прошлый раз, вооружился перчаткой-прихваткой, осторожно взял меч за лезвие и, стоя на берегу, сунул длинную рукоять в воду, где и принялся ею энергично бултыхать, смывая липкую красную слизь. И почти сразу тонкое гладкое лезвие выскользнуло из бониной руки — замечательный, уникальный «трический» меч рыбкой ушел на дно реки.
— Ой, — бледнея сказал Хозяйственный, — ой, мамочки! Моя сабелька!!!
На Боню было жалко смотреть — наверное, сожри его летучая медуза, и то он не выглядел бы таким несчастным. Тимка подбежал к реке и сунулся было в воду, но куда там! По ногам прошла неприятная дрожь, словно мальчик наступил на электрический провод.
Высокий столб воды и пены рванулся к небу из речки, как будто под водой взорвалась глубинная бомба.
— Ой-е-е! — пронзительно взвизгнул кто-то с вершины водяного столба. — уй-ю-ю-й! Спасайтесь! — продолжал верещать знакомый голосок, быстро приближаясь к берегу, — против меня применили боевое, незнакомое колдовство! Там... там... — невидимый дракончик в панике носился вокруг Тимки: голос Огника звучал у мальчика попеременно то в одном, то в другом ухе, как в стереонаушниках. — Я за рыбой охотился, и вдруг! Меня чуть не убило, представляете? Ужас, просто ужас, что под водой творится. Меня сначала всего затрясло, а потом взяло и вышвырнуло из реки. Меня, боевого дракона! Как котенка! — Дракончик постепенно успокоился и неожиданно уселся Тимке на плечо — мальчик почувствовал его птичий вес. Наверное, Огнику на тимкином плече показалось сейчас куда как безопаснее, чем на земле.
— Меч! — не слыша драконьих жалоб, простонал Боня, протягивая руки к воде. — Вернись! Ну вернись, я очень прошу, — и молитвенно сложил ладони у груди.
Словно услышав бонины причитания, вода на поверхности реки забурлила, пошла пузырями, и среди шапки пены вдруг мелькнула черным поплавком рукоять меча.
— Сабелька! — завопил Хозяйственный, приплясывая на месте от восторга. — Тричик мой! Нашелся, дорогой! — и без оглядки кинулся в воду. Как кинулся, так и выкинулся обратно, словно Боне дали хорошего пинка под зад. — Заколдована! — взвыл Хозяйственный, рысью отбегая от коварной воды и дрожа всем телом. — Речка заколдована! Кусается.
— Точно, заколдована. Причем сильнейшим боевым заклятием, — добавил дракон. — Я-то уж в них разбираюсь! Называется «потрясуха». От слова «трястись». Гномье колдовство, факт! Значит, все, пропала речка...
— Да вы чего? — заорал Тим и со злостью топнул ногой. — Какое заклятие? Какая потрясуха?! Это молния свое электричество в воду выпустила, не понимаете, что ли?
— А-а, вон оно что, — сразу успокоился Боня, — конечно! И как же это я про молнию забыл, не понимаю. В ней же великая энергия «трич», ха! Ух ты, моя сабелька! Нда-а, трич — это сила.
— Ого, — уважительно сказал дракончик. — Никогда о такой не слышал. А она очень опасная?
— Как видишь, — Хозяйственный с гордостью повел рукой в сторону речки, словно творившееся на ней безобразие было его личным достижением.
Вода в реке — не вся, а лишь пятном метр на метр — продолжала бурлить, точно в нее сунули гигантский кипятильник. Из кипящей воды к небу шел пар; рядом с пятном из речной глубины медленно всплывали оглушенные электроразрядом рыбины и спокойно продолжали плыть вниз по течению. Брюхом вверх.
— Эх, сколько добра зря пропадает, — неодобрительно заметил Огник, — я за одной рыбиной ого-го сколько гонялся, а тут нате, бери сколько хочешь! И взять нельзя, тричем пристукнет, — дракончик огорченно вздохнул. Следом за ним завздыхал и Боня.
— Вы, обалденные специалисты по магии, — рассмеялся Тим, — нечего вздыхать! Короче, Боня, — тебе нужен меч?
— Нужен, — коротко ответил Хозяйственный и с надеждой глянул на Тимку.
— Будет тебе меч! — важно сказал мальчик. — Огник, лети за саблей. Возьмешь ее за ручку и принесешь сюда. Можешь не бояться, ничего с тобой не будет. Только в воду не ныряй!
— Точно? — напряженным голосом спросил дракон. — Гарантируешь, что меня тричем не затричит?
— Чтоб я лопнул, — серьезно ответил Тимка. — Сто пудов гарантии! И вообще, кто здесь в тричестве лучше меня разбирается?
— Никто, — согласился Хозяйственный — Ты у нас здесь один такой, гениальный. Огник, я знаю тимкины обещания с три короба, поэтому будь осторожен. Очень осторожен!
— Ладно, — сказал дракон. С тимкиного плеча исчезла тяжесть, послышалось удаляющееся хлопанье крыльев.
Меч плавно поднялся над рекой. Едва только голубой клинок вынырнул из воды, как та сразу перестала кипеть и успокоилась.
Меч летел к берегу: его черная рукоять здорово напоминала маленькую космическую ракету, а сияющий под ней клинок — атомное пламя. Тимке на секунду даже показалось, что это вовсе не бонин меч летит к ним, а корабль микробных инопланетных захватчиков. Разумных вирусов гриппа, например. И сейчас они ка-ак захватят его, Тимку, в плен, отчего он сразу заболеет и начнет кашлять и чихать... В носу у Тимки от этих мыслей немедленно засвербило.
— А-апчхи! — рявкнул Тим и вытер нос.
— Будь здоров, — рассеянно оказал Хозяйственный, не поворачиваясь к мальчику — Боня как раз протянул руку к подлетевшему мечу и взял его за рукоять, прямо из воздуха.
— Чхи! Ура! — прогундосил Тимка, вытирая нос. — Корабль злобных вирусов попал в надежные руки! Чхи! Знаменитый супермен Хозяйственный против... апчхи-и-и!
— Ага, — сказал Боня, бережно пряча меч в ножны, — объявляю привал. И обед. У нашего гения, похоже, голодный чих начался! И шарики за ролики закатились, от того великого чиха.
Хозяйственный поозирался по сторонам:
— Огник, большое тебе спасибо! Жаль, что тебя не видно, а то я с удовольствием пожал бы твою мужественную лапу.
— Всегда рад помочь! — прозвучал издалека ответный крик. — Я тут, пока рыбы еще не очнулись, тоже пообедаю. Хоть какая-то будет польза от вашего трического колдовства, — со стороны реки донесся шумный всплеск.
— Ну вот, вроде бы все и при деле, — Боня подкрутил усы и подмигнул Тимке:
— Один рыбу ловит, другой чихает. Только я бездельничаю. А расстелю-ка я лучше скатерочку! Ты не против, суп... супремен?
— Апчхи, — ответствовал супремен Тимка. — Апчхи.
Что означало — он не против.
Хозяйственный расстелил скатерть, трижды стукнул по ней кулаком: оказавшиеся на полутарелках сладкие полублинчики с творогом пришлись очень кстати. Чай в получайнике тоже пригодился — Тимка жевал блинчики, запивая их крепким чаем, и смотрел на реку, облака. Было тихо и спокойно.
— Хорошо-то как! — помолчав, сказал Бонифаций. — Душевно и радостно. Как будто я в отпуске, на рыбалке... Эх, давненько я с удочкой не сидел! Тимка, ты любишь рыбалку?
— Апчхи, — подтвердил Тимка.
— Будем считать, что мы на рыбалке и есть, — глубокомысленно изрек Хозяйственный. — Только удочки дома забыли. — Боня лег на спину, подложил руки под голову и протяжно зевнул. — Полежу-ка я полчасика, — сказал он и закрыл глаза.
А Тимка сидел на теплом песочке, и ему было хорошо. Отчего — непонятно, но хорошо. Душевно и радостно было, как сказал Боня.
— Апчхи, — заявил Тимка очень довольным голосом.
— Эт-точно, — сонно согласился с ним Хозяйственный. И захрапел.
Так они и продолжали рыбачить без удочек — Боня, лежа на спине, и Тимка, швыряя в воду мелкие камушки.
Лишь Огник шумно плескался в воде — он-то не рыбачил!
Дракончик просто обедал.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Я нечаянно...       (Страница 1)
    • Глава 2
      «Всеглядный» полет       (Страница 1)
    • Глава 3
      Ведьмин сундук и секретный склад       (Страница 2)
    • Глава 4
      Старый знакомый       (Страница 2)
    • Глава 5
      Серые призраки       (Страница 3)
    • Глава 6
      Воздушные замки       (Страница 4)
    • Глава 7
      Спасайся, кто может!       (Страница 4)
    • Глава 8
      Двое дерутся — третий не встревай       (Страница 5)
    • Глава 9
      Яхта «Черепушка»       (Страница 5)
    • Глава 10
      Как рождаются легенды       (Страница 6)
    • Глава 11
      Говорящее дерево       (Страница 7)
    • Глава 12
      Зеркальщик       (Страница 7)
    • Глава 13
      Под колпаком       (Страница 8)
    • Глава 14
      Новый друг       (Страница 9)
    • Глава 15
      Великая сила «трич»       (Страница 9)


Михаил Бабкин

Дракон старой ведьмы

Цикл: "Проклятье старой ведьмы" - 4

 Читать книгу

Аннотация

И снова волшебному миру, в котором Тимка стал уже своим человеком, грозит беда! Два чудовища, одно другого ужаснее, пробудились от векового сна и сошлись в смертельной схватке, сея страх и разрушение. Помочь одолеть злую силу могут драконы, что живут в горах, далеко за морем. И Тимка вместе со своим верным другом-рыцарем отправляется в гости к драконьему царю. На пути друзьям встречаются серые призраки и заколдованные дворцы, говорящие деревья и свирепые пираты. Наконец путники попадают в таинственный зеркальный замок...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.slimper.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.