Михаил Бабкин - Чары старой ведьмы

1 Михаил Бабкин

Глава 1
Мы на лодочке катались...

...Вся эта необычная история началась очень и очень давно, много глав и несколько книг тому назад. Пересказывать ее подробно и полностью я не буду, потому что тогда мне пришлось бы все бросить и начинать по новой описывать приключения бравого школьника Тимки и не менее бравого Бонифация Хозяйственного — бывшего кладовщика, бывшего рыцаря, бывшего оборотня, а ныне простого короля-путешественника.
Но все же, специально для тех, кто не читал предыдущие книги, вкратце объясню, что же случилось с Тимкой и Боней, почему один из них весьма странным образом проводит свои летние каникулы, а другой, вместо того, чтобы грамотно править королевством, помогает ему в этом опасном развлечении.
Дело в том, что Тимка случайно влез в магический коридор, который наворожила для себя вредная ведьма Лурда, и оказался в некоем закрытом королевстве — без друзей, без оружия, с одним дежурным пирожком в руке и зеркальцем в кармане. Ничего себе каникулы начались, не правда ли?
Однако все оказалось не так уж и плохо: Тимка вскоре познакомился с рыжим Боней Хозяйственным и лохматым драконом Каником, которые помогли мальчику победить Лурду, а заодно освободить волшебника Олафа из зазеркальной тюрьмы. А вредную ведьму на веки веков засунули в картину, чтобы Лурда больше не пакостила в этом мире, а развлекалась своим колдовством в нарисованной реальности. Если, конечно, сможет там колдовать.
Олаф попробовал вернуть Тимку в его родной мир, но не тут-то было — волшебство не сработало... Правда, Тимка на минутку все ж таки очутился у себя дома и прихватил случайно оттуда кое-что, казалось бы, ненужное: фонарик и пульт управления от телевизора, которые в дальнейшем ой как пригодились мальчику! Потому что Тимке и Боне пришлось спешно отправляться в чужой заколдованный мир на поиски ведьминого посоха. А пульт управления в том мире оказался весьма неплохим оружием!
Посох друзья добыли, но тут случилась новая беда — ожили заколдованные звери, до поры до времени бывшие статуями в тайной пещере: колдовская Черная Змея и охотник за змеями Белый Дракон. Вот тут-то и началась вся кутерьма! Потому как Тимке в руки попал волшебный зрачковый камень, который и держал зверей в окаменевшем состоянии. А мальчик по незнанию взял и заколдовал этим камнем самого волшебника Олафа и его чародейных помощников! В статуи.
Так как бороться с летающими зверями теперь стало некому, то Хозяйственный решил идти вместе с Тимкой к драконам, за подмогой. И они пошли...
Много чего случилось с друзьями по пути: они забрели в заколдованный город развлечений, который Тимка успешно и расколдовал; сражались с ледяным скорпионом и огненным жуком; попали в плен к пиратам, от которых путешественники удрали, превратив лихих морских разбойников в привидения.
Однажды, уже на суше, спасая говорящее дерево во время жуткой грозы, Тимка заморозил зрачковым камнем молнию, из которой Боня сделал «трический» меч, всережущее молниевое оружие. И этот меч верой и правдой послужил Хозяйственному, когда он освобождал Тимку из западни колдуна-зеркальщика.
В доме зеркальщика оказался еще один пленник — невидимый дракончик Огник, который и взялся провести друзей к Драконьей Главе, месту обитания боевых драконов. По пути Огник попал в щупальца летающих медуз-ловушек, но Тимка и Боня спасли его, заодно уничтожив все гнусные ловушки...

* * *

— И где же у нас будет Драконья Глава? — задумчиво спросил Хозяйственный, оглядывая из-под козырька ладони реку и густой лес за ней? — Огник, ты меня слышишь? Тогда ответь, будь любезен. Я так понимаю, что гора где-то неподалеку, верно? — Боня повернулся к Тимке.
— Неподалеку, — согласился невидимый Огник. Похоже, дракончик уже успел привычно устроиться у мальчика на плече: казалось, что это говорит сам Тимка, тоненьким голосом и не открывая рта. Чревовещает. — Только она заколдована, Драконья Глава, и ее не видно, — пояснил Огник. — Маскировочное колдовство, вот как!
— И от кого же это вы там маскируетесь? — удивился Тимка, покосившись на свое плечо. Плечу было тяжело, дракончик явно хорошо пообедал, наелся рыбы от пуза.
— Да от всех, — сыто икнув огнем, поведал Огник. — В первую очередь, конечно, от людей.
— От людей? — не поверил Хозяйственный. — Надо же.
— Ха! — Огник тяжело потоптался на тимкином плече. — Самые надоедливые существа — это люди. Идут и идут к горе, словно медом для них там намазано! Одни хотят победную войну с соседями устроить, и им страсть как нужна помощь драконов. А соседи, естественно, сами хотят эту войну выиграть, и им, ясное дело, драконья помощь врагам как кость в горле! Значит, надо драконов или подкупить, или извести. Взорвать, например, всю гору для начала. А тех, кто в живых останется, подкупить. Или наоборот — сначала всех подкупить, а после взорвать. Ну и так далее.
А еще всякие любознательные лезут без меры. Хорошо, если бы по делу! А то просто так — поглазеть со скуки и на память себе что-нибудь взять. От горы, скажем, кусочек отколупнуть... А некоторые так вообще обнаглели — норовят в саму Главу влезть! Очень им, видите ли, интересно, как драконы живут, где спят, чем занимаются, что едят. И где драконы золото хранят! Ну, что драконы едят, они быстро узнают... — Огник сердито сплюнул огненной струей.
— Так вы, получается, удивительно застенчивые и мирные существа, — не дослушав дракона, обрадовался Хозяйственный и потер ладони. — Отгородились магией от суеты всего мира, вот как! И живете себе в чудесной гармонии с природой... Славно.
— Да нет, — Огник смущенно хихикнул. — Нам попросту харчить людей ужас как надоело, вот чего! Сил уже нету: и на завтрак, и на обед, и на ужин — одно и то же! И так все время, из года в год. Драконы даже болеть стали от такого питания. И глупеть. Потому что умные к нам не ходят, а от дураков какой прок! Глупость — штука заразная.
— Мда-а, — Хозяйственный поежился, — верно говорят: умный в гору не пойдет... Тимка, мы умные?
— Умные, — бодро ответил Тим, — но в гору все равно пойдем! Потому что надо. Потому что Огник обещал нам помочь. И потому что мне действительно интересно — а как в самом деле драконы живут? Где спят? Чем занимаются?
— И где золото хранят, — недовольно буркнул Хозяйственный. — Ох, и съедят нас! Ой, не побрезгуют! Эх-хе-хе, — Боня умолк и с мрачным видом повернулся к реке. — Куда идти-то? — после недолгой паузы спросил Хозяйственный, не оборачиваясь.
— Не идти, а лететь, — охотно пояснил дракончик, — вверх по течению. Не очень-то и далеко, всего минут двадцать спокойного драконьего лету. Правда, с большими крыльями, а не такими, как у меня.
— Угу, — насмешливо кивнул Тимка, — пустяк какой! Вжик — и там. Мы что, похожи на драконов?
— Не очень, — честно признался Огник. — Но ведь у вас есть летающий тапок!
— Ни за что! — встрепенулся Хозяйственный, услышав драконье предложение. — Никогда, слышите, никогда моя королевская нога не коснется этого зловредного тапка!
— А как насчет королевского зада? — деловито поинтересовался Тим. — Сядешь на тапочек верхом, если стоять на нем не хочешь.
— Нет и еще раз нет! — сердито заявил Бонифаций, уперев руки в бока. — Не хочу я больше рисковать своей драгоценной жизнью! То этот тапок со мной летает, то не летает. То подло меня в воду роняет... Явно вредительская обувка! Не любит она почему-то королей, вот что.
— Тапок-революционер, — с умным видом подсказал Тимка. — Борец за народную власть. Царский утопитель.
— Вот именно, — не слушая мальчика, согласился Боня. — Что?!
— Ничего, — расхохотался Тимка, — шутка.
— Шутки шутками, — Хозяйственный оглянулся на речку, — но надо же как-то... может, ты меня опять в призрака превратишь? Полетаем.
— Ага, — усмехнулся Тим, — а ты потом — бац, и удерешь от нас в своем призраковом состоянии. И где я тебя тогда искать буду?
— Ну, так уж сразу и «удерешь», — поморщился Боня. — А может, и не удеру, может, и устою. Кто меня знает? Хотя, конечно... — Хозяйственный расстроено подкрутил ус. — Понравилось мне быть призраком, — уныло пожаловался он сам себе, — ну что тут поделаешь?
— Короче, — нетерпеливо перебил Бонифация дракончик, — мы летим или не летим?
— Похоже, не летим, — решил Тим. — Похоже, плывем. Вверх по течению.
— Тогда лодка нужна, — возразил Боня, — а где здесь лодку возьмешь? Опять же кто ее вверх по течению потянет? Давайте лучше пешком, через лес.
— Пешком не получится, — отрезал Огник. — Не ходят драконы пешком. Да и не пройти нам через этот лес, сплошной бурелом! Заблудимся. И вообще, если я сказал — по речке, значит — по речке! И не спорьте со мной.
— Да никто с тобой и не спорит! — с досадой воскликнул Хозяйственный. — Вот еще, больно надо! Как плюнешь огнем, на том весь спор и закончится.
— Верно, — довольно согласился Огник, — за нами, за драконами, всегда последнее слово остается. Вот какие мы убедительные!
— Помолчал бы уж, убедительный, — отмахнулся Боня. — Тимка, твои предложения? Что делать будем?
— Лодку, — коротко ответил мальчик. — Для тебя. Из листьев.
— Как это? — не понял Хозяйственный. — В каком смысле «из листьев»?
— В прямом, — терпеливо пояснил Тимка. — У тебя в рюкзаке свечки от торта остались, помнишь? Растопим их и склеим пару больших иглолистьев воском, получится клеенная лодочка. А потом я ее для надежности заморожу. Усек?
— Интересная мысль! — оживился Боня. — Великолепная! Мне нравится. Вот только листики надо будет выбрать самые большие. Потому как я — человек натуральных королевских масштабов и размеров! Значит, и лодка у меня должна быть соответствующая, — с этими словами Хозяйственный тут же ушел в лес искать подходящие иглолистья. И непременно — королевского размера.
Пока Бонифаций искал листья, Тимка растопил свечки в походной кружке, а огнедышащий дракончик очень кстати поработал вместо костра: свечки быстро растаяли, и для изготовления лодки теперь не хватало всего лишь пустяка — тех самых листьев, за которыми ушел Боня.
Наконец явился запыхавшийся, но очень довольный Хозяйственный и приволок с собой два свежих гигантских листа. Похоже, Боня не поленился слазить за ними аж на самую верхушку какой-нибудь сосновой пальмы, туда, где растут самые большие листья.
Вскоре лодочка была готова. Тимка убедился, что листья склеены надежно и нигде между ними нет щелей, а после заморозил лодку выстрелом из камня.
— Битте-дритте, — сообщил Тим, пряча камень в ножны, — плавайте себе на здоровье, сэр гражданин король. Только за борт не свешивайся, а то перевернется.
— Ух ты! — недоверчиво сказал Боня, приподнял легкую лодочку и осторожно опустил ее на воду. — Ух ты! — восторженно повторил он, залезая в лодку. — Красота какая! Тимка, подай мне рюкзак и поплыли. Я готов.
— Эй-эй, — изумился Тим, — что, вот так сразу? Даже чайку на дорожку не попьем?
— Какой чай! — возмутился Хозяйственный. — Ты разве не видишь, что я уже в лодке сижу? Ни о каком чае не может быть и речи. И вообще, скоро начнет темнеть, а мне не терпится опробовать мой корабль. Так что — вперед! А кстати, как мы плыть-то будем? Ты же мне так и не объяснил.
— Ну, это просто, — Тимка вынул из рюкзака летающий тапок и охранную веревку, отдал брезентовый мешок Боне, а веревку сложил пополам. — Держи, — мальчик сунул Хозяйственному сложенный вдвое конец веревки, — привяжи к носу лодки. А мы с Огником будем тебя буксиром по реке тянуть.
— Вот еще, — пренебрежительно фыркнул Хозяйственный, продевая руки в лямки рюкзака, — как же, стану я ковыряться, узлы на корабельном носу мотать! И так сойдет. Ну-ка, — Боня решительно отобрал у опешившего Тимки веревку и пропустил ее за рюкзачными лямками у себя на груди. — Я, между прочим, этой веревочкой заодно буду вами обоими управлять, как вожжами. Если дерну за левый конец, — значит, берете лево руля. За правый дерну — тогда тянете вправо. Понятно?
— А если сразу за оба дернешь? — хихикнул Тимка, становясь на тапок и обвязываясь веревкой. — Это что будет значить, а?
— Ну-у... — Боня в затруднении поглядел на веревку. — Это будет значить... э-э... значить это будет... м-м... что я проголодался и пора делать привал!
— Тогда давай прямо сейчас оба и дергай, — обрадованно посоветовал Огник, — пока мы еще не отплыли. А то я что-то опять есть захотел.
— Отставить разговорчики! — командирским голосом рявкнул Хозяйственный. — На пустой желудок завсегда легче летается! Вперед, орлы. Пока я не рассердился.
Орел Тимка засмеялся и взлетел над рекой; невидимый орел-дракон что-то сердито проворчал себе под нос, сплюнул огнем в воду и, ухватив свой конец веревки лапами, тоже поднялся в воздух. Хозяйственный напутственно крикнул им снизу:
— Ура! В добрый путь, удальцы-летунцы! — после чего снял ботинки, вальяжно развалился в лодочке и, удобно опершись спиной о рюкзак, закинул ногу на ногу.
Легкая лодочка неслась по реке словно скоростная моторка. Только мотором у нее были мальчик и крылатый дракон. И мотор этот исправно работал почти час, пока не устал.
— Хорошо идем, — с гордостью похвастался Тимка, оглянувшись на лодочку, — не знаю, как там насчет двадцати минут драконьего лету, но дотемна мы, наверное, доберемся куда надо.
— Может быть, да, — проскрипел, задыхаясь, дракон, — а может быть, и нет. Вам хорошо — один на лодке лежа трудится, а другой на волшебном тапке прохлаждается. А я-то лодку сам тяну, крыльями машу. А они у меня не железные!
— Давай тогда помедленнее, — спохватился Тим, — извини, я как-то не сообразил насчет тебя. Забыл, елки-палки, что ты у нас не тренированный. Отвыкший от дальних полетов!
— Вот именно, — проворчал Огник, — нашли себе ездового дракона. Чуть не уморили, — дракончик сбавил скорость: его конец веревки провис в воздухе. Тимка тоже притормозил.
— Эй, голуби перелетные! — сонным голосом окликнул их Хозяйственный. — Почему еле плетемся? Где ваша удаль молодецкая? Вперед, невзирая на трудности!
— Капут удали, — сообщил сверху мальчик, делая круг над лодкой, — Огник устал, надо бы передохнуть. Давай причалим к берегу и дальше пешочком прогуляемся. Пока не стемнеет, а?
— Ребятки, ну сделайте последний рывочек, — лениво попросил Боня, вяло указывая рукой вдаль, — во-он там... вон, у тех валунов... там как раз есть отличное местечко для отдыха. Ровненькая такая площадка, аккурат возле скалы. Даже мне отсюда видно, как там удобно!
— Пешком ему лень идти к той площадке, вот чего, — сделал верный вывод Огник и, подлетев поближе к мальчику, жарко зашептал ему на ухо: — Слушай, Тим, если он так просит сделать рывочек, почему бы и не рвануть? Со всей силы! До скалы.
— Давай, — шепотом согласился Тимка, поглядев на Хозяйственного: Боня, сложив руки на животе, с умиротворенным видом лежал в лодке. Глаза у него были закрыты — похоже, Хозяйственный самым бессовестным образом спал. Невзирая на трудности.
— Р-работничек, — насмешливо хмыкнул дракон. — Неутомимый путешественник! Первооткрыватель.
— Убаюкало маленького, — согласился с ним Тимка и, повернувшись в сторону дракончика, вполголоса скомандовал: — Рванем вместе, на счет «раз-два». И... раз! Два! Поехали!!
И они рванули. Так рванули, словно за ними гнались все чудовища из киноужастиков во главе с самим Фредди Крюгером: Огник бешено заработал крыльями, превратясь на время в невидимый ураган, а Тимка так «наддал газу» летающему тапку, что встречным ветром у мальчика сдуло с головы шапочку. Натянутая веревка загудела струной и лодка помчалась за ними, почти не касаясь воды.
Привязанного к веревке Хозяйственного швырнуло на нос лодки.
— Эй, вы что, с ума сошли? — в ужасе заорал проснувшийся Боня. — Тормозите! Вертайте назад! Пропадаю-ю...
Но где там! Тимка и Огник мчались так, что ветер свистел у них в ушах. Где им было услышать вопли несчастного Хозяйственного!
— Караул! — взвыл Бонифаций: на первой же крутой волне его немедленно выбросило из лодочки. Хозяйственный в последний момент уцепился руками за нос кораблика и опасно повис над водой. «Трический» меч, надежно прицепленный к поясу, ножнами карябал быструю воду, оставляя за собой пенистый след. Пустая лодка скакала за Боней по волнам, как кузнечик; снятые ботинки лихо отплясывали внутри лодки что-то вроде чечетки, весело пиная низкие борта.
— Нет, только не это! — отчаянно крикнул Хозяйственный, мельком глянув, куда его несет. — Спасите-е!
Впереди торчали из воды черные валуны. А за валунами, далеко-далеко, где-то на краю мира, была та самая береговая площадка, куда Боня и собирался причалить, и куда его увлеченно тащили развеселые орлы-голуби.
— Ой, — только и сказал Хозяйственный, впритирку пролетая над мокрыми валунами. — Ой-ой!
И тут лодочку заклинило между камнями. Она вырвалась из бониных рук и резко задралась кормой к небу, напоследок швырнув далеко вперед пару танцующих башмаков.
— Вяк! — возмущенно крикнул Хозяйственный, стукнувшись животом об воду. — Бяк-бяк, — сообщил он всему миру, прыгая по воде на рюкзаке. — Ого-го! — заорал Боня, упираясь босыми ногами в тугую речку. И неожиданно Хозяйственный встал на ноги. — Эхма! — выдохнул Боня, скользя по реке, точно на водных лыжах. — Глядите, еду! Пешком еду!
Речка кипела за бониными пятками, брызги и водяная пыль широким веером поднималась над головой Хозяйственного. Предзакатное солнце выглянуло из-за облаков, и внутри водяного веера вспыхнула яркая радуга. С радугой над головой, босой, с болтающимся на ветру мечом Боня чем-то неуловимо стал похож на какого-нибудь святого воина, от нечего делать решившего погулять по воде.
— Елы-палы! — трубно крикнул святой воин. — Щекотно! Все, вы как хотите, а я больше не могу, — и резво запрыгал то на одной, то на другой ноге, спасаясь от щекотной воды. А так как Боня все еще мчался с прежней скоростью, то как-то само собой получилось, что он вдруг перестал скользить и побежал по реке, звучно шлепая ногами по мелким волнам и легко перепрыгивая через крупные. И так он бежал до самого берега. А уж на берегу...
Тимка долго болтался в воздухе, ошалело мотаясь туда-сюда над каменной площадкой. Потому что Хозяйственный, обнаружив на берегу свои ботинки, не стал обуваться, а без лишних объяснений принялся этими ботинками швыряться. Так как дракончик был невидимым, то в основном досталось Тимке: один раз он ощутимо получил ботинком по спине и раза три — чуть пониже.
Хозяйственный успокоился лишь когда совсем стемнело — кидаться стало несподручно, ничего не видно. Устало дыша, Боня обулся, топнул ногой и, задрав голову к небу, крикнул:
— Все, Тим, полная амнистия тебе вышла! Можешь спускаться. Дозволяю.
— А амнистия — это очень больно? — осторожно спросил мальчик из темноты. — Больнее, чем ботинком по спине?
— Амнистия, братец, это прощение, а не ботинок. Все, я тебя простил. Иди ужинать, — Хозяйственный, невнятно бормоча что-то ругательное о глупых летающих мальчишках, развязал рюкзак. Тимка плавно приземлился возле Бонифация.
— Боник, — Тим подобрал волшебный тапок и почесал им себе спину. — Я вот что тебе скажу, такое, чего ты и сам не знаешь.
— Чего? — повернулся к мальчику Хозяйственный.
— Очень у тебя рука тяжелая, — пожаловался Тимка, — а ботинки еще тяжелей. Тебя вместо зенитной пушки надо использовать, чтобы вражеские самолеты сбивать. На подлете к секретным объектам.
— Самоглоты? — не понял мальчика Боня. — Драконов, что ли? Так это я запросто. Только ботинки нужны покрепче, а то эти слишком легкие. Вон, тебя-то я не сбил!
— Так я же и не дракон, — успокоил его Тимка, — я вертучий. В меня фиг попадешь!
— Фиг по спине и три фига по заду, — охотно согласился с ним Хозяйственный, доставая из рюкзака смятую скатерть-самобранку. — Огник! — оглянувшись по сторонам, зычно позвал Боня. — Прошу к столу. Ты где?
— Здесь я, здесь, — подал голос дракончик, — возле входа в пещеру.
— В какую пещеру? — хором спросили Тим и Боня.
— Пока вы швырянием ботинок развлекались, я тут все кругом разведал, — пояснил дракончик, — и нашел пещеру. Сухую, глубокую и теплую. Один недостаток — гномами воняет! Но запах старый, так что ничего, переночуем. Не думаю, что они этой ночью в пещере объявятся.
— Подумаешь, гномы, — отмахнулся Тимка. — Ерунда! Мы на них Боню натравим. С ботинками наперевес.
— Не скажи, — задумчиво возразил Огник, — гномы, знаешь ли, не тараканы. Одними ботинками от них не отделаешься. Гномы — это...
— Да ну вас с вашими гномьими делами! — сердито прикрикнул Хозяйственный на собеседников. — Тут есть хочется до озверения, а они всякие пустые разговоры завели! Пошли-ка лучше в пещеру, там и поедим, и отдохнем чуток. А после, как развиднеется, пойдем лодку спасать. Ее в камнях крепко заклинило, так что до утра не смоет.
— Ну, пошли, — согласился Тимка. — Только ты мечом посвети, а то темно, как у гнома в желудке. Я так и споткнуться могу!
— Запросто, — Хозяйственный вынул «трический» меч из ножен.
Яркий неживой свет разогнал ночную темноту: неподалеку, за большим валуном, обнаружился треугольный лаз в пещеру. А перед лазом, чинно сложив перепончатые крылья на спине и по-кошачьи обвив вокруг себя шипастый хвост, сидел Огник. Как ни странно, сейчас он был довольно хорошо виден, только как будто сделан из прозрачнейшего стекла — дракончик переливался голубыми всполохами, колюче попыхивая синими искрами чешуек.
— Шеф, а я вас вижу! — радостно завопил Тимка. — Ты весь прямо как ледяной стал, сразу и прозрачный, и непрозрачный. Во интересно!
— Надо же, — пробормотал дракончик и юркнул в темноту пещеры, подальше от сварочного света. — А так?
— А так не вижу, — не менее радостно крикнул Тим, — нету тебя. Огник, ау! Ты где?
— Понятно, — гулко донеслось из пещеры, — это ваша сабельная рубалка меня высвечивает, не хуже лунного света. Значит, надо мне от нее подальше держаться, — тонкий голосок стал тише. Видимо, Огник удрал в глубь пещеры, подальше от сияния «трического» меча.
— Ишь ты, — удивился Хозяйственный, слегка задвинув меч в ножны, — чего это он так не любит быть видимым?
— Сдвиг по фазе, — авторитетно объяснил Тимка, входя в пещеру, — драконий бзик. Ты не любишь тонуть, я не люблю зубных врачей, а он не любит быть заметным. Каждому свое!
— Ну ты сравнил, — Боня огляделся, сбросил рюкзак с плеча и принялся его распаковывать. — Зубные врачи, это, понимаешь, зубные врачи и есть. И тонуть тоже не в радость. А быть видимым... Ха, тоже мне, неприятность! Я, например, всю жизнь видимый, и ничего, не жалуюсь. Ну ладно, проехали... Эх, и поужинаем мы сейчас! Ох и натрескаемся! Я, Тим, после водной пробежки голодный-преголодный. Кита съем, а то и двух, — Хозяйственный расстелил на камнях скатерку. — Налетай, честной народ! — и трижды постучал по скатерти кулаком.
Ужин удался на славу. Хотя сегодня почему-то в основном были грибные блюда: суп из грибов, грибное жаркое, и, само собой, маринованные грибочки к грибному же квасу. Ни Тим, ни Боня недовольными не остались, особенно Боня — грибной квас оказался с хмелем, и потому Хозяйственный с большим удовольствием выкушал его в количестве двух полуграфинов, после чего слегка осоловел и сразу же завалился спать.
Недоволен был лишь Огник. Он наотрез отказался подходить к скатерти, пока не выключат предательский молниевый свет или хорошенько его не пригасят. Пришлось Боне снять пояс с ножнами и всунуть яркий меч в них почти по самую рукоять. Ножны с мечом Хозяйственный прислонил к стене, и дальше путники ужинали в сумерках. Впрочем, это никак не повлияло на тимкин аппетит — все было очень вкусно, и Тим уплетал грибы за обе щеки.
Хозяйственный громко храпел, подложив под голову полупустой рюкзак. Тимка попытался было осторожно вытащить из рюкзачка охранную веревку, чтобы поставить защитный купол — так, на всякий случай. Но Боня настолько грозно захрапел во сне, крепко прижимая к себе рюкзак, что Тим передумал.
— Ладно, — сказал он дракончику, — обойдемся без всяких веревок-бечевок, — и выключил свет, утопив меч в ножнах. — Спокойной ночи, — прошептал Тимка дракончику, — крепко спи. Укусит гном — его грызи! — и свернулся калачиком на теплом каменном полу пещеры.
— Ага, — ответил из темноты Огник, — сам кусай. Они невкусные, — и завозился, как еж в лукошке, устраиваясь поудобнее.
«А ты их что, пробовал?» — хотел было спросить Тимка, но не успел, потому что уснул. Боня прекратил храпеть, и в пещере стало тихо. Очень тихо. Все спали...

Глава 2
Гномье подземелье

Тимке приснилось, что они вдвоем с Боней воюют против пучеглазых инопланетян. Хозяйственный стреляет в них из лазера, а инопланетяне все лезут и лезут, как ненормальные, тянут к ним свои холодные, липкие щупальца. «Помогите!» — закричал Боня в тимкином сне, потому что пучеглазики схватили его и поволокли куда-то...
Что-то ярко сверкнуло, и Тим наконец проснулся. И открыл глаза. И зажмурил их — яркое пламя полыхнуло почти у него перед носом, лицо обдало жаром.
— Что такое?! — крикнул Тим, поспешно закрывая лицо ладонями. — Опять война? Пучеглазые наступают?
— Уже отступают! — азартно взвизгнул где-то над тимкиной головой дракон. — Я им жару задал! Гномье отродье, др-рянь такая! — Огник вдруг умолк, в темноте по камню пола часто зацокали его коготки.
— Утащили-таки, — убитым голосом сказал дракончик. — Вот гады!
— Чего утащили? — Тимка напрасно таращился в темноту, пытаясь хоть что-нибудь в ней разглядеть — перед глазами у него лишь плавали всякие зеленые точки-закорючки.
— Не «чего», а кого, — уныло поправил мальчика Огник. — Боню гномы украли. Да ты меч из ножен вынь, посвети! Так не увидишь, темно еще. Самая ночь. — Дракончик откашлялся, выдохнув из себя облачко искр. — Вот она, человеческая беспечность, — пробормотал Огник, — сплошная лопоухость. И я туда же! На авось понадеялся. Ай-яй-яй, — дракон огорченно затих. Тимка нащупал позади себя меч и торопливо выдвинул клинок из ножен, немного, только чтобы слегка разогнать темноту в пещере, пока глаза не привыкнут к яркому свету.
Пещера была пустой. Ну, не совсем, конечно, пустой — в ней находились Тим и Огник. Но не было Бони, не было рюкзака, не было скатерти. Летающего тапка тоже не было: Тимка бросил его перед сном в Хозяйственного, чтобы тот не храпел.
— Все унесли. Подчистую, — отрывисто сказал дракончик. Он стоял возле противоположной стены, стеклянно отблескивая голубыми всполохами, возбужденно поводил хвостом из стороны в сторону и нюхал камни, совсем по-кошачьи фыркая, когда пыль попадала ему в нос.
— Вот тут они ушли, — проворчал Огник, ткнув мордой в камень стены, — дверь у них здесь, тайная.
— Сейчас я эту дверь... — Тимка подошел к стене поближе. — Тут, что ли? Я им покажу, как Хозяйственных воровать! Они у меня... — мальчик выдернул меч из ножен.
— Стой! — всполошился Огник, одним прыжком отскакивая от мальчика в сторону. — Погоди рубить! Это же гномья дверь.
— Ну и что? — удивился Тим. — И пускай себе гномья. Чего в ней особенного? И не такое рубали. Хрясть, и все!
— Нельзя гномью дверь вот так просто — хрясть! — назидательно ответил дракончик. — Молодой ты еще, неопытный. Глупый. Разрубишь ее, а ход за ней весь сразу и обвалится. И тогда пиши пропало, никогда мы до Хозяйственного не доберемся!
— Может, тогда камнем дверь колданем? — подумав, предложил Тимка, похлопав себя по ножнам с волшебным зрачком. — В дым ее, в туман! В дырку от бублика! Раз мечом нельзя.
— Ну, не знаю, — засомневался Огник. — Непонятное оно для меня, твое колдовство. Не нашенское оно какое-то. И не гномье, и не драконье. А вдруг что не так сработает? Мы же в конце концов не за золотом к гномам лезем, а за живым человеком. Не хотелось бы зря рисковать... У тебя есть еще что-нибудь волшебное? Ну хоть что-нибудь?
— Есть, — неохотно признался Тимка. — Ерунда одна. Пустяковина... А ты сам чего не поколдуешь? Мне Боня все уши прожужжал, что вы, драконы, обалденные специалисты по боевой магии! Долбани дверь заклятием, всего делов-то.
— Ха, — с горечью сказал Огник, — если бы я мог! Нету у меня сейчас никакой волшебной силы. Ладно, это отдельный разговор, длинный и печальный... Да, так что ты говорил насчет колдовской пустяковины? Ну-ка, покажи, — дракончик взмахнул крыльями, взлетел и завис перед Тимкой, словно птичка колибри. Большая такая стеклянная птичка, с прозрачными крылышками и длинной шеей.
— Вот, — сказал Тим, доставая из кармана стальной свисток, — вот моя ерундовина, — и показал ракушку Огнику.
— Опа, — сдавленным голосом пискнула птичка колибри и с грохотом рухнула на пол.
— Ты чего? — всполошился мальчик. — Что случалось? — Тимка нагнулся над драконом. — Ты не убился?
— Нет, — Огник задрал голову к мальчику, — нет. У меня все в порядке. Просто крылья от неожиданности ослабели... Ты хоть знаешь, что за свисток у тебя в руке?
— Знаю, — Тимка высоко подбросил ракушку, поймал ее в полете, — это свисток с вредной бесполезностью. Свистнешь в него, и сразу какая-нибудь вреда происходит. Иногда даже полезная! Вот, летучих медуз недавно высвистел, видимыми их сделал, — Тимка опять подбросил свисток, но теперь не поймал, и ракушка звонко стукнула дракончика по спине.
— Я же говорю — вредный свисток, — пояснил Тимка и подобрал с пола раковину.
— Это ты вредный, а не свисток, — проворчал Огник, мельком глянув на свою спину. — Чешуйку мне помял... Это, Тим, личный свисток подземного короля! Страшная, между прочим, вещица в гномьем военном колдовстве. Ты пользоваться им не умеешь, потому у тебя колдовство бесполезным и получается. А если свисток опять попадет в гномьи руки... тем более к королю... — дракончик покачал головой. — Где ты его взял? — вдруг резко спросил Огник.
— У Лурды, в сундуке с магическим старьем, — пояснил мальчик, внимательно разглядывая ракушку. Будто бы в первый раз ее увидел.
— Опять Лурда, — вздохнул дракончик. — Интересно, как свисток у нее оказался? Впрочем, неважно. Сейчас мы войдем в гномье царство — теперь-то уж точно войдем, можешь не сомневаться, — и смотри, никому ни слова о ракушке! И не вздумай ею под землей пользоваться, это очень и очень опасно! У короля гномов тонкий музыкальный слух, враз тебя засечет! — Огник похлопал крыльями, но взлетать не стал.
— А может, и не засечет, — подумав, добавил дракончик. — Может, он все еще... гм-гм... Ладно, сейчас не об этом. Вот что, приложи-ка свисток к камням, — потребовал Огник. Тимка послушно протянул руку и прикоснулся стальной ракушкой к каменной стене пещеры.

1 Следующая страница


Чары старой ведьмы 2

Внутри стены что-то тихонько захрустело, словно там смяли целлофановый кулек от цветов, и внезапно на монолите стены тонкой щелью обозначились контуры овальной двери.
— Толкай, — спешно подсказал дракончик, — пока назад не заросло. Ну же! Открывай!
Тимка зажал свисток в кулаке, а кулаком сильно ткнул в дверцу. Удар получился увесистый — дверца не то что открылась, а улетела вовнутрь, бесшумно повернувшись на боковых петлях. Тим выставил перед собой меч и осторожно вошел в гномий ход.
— Меч погаси, — посоветовал у него за спиной Огник, — гномы страсть какие глазастые! И вообще, здесь и своего света хватает, — дракончик прошмыгнул у Тимки между ног. — И дверь закрой, — добавил Огник, взлетая и садясь мальчику на плечо.
— А, чтобы охранная сигнализация не сработала, — догадался Тимка. — Не то такой вой поднимет!
— Нет, — дракончик помотал головой, — чтобы мы не простыли. Тут жуть какие сквозняки, — и часто задышал. Видимо, готовился к борьбе со сквозняками. Разогревался.
Тим лягнул дверцу пяткой, и дверца бесшумно стала на место.
— Вперед, — негромко скомандовал Огник, — и потихоньку, не торопясь. Я тебе подсказывать буду, куда идти.
— Ты что, бывал здесь раньше? — шепотом спросил Тимка, подпоясываясь бониным ремнем с ножнами и пряча в них меч.
— Бывал, — кивнул дракончик. — Ох как бывал! Не в этом ходу конкретно, но вообще в гномьем подземелье. Меня тут, наверное, каждая гномья собака в морду знает! Так что если ты мечом решишь помахать, сначала громко крикни что-нибудь, чтобы я успел от света спрятаться. Не то нам обоим плохо будет, если меня узнают. На кусочки разорвут!
— Ага, — сказал Тимка, — что-нибудь. Понятно, — и пошел вперед.
Гномий ход, как его обозвал дракончик, был широким и высоким, как тоннель метрополитена. Разве что только рельсов на полу не было. Точно так же, как кабели на стенках метротоннеля, здесь, вдоль всего хода, тянулись по стенам толстые корни каких-то подземных растений; через каждые десять-пятнадцать шагов под потолком, среди корней, висели тусклые светильники — сиреневые шары-гнилушки.
Пол был ровным, из прессованной мраморной крошки, и идти по нему было бы одно удовольствие, если бы не меч — слишком длинные для Тимки ножны тащились за ним, с противным скрипом царапая пол.
— Саблю подбери, — потребовал дракон, — что за обращение с магическим оружием! Никакого уважения. За спину ее себе повесь, что ли.
— Как ниндзя! — обрадовался Тим и немедленно так и сделал: нацепил ремень с ножнами на плечо, пристроив меч на манер солдатской винтовки.
— Не знаю, кто такие ниндзи, — оценивающе сказал Огник, полетав над мальчиком, — но из тебя какой-то хреновый ниндзя получился. Неубедительный.
— Уж какой есть, — огрызнулся Тимка и пошел дальше: плавно, осторожно, спиной вдоль стены, на цыпочках — как и положено натуральному ниндзя. Пускай и неубедительному.
— Другое дело, — одобрил дракон и сел Тимке на голову. — Не беспокоит? — заботливо поинтересовался Огник сверху. — А то мне на плече неудобно. Буду хвостом за корни цепляться.
— Сиди уж, — согласился Тим. — Мы, ниндзя, народ выносливый. Нам что кепка, что дракон...
— Тю, болтун, — сказал Огник и дальше они уже шли молча.
Вскоре гномий ход разветвился. В правой стене, вдоль которой шел Тимка, нежданно-негаданно обнаружилось новое отверстие, вход в точно такой же тоннель. С той лишь разницей, что гнилушки в том тоннеле были не сиреневые, а зеленые.
— Нам туда, — потянув воздух носом, решил Огник. — Сюда его, родимого, поволокли.
— Ух и нюхалка у тебя! — восхитился Тимка, сворачивая в новый тоннель. — Тебе на таможне работать надо, наркотики у преступников вынюхивать.
— Терпеть не могу котиков, — с отвращением сплюнул в сторону дракончик. — У меня от кошачьей шерсти чих начинается, — и недовольно закряхтел, что-то вспомнив. Тимка не стал объяснять Огнику, что такое наркотики, все одно дракон не поймет, а если и поймет, то тем хуже — вдруг захочет попробовать? Кто их, драконов, знает... С такими мыслями Тимка все шел и шел, сворачивая все в новые и новые тоннели. Куда Огник указывал.
За зеленым тоннелем был синий. За синим — желтый. Потом оранжевый... Посреди красного тоннеля Огник пискнул Тимке в ухо:
— Замри!
— Что, пришли? — зловещим шепотом спросил Тимка, хватаясь за ремень ножен. — А ну, слезай с головы! Сейчас гномов в капусту рубить буду, — и собрался было снять меч с плеча.
— Погоди в капусту, — остановил его дракончик, — некого еще рубить-то. След я потерял, вот что! Куда-то они все здесь свернули, но куда? — Огник сорвался с тимкиной макушки, захлопал крыльями. Видно его не было, и потому Тимка мог только догадываться, что делает дракон. Похоже, он летал вдоль стен, отыскивая в них скрытую дверь.
— Нашел! — крикнул дракончик. — Слева от тебя, — и вернулся на свой насест, к мальчику на голову.
— Ну, гномы, держитесь, — Тим приложил свисток-ракушку к стене, ногой врезал по обозначившейся двери: за дверью, в тусклом красном свете, стояли гномы. Сотни низкорослых уродцев в широких шляпах. Стояли и молчали. Ждали.
— Ура! — завопил Тим, прыгая в темный проход. — Что-нибудь!!! — истошно заорал он, стараясь на ходу выдернуть из-за плеча «трический» меч. Но меч был длинный, так просто вытащить его из ножен Тимка не мог: не хватало длины рук.
— Сейчас, — пообещал мальчик непонятно кому, торопливо сдергивая с плеча ремень с ножнами. — Сейчас-сейчас!
— Ты с кем воевать собрался? — поинтересовался из-под далекого потолка Огник. — Это же не гномы! Это ихний грибной огород. Малышовая рассада.
— Чего? — не понял Тимка. — Кого? — и пригляделся повнимательней.
Действительно, перед ним были вовсе не гномы. Матово блестя влажными шляпками, перед мальчиком стояли здоровенные грибы, самые громадные из всех, которые Тимка когда-либо видел. Почти с него ростом! Аккуратные грядки с грибами стройными рядами тянулись и влево, и вправо. И вперед.
Через грядки, пересекая их широкой полосой, проходила песчаная дорожка — от дверцы, возле которой замер Тимка, до самых последних, еле видимых грядок.
— Это в каком таком смысле — малышовая рассада? — недоуменно спросил мальчик, медленно вешая ремень на плечо. — Гномий детский сад, что ли?
— Именно, — подтвердил Огник, спланировав Тимке на плечо. — Гномий детсадовский огород. Грибница. Гномы ведь из грибов вырастают... Слушай, а ты зачем так странно орал?
— Ты же сам предупредил меня — кричи «что-нибудь», когда за меч хватаешься, — рассеянно ответил Тимка. — Я и крикнул.
— Ну-ну, — сказал дракон и мелко захихикал.
Мальчик шел по дорожке, настороженно оглядываясь по сторонам. Было тихо, только чуть слышно поскрипывал сырой песок под ногами да иногда что-то зловеще шуршало в грибных зарослях.
— Гномы, понятное дело, существа исключительно подземные, — вполголоса просвещал в это время Тимку дракончик, — и от подземности своей очень неприятные в общении. И невкусные. А какие жадные! Накопили груды золота в своих пещерах, а делиться с нами не хотят. Проку-то им от тех драгоценностей никакого, так, баловство одно...
— Можно подумать, что вам, драконам, много проку от золота, — ехидно заметил Тимка. — Набьете им сокровищницы до потолка, а потом охраняете его всю жизнь, вот и все развлечение... Знаю, в книжках читал.
— Что ты знаешь! — не на шутку рассердился Огник. — Читал он! Ерунду ты читал, гномами для таких вот простачков придуманную, написанную и опубликованную. Ха, охраняем золото всю жизнь! Ха-ха!
— А что же вы тогда с золотишком делаете? — с невинным видом поинтересовался Тим. — Неужели бедным раздаете? Какое благородство! Ну просто робин-гуды в чешуе.
— Сейчас за ухо укушу! — зло предупредил дракончик. — Не посмотрю, что мы друзья! Ты сначала дослушай, а потом выступай... Едим мы золото, вот что. Нам без него никак нельзя! Если взрослые драконы долго без золота живут, то они рано или поздно начинают сильно болеть и худеть, и в конце концов умирают. Развоплощаются.
— Вот как! — поразился Тим и даже замедлил шаг. — Правда? Не врешь?
— Истинная правда, — поклялся Огник, — чтоб мне всю жизнь прозрачным быть, если я вру! Уже сколько случаев было, нда-а... Только мы об этом особо не болтаем. Это наша, чисто драконья, проблема. И никого, кроме нас, она не касается.
— Гномов касается, — решительно сказал Тимка, — вы же у них золото воруете. Грабите их!
— Воруем, — кисло согласился дракон, — грабим. А что поделать, если они его добровольно не отдают?
— Тогда вам надо самим научиться золото добывать, — назидательно посоветовал мальчик. — Тракторы всякие придумать, бурильные установки. Роботов-золотодобывателей изобрести!
— Спасибо за совет, — буркнул дракон. — Наизобретались уже, хватит. Открою тебе важный драконий секрет: гномов-то мы создали! Наколдовали их на свою голову, будь они неладны.
— Как это? — опешил мальчик. — Вы... сами создали гномов?! Зачем?
— Сами, сами, — угрюмо подтвердил Огник, — сотню тысяч лет тому назад, если не ошибаюсь. Для того и наколдовали их из подземных грибов, чтобы гномы для нас, драконов, золото добывали. А гномы, не будь дураками, от нас под той землей попрятались и всем драконам войну объявили. Конечно, не сразу это случилось, не сразу... Еще мой дед застал те времена, когда гномы золото к драконьему столу поставляли. А вот папаша мой уже возглавлял набеги на гномьи подземелья. Золотодобывателем работал! — рассмеялся дракончик.
— Ну и дела-а, — протянул Тимка, останавливаясь и в раздумье потирая лоб. — Что же это получается? Выходит, что гномы — ваши биороботы, которые взбунтовались против своих создателей? Класс! Представляешь, какую кинушку можно снять по этой истории?
Тимка сделал страшное лицо и воодушевленно принялся вещать:
— Из-под земли лезут гномы, до зубов вооруженные саперными лопатками, автоматами-пулеметами, бластерами и рогатками. А с неба на них пикируют др-раконы в рогатых касках, с атомными пушками и ранцевыми огнеметами! Ах да, огнеметы не нужны... И поголовно все — и гномы, и драконы — в бронежилетах и черных защитных очках. А пули свистят, а гранаты взрываются! Вьются знамена, рушатся башни, бьет полковой барабан...
— Укушу, — сердито напомнил дракон и вдруг расхохотался:
— Ой, не могу! Барабан у него бьет! Гномы в очках! Башни рушатся, кхе-кхе, — Огник закашлялся от смеха.
— А как же на войне, да без барабана?.. — начал было Тимка, но тут дракон предостерегающе зашипел ему в ухо:
— Тихо! А вот и гномы, легки на помине. Чур, меня нет! — и затих на тимкином плече.
Из-за грибов, о чем-то увлеченно беседуя друг с другом, на песчаную дорожку вышли два гнома. Даже если бы Огник вовремя не предупредил мальчика об их появлении, то Тимка все равно не смог бы не заметить этих гномов. Потому что гномы были очень видные и колоритные — натурально такие же, какими их рисуют в мультфильмах: росточком чуть ниже Тимки, с длинными седыми бородами, с красными носами, в мятых шляпах-колпаках. Оба были одеты в одинаковые кафтанчики, шаровары и полусапожки, только на одном из них вся одежка была черного цвета, а на другом — синего.
Тимка встал посреди дорожки, сердито сложив руки на груди и грозно хмурясь — ни дать ни взять, гроза гномьего подземелья — и сверлящим взглядом уставился на гномов. Очень себе сейчас, с огнеплюйным драконом на плече, напоминал Тим убойную башенно-пулеметную установку, охраняющую жутко секретный военный склад. Которую ни обойти, ни объехать — того и гляди выстрелит!
— Ох, — одновременно выдохнули гномы, налетев на убойную установку. — Слава великому Па, — вежливо сказали гномы и пошли себе дальше, обойдя и саму башню, и так и не выстреливший в них пулемет. Словно и не было здесь никакого мальчика с драконом.
— Ого, — пробормотал Тимка, — во дают.
— Надо же, какие наглые, — шепотом изумился дракончик. — Давай им по шее накостыляем! Пока не удрали.
— Тихо, — оборвал его Тим. — Не мешай. Мне ведь надо узнать, где Боня! А накостылять всегда успеем. Потом. Если захочется.
— И то верно, — успокоился дракон.
— Уважаемые господа подземельцы! — громко произнес мальчик в спину уходящим гномам. — Можно вас на минуточку?
— Что? — гномы резко обернулись. Похоже, они только сейчас сообразили, кто стоит перед ними.
— Скажите пожалуйста, — начал было Тимка, но гномы его не слушали:
— Я же тебе говорил, что это живой человек, а ты мне: «Статуя великого Па, статуя великого Па!», — передразнил гном в черном гнома в синем. — Где ты видел говорящие статуи?
— А я откуда знал? — возмутился в ответ гном в синем. — Стоит себе столб столбом, не шевелится. Я и подумал... И похож, главное. Только бороды нет. А так — Па как Па. В полный рост.
— Значит, ты мне проиграл бочонок минеральной воды, — радостно сказал гном в черном, потирая ладошки, — той самой, настоянной на ракушках из подвала.
— Не было такого уговора, — запротестовал гном в синем, — не дам я тебе ничего. Эко придумал, после спора залог назначать! Разве ж так можно? — гном всплеснул руками, повернулся к Тимке. — Хоть вы подтвердите, что так не делается.
— Не делается, — подтвердил Тимка.
— Руки вверх! — тут же рявкнул с тимкиного плеча невидимый Огник и плюнул на дорожку огненной струей. — Всем стоять и не шевелиться! Бороды поотрываю!
Гномы застыли как стояли, только руки задрали выше своих шляп.
— То-то же, — презрительно фыркнул дракончик, — слишком много трепотни развели, гр-р-рамотеи! — и, понизив голос, смущенно прошептал Тимке в ухо:
— Ох, похоже, я себя выдал. Но ведь никаких сил не было этих болтунов слушать! Скорее придумай что-нибудь. Что хочешь, — Огник замолчал.
— На два голоса говорит, — с ужасом пробормотал гном в черном.
— И огнем плюется, — добавил с дрожью в голосе гном в синем. — Это не человек. И не статуя великого Па, — переглянувшись, хором воскликнули гномы. — Это и есть великий Па! Самолично! Бритый!!! — и рухнули перед Тимкой на колени.
— Ничего себе, — только и сказал еле слышно Огник. — Поздравляю, — и нервно постучал Тимку по спине хвостом. — Ты, Тим, только что стал гномьим богом. Великим Па. Безжалостным и ненасытным. Кр-р-ровожадным.
— Очень мило, — недовольно буркнул «великий Па». — Всю жизнь мечтал, — и присел на корточки рядом с гномами. — Подъем! А ну-ка становитесь на ноги, поговорить надо.
— А ты нас убивать не будешь? — еле слышно спросил из-под шляпы гном в черном.
— Пока не буду, — многозначительно пообещал Огник с тимкиного плеча. — А там посмотрим, — и зловеще захохотал. Похоже, дракончику очень понравилось быть гномьим богом. Вернее — его вторым голосом.

Глава 3
Друзья приходят на помощь

На все тимкины вопросы гномы отвечали коротко и сразу. Да, они видели человека, которого захватила гномья стража. Да, они знают, куда его отвели. Нет, они не знают, зачем это сделали. Да, они могут проводить великого и могучего... Да, так точно! Есть! Шагом марш! И напуганные гномы чесанули по дорожке мимо грибов, даже на задумываясь — а почему, собственно говоря, божественный Па, всезнающий и всемогущий, ничегошеньки и не знает.
Гномы бойко семенили впереди Тимки, изредка с ужасом оглядываясь на кровожадного Па. Тогда Огник начинал утробно рычать и поплевывать огнем куда придется: похоже, он старался запугать гномов до полусмерти. Что у него успешно и получалось. А в остальное время Огник частым шепотом быстро инструктировал Тимку, как тому надо себя вести, раз он стал гномьим богом.
— Главное, понаглее держись, — со знанием дела убеждал дракон мальчика, — и ни в чем не сомневайся. Мели, что в голову взбредет, все равно тебя будут слушать, раскрыв рот. Запомни — боги и цари никогда ни в чем не сомневаются и не ошибаются! Даже когда несут полную чепуху. Да, чуть не забыл — побольше гонору и спеси! Угроз побольше! Я, мол, вас всех в порошок сотру, если все золото мне не отдадите! Головы поотрываю, ноги повыдергиваю, уши откручу, ну и так далее.
— Да не нужно мне их золото, — отмахнулся Тимка, — мне только Боня нужен, живой и здоровый.
— Разве я сказал «золото»? — искренне удивился Огник. — Вовсе нет. Конечно, Боня... И значит, когда они не захотят золото отдавать, вот тогда мы им... — и дракон со вкусом стал описывать, как он самолично будет отрывать гномам головы, руки-ноги и бороды вместе с ушами. Невзирая на свой малый рост.
Тимка скоро перестал слушать драконью болтовню и принялся внимательно разглядывать места, через которые они шли — надо было хорошенько запомнить дорогу. На тот случай, если они с Боней будут удирать обратно этим же путем. А еще неплохо было бы разузнать, где находится главный выход из гномьего царства, потому что все подземные дороги, как известно, так или иначе, но ведут именно к выходу. К главному!
Места были странные, необычные. Разноцветные тоннели переходили один в другой, то и дела заканчиваясь пещерами, из которых начинались новые тоннели. Пещеры были высокие, сухие, ярко освещенные желтыми шарами-гнилушками; гладкие стены пещер украшала пестрая мозаика из драгоценных камней. И изображен на ней везде был не кто-нибудь, а сам великий Па! Кровожадный и ненасытный.
Тим с неудовольствием отметил про себя, что великий Па действительно сильно смахивал на него, на Тимку. Того же роста, судя по окружающим его мозаичным гномам, так же одет — курточка, брючки, ботинки. И без шляпы. И за плечом висит то ли меч, то ли отбойный молоток. И уши врастопырку. Вот только такой бородищи у Тимки отродясь не было!
— А чего это у него за спиной? — тихонько поинтересовался Тим у дракончика. — Берданка, что ли? Или просто лазерная пушка?
— Темнота! — снисходительно ответил Огник. — Бреданки какие-то... Смертельный Шприц это, чтобы ты знал. Как только какой гном вдруг проштрафится перед великим Па, так тот немедля в такого негодника шприц и воткнет! Тайно и незримо. И всю минеральную силу из ослушника вытянет. И тот снова станет грибом, но уже навсегда. Без права, так сказать, дальнейшего перерождения.
— Вот же гадость, — скривился Тимка, — ужас какой-то. И они в это верят?
— Как видишь, — довольно промурлыкал дракончик. — И это хорошо. Пока что оно нам на руку... Внимание! Кажется, пришли, — Огник затаился, притих, как кошка возле мышиной норки.
Гномы-провожатые почетным караулом встали по обе стороны массивной стальной двери. Дверь была высокая, с кучей ручек, штурвальчиков и кнопок: очень она напоминала сейфовую дверь в серьезном банке — неоткрываемую и невзрываемую. Надежную.
— Дальше нам ходу нет, — дрожащими голосами сообщили гномы, — дальше вы уж сами. Не пойдем мы! Там стража и... — гномы с тоской переглянулись, — и главный механик подземелья. Бессмертный! И вообще мы не знаем, как дверь открывается.
— А вот я вас шприцем! — пригрозил Огник. — Да по два раза каждого! За непослушание и за незнание.
— Уж лучше шприц, — обреченно вздохнули гномы, — чем вечному механику на глаза попасться. Что так, что эдак...
— Погоди ты со своим шприцем! — прикрикнул Тимка на невидимого дракончика. — Ишь, врач-вредитель выискался... Дай с народом спокойно поговорить!
Гномы только глазами хлопали: надо же, бог Па спорит сам с собой! Чудо, да и только.
— Я вот о чем хотел вас спросить — а где у вас теперь находится главный вход-выход из подземелья? — Тимка вовсю изображал из себя забывчивого бога, давно не бывавшего в родных местах. — Я, понимаешь, хотел к вам как обычно явиться: с молниями, громом и непременно через главный вход! А он что-то потерялся, — мальчик огорченно развел руками.
— Проходная пещера, что ли? — переглянулись гномы. — Да все там же находится, где и была. Только нынче ворота в ней главным механиком крепко-накрепко заперты! Чтобы драконы тайком в подземелье не влезли.
— Значит, проходная пещера, — задумчиво повторил Тимка, — понятно. А в какой она стороне?
— В той, — не задумываясь махнул рукой в одну сторону гном в черном, — двадцать пять коридоров зигзагом, а потом налево.
— Нет, в той, — запротестовал гном в синем, показывая пальцем совсем в другую сторону, — тридцать шесть коридоров прямо, а после направо.
— Нет, не там! — завопил гном в черном. — Не путай меня, я лучше знаю. Я умнее тебя, и борода у меня гораздо длиннее твоей!
— Сам не путай, — завелся гном в синем, — никогда в той стороне проходной пещеры не было! Там мертвый морозильник, тьфу на него. И борода у тебя куцая, моя лучше.
— Это твоя-то бороденка? — вне себя заорал гном в черном. — Да ее только в краску макать вместо кисточки! Моя борода...
— Молчать! — рыкнул Огник. — Смирно! Руки-ноги болтунам поотрываю, в бараний рог согну! Клизму обоим поставлю... то есть укол сделаю!
— Все ясно, — усмехнулся Тимка, глядя на застывших в столбняке гномов, — сам разберусь. Отомри!
Гномы часто задышали, преданно глядя на грозного, но отходчивого бога.
— Ладно-ладно, — успокоил их Тимка, — и на том спасибо, что до дверцы довели. Сейчас я ее по-своему открою. Как у нас, у гномьих богов, положено, — Тимка, посмеиваясь, вынул из ножен зрачковый камень, прицелился и выстрелил в стальную плиту размораживающим лучом. — Ну, будьте здоровы, — Тим на прощание помахал гномам рукой, — а бороды лучше сбрейте. Тогда и спорить не о чем будет, — и вошел в дверь, как в плотный дым, сразу в ней исчезнув.
Гномы секунду постояли в нерешительности, а затем опрометью бросились прочь, путаясь в бородах и придерживая шляпы на бегу: даже самый глупый гном сейчас сообразил бы, что за заколдованной дверью вот-вот произойдет что-то кошмарное! И лучше всего дергать отсюда немедленно и куда подальше... Что гномы и сделали.
За стальной дверью, теперь уже вовсе не стальной, была пещера. Высокая, просторная, с тесаными стенами; по стенам, далеко отстоящим друг от дружки, висели обязательные желтые шары — но здесь они были какие-то тусклые, неяркие. Под шарами, вдоль стен, как попало громоздились всяческие механизмы самого странного и зловещего вида: сплошные острые рычаги-колесики, мощные пружины и зубья-капканы. Неподалеку, прямо в стене, был устроен то ли камин, то ли кузнечный горн — в нем ровно светилось оранжевое пламя, пожарным заревом освещая центр пещеры. А в центре...
— Боня, — одними губами прошелестел Тимка, — что же они, гады, с тобой сделать удумали?
Посреди пещеры, внутри здоровенной железной клетки, сидел на медном дырчатом стуле Хозяйственный: Боня был намертво примотан кожаными ремнями к своему далеко не королевскому трону. Снаружи, по углам клетки, повернувшись лицами к Хозяйственному и наставив на него заряженные арбалеты, стояло четверо гномьих солдат в блестящих касках и в длинных, по колено, кольчугах. Солдаты внимательно следили за тем, чтобы пленник не убежал, хотя как тут можно было убежать! Боня тоже это прекрасно понимал и не дергался понапрасну — ремни крепко держали его руки и ноги. Зато рот у него был свободен, и Хозяйственный вовсю этим пользовался: Боня ругался. Ругался не очень чтобы зло — видимо, уже устал обзываться — но говорил витиевато, проникновенно и порой даже в рифму; выражения типа «грибозадые корнееды» и «гномоухие ногокрюки» так и сыпались из него. Бородатые солдаты стояли с каменным выражением на лицах и явно скучали — все это, похоже, они или слышали не один раз, или попросту не понимали.
В стороне от клетки за низким длинным столом сидел на табуреточке толстый гном в парчовых, золотого шитья одеяниях и такой же золотистой широкополой шляпе. Гном бесцельно перебирал разложенные по столу блестящие железяки; железяки выглядели очень неприятно и опасно — они походили то ли на хирургические, то ли на зубоврачебные инструменты. Во всяком случае, вряд ли этими штуковинами можно было пользоваться для хороших, добрых дел. Слишком уж они были острыми.
Тимку никто не заметил: он проскользнул в пещеру бесшумно, словно тень. Как и положено знаменитому охотнику за гномьими черепами. Да, в общем-то, никто и не смотрел в сторону двери — стальная плита была задраена надежно, и ни один чужак не мог попасть в пещеру главного механика. Разве что только самозванный бог Па... Но его никто и не ждал — из гномов, разумеется.
Тимка собирался потихоньку, пока его не обнаружили, прокрасться вдоль стены, спрятаться за каким-нибудь механизмом и для начала разобраться, что здесь происходит. Потому что Боне, кажется, пока что ничего особо страшного не грозило, мог бы и посидеть еще десяток минут связанным. А Тимка за это время не торопясь позамораживал бы всех гномов прицельными выстрелами из камня. Они бы и не заметили...
— Механик, гони золото! — пронзительно заверещал дракончик, срываясь с тимкиного плеча. — Пока я тебе шприц в ухо не воткнул! Я — великий и непобедимый Па! Золота мне, золота! Всех убью, потом раскаюсь!
Солдаты дружно, как один, повернулись в сторону двери и не целясь, от живота, выстрелили в мальчика из арбалетов. Тимка в последний миг едва успел отпрыгнуть в сторону — тяжелые стрелы улетели в призрачную дверь. Огник, хлопая крыльями, в это время уже носился где-то под потолком, во всю глотку распевая что-то боевое на непонятном языке. Драконий марш, скорее всего.
Солдаты лихорадочно перезаряжали оружие; главный механик спрятался за столом и оттуда зло грозил мальчику табуреткой; Хозяйственный перестал ругаться и радостно спросил:
— Где тебя так долго носило? А ну-ка, развяжи меня! Вот я им всем! Тоже потом каяться буду.
— Сейчас, — ответил Тимка, — подожди чуток, — и выстрелил из камня в сторону клетки. Выстрелил размораживающим лучом, так уж получилось — некогда было разбираться, где у камня какой конец, солдаты уже прицелились в мальчика...
— О-о, — глухим привиденческим голосом сказал Хозяйственный, — какие знакомые ощущения. Вроде бы я уже был когда-то таким... А, ну да! Понятненько, — и попытался выскользнуть из ремней, но ничего у него не получилось. Потому что и клетка, и медный стул, и ремни тоже стали бестелесными. И по-прежнему надежно удерживали Хозяйственного на месте.
— Черт знает что! — выругался Боня. — Хоть так, хоть эдак, а ходу все равно нет. Эй, а что это с гномами?
Тимка мельком глянул на солдат и оторопел: гномы, отчаянно суча ногами, плавно поднимались к потолку пещеры как летучие воздушные шарики — поднимались вместе со своими тяжелыми касками, кольчугами и зажатыми в руках арбалетами. Вот солдаты оказались под самым сводом пещеры и вдруг, словно получив по прощальному пинку, бородатыми головастиками нырнули в темный камень потолка.
— Как ветром сдуло, — спокойно прокомментировал Хозяйственный неожиданный отлет гномьей стражи. — Тимка, твоя работа?
— Не его, а моя, — гордо донеслось сверху. — Сквозняк — первейшее средство от любых призраков! Не убивает, но сдувает. Вот я крыльями и поработал.
— Эй, смотри меня ненароком не сдуй, — забеспокоился Боня, — не люблю я в стенки от сдуваний проваливаться. Тем более связанным. Быстренько меня назад колдуйте и освобождайте! А то нос чешется, спасу нет. А руки не работают.
— Момент, — Тим собрался было шагнуть к клетке, как внезапно из-под стола выскочило и промчалось к проницаемой двери что-то большое и золотистое. Еще бы чуть-чуть и главный механик — а это был он — удрал бы из пещеры и поднял бы на ноги всю стражу, всех гномов подземелья, и неизвестно чем бы все это закончилось, если бы Тимка не успел... Но Тимка успел!
За полсекунды до того, как механик влетел в призрачную дверь, мальчик выстрелил из камня. В дверь. Замораживающим лучом.
— Бум-м, — басовито ухнула стальная плита, когда гном в золотой одежде с разбегу впечатался в нее всем телом. Гном немножко постоял, словно в тягостном раздумье, а затем отлип от бронированной двери и упал на спину — плашмя, даже не охнув.
— Так тебе и надо, — презрительно пискнул с высоты Огник. — Будешь знать, как нам золото не давать. Будешь знать, как великого Па обижать. Будешь знать, как...
— Тихо там, — прикрикнул Тимка на дракончика, — не видишь, что ли, что он без сознания, расшибся, бедолага. Нехорошо как-то получилось.
— А спящих людей воровать — хорошо? — язвительным тоном заметил Хозяйственный-призрак. — А из арбалетов в тебя стрелять — хорошо? Ты еще нос ему вытри и колыбельную для успокоения спой. А ну, бросай с гномом цацкаться! Есть дела и поважнее.
— Какие? — Тимка испуганно глянул в сторону клетки. — Опять кого-то надо пришибить?
— Я — твое дело, — раздраженно пробубнил Боня, — я, король Бонифаций Первый! Освобождай меня, кому сказал! А то уши надеру, не посмотрю, что руки связаны.
— Вон чего, — успокоился Тимка, — ну это я мигом, — и превратил призрачную клетку — и Хозяйственного вместе с ней — в обычную, весьма даже вещественную, клеть-тюрьму.
— То-то же, — удовлетворенно заметил Боня, — молодец. А уши я тебе все же при случае надеру. За то, что слишком долго на помощь шел. Ты мне потом напомни, ладно? Когда у меня подходящее настроение будет.
— Ладно, — согласился Тимка и полез в клетку освобождать короля Бонифация Первого.
Хозяйственный, покряхтывая, выбрался из клетки и немедленно уселся на пол.
— Руки-ноги затекли, — пожаловался он Тимке, — как тогда, когда пираты меня к мачте привязали. Что-то в том же роде. Ты пока рюкзачок поищи, он здесь должен быть, — Боня принялся осторожно растирать затекшие ноги затекшими руками.
Тимка вынул молниевый меч из ножен. Яркий свет залил пещеру, и она, в этом электрическом зареве, стала выглядеть не такой уж и страшной: живыми красками заиграла незаметная до этого настенная мозаика, мрачный потолок оказался глубокого темно-синего цвета, а зловещий кузнечный горн окончательно превратился в широкий камин, оформленный в виде восходящего солнца.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

— Красиво, — оценил Тимка, — душевно. Только где рюкзак-то? — и пошел его искать.
Рюкзачок нашелся как раз за столом с пыточными инструментами. Все волшебные вещицы были из рюкзачка вынуты и аккуратно разложены рядышком, на полу: на каждой вещи теперь имелась серебряная бирочка с выдавленными на ней непонятными знаками.
— О! Уже ценники повесили, — возмутился Тим, запихивая в рюкзак волшебные шмотки, — деловые какие! Не успели отобрать, а туда же, коммерсанты хреновы...
Тимка затянул горловину мешка шнуром, взял рюкзак за лямки и, держа в другой руке меч, как факел, пошел было к Хозяйственному, однако непонятный шум возле входной двери привлек тимкино внимание. Мальчик подошел к двери поближе и остановился, не зная, что и делать — то ли смеяться, то ли ругаться.
Видимый в молниевом свете Огник часто прыгал на груди лежащего гнома и при этом скороговоркой приговаривал:
— Золото давай, золото давай, золото давай!
Очнувшийся гном, бледный от ужаса, смотрел на прозрачное буйное чудище у него на груди, но не менее торопливой скороговоркой отвечал:
— А фиг тебе, а фиг тебе, а фиг тебе!
Похоже, они могли так препираться до бесконечности.
— Брэк! — крикнул Тимка, громко хлопнув рюкзаком об пол. — Всем боксерам разойтись по углам ринга, поединок временно отменяется! Огник, хватит механика плющить, нам еще поговорить с ним надо.
— Ладно, живи, — смилостивился дракон и, напоследок легонько куснув гнома за нос, улетел в глубь пещеры. Видимо, решил самостоятельно поискать любимое золото.
Гном с трудом поднялся на ноги, прислонился спиной к двери и с опаской оглядел Тимку.
— Чудеса, — наконец сказал механик, потирая оттоптанную драконом грудь, — мальчик-колдун и стеклянный дракон. И где! У меня в пещере. Не могу в это поверить.
— И не надо, — разрешил Тимка, — и не верь себе сколько влезет. Боня, подойди-ка сюда, — мальчик помахал Хозяйственному свободной рукой, — забери, пожалуйста, меч. И рюкзак возьми. Я проверил — все на месте. — Тимка повернулся к гному. — Пройдемте, уважаемый, к столу, — официальным голосом потребовал мальчик, обращаясь к гному точь-в-точь как милиционер к растяпе-нарушителю, — сейчас будете давать нам объяснения: зачем Боню утащили, для каких таких зловредных целей, и почему в клетку посадили?
— И где золото хранится, — тихонько подсказал сверху Огник.
— Отставить золото! — не глядя вверх, рявкнул Хозяйственный, забирая у мальчика меч и ножны, — надоел уже, чесслово. Так, рюкзачок бы не забыть, — Боня затянул на поясе ремень с ножнами, сунул в них меч и подобрал с пола рюкзак.
Когда в пещере стало темнее, это явно приободрило гнома. Он перестал закрываться от яркого света руками и заметно оживился. Механик уверенной походкой прошел к своему столу и чинно уселся на табурете, сложив руки на коленях поверх длинной седой бороды. Хозяйственный небрежно смахнул со стола блестящие железки на пол, и они оба, Боня и Тим, уселись на стол, как на лавку.
— Итак, — после многозначительной паузы произнес Боня, подкручивая ус и угрожающе глядя на гнома сверху вниз, — рассказывай, бородатый, зачем вы меня украли, зачем пытать собирались!
— И смотри не ври, — заботливо предупредил Тимка, болтая ногами, — а то враз шприцем минеральную жизнь из тебя вытяну. Мы, ненасытные боги Па, такие вот — на расправу быстрые.
— Хе, — проскрипел гном-механик, — ты лучше сам не ври! Нету никакого бога Па, и не было.
— А ты откуда знаешь? — хитро прищурился мальчик.
— Оттуда, — гном насупился, помолчал. Потом, видимо, что-то решив про себя, бесстрашно поглядел на Тимку из-под густых бровей. — Бога Па я выдумал и всех заставил в него поверить! Сотни лет тому назад. Когда наш гномий король окаменел, предательски заколдованный гнусным драконьим царем Изером.
— Это кто тут гнусный?! — разъяренно завопил от потолка Огник. — Да я его за такие слова... Загрызу! А потом раскаюсь.
— Не сметь грызть пленного, — сухо приказал в потолок Хозяйственный. — Ты что, вроде бы золото собирался искать? Так лети, ищи! Не мешай допросу, — Боня поглядел на механика: — Продолжай, мы ждем.
— Значит, когда наш славный король окаменел, предательски... э-э... — гном глянул на потолок, поежился. — В общем, окаменел. И наше гномье королевство осталось без должного государева надзора. А безнадзорные гномы, это я вам скажу, еще тот подарочек! — механик рассеянно огладил бороду. — Гномы обязательно должны кого-нибудь бояться, иначе они, во-первых, взбунтуются, во-вторых, перестанут работать, в-третьих, станут обпиваться пьяной минеральной водой с ракушками...
— Достаточно и первого, — понимающе кивнул Хозяйственный. — И значит, ты решил создать всенародное пугало. Временного заместителя короля, так сказать. Кровожадного Па, так ведь?
— Так, — кивнул гном. — Но не ради запугивания, а для пользы дела! Для послушания и порядка, стало быть... Пока король не расколдуется.
Видите ли, беда в том, что вся гномья волшебная сила находится только у короля гномов и передается исключительно по наследству, от одного короля к следующему королю. Тайно. А раз король окаменел, то вместе с ним окаменела и вся его сила... Вот мне, королевскому помощнику, и пришлось изобрести этого незримого Па, страшного и неумолимого. Ни на кого из гномов не похожего! В самой что ни на есть дурацкой человеческой одежке! С дурацкой человеческой физиономией! А оно вон как получилось, — механик с сожалением покачал головой.
— Ты, милейший, сам себя перехитрил, — Боня закинул ногу на ногу. — Ничего, бывает. Не ты первый, не ты последний. Продолжай, продолжай.
— А чего продолжать-то? — пожал плечами гном, — Вот, дожился. Уже и прозрачные драконы в наших пещерах завелись, мало нам было обычных!
— Драконы? — насторожился Хозяйственный. — А в чем дело? Чем, собственно, они вам не угодили?
— Чем, чем, — поморщился механик. — Вы хоть знаете, откуда они взялись?
— Не-а, — одновременно сказали Тим и Боня.
— Однажды, — пригорюнился гном-механик, — на свою беду, один из гномьих королей решил подстраховаться от возможных наземных захватчиков и создал колдовством этих окаянных драконов, пропади они пропадом! Для охраны входов в подземелье.
— Как?! — воскликнул Тимка, от неожиданности чуть не упав со стола. — Не может быть! Мне Огник... дракон наш, то есть... он все совсем наоборот рассказывал!
— Враки, обман, драконья ложь, — быстро и уверенно сказал гном. — Всем известно, что драконы соврут и не покраснеют. Потому что краснеть не могут — в чешуе от макушки до кончика хвоста. Мы, мы наколдовали драконов! Из всяких подземных ящериц и наколдовали. А чтобы драконы лучше службу несли, чтобы от нас зависели и не удирали кто куда, сделали их золотоядными. От кормушки-то далеко не убежишь! До поры до времени все шло хорошо, мы их подкармливали золотом, а драконы нас охраняли. Но однажды мерзкие драконы ни с того ни с сего возомнили себя хозяевами всей земли, а гномов — своими слугами! И стали требовать с нас золото как дань. Мы, естественно, отказали этим наглецам... И тут такое началось!
— Война началась, — вздохнул Хозяйственный. — Надо же, все у вас как у людей! Всякой дряни хватает. И обмана хватает, и предательства, и жадности. И глупости.
— Ну нет, — заартачился гном. — Мы — хорошие! А драконы — плохие. Однозначно!
— Ладно, — махнул рукой Боня, — как вас послушать, так все вы хорошие, что те, что другие. А все-таки из-за золота все равно готовы друг друга придушить! И после раскаяться. Однозначно, — хохотнул Бонифаций. И тут же посуровел. — Попрошу ближе к делу. Я-то зачем вам понадобился? Именно я — зачем?
— Ну-у... — гном отвел глаза в сторону. — Мы... ну...
— Давай смелее, — подбодрил механика Тимка, — руби правду, не бойся. Не обидим.
— Мы давным-давно собирались идти на драконов в последний и решительный бой, — нехотя сказал гном. — Чтобы победить их раз и навсегда, и заставить проклятого Изера расколдовать нашего дорогого любимого короля. А драконы по своей подлой натуре заперлись в Драконьей Главе и не хотят к нам выходить. Уже лет шестьсот не хотят... Закрылись магическим щитом и дрыхнут за ним — там, у себя в горе. Так мы хотели этот щит потихоньку взломать и поубивать их всех, пока они спят. Кроме Изера, конечно. А чтобы сломать колдовской щит, обязательно нужна кровь. Человеческая кровь. И именно кровь рыжего человека. А в наших краях рыжие почему-то не водятся. Поуезжали все, что ли? Вот и пришлось сотни лет ждать.
— Так, — мрачно сказал Хозяйственный, — наконец-то добрались до главного. Значит, ждали, ждали и дождались. Что ж, поздравляю, — Боня с ненавистью глянул на механика. — Кровопийца! Все, Тим, собирайся. Немедленно уходим из этого гадского мухоморника. Видеть их всех больше не могу!
— Уходим, — согласился Тимка, легко спрыгнув со стола. — А как? Я дорогу назад уже почти всю позабыл, там знаешь, сколько поворотов! Заблудимся. Да и гномы везде туда-сюда шнырять будут, не могу же я их всех подряд то и дело убеждать, что я — бог Па. И среди гномов найдутся умные, не поверят.
— Верно, — задумчиво кивнул Хозяйственный. — А мы вот что сделаем: кто меня сюда приволок, тот нас отсюда и выведет, — и насмешливо посмотрел на механика.
— Я? — поразился гном. — Да чтобы я предал гномьи интересы? Нет и нет! Никогда.
— Огник, — ласковым голосом позвал невидимого дракончика Хозяйственный, — лети-ка, милый друг, сюда. Что ты там, дракоша, говорил насчет загрызаний и раскаяния?
— Все-все, идем, — готовно вскочил с табуретки механик. — Я уже передумал. Вы как хотите, пешком или на колесах?
— На колесах, — решительно стукнул по столу кулаком Тимка, — это гномы пускай пешком ходят! А мы — на колесах.
— Эт-точно, — сказал Хозяйственный и встал со стола.

Глава 4
Нажимая на педали

Но прежде, чем отправляться в путь, Хозяйственный решил позавтракать.
— Все эти утренние волнения, — объяснил он Тимке, застилая скатеркой пыточный стол, — жутко вредные для моего хрупкого организма. У меня от них зверский аппетит разыгрался! Если я сейчас не поем, то...
— То останешься голодным, — подхватил его мысль Тимка, — и по дороге запросто можешь съесть пяток грибных гномиков. Ненароком. Начиная с механика.
— Абсолютно точно, — озорно согласился с мальчиком Боня. — Именно с механика. Вкусненького и толстенького.
— Людоеды! — закатывая глаза, прохрипел механик и попытался спрятаться под столом, но ничего у него не вышло: стол был низким, а механик и впрямь чересчур упитанным.
— Мы, боги Па, не людоеды, — успокоил Тимка бедного гнома, усаживая его обратно на табуретку, — мы — добрые боги. Ласковые и заботливые.
— Ну, не людоеды, — уныло пробубнил механик, норовя слезть с табуретки и все-таки уползти под стол, — ну, гномоеды. И вообще бога Па никогда не было, я уже вам говорил.
— Гномов мы тоже не едим, — категорично объявил Боня и постучал по скатерти кулаком. — А что по поводу бога Па... Не было? Так зато теперь есть! Бог Па и Огник, прошу к столу. Механик, хватит трястись и садись с нами завтракать. На сытый желудок и гномьи интересы предавать как-то повеселее будет, — Хозяйственный зорко оглядел скатерть. — Итак, что у нас нынче имеется на предмет покушать?
На предмет покушать имелось много чего: полукотлеты с полужидким пюре, полуплов-полукаша, полбуханки свежего хлеба, квас в полукувшине и еще что-то, полунепонятное, но вкусно пахнущее. И венчало все это дежурное великолепие половинка маленькой золотой солонки и полбутылки самодельной тимкиной пепси-колы.
— Это еще что? — удивился Хозяйственный, постучав мизинцем по солонке и по бутылке. — Я, кажется, такого не заказывал. Барство, елы-палы, золотая солонка! И отраву эту я пить не стану. Что я вам, гном какой-то, горечь такую глотать? — Боня нашел взглядом на скатерти полукувшин с хлебным квасом. — Во, другое дело, — и приступил к еде.
— Золото! — задыхаясь от радости, пролепетал над тимкиной головой дракончик. — Натурально, соленое золото! Ах, какое счастье! — и, судя по хлопанью крыльев, коршуном спикировал на скатерть. Солонка подскочила на месте и исчезла, словно ее корова языком слизнула. Вернее, дракон.
Тимка только порадовался, что нынче скатерка не выдала им грибов, как в прошлый раз. Потому что переубедить механика после такого угощения в том, что они не гномоеды, было бы сложно.
— Хочешь пепси? — Тимка любезно предложил гному полбутылки черного варева. — Очень вкусный и оригинальный напиток. Некоторые, правда, не понимают, — и покосился на Хозяйственного.
— Гадость небось, — обреченно вздохнул гном. Он зубами содрал с бутылки жестяную полупробку, осторожно понюхал оригинальный напиток, лизнул его и...
— Не может быть, — механик очумело глянул на мальчика. — Не может быть! — и жадно забулькал, высасывая самодельную горькую пепси.
— Вот кому, Тимка, очень даже по вкусу твои отравительные эксперименты, — одобрительно заметил Боня, тыкая вилкой в очередную полукотлету. — Так что, если тебе надоест быть гномьим богом, запросто можешь переделаться в гномьего пивовара. То есть пепсивара. У тебя получится! Глянь, глянь что вытворяет, — механик в это время старательно вытряхивал последние темные капельки в широко раскрытый рот.
— Ну и как? — сдержанно полюбопытствовал Хозяйственный. — Помирать не собрался от такой горечи?
— Где? Где вы взяли это чудо? — гном любовно прижал пустую посудину к груди. — Это же гномий бальзам долголетия! Редчайшая редкость. Только у короля имелся такой! Когда-то...
— А-а, — рассмеялся Хозяйственный, — теперь понятно.
— Что — понятно? — спросил Тимка, очень довольный тем, что хоть кому-то его «пепся», как говорил Хозяйственный, пришлась по душе. — Понятно, что я молодец?
— Это само собой, — отмахнулся Боня. — Я-то все голову ломал, как это наш механик ухитрился сотни лет божественную лапшу на уши гномам вешать и ни разу за это время от старости не помереть. А он, оказывается, к королевскому бальзаму тайком прикладывался! Пока король не видит. Так ведь?
— Так, — вынужденно согласился механик. — А что мне оставалось делать? Надо же было кому-то за порядком приглядывать, — гном с любовью погладил бутылочку. — Я, по правде говоря, весь бальзам уже выпил, — вдруг доверительно сообщил гном. — Даже и не знаю, что будет дальше. Если король не расколдуется, тогда точно состарюсь и умру. А если расколдуется, так он мне все равно голову оторвет. За то, что я королевский бальзам выпил.
— Трудная ситуация, — подвел итог Боня. — Замкнутый круг прямо-таки получается. А много ли того бальзама надо, чтобы восполнить королевский запас? — Хозяйственный незаметно подмигнул Тимке.
— Всего шесть... Нет! Сто таких половинчатых бутылок! — зажмурясь от собственного нахальства, отважно соврал гном: осторожно приоткрыл один глаз и посмотрел на Тимку. Мальчик засмеялся.
— Ладно, пятьдесят... Ну хотя бы десять бутылочек, — слезно попросил механик, — чтобы с запасом. И королю, и мне. А?
— Можно и с запасом, — важно склонив голову, молвил Тимка. — Если ты нас к драконьей горе добровольно отведешь. А то не хочется, чтобы из-под палки, вдруг обманешь?
— Да ну что вы! — ненатурально возмутился гном. — У меня и в мыслях не было вас обманывать. Это драконы врут, а мы, гномы, — никогда!
— Как же, — тихонько пробормотал в усы Хозяйственный, — так я тебе и поверил. Ну что же, — громко сказал Бонифаций, — будем считать, что договорились. Ты нас ведешь к драконам, а мы тебе за это даем десять полубутылок бальзама. Нормально?
— А пятнадцать? — с надеждой спросил механик.
— А по шее? — услужливо предложил Тимка.
— Уговорили, — быстро кивнул гном. — Согласен и на десять. Я не жадный, — и они стали собираться в дорогу.
Собственно, особо собираться не пришлось: пока Боня укладывал скатерку в рюкзак, Тимка прицельно зафутболил пустую бутылку из-под гномьей пепси в огонь камина, а механик в это время нажал на один из каминных лучей, из тех, что обрамляли камин-солнце. И тут случилось совершенно неожиданное — громадный недвижимый камин вдруг взял и легко уехал под землю! Весь, вместе с огнем и бутылкой, открыв за собой широкий ход с высоким каменным потолком.
— Ух ты, и чего же это у нас будет? — заинтересовался Тимка, немедленно заходя в открывшийся тоннель. — Опять таинственное подземелье? Люблю все таинственное... Ой-ой! — мальчик выскочил назад из хода и запрыгал на месте, сильно топая ногами.
— Что, весело? — поинтересовался Хозяйственный, вешая рюкзак себе на плечо. — Танцуем? Это хорошо. Вот погоди, разгуляемся как следует, еще и песни петь будем!
— Горячо! — пояснил Тимка, по очереди задирая ноги и с удивлением рассматривая дымящиеся подошвы. — Ты глянь, как будто на горящие угли наступил. Чего это оно?
— Камин, — коротко ответил механик, с трудом выталкивая из темноты зала ко входу в тоннель четырехколесную повозку с велосипедными сиденьями; колеса у повозки были железными, клепаными и напомнили Тимке широкие обручи от бочки. — Крышка у моего камина перегрелась, вот и жжется. И вообще по этому ходу пешком идти опасно — того и гляди ноги испечешь. Или в сосульки их заморозишь. Есть там такие места, — гном с натугой подкатил громоздкую повозку к темному входу, — морозильные места, опасные. Колдовские. Еще от древних гномов остались...
— А что, другого пути нет? — Боня с подозрением заглянул в мрачный тоннель. — Побезопаснее?
— Есть, — покивал гном, — но очень длинный, в обход всего вашего королевства. Хотите в обход? Пожалуйста. Только это будет долго.
— Не хотим, — бодро ответил за Хозяйственного мальчик, — нам не надо долго, нам надо быстро и весело. С ветерком, с песнями! Чтобы разгуляться.
— Вот именно, — рявкнул дракончик, тяжело плюхнувшись на тимкино плечо, — гулять так гулять! Еще соленого золота хочу. И драконьих песен желаю, аж в глотке все чешется! Эх, как я сейчас песни петь буду! Ох, как буду! — Огник неловко завозился у мальчика на плече, чуть не упал. — Вот подремлю только чуток, а потом точно спою, — пообещал всем дракон и затих, уткнувшись мордой в тимкино ухо.
— Чего это с Огником? — испуганным шепотом спросил Тимка у механика и у Хозяйственного. — Он что, заболел? Ему плохо?
— Не-а, — с пониманием усмехнулся гном, уперев руки в бока, — ему сейчас очень даже хорошо, дракону вашему! Они, драконы, как только золота с голодухи чересчур налопаются, так сразу и пьянеют. Ну, как гномы от ракушечной воды. Пьяненький он сейчас, вот что. Пока не проспится, лучше его не будить, не то буянить станет. Уж я-то драконов знаю. — Механик похлопал рукой по своей самоходной конструкции. — Поехали?
— Поехали, — Хозяйственный лихо запрыгнул на повозку, помог забраться туда Тимке и гному. — А теперь что? На какие кнопки надо давить, какие ручки крутить, чтобы ехать?
— Садитесь, — повелительно указал на сиденья гном. — Там, внизу, есть педали. Вот их и будете как следует крутить, чтобы с ветерком ехать! А я рулить буду.
— Хорошо устроился! — немедленно возмутился Тимка. — Мы, значит, педали давить будем, надрываться, а он лишь рулем крутить! Нечестно так. Я не согласен!
— Ладненько, — кротко согласился механик, — рулюй тогда сам. Посмотрим, куда ты нас всех прирулишь. Может, к бездонному огненному обрыву, куда гномы пустую руду сбрасывают. А, может, в чародейный морозильник... А еще можно зарулить в отравленные пещеры или к червям-камнеедам. Давай, рули. Я не против.
— Стоп, — Боня предостерегающе поднял руку. — Хватит меня пугать! Я и так уже весь испереживался. Тим, а ну перестань выпендриваться и начинай крутить педали! Механик, рули куда надо, — Хозяйственный решительно ткнул рукой в сторону зловещего тоннеля. — Вперед, без страха и сомнения!
— Это Огник у нас сейчас бесчувственный, как валенок, — недовольно пробубнил Тимка, сердито нажимая на педали, — потому что дрыхнет без задних лап. А у меня и сомнения есть, и страхи! И в животе почему-то бурчит. С чего бы это?
— А-атставить бурчание, — приказал Хозяйственный, ритмично давя на педали. — Поменьше обращай внимания на бурчалку и она сама собой пройдет. На себе проверено!
— Ты это лучше моему животу скажи, — заметил Тимка, но спорить больше не стал, а принялся сосредоточенно крутить педали, стараясь попадать в такт с ногами Хозяйственного.
Повозка ходко катилась по тоннелю, ровно постукивая клепками железных колес по каменному полу. Позади остался тускло освещенный вход, стало темно, и Тимка собрался было попросить Боню подсветить дорогу «трическим» мечом, но тут механик громко щелкнул каким-то переключателем под рулем: на полу, прямо перед повозкой, возникло желтое пятно. Как от автомобильной фары.
— О, да у нас и свет есть! — восхитился Хозяйственный. — Ну и механик, ай да голова! Гений.
— А то, — довольно ответил гном. — Волшебство волшебством, но и техническую смекалку никто пока не отменял. Голова гному дана не только бороду носить!
— С ума сойти, — поразился Тимка, во все глаза уставясь на бегущий перед повозкой желтый кружок света. — Да ведь это натуральная лампочка светит! Электрическая. Надо же, гномы электричество изобрели, — мальчик от восторга пихнул Хозяйственного в бок локтем.
— Не может быть, — категорично заявил Боня, — тричество в лампочку невозможно засунуть. Это же боевая магия! Трический меч — да, согласен. У самого такой есть. А вот трическая лампочка — нет, не верю. Не может такого быть, потому что такого никогда не бывает!
— А помнишь, у меня в фонарике... — хитрым голосом начал было Тимка, но Боня тут же прервал его:
— Не помню! Это было давно и неправда. К тому же фонарик ты все равно потерял и ничего мне доказать не сможешь. Тем более что никакого тричества в нем отродясь не было, а был в том фонарике обычный колдовской светляк. Только очень маленький. С тараканчика размером.
— Ага, — хихикнул мальчик, — самосветный таракан на батарейке. Эй, механик, у тебя тоже батареечный светлячок в фаре сидит?
— Зачем же — светлячок? — рассудительно ответил гном. — От светляков мало проку, слабые они. У меня там свежий глаз червя-камнееда светит. Как не нужен будет, снова заслонку на место поставлю, он и выключится.
— Вот! — назидательно поднял палец Хозяйственный. — Все просто и понятно. А то заладил — трическая лампочка, да трическая лампочка! Сказано тебе — не бывает таких. Видишь, даже у гномов нету.
— Отсталые вы, — с сожалением махнул рукой Тимка, — неграмотные. Темные. Не буду я вас просвещать, без толку это.
— А что тогда будешь? — с интересом покосился на мальчика Боня.
— Педали крутить буду, — огрызнулся Тимка, — что же мне еще остается, раз вы такие чучундры?
— И то дело, — насмешливо согласился Хозяйственный, — очень полезное занятие. Мускулы развивает и заодно всякие глупые мысли из головы выветривает. Про трические лампочки, например, — и от души захохотал.
Тоннель неоднократно разветвлялся. На каждой такой развилке гном останавливал повозку, внимательно оглядывался по сторонам и принимался сосредоточенно что-то вычислять на пальцах, изредка бормоча себе под нос непонятные фразы.
— Ты чего это там колдуешь? — не выдержал в конце концов Тимка. — Специальные гномьи заклинания творишь, что ли? Порчу на всех подземных врагов наводишь, да?
— Нет, — недовольно мотнул головой механик, — это моя особая путеводная считалка. Я ее все время повторяю, чтобы нам с дороги не сбиться.
— Лучше бы вы указательные знаки где надо развесили, — убежденно сказал Тимка, — оно куда как вернее было бы, чем всякие путеводные бормоталки сочинять. Поглядел, и все сразу понятно.
— Да ты что! — вскинулся механик и от возмущения даже перестал вычислять на пальцах. — Это чтобы каждый распоследний гном мог по заповедному ходу туда-сюда безбоязненно шастать? Без моего на то ведома? Ну нет, — и снова вернулся к подсчетам.
— Тихо ты, — зашипел на мальчика Хозяйственный, — не мешай нашему гению. А то он, того и гляди, неправильно указательный палец к мизинцу приплюсует и приедем мы тогда не к драконьей горе, а к хозяину светящегося глаза. Прямо в пасть!
— Все, молчу, — Тимка подмигнул Боне, прижал к губам кулак и тихонько продудел в него, как в трубу:
Гном-механик как-то раз
Вырвал червю фарный глаз!
— Поэт, — c уважением сказал Хозяйственный, — стихоплет. Чудо-ребенок! — и потрепал Тимку по голове.
— Нам налево, — решил наконец механик и Тимка с Боней надавили на педали.
Вообще-то ехать по заповедному ходу оказалось довольно интересно. В некоторых местах стены тоннеля ни с того ни с сего вдруг становились совершенно прозрачными, и тогда сквозь эти подземные оконца просматривались самые необычные вещи. Однажды, например, открылся вид на крутой скальный обрыв: обрыв был где-то внизу, видимый словно с высоты птичьего полета, а под ним, под обрывом, в далекой глубине багрово сияла вязкая огненная река. Лавовый поток, такой же, какой вытекает из вулкана во время сильного извержения.
— Бездонный огненный обрыв, — пояснил механик, поглубже надвигая на глаза шляпу. — Очень опасное место. Мы стараемся бывать на нем пореже, только лишь по крайней необходимости. По работе.
— Да уж, — с умным видом изрек Тимка, — в такую речку если упадешь, то мало не покажется. Враз утонешь!
Гном странно посмотрел на мальчика и неудержимо захихикал.
— Я что-то не то сказал? — забеспокоился мальчик.
— Все нормально, — успокоил его Боня, — если ты огнеупорный, то конечно, можешь и утонуть. А если нет, тогда не утонешь. Не успеешь. — Хозяйственный пригляделся. — Хотя... Вон, похоже, что-то живое в речке все-таки шевелится. Огнеупорный гном, что ли, в нее с обрыва свалился?
Тимка с интересом глянул в окошко: в багровой глубине обрыва, в медленной огненной реке плескалось что-то длинное и блестящее, издалека больше похожее на гибкую подводную лодку, чем на живое существо. Подводная лодка то свивалась в кольцо, то брызгалась во все стороны лавой: в общем, это была очень жизнерадостная подводная лодка. Веселая такая, бойкая.
— Какой же это гном, — механик тоже уставился на багровую речку. — Это обычный червь-камнеед в лаве греется. Они, черви, частенько в огненную реку заползают. А зачем, для чего, не знаю. Может, расплавленную руду пьют, а может быть, просто для удовольствия. Купаются, вот как.
— Косточки парят, — авторитетно сказал Тимка, перекладывая дракончика с одного плеча на другое, — от радикулита лечатся. Холодно, небось, им по подземельям ползать, вот и лезут они в огонь, для разнообразия.
— Слушай, какие у червей могут быть внутри косточки? — запротестовал Хозяйственный. — Головой сначала думай, а потом уж говори. Косточки, понимаешь! Скелетики.
— Не могу я головой думать, — серьезно заявил Тимка, — мне дракон все время в ухи дышит и все мысли наружу выдувает. Вот он проснется, тогда я и начну соображать. Не раньше!
— Не в ухи, а в уши, — по-учительски поправил его Боня. — Грамотей.
— А, какая разница, — легкомысленно отмахнулся Тимка, — главное, что дышит. — На том спор об устройстве камнеедных червей и закончился.
В другом окне, двумя перекрестками позже, Тимка увидел такое, что сразу же потребовал остановиться и потом долго смотрел в окошко, не в силах понять, что же там происходит.
Длинная пещера, залитая изумительно густым синим светом, громадным коридором тянулась куда-то вдаль; ледяные стены и потолок пещеры искрились миллиардами холодных искр, синих и голубых. Пол пещеры был покрыт толстым слоем плотного снега; там и сям, по колено в снегу, стояли гномы в самых живописных позах — кто воздев руки к далекому потолку, кто грозя кулаком кому-то невидимому. А некоторые гномы застыли, как в столбняке, руки по швам, и свирепо глядели прямо перед собой в синюю пустоту: на всех фигурках блестела пушистая изморозь, словно мерзлые гномы от бесконечной своей неподвижности поросли снежным мхом.
А далеко-далеко, в конце пещеры, на самой границе видимости, высилось что-то очень большое, черное, мохнатое и многорукое. Непонятное, опасное. Страшное.
— Это у вас чего такое? — шепотом спросил Тимка гнома, с трудом оторвавшись от поразительного зрелища. — Вечный праздник зимы? Музей ледяных фигур?
— Нет, — тоже шепотом ответил механик, — гораздо хуже. Гораздо! Морозильник это, мертвый и чародейный. А в том морозильнике — замороженный ужас подземелья, чудовище по имени Чагарух, поедатель гномов и сотрясатель земли... Все, поехали отсюда! Плохое здесь место, не стоит тут долго стоять, — механик торопливо отвернулся от окна и взялся за руль.
— Нет, ты погоди, — остановил его Хозяйственный, внимательно разглядывая еле видимого в сумерках сотрясателя. — Заинтриговал нас, видите ли, до полной невозможности, а теперь требует отсюда по-быстрому убираться! Не торопись, самоходный ты наш, а лучше объясни-ка толком, чего здесь случилось. Кто он такой, ваш лохматый Чогобук, и почему здесь столько свежемороженых гномов? Они что, тоже Чукопуки? Только маленькие.
— Чагарух! — со злостью гаркнул механик и тут же зажал себе рот рукой, испуганно глянув на далекую фигуру мерзлого чудовища. — Это древняя история... Долго рассказывать все по порядку, — шепотом пояснил гном. — Короче, много бед натворил этот Чагарух в наших подземельях, пока древние гномы его в колдовской морозильник не загнали. С тех пор там и стоит. Убить-то его у древних никак не получилось, только заморозить Чагаруха и смогли. — Механик ткнул пальцем в прозрачную стену. — А эти несчастные гномы — те, кому не повезло. Знаете, сколько всяческих волшебных ловушек по забытым пещерам расставлено? Не счесть. Вот и попадаются в них всякие ротозеи, — механик раздраженно покрутил руль, стукнул по нему кулаком. — Ходят, под ноги не смотрят, жуков на потолке считают... Тьфу, даже говорить не хочется. Короче, некоторые из этих оболтусов в морозильнике и оказываются. И конечно же, сразу замерзают. За секунду.
— А другие? — Тимка жадно слушал, раскрыв рот. — Которые не некоторые?
— Кто знает? — пожал плечами гном. — Наверное, только черви-камнееды могли бы порассказать. Они-то везде ползают, что им ловушки! Может, где-нибудь в огненной реке гномьи останки и видели... Да вот беда, не умеют камнееды разговаривать.
— А черви что, совсем-совсем в ловушки не попадаются? — удивился Тимка. — Почему так? Эге, я все понял! У них же ног нету, значит, наступать на ловушки нечем. И жуков они не считают. Вот потому и обнаруживают вовремя эти ваши дурацкие западни. И обходят... то есть обползают их вовремя.

Предыдущая страница 3 Следующая страница


Чары старой ведьмы 4

— Что-то вроде того, — кивнул гном. — Чутье у них на магические пакости просто невероятное! За двадцать шагов чувствуют. Сам наблюдал! Во время охоты на камнеедов.
— Э-э, да я вижу, у вас тут ловушка на ловушке наворочена, — с неприязнью сказал Хозяйственный, ставя ноги на педали. — Живете, как на минном поле. Мне Тимка про мины рассказывал — ох и подлая, скажу вам, придумка! И ваши ловушки — тоже дрянь первостатейная, — Боня с отвращением плюнул на пол. — Сами себя, что ли, ловите? Разминировали бы пакость эту и жили бы себе спокойно. Без морозильных приключений.
— Не можем, — гном сердито запихнул бороду за пазуху. — Глянь-ка, на руль намоталась. И когда успела?.. Не можем, потому что не знаем, как. Не нами они были поставлены, — механик нетерпеливо постучал ногой по железному дну повозки. — Древние ставили. И секрета своих ловушек никому не раскрыли! И даже записей не оставили, вот что обидно.
— Хм, — Боня почесал в затылке. — А собственно говоря, на кого ваши капканы с самого начала рассчитаны были? Не на гномов же...
— Разумеется, не на гномов, — согласился с ним механик. — Никто сам на себя в здравом уме охоту устраивать не станет. Думаю, для Чагаруха ловушки были приготовлены. Или для кого-нибудь другого, такого же большого и вредного. Для драконов, например. Хотя в те времена гномы с драконами не воевали, — механик еще разок глянул на синюю промороженную пещеру, зябко передернул плечами. — Поехали, а? Не могу больше на это безобразие смотреть. Того и гляди сам замерзну.
— Поехали, поехали, — Тимка с силой надавил ногой на педаль, — а то я тоже чего-то мерзнуть начинаю. Сейчас ка-ак простужусь! Ка-ак начну чихать!
— Да-да, разумеется, — сразу заторопился Хозяйственный. — Я тимкин чих знаю. От него не то что в ушах звенеть будет, а того и гляди — сам Чикобрюк враз проснется!
— Чагарух, — уныло пробормотал гном-механик, — неужели нельзя запомнить? Такое простое имя.
— Вот еще, голову ерундой забивать, — фыркнул Тимка, — да мы его больше никогда и не увидим!
— Эт-точно, — охотно согласился Боня и крутанул педали. Повозка стронулась с места и, разгоняясь, помчалась по гномьему лабиринту дальше.

Глава 5
Тимка произносит речь

Дальнейшее путешествие проходило без особых приключений: повозка ехала, колеса стучали, волшебные окошки в стенах больше не открывались. Или они закончились, или, что скорее всего, механик выбрал нынче такой путь, где окошек вовсе не было. Возможно, решил Тимка, гном нарочно показал им и огненную реку, и синий морозильник — просто так, чтобы попугать. Или с какой другой неведомой целью, кто его знает... Очень даже может быть, что другие окна показали бы людям такое, чего им знать вовсе не положено. Например, какую-нибудь гномью военную тайну, настолько важную, что, узнав ее, запросто можно было бы после этого и вовсе не выбраться из подземелья. Не выпустили бы! Хотя ни Тимке, ни Боне сто лет не нужны были никакие великие гномьи тайны, и золото их не требовалось, да и сами гномы особого интереса не вызывали — живут себе под землей, и пусть себе живут! Лишь бы гадостей другим не делали.
Так думал Тимка, но у Бони оказалось свое особое мнение, очень даже отличное от тимкиного.
— А скажи-ка, милейший, — вдруг произнес Хозяйственный, до того молча крутивший педали, — вы серьезно собирались воевать с драконами или это просто так, общие военные прожекты были?
— Ну, как бы поточнее сказать, — задумался механик, — вообще-то да, прожекты, но с очень серьезными намерениями. А что?
— Да вот, когда мы к вашей пещере собирались плыть... той, где меня твои солдаты схватили... так мы кучу противодраконьих медуз в небе видели. Здоровенных! Откуда, скажи на милость, они взялись и зачем, когда драконы в своей горе уже сотни лет спят? Если, конечно, правда то, что ты нам про драконов говорил.
— Правду я говорил, — помолчав, ответил гном. — И потому мы не очень торопились тех драконов убивать — решили, что ещё успеем. Хотели подождать, пока наш славный король хоть немного расколдуется... Ведь не навсегда же он окаменел! А вот когда король ожил бы, тогда мы и двинулись бы на драконов. Всей нашей гномьей силой двинулись бы! И задали бы этим мерзким тварям перцу, всыпали бы им по первое число, шеи набок посворачивали бы!..
— Знаю, знаю, — нетерпеливо перебил механика Бонифаций, — крылья им повыдергивали бы, хвосты поотрывали, бошки посвинчивали... Слышал я уже подобное от одного прозрачного дружка, но вовсе не о драконах! Ты, братец, давай ближе к теме. Откуда медузы взялись, а?
— Мы их сами и повыпускали, — неохотно ответил гном. — Берегли медуз для противодраконьей защиты, знаете ли. Все ждали, когда драконы проснутся, вылетят размяться, а мы им — нате подарочек! Вот, недавно и выпустили.
— А почему выпустили? — не утерпел Тимка. — Они что, тоже поразмяться захотели? Ух и размялись ваши медузки, я тебе скажу! Боня их мечом — р-раз! А я их колдовством — два! Всех до одной перебили. Как мух.
— Н-не м-может быть, — заикаясь, пробормотал гном, в ужасе глядя на своих попутчиков, — летучих м-медуз? Как мух? Всех?!
— Всех, всех, — равнодушно ответил Хозяйственный, — они нам не вовремя под руку попались. Когда у нас плохое настроение было. Так что не обессудь, ежели что, мы не нарочно.
— Да вы хоть знаете, каких денег ловчие медузы стоят? — возмущенно заверещал гном. — Одна только охотничья экспедиция за ними в кругленькую сумму обходится! А доставка? А хранение? А кормежка?
— Нечего было медуз на волю выпускать, когда мы рядом гуляем, раз они такие ценные, — хладнокровно сказал Боня. — Надо было сначала посмотреть, не прогуливается ли где поблизости ужасный бог Па вместе с ужасным королем Бонифацием, а уже потом своих медуз с привязи спускать. И вообще, не понимаю, чего ты так кипятишься — золота у вас невпроворот, новых медузяк купите. Которые и потолще будут, и посильнее прежних.
— Купить-то купим, — остывая, сердито пропыхтел механик, — но когда? Когда, я вас опрашиваю? Очень нескоро. А медузы нужны сейчас. Потому что драконы проснулись и вероломно напали на нас! На нас, мирных гномов, беззащитных и неподготовленных. Первыми-таки успели, ящерицы гадские. Правда, странно как-то напали... Вернее, напал. Один здоровенный дракон напал и одна крылатая змея с ним за компанию. Но почему-то за золотом они к нам не полезли, а снесли полгоры над нашими подземельями, чем вызвали сильнейший обвал в девяти верхних пещерах. И улетели! Наверное, за подмогой... Так что пришлось нам срочно всех медуз на волю выпускать. А... — тут гном запнулся, резко обернулся и с подозрением уставился на Хозяйственного. — А собственно, как вы наших медуз смогли обнаружить? Они же невидимые.
— Ты рули, — недовольно приказал Боня, — не отвлекайся. Увидели и все! Зоркие мы.
— Глазастые, как совы, — поддакнул Тимка. — У нас гляделки натренированы для невидимого зрения. В инфракрасных лучах видим! И в инфрасиних тоже глядеть можем. И в ультрасерых — запросто!
— А-а, — многозначительно протянул гном, так ничего и не поняв, повернулся к рулю и надолго замолчал.
— Все ясно, — задумчиво сказал Хозяйственный, — наши зверята продолжают буянить. А драконы — спать. Придется их будить! Ох, не хотелось бы... Не хотелось бы самому это делать, — пояснил Боня, заметив удивленный взгляд мальчика. — Они спросонья наверняка разбираться не станут, кто и зачем их будит. Съедят нахалов — нас то есть — и снова спать завалятся. На сытый желудок.
— Огника в Драконью Главу первым запустим, — решил Тимка и легонько похлопал себя по плечу с драконом, — для дипломатических переговоров. Пусть он сначала всем драконам объяснит, что к чему, а уж затем и мы подойдем, тогда нас точно не съедят. Может быть, оближут для знакомства, но есть не станут.
— Что-то мне лизаться с драконами не хочется, — признался Хозяйственный. — Я и с людьми целоваться не очень-то люблю. А тут с ящерами! Тем более с огнедышащими.
— Жить захочешь — поцелуешься, — заверил его Тимка, — и не поморщишься. Улыбаться будешь!
— Ох-хо-хо, — вздохнул Боня и пригорюнился, даже педали стал крутить медленнее. Наверное, представил себе жаркий драконий поцелуй, долгий и пламенный.
В тоннеле стало тихо: и Боня, и гном-механик молчали, думая каждый о своем — в тишине раздавались лишь частый цокот колес и негромкий скрип педалей. Поэтому Тимка сразу обратил внимание на какой-то слабый шум, доносившийся издалека, как раз из той части тоннеля, куда ехала повозка. Спереди.
Шум нарастал, превращался в невнятный гомон большой толпы. Механик нервно заерзал на своем сиденье.
— Не понимаю, — наконец пробормотал гном, — что там такое происходит? Что за крики? Странно.
— Засада? — встрепенулся Хозяйственный, хватаясь за меч. — Ты нас что, обманул? В западню завез, вредитель!
— Ох и надоели вы мне с вашей подозрительностью, — раздраженно буркнул механик. — Разве ж в засаде так шумят? В засаде сидят тихо-тихо. А тут орут, как будто ракушечной воды перепились! Словно празднуют что-то, — гном приложил ладонь к уху и прислушался. — Точно, празднуют, — забыв убрать ладонь от уха, ошарашенно сказал механик, ловко руля одной рукой. — И где? В проходной пещере, в самом запретном месте! А где же стража? Ну все, кто-то мне за это крепко ответит, — гном зло засопел. — Всех уволю! В грибы разжалую! Вот только доберусь до них, — механик в негодовании затопал ногами по педалям управления, отчего повозка чуть не пошла юзом.
— Тихо ты, разжалователь, — всполошился Хозяйственный, — того и гляди перевернешь нас! Не суетись, успеешь еще всех в грибы, никуда они от тебя не денутся. Тим, — Боня перешел на шепот, — приготовь-ка на всякий случай камень. Вдруг понадобится?
Тимка кивнул и положил руку на ножны зрачкового камня.
Тоннель закончился просторной, ярко освещенной пещерой. Через всю пещеру, от горловины тоннеля до высокой каменной двери в противоположной стене, тянулся высокий бронзовый помост. Он явно был предназначен именно для колесного транспорта — на нем даже имелись два желобка-колеи для узких колес.
А слева и справа от длинного помоста, от одной далекой стены до другой, вся пещера была битком набита гномами. Возбужденные гномы пищали, свистели, орали, подпрыгивали на месте — в общем, бурно выражали свои чувства. Над головами у гномов там и сям торчали привязанные к длинным палкам разнообразные транспаранты и плакаты.
Вдоль помоста с обеих его сторон, крепко сцепившись руками, стояли стражники; стражи порядка умело оттесняли живой цепью буйную гномью толпу от бронзового возвышения. Судя по всему, стражникам приходилось туго: передние ряды гномов крепко напирали на них, подталкиваемые сзади другими гномами. Незадействованные в цепь стражники бесцеремонно лупили гномов по мятым шляпам короткими резиновыми дубинками, но не сильно, а так, для острастки, и пихались-толкались не хуже самой напирающей толпы. Порядок наводили, стало быть.
— Это чего здесь такое происходит? — возмущенно заорал во весь голос механик, едва повозка выехала на помост. — Что за сходка? Бунт?! Бунтовать не позволю! Стража, всех арестовать!
Но никто механика не услышал. Лишь только педальная повозка выкатилась на бронзовое возвышение, как крики и вопли переросли в единый оглушительный рев.
— Разорвут ведь! На кусочки растащат, — Хозяйственный затравленно озирался по сторонам, то и дело зря хватаясь за бесполезный в такой ситуации меч. — С ума они тут все посходили, что ли? Слушай, Тим, а может, у них сезонное бешенство началось? Грибное.
— Нет, что ты, — Тимка дернул Боню за рукав. — Это они нас так приветствуют. Вернее, бога Па. Быстро же у них здесь слухи расходятся! Сообразили, что я, скорей всего, через главный выход буду уходить... Ты лучше на плакаты внимательно посмотри. Прочитай, что там написано!
Хозяйственный взял и посмотрел. И прочитал. И стал растерянно подкручивать усы, не представляя, что же делать дальше — то ли удирать назад в тоннель, то ли бегом-бегом мчаться к каменной двери. Пока их и впрямь не разорвали в куски — на сувениры.
Плакатов было много. И написано на них было разное. Но все сводилось к одному: что гномы любят и обожают великого Па, надеются на его заступничество и отеческую помощь, и всенепременно хотят, чтобы он, бог Па, немедленно благословил их на великую войну с драконами. Тимка вертел головой по сторонам и с удовольствием читал вслух самые интересные надписи:
— «Здравствуй, Па, батюшка всегномий», «Бог Па завсегда роднее всех родных!», «Наш Па — всему голова!» Так, с этим понятно. А вот: «Бритый гном — счастливый гном!» — к чему бы это? Ого! Боня, гляди — да они же почти все бритые! Напрочь безбородые. Во дают... и когда только успели? — Тимка расхохотался. — А как тебе, Боник, нравится: «Я уколов не боюсь, если надо — уколюсь!»? Здорово, да?
— Угу, — Хозяйственный, стараясь больше не смотреть на гномов, крутил педали. — Ты на другие плакатики посмотри. Где написано: «Каждому гному — по шприцу в руки, каждому дракону — по игле в брюхо!» Очень мило. Они же воевать настроились! До победного конца. И хотят, чтобы ты им в этом помог.
— Ну нет, — Тимка замотал головой, — такого безобразия я никогда не допущу. Боня, стой! Я сейчас речь говорить буду. Умную.
— Нет, только не это! — ужаснулся Хозяйственный. — Никаких речей! Удирать надо, пока не поздно, а не вразумлять этих вояк. Все равно ты их не переубедишь.
— Я сказал — стой, значит — стой! — категорически потребовал Тимка. Боня вздохнул и убрал ноги с педалей.
Тимка встал в полный рост и приветственно помахал гномам рукой. Толпа в ответ так громко завизжала, засвистела и затопала ногами, что Тимка от неожиданности чуть не упал обратно на сиденье; Огник тревожно зашевелился у мальчика на плече и что-то невнятно пробормотал сквозь сон. Наверное, ему как раз привиделись гномы, потому что Тимка ясно услышал негромкое: «...бороды поотрываю». Дракон даже во сне тоже был не прочь повоевать с подземным народом.
— Тихо! — пронзительно крикнул Тимка, и его — надо же! — услышали. Гномы разом замолчали и успокоились, замерли, как грибы на грядках. В наступившей тишине стало слышно, как механик нервно постукивает ногой по педали управления, как Хозяйственный еле слышно бормочет себе под нос: «...тоже мне, выискался оратор на мою голову», как безмятежно посапывает Огник.
— Гномы! — чуть потише сказал Тимка, — я пришел к вам с миром... э-э... чтобы посмотреть, как вы тут живете. И что же я вижу? А вижу я то, что живете вы неправильно! То есть не так, как положено нормальным гномам. Нормальные гномы не пьют ракушечную воду без меры и не воюют с соседями. Пусть даже и с драконами. Нормальные гномы добывают золото и занимаются торговлей, потому что даже плохая торговля все же лучше, чем хорошая драка. И вообще я против любой войны. И поэтому приказываю вам — не воевать с драконами! Хотя бы до тех пор, пока ваш король не расколдуется...
— Пока рак на горе не свистнет, — ехидно пробормотал Хозяйственный.
— ...И я вам обещаю, — Тимка в запале постучал себя в грудь кулаком, — что лично разберусь с драконами! Нам, богам, это раз плюнуть. Они у меня станут как шелковые! То есть не будут больше хулиганить в ваших подземельях.
— Если они нас раньше не съедят, — ввернул Боня, но совсем тихо. Чтобы никто его не услышал.
— Миру — мир! — истошно завопил Тимка, потрясая кулаками над головой. — Нет войне! И ракушечную воду не пейте! И чтобы все дружно зубы по утрам чистили! И зарядку делали. Вернусь — проверю, — мальчик незаметно толкнул Хозяйственного ногой. — Поехали! Крути педали, пока они соображают, чего я им понаговорил.
Хозяйственный старательно заработал ногами и повозка медленно покатилась к выходу. Тимка приложил ладонь к голове, торжественно отдавая честь, как главный маршал на параде. Для полного эффекта не хватало лишь духового оркестра и хорошего салюта, а так — ни дать ни взять натуральный маршал гномьих войск поздравляет своих верных солдат с военным праздником. С Днем Всех Грибов, например.
Но салют не заставил себя долго ждать — Огник заерзал на тимкином плече и вдруг громко икнул во сне, выпустив длиннющую струю пламени поверх гномьих голов. И еще раз икнул. И еще.
— Ур-ра! — в полном восторге взвыли гномы. — Великий Па благословил нас! Миру — мир! Да здравствует торговля и утренняя зарядка! Ого-го-го! — они кричали что-то еще насчет чистки зубов, но в поднявшемся шуме уже ничего нельзя было толком разобрать. Было понятно лишь одно — воевать гномы пока что передумали, до полного оживления любимого короля. А там видно будет. Как король решит, так и сделают.
Повозка подъехала к двери. Механик спрыгнул на помост, шустро подбежал к каменной плите и что-то сделал с ней: то ли погладил ее, то ли особым образом по ней постучал, Тимка не понял. Дверь выдвинулась из стены и медленно уехала в сторону, открыв выход на волю.
— Скорей идите, — поторопил механик людей, опасливо оглядываясь на бушующую позади них толпу, — нечего вам здесь больше делать. Вон как гномов раскочегарили! Сейчас, если еще что-нибудь от имени бога Па ляпните, так они того и гляди совсем ошалеют, бунтовать начнут! Во имя чистки зубов и зарядки.
— Верно, — немедленно согласился Тимка и, обернувшись, крикнул напоследок в гладко выбритые гномьи физиономии:
— Чистота — залог здоровья! Мойте руки перед едой, — и нырнул в дверной проем. В спину мальчику донесся общий вздох обожания и восторга; дверь бесшумно закрылась.
Боня, Тимка и механик стояли в широкой пещере. Гладкотесаные стены и высокий ровный потолок убедительно доказывали, что пещера была искусственной, специально вырубленной в скале. Впереди, неподалеку, светлел прямоугольник выхода, и в него заглядывало красное предзакатное солнце. В пещере было тихо и как-то удивительно спокойно, особенно после того бедлама, который путешественники оставили позади себя за толстой дверью.
— Ну ты даешь, — то ли с одобрением, то ли с осуждением сказал Хозяйственный. — Надо же, целый гномий народ на уши поставил. Напрочь всех уболтал! Я такое первый раз в жизни видел. Нда-а... — Боня снял с плеча рюкзак. — Что ж, гражданин механик, давайте рассчитываться. Сколько там у нас бутылок бальзама натикало? Десять? Извольте получить, — и достал из рюкзака скатерть.
Пока Хозяйственный наколдовывал горькую пепси, Тимка решил разбудить дракончика: хватит ему на тимкином загривке кататься, пора бы уже и самому крыльями помахать.
— Эй ты, захребетник, подъем, — мальчик положил Огника на пол и легонько постучал дракона по спине пальцем, — просыпайся. Мы уже почти пришли. Скоро со своими друзьями-драконами будешь обниматься! Ты рад?
Судя по ответному всхрапыванию, особой радости от скорой встречи с друзьями-драконами Огник не испытывал. Похоже, ему было сейчас абсолютно на все начихать. Кроме...
— Дракон, золото! — громко крикнул Тимка, перепугав своим неожиданным воплем Боню и механика: Хозяйственный с испугу даже сбился со счета и наколдовал пару лишних полубутылок бальзама, против чего механик возражать не стал.
— Золото, — свистящим шепотом продолжил Тим, — груды золота! Россыпи! Пять тонн четыреста семьдесят три килограмма чистого веса. И все — твое!
— Где?! — возбужденно чирикнул Огник, пулей срываясь с места; там, где он только что лежал, взметнулось легкое облачко пыли. И точно такие же облачка маленькими взрывами отметили путь дракончика по всей пещере — словно кто не глядя, навскидку, дал очередь из пулемета по пыльному полу — это Огник суматошно носился туда-сюда в поисках пяти тонн вкусного металла.
— Где золото? — запыхавшись, спросил дракон у Тимки, так и не найдя обещанного лакомства. — Неужели гномы украли? Погоди, погоди... А где сами гномы, где подземелье? Как мы тут вообще оказались? — озадачился Огник.
— Спать меньше надо, — хохотнул Тимка. — Ты же все путешествие проспал! Спящая красавица. Вернее, красавец. Невидимый.
— Да? — удивился дракон и протяжно, по-собачьи прискуливая, зевнул. — Это... а-а-х... со мной золотая спячка приключилась... эх-хо-о... Отвык я от такой богатой еды! Переборщил маленько. — Огник перестал зевать, щелкнул пастью и деловито сообщил: — А я знаю, где мы.
— Где же? — Тимка заинтересованно присел на корточки возле дракона.
— В кормежной пещере, — охотно пояснил дракон. — Здесь когда-то в древности драконов золотом кормили. На тележке его вывозили и кормили. На грузовой.
— Ишь ты, — сказал мальчик, — значит, мы в драконьем ресторане находимся? Ну, тогда тем более поищи — может быть, где по углам золотые огрызки завалялись? Хотя не надо, а то опять окосеешь и уснешь.
— Ха, огрызки, — Огник шумно фыркнул, прочищая ноздри, — плохо ты драконов знаешь. Они огрызков не оставляют, подчистую все уминают. Особенно золото.
— Как же, как же, — хихикнул Тим, — видел, было дело.
— Вот именно, — дракончик помолчал. — А Драконья Глава теперь недалеко. Ее даже отсюда должно быть видно.
— Серьезно? — мальчик хотел было немедленно кинуться к выходу из пещеры, чтобы самым первым увидеть загадочную драконью гору, к которой они так долго шли, но его остановил бонин окрик:
— Тимка, подь сюда. Дело есть.
Тим на ходу развернулся и трусцой подбежал к Хозяйственному.
— Помнишь, ты гномов-стражников в призраков заколдовал? — Боня принялся аккуратно складывать скатерть. — Надо бы их назад отколдовать. Чего им в привиденческом виде шляться, честных гномов пугать! Сможешь?
— А чего тут не смочь? — пожал плечами мальчик. — Давайте их сюда, враз прежними сделаю. Тяжелыми и пузатыми.
— Погоди, — остановил Тимку механик. — Вы мне сначала вот что скажите — они в таком призрачном виде от голода случаем не помрут?
— Нет, — покачал головой Хозяйственный. — Они теперь светоедные. Вернее, лучеедные... Тьфу! Короче, надо почаще их под солнце выставлять или под сильную лампу, тогда они всегда сытые будут, наетые. Это я тебе точно говорю, сам призраком был когда-то! Недолго, но был.
— Вот и славно, — механик с довольным видом потер ладони. — Я их из стражников в шпионы переведу, с такими-то талантами! Будут у меня, значит, за порядком следить. Они же сквозь любую стену теперь пролезут! Красота.
— Ну, если так... — Боня засунул скатерть в рюкзак, на секунду задумался и вдруг спросил:
— Я вот чего хотел узнать напоследок. Ради интереса, не более — все-таки с чего вы взяли, что моя кровь поможет вам раскупорить драконий колдовской щит? Она что, особенная какая-то? И как вы меня — именно меня — вычислили?
Гном, любовно поглаживая полные полубутылки, ответил не сразу. Видимо, прикидывал, как бы ответить повежливее, чтобы не обидеть ненароком Хозяйственного. А то возьмет и напоследок треснет «трическим» мечом, с него станется!
— Про кровь рыжего человека мне король рассказал, под строгим секретом. Мол, можно ослабить драконью защиту, если на нее такой кровушкой побрызгать... Уж не знаю, с чего он это взял! Может, пошутил, а может, и правду говорил — не успел я выяснить, заколдовали его. А вот как именно тебя вычислили... — механик почесал в затылке. — Странная, понимаешь, история получилась. У меня в зале... в другом зале, не пыточном — висит роскошная картина, которая называется: «Главный механик изобретает квадратное колесо». Эпохальное произведение! Очень душевно написано, знаете ли... Так вот, ни с того ни с сего внутри картины неожиданно обнаружилась женщина в зеленом платье и с зеленым посохом — живая, но словно нарисованная... Она-то мне и подсказала, что вот-вот в наших краях объявится рыжий человек примечательной наружности. И очень советовала взять его в плен и хорошенько помучить. До смерти. Кстати, она и про какого-то вредного мальчишку говорила, которого всенепременно надо убить! Я только что вспомнил. — Гном во все глаза уставился на Тимку. — Так это ты? Тот самый вредный мальчишка — ты?!
— Я, — хмуро сказал Тим, — тот самый, — и поглядел на Боню.
— Лурда, — угрюмо кивнул Хозяйственный. — Вырастила-таки свой посох, успела... Вот же гадская ведьма! Нет, надо было все ж попробовать уничтожить картину в замке Олафа, вдруг помогло бы?
— Или хотя бы усы Лурде пририсовать, — с хищным видом добавил Тимка. — Сапожной ваксой. Пока она своим новым посохом хвасталась.
— Ведьма с тараканьими усищами, — задумчиво сказал Боня. — Эт-ты молодец, эт-ты хорошо придумал. Ор-ригинально, черт возьми! — и зашелся в хохоте.

Глава 6
Пришли

Предвечернее солнце неспешно утюжило облачную простыню над далеким горизонтом; легкий ветерок шелестел в высокой траве, пугая кузнечиков и пестрых бабочек. Теплый воздух был чистым и вкусным — пахло сырой травой и полевыми цветами. Было воистину замечательно, особенно после душных гномьих подвалов! И было бы еще замечательнее, если бы хоть где-нибудь наблюдалась обещанная Огником драконья гора. Потому что до самого облачного горизонта тянулась ровная степь и никаких гор на ней не имелось — ни драконьих, ни обычных. Правда, где-то там, вдалеке, все же виднелось какое-то слабое выпучивание из земли, эдакая черная каменная бородавка. Но на гору она явно не тянула и даже для холма была мелковата.
— Ах, какая высокая горища! — очень натурально восхитился Тимка. — Какая крутая и неприступная. Как же мы, бедные, на нее заберемся? Без альпинистского снаряжения ничегошеньки у вас не получится. Будем теперь сидеть под горой и страдать. И горько плакать.
— У тебя летающий тапок есть, — рассеянно ответил Огник, — ничего, переможешься. — Дракон привычно устроился у Тимки на плече и сейчас с любопытством вертел головой, осматривая знакомые места. Мальчик дракона, конечно же, не видел, но зато чувствовал, как тот беспокоится. — Здесь раньше лес был, — расстроенно сказал Огник, — вековой, дремучий. Заповедный. Да вот куда-то весь подевался... А Драконью Главу ты и не увидишь, если она защитным колдовством укрыта.
— Что же нам теперь, на ощупь ее искать? — раздраженно подал голос Хозяйственный. — Дурное это дело, глупое! Можно и промахнуться, ежели не знаешь, в какую сторону идти. Ты лучше припомни — может быть, какие-то специальные ориентиры были? Какие-нибудь отметки? Указательные.
— Конечно, были, — успокоил Боню дракон, — имеется одна отметка. Особая-преособая, указательная-преуказательная. Во-он тот пупырь видите? — дракон плюнул огнем в сторону каменной бородавки. — Вы давайте к нему идите, а я немного полетаю, с высоты осмотрюсь. Возле пупыря и встретимся, — Огник, не ожидая ответа, взлетел с тимкиного плеча.
— Ну-с, — Хозяйственный покосился на Тимку, — приказ слышал? Тогда пошли, — и ровным шагом двинул к далекой отметке. Мальчик оглянулся — позади были скалы и прямоугольный вход в кормежную пещеру. И механик, который прощально махал им пустой полубутылкой из входного проема.
— Уже слопал! — поразился Тимка. — И когда успел? Нет, с такими темпами бальзама ему надолго не хватит. Отвинтит когда-нибудь король механику голову, факт. А жаль, — мальчик помахал гному в ответ рукой и поспешил за Боней.
Трава шелестела под тимкиными ногами, кузнечики зелеными выстрелами разлетались перед мальчиком в разные стороны. Настроение у Тимки было замечательное, словно ему какой приятный подарок сделали. Похоже, у Хозяйственного тоже было весело на душе: Бонифаций что-то мурлыкал себе под нос. Как обычно — немузыкально, но с чувством. Тим догнал Боню и пошел рядом с ним, размахивая руками и притоптывая в такт. А потом запел.
Хозяйственный резко остановился и с испугом посмотрел себе под ноги, потом на Тимку.
— Фу, — с облегчением сказал Боня, — это, оказывается, ты визжишь! А я подумал, что какой-нибудь степной кошке на хвост наступил. Ну, брат, у тебя и голосина! Вырастешь — певцом станешь. Бардом всенародным. Или королевским глашатаем. Будешь новости с городской башни орать.
— Лучше певцом, — Тимка с удовольствием вспомнил, как бесновались вокруг него гномы. — Самым известным! Самым популярным! Куплю себе электрический рояль, супермикрофон и супер-дупер-усилитель с двадцатью колонками. А вместо батареек в роялину твой меч засуну. И буду ездить на гастроли по всему свету.
— Что ж, рояль дело хорошее, — рассудительно сказал Хозяйственный. — Дозволяю. Покупай. Но меч я тебе все равно не дам. Как же я без такого оружия останусь? Не-ет, это ты что-то не продумал.
— Ладно, не буду у тебя меч забирать, — великодушно успокоил его Тимка. — Я еще молний позаморожу. Подумаешь, проблема! Надо будет только хорошую грозу подгадать, чтобы молнии были потолще. Толстая молния — это вам не худая, в ней электричества ого-го сколько! На целый рояльный батальон хватит. И еще на две балалайки останется. В смысле — электрогитары.
— С размахом мыслишь, — одобрил Боня, — по-королевски. Так и быть, назначу тебя главным певцом всей нашей страны. Самым талантливым и горластым. Вот только трических балалаек у нас нету, и рояли такие не водятся. Сам, что ли, сделаешь?
— А, пустяки, — отмахнулся Тимка. — Гномов попрошу. Если они даже квадратные колеса изобретают, то и электророяль смастерят, куда денутся. Я им за работу море своей пепси-колы пообещаю, особо бальзамной и горькой. Сильнодействующей.
— Гномы? — призадумался Хозяйственный. — А что, могут и сделать. Они ребята сообразительные, головастые. Только ты им замороженные молнии в руки не отдавай, а то они вместо рояля и балалаек мечей себе трических понаделают и пойдут с драконами воевать. С них станется.
— Хорошо, — согласился мальчик, — решено! — и припустил бегом к близкому уже каменному бугру.
— Ишь, разбегался певец наш, — усмехнулся Боня. — Артист малой сцены. Трический рояль ему подавай! Придумает же, — и неспешно пошел дальше, тихонько насвистывая что-то бодрое: идти до черного бугра оставалось всего ничего.
Черный бугор вблизи оказался вовсе не бугром. Приметный ориентир, указанный Огником, был не чем иным, как королем гномов собственной персоной. В каменном виде.
Широко расставив ноги, указывая одной рукой куда-то вдаль, а другую прижимая к губам, король гномов грозно таращился на заходящее солнце. Ростом король был куда как выше обычного гнома, почти со взрослого человека. Великан по гномьим меркам! Длинная каменная борода сердитого гнома свисала до земли, теряясь в высокой траве. На голове у короля торчало старое птичье гнездо, а ноги были густо опутаны сухими прошлогодними и свежими нынешними вьюнами. Вид у гномьего правителя был, скажем, не очень чтобы царский: грязный и запущенный. Как у древней, всеми позабытой статуи.
— Вот так дела! — возмутился Тимка, подпрыгивая и сбивая с королевской головы трухлявое гнездо. — Кричали: «Любимый король! Дорогой наш повелитель!», а сами даже не чистят его вовремя. Что за безобразие.
— Надоело, наверное, за сотни лет, — предположил Хозяйственный, сбрасывая рюкзак к каменным ногам. — Чисть его, не чисть — все равно без толку, опять травой зарастет. Да и что ему сделается, нечищенному-то! Красивее все равно не станет, — Бонифаций потянулся, с хрустом расправил плечи. — Все, привал. Темнеет уже. Здесь и заночуем.
— А нас этот статуй ночью не загрызет? — Тимка опасливо провел пальцем по каменной бороде. — Знаешь, Боня, был такой случай, мне ребята рассказывали: один дядька чего-то разозлился на такую вот, только кладбищенскую, статую. И сказал ей: «Приходи ко мне ночью, я тебе по шее натрескаю!» Пошутил он так. А статуя взяла и пришла. В полночь.
— И что? — заинтересованно спросил с головы каменного гнома невидимый Огник. Наверное, он давно уже там сидел, только голоса не подавал. Развлекался своей невидимостью.
— Что? — Тимка вытер палец об куртку. — Понятное дело, что. Дядька ей только по ушам собрался, а та хвать его за руку — и пропала. Вместе с дядькой. И тетка, что рядом случайно оказалась, со страха померла.
— Тю, — разочарованно протянул Хозяйственный, — глупая история. Во-первых, кто же на ночь глядя приглашает к себе колдовские памятники? Особенно с кладбища. Им же прогуляться в охотку, они только повода и ждут! А во-вторых — Боня любовно расстелил скатерть-самобранку, — если уж пригласил к себе такое чудище по глупости, так будь любезен — приготовься к его приходу. Кувалду там какую в прихожей припаси или волшебника знакомого на чай позови. Аккурат к явлению каменного гостя. А лучше вообще дома в эту ночь не ночуй... — Хозяйственный хитро поглядел на мальчика. — Надеюсь, ты не предложил нашему каменному величеству отужинать вместе с нами?
— Нет, что ты! — испугался Тимка. — И в мыслях не было! У нас же кувалды нету.
— Молодец. Умный мальчик, — похвалил его Боня. — А если бы была кувалда, то, значит, пригласил бы?
— Хозяйственный, хватит Тимку дразнить, — сердито пискнул дракон. — Ты лучше загляни-ка в кулак короля гномов. В тот, что он ко рту прижал. Есть там чего?
Боня подмигнул Тимке, подошел к статуе и, неудобно вывернув шею, заглянул в плотно прижатый к каменному лицу кулачище.
— Есть! — радостно крикнул Хозяйственный, отчего из кулака вылетело облачко пыли. — Дырка есть! А больше ничего нету.
— Понятно, — сказал дракон, — все, свободен, — и судя по звукам, спланировал с гномьей головы на землю к скатерти.
— А что там должно было быть? — спросил Хозяйственный, заваливаясь на траву возле скатерти. — Тайное послание к невидимым драконам? Завещание гномьему народу? Шоколадный батончик?
— Вот что! — звонко сказал Тим и достал из кармана свисток-ракушку.
— Скажешь еще, — недоверчиво усмехнулся Боня. — С чего бы это старому королю вздумалось свистеть, как мальчишке, во всякие свистульки? Да если и свисток, пускай, так у гномьего папаши он непременно был бы золотой. Что у них, золота мало? — Хозяйственный потянулся к скатерти. — Давай лучше пожуем. А то у меня кишки уже гномий национальный гимн играют. Хотя я его никогда и не слышал. — Боня нетерпеливо постучал по скатерти рукой.
Дракон неожиданно оказался у Тимки на плече и тихонько шепнул мальчику на ухо:
— Ты пока ему правду про свисток не рассказывай, хорошо? Надо мне сначала кое-что проверить, а уж потом... Потом видно будет, — оборвал сам себя Огник и резво спрыгнул вниз, к скатерти: среди россыпи половинчатых ложек и вилок блеснула махонькая золотая ложечка для соли.
После ужина, отгородившись от всего мира — а особенно от каменной статуи — защитной веревкой, бравые путешественники завалились отдыхать. Тимка перед сном достал из рюкзака драконий стаканчик и решил немного поболтать с Каником. Честно говоря, мальчику было стыдно, что он так давно не беседовал с лохматым драконом. Бросили беднягу одного, в пустом замке! Скучает теперь, небось. Страдает от одиночества... И Тимка заглянул в стаканчик.
Одинокий бедняга сидел за богато уставленным разной вкуснятиной широким столом и громко распевал веселую песню, дирижируя зажатой в лапе ведерной кружкой. Рядом с драконом сидели другие одинокие бедняги: были там и рыцарь Бронс в стальных латах, и пиратского вида архивариус Штот, и толстый мэр далекого поселка Берто Бенц, и бородатый Зелегном, и еще кто-то, человек десять, кого Тимка не знал. Все они дружно подпевали Канику, не забывая и про угощение. А во главе стола, как и положено хозяину, по-прежнему восседал заколдованный владелец замка, волшебник Олаф.
— Каник! — воскликнул пораженный увиденным Тимка. — Вы чего там празднуете?
— А-а, Тимка! — обрадовался дракон. — Наконец-то. Давненько я тебя не видел и не слышал. Друзья, — обратился Каник к сидящим за столом, — я пойду побеседую с моим юным другом. Я скоро, — он взял свой драконий стаканчик и вышел из зала.
Как оказалось, Тимка был прав: дракон отчаянно скучал в пустом волшебном замке. Да и страшновато было одному, особенно по ночам — а ну как Лурда из картины выпрыгнет? А Каник в это время спит... Не мог же он, в самом деле, круглосуточно, без сна, все время охранять и охранять! Так ведь и заболеть недолго.
И дракон, произведенный королем Бонифацием в генералы, данной ему властью собрал личное охранное войско из своих друзей и хороших знакомых. Единственной загвоздкой оказалось призвать на службу Штота — архивариус ни в какую не хотел расставаться со своей любимой библиотекой. Так что пришлось заодно и все библиотечные книжки перенести через волшебные зеркала в замок. Да оно и к лучшему оказалось — кошачьи нежити уже много хороших книг попортили! А теперь до книжек они никогда не доберутся, за что от Штота всем спасителям было объявлено большое народное спасибо.
Вся живая мебель — из-за того, что Олаф был заколдован — хоть и неохотно, но признала в драконе временного хозяина замка, и на его гостей не нападала. Так что дела шли просто замечательно и скучать не приходилось.
А вот с Лурдой происходило что-то не то! Каник каждый день проверял картину, там все было как обычно: разгромленный бильярдный зал, ободранные стены, выбитые окна, грязь и мусор на полу — нормальная ведьминская обстановка... А на днях кто-то там, в бильярдном зале, нарисовал на стене зеленой краской кукиш! Большой такой, великанский... К чему бы это?
Тимка как мог успокоил дракона. Незачем было объяснять Канику, что ведьма все-таки удрала из своей картины и шастает сейчас по нарисованным мирам, где ей только вздумается... Дракон-то в этом не виноват, а переживать, что недоглядел, будет. Хотя как можно было доглядеть за хитрющей ведьмой?! Тем более за нарисованной.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

Тим подробно рассказал о своих и бониных приключениях. Не забыл и о невидимом дракончике упомянуть, чем очень удивил Каника — тот никогда и слыхом не слыхивал о подобных чудесах. Тимка хотел было позвать Огника к переговорному стаканчику, но сонный дракончик наотрез отказался. Сказал, что он не зверушка в зоопарке, чтобы его разглядывать. Тем более что и разглядывать особо нечего, невидимость — она и есть невидимость. И вообще ему все лень после вкусной золотой ложечки.
Переговорив с Каником, Тимка спрятал волшебный стаканчик в рюкзак и с чистой совестью уснул. И ему всю ночь снились хорошие сны.
Утро было прохладное и росистое: трава, куда только ни глянь, блестела хрустальными капельками росы под неяркими солнечными лучами. Хозяйственный с умилением посмотрел на это мокрое природное чудо и сообщил Тимке и дракону, что нет ничего полезнее на свете, чем утреннее купание в свежей росе. Мол, от него становишься умным, смелым и сильным. И красивым.
Тимка тут же разделся до трусиков и вместе с Огником немедленно нырнул в густую траву, где они всласть навалялись, основательно перемазавшись сырой землей и травяным соком; вылез Тимка из мокрой травы, лишь когда окончательно замерз. Хозяйственный, онемев от изумления, посмотрел на трясущегося от холода мальчика в тигриных зеленых полосках, на Огника, ставшего от грязи вполне видимым и очень липким, и решил, что ему, Хозяйственному, такое купание не нужно. Он и так вполне умный, смелый и сильный. А без красоты уж как-нибудь да обойдется! Приняв это командирское решение, Боня объявил завтрак.
Золота на скатерке в этот раз не оказалось, и Огнику пришлось удовольствоваться полупрожаренной отбивной. Чему дракон очень возмутился — мол, зажимают некоторые скатерти полезный для драконьего организма металл, жадничают! Но отбивную съел и даже попросил добавки; Тимка с Боней обошлись чаем с дежурными пирожками, на том завтрак у них и закончился.
— Ну-с, господа путешественнички, — сказал Бонифаций, упаковывая скатерть в рюкзак, — поели, можно теперь и погулять. Пошли, что ли?
— Пошли, — охотно согласился Тимка. — А куда? В какой стороне драконья гора? Огник, нам хоть в какую сторону шлепать-то?
— Вон в ту, — дракон мотнул дымчато-серой от грязи головой, — куда гномий король рукой указывает... Тимка, оботри меня травой, пока роса не высохла!
— Что, не нравится быть видимым? — заботливо поинтересовался мальчик, срывая толстый пук мокрой травы.
— Не нравится быть грязным! — отрезал дракон и расправил крылья, чтобы удобнее было его обтирать.
Они шли по степи уже довольно долго, а никакой горы все еще и в помине не было, и Хозяйственный понемногу начинал нервничать.
— Что такое, — наконец возмутился Боня, когда солнце основательно напекло ему макушку, — что это за гульки у нас такие бестолковые получаются, а? Идем, идем и никак не придем. Огник! Может, гномы твою гору напрочь срыли и по камушкам растащили? Пока мы спали. Слушай, а может, и нет никакой горы, а... — тут Хозяйственный крепко стукнулся лбом обо что-то невидимое и от неожиданности сел на землю.
— Есть гора, — удовлетворенно сказал сверху дракончик. — Ощутимо, правда?
— Правда, — Боня осторожно потрогал шишку на лбу. — Очень даже ощутимо, аж искры из глаз. Значит, пришли... Эт-хорошо. А где тут дверь? Ты хоть знаешь, что теперь нам делать? — Хозяйственный поискал глазами дракона, но, конечно же, увидеть его не смог.
— Не-а, — безмятежно ответил Огник, опускаясь к Тимке на плечо, — не знаю. Если бы у меня прежняя волшебная сила была, тогда бы знал. А дверей в магическом щите не бывает, не предусмотрено это. Он, щит, или есть, или его нету. Без вариантов.
— Мило, — буркнул Хозяйственный. — Замечательно. Будем тогда думать. Соображать будем. Нда-а...
— А чего там думать! — завелся Тимка, — я сейчас из зрачкового камня ка-ак врежу по этому щиту, одни рожки да ножки от него останутся. Щитовидные.
— Да ну тебя, — устало сказал Боня. — Фу-у, жара какая... Еще и ты со своими рожками-ножками. Я сказал, что надо думать, значит, садись и думай. Шевели мозгами, если они у тебя есть.
— Верно, — подтвердил Огник, — нельзя по щиту вот так вот из камня, не думая. В гномьи двери я тебе не советовал пулять, а в щит и подавно не порекомендую. Понятия не имею, что из этого может получиться, но ничего хорошего не выйдет, я уверен.
— Тимка, ты у нас вроде как неколдучий ребенок будешь, — поразмыслив, предложил Хозяйственный, — попробуй-ка в этот окаянный щит сунуться. Вдруг он тебя пропустит?
— Запросто, — Тим подошел к невидимой стене, для начала постучал по ней ногой, потом рукой. Потом привалился к стене боком, боднул спиной. После основательно уперся в стену руками и, пыхтя от натуги, забуксовал ногами по траве.
— А ты головой, головой, — серьезным голосом посоветовал Огник, порхая где-то над Тимкой, — она у тебя, небось, бронебойная. Постучи лбом три раза и скажи: «Откройся!». Навроде как по скатерти-самобранке кулаком. Глядишь, и сработает.
— Хватит на сегодня шишек. Все ясно, — разочарованно сказал Боня. — Тим, иди сюда, бросай стенку двигать, пустое это занятие. Давай дальше думать.
И они сели думать.
Было тихо и безветренно. День клонился к полудню и солнце нещадно припекало мыслителей, грело их умные головы. Думалось о чем угодно, только не о том, о чем надо: Тимка, позевывая, смотрел на зеленую равнину перед собой и никак не мог согласиться с тем, что на самом деле он в упор разглядывает Драконью Главу. Верилось в это с трудом.
Хозяйственный что-то сонно мычал себе в усы и клевал носом; Огник самым натуральным образом спал, развалившись поодаль, возле стены — в густой траве образовалась заметная ямка и оттуда доносился тоненький храп.
— Кровь, — вдруг зловеще сказал Тимка и остановившимся взглядом посмотрел на Хозяйственного.
— Что — кровь? — не понял Боня, но на всякий случай отодвинулся от мальчика подальше.
— Кровь рыжего человека, — замогильным голосом пояснил Тимка. — Надо сделать так, как говорил механик. Мы сейчас тебе кровушку из вены пустим и намажем ею стенку, она и откроется. Я так думаю.
— Ты что, офонарел? — перепугался Хозяйственный. — Что за вампирные дела?! Кровушки он захотел, ого! Не дамся, моя кровь. Личная! — и попятился, что сидя делать было крайне неудобно.
— Почему же так сразу — нет? Хорошая мысль, — подал голос проснувшийся от шума Огник. — Не всю же мы ее из тебя выльем, пальчик наколешь и помажешь стенку для пробы. Что тебе, капли своей крови жалко для хорошего дела?
— Жалко, — убито ответил Боня, поняв, что от него теперь не отстанут. — Вернее, не жалко, а просто я палец колоть не хочу. Больно ведь будет!
— Ничего, потерпишь, — плотоядно улыбаясь, сказал Тимка, — обещаю: больно не будет. Чик — и все, — он полез в рюкзак за чем-нибудь колющим.
— Где-то, я точно помню, была катушка ниток с иголкой... — мальчик лихорадочно переворачивал вещи в рюкзаке, — где-то, где-то... Ага! Давай палец, — Тимка повернулся к Хозяйственному, держа в руке катушку с воткнутой в нее длинной иглой.
— Я сам! — бледнея на глазах, потребовал Бонифаций. — Сам я. Ты не сумеешь правильно, промахнешься еще.
— Сам так сам, — согласился мальчик. — На, действуй, — и отдал Хозяйственному катушку. — Как там гномы писали: «Я уколов не боюсь!»? Так это про тебя... Колись давай! Народ ждет, — и умолк, глядя на Боню.
Хозяйственный дрожащей рукой выдернул иголку из катушки, зажмурился и наугад ткнул ею себе в указательный палец на другой руке. На левой. И промахнулся.
— Вторая попытка, — деловито подвел итог Тимка, — первая не засчитана. Коли! Эх, опять мимо...
Хозяйственный попал в палец лишь с четвертого захода, но уж попал так попал — кровь потекла с пальца частыми красными шариками.
— Мама, — сказал Боня, с ужасом глядя на эти шарики, — кровь, — и чуть не бухнулся в обморок.
— Мажь стенку, — заволновался Огник, — паниковать после будешь. Кому говорю — иди к стене! А то и другие пальцы придется колоть, — припугнул дракон. — Все подряд!
Хозяйственный, отвернувшись в сторону, чтобы не видеть капающую с пальца кровь, и держа покалеченную руку на весу, шаткой походкой подошел к драконьему щиту и остановился перед ним в растерянности.
— Мажь! Мажь! — азартно закричали хором Тимка и дракон, — дави кровищу, не жалей!
Хозяйственный с размаху хлопнул ладонью о стенку и завозил рукой, размазывая кровавые полосы по невидимой поверхности. И там, где оказывалась кровь — хоть немного, хоть чуть-чуть — вдруг возникали черные глубокие пятна. Словно Бонифаций рисовал космическую ночь на прозрачном холсте.
Через минуту перед Хозяйственным темнел провал с неровными размытыми краями — черная дыра, сама собой повисшая в воздухе. Опасная, загадочная дыра. Проход в Драконью Главу.
— Вот, значит, как, — понуро сказал Огник, наблюдая за растущим отверстием. — Грош цена всей нашей защите, если ее может так легко взломать любой рыжий прохожий. Сейчас придем в гору и я первым делом нашему главному магу хвост отгрызу, умнику такому. Говорил же ему — не забудь включить в защитное заклятие и красноголовых людей! На всякий случай. Все-таки забыл...
— А кто ты такой, чтобы драконьим колдунам хвосты грызть, а? — вскинулся Тимка, пытаясь разглядеть летающего над ним Огника. — Кто?!
— Изер я, — расстроенным голосом ответил дракончик, — царь всех драконов. Великий и несокрушимый. Вот так.
— Здрасте, — ошарашенно выдохнул Тимка, — приплыли.
Ничего умнее ему в голову просто не пришло.

Глава 7
Рассказ царя драконов

— Что-то долго его нету, — озабоченно сказал Хозяйственный, глядя в черный провал лаза и рассеянно облизывая уколотый палец. — И как нам теперь этого непонятного дракона называть? Огником или Изером?
— Огнизером, — с важным видом предложил Тимка. — Среднее между тем и тем. Чтобы не путаться. Хорошо я придумал?
— Сам ты Огнизер-Тимизер, — Боня поднес палец к глазам. — О, уже не капает. Как будто ничего и не было... Это же царь драконов, а не щенок подзаборный! Надо его как-то с уважением... э-э... с почтением, понимаешь, надо... Ну, не знаю как, но только не Огнизером.
— Вот он вернется, пусть сам и решает, — обиженно буркнул Тим. — Ничем тебе не угодишь. Такую гениальную идею забодал!
— Если помолчишь немного, тогда точно угодишь, — успокоил его Хозяйственный. — Это будет самое гениальное из всего того, что ты смог бы наболтать, но не наболтаешь.
— Чего-чего? — опешил Тимка. — Это ты как-то слишком заковыристо загнул! Я ничего не понял.
— И ладно, — Боня, что-то соображая, задумчиво подергал себя за ус, прищурясь посмотрел на солнце — было уже далеко за полдень — и безрадостно произнес: — Видно, придется мне все-таки лезть в эту кляксу. Боюсь, что Огнизер... тьфу... Огник... Изер... дракон, короче говоря, заблудился там. Темно ведь, как у Лурды в башке, — Хозяйственный осторожно сунул голову в чернильную дыру.
— Огник! Ау! Царь драконий, лети сюда! — во всю глотку проорал Боня, прислушался, но в ответ не прозвучало ни звука. Даже эхо не ответило.
— А-а-а! — просунув голову под мышкой Бонифация, вдруг истошно, точно его резали, завопил Тимка в провал лаза. — Спасите! А-а-а! Помогите! Грабя-ят! — и закашлялся от собственного крика.
— Что такое? — Хозяйственный отшатнулся от дыры и резко развернулся, хватаясь за меч. — Где враги? Кто напал?
— Никто не напал, — Тимка откашлялся, приложил ладонь к уху и стал напряженно вслушиваться в немую темноту. — Если и на такую оралку Огник не отзовется, значит, точно пропал. Драконы его не узнали и съели. Вместе с глазами и хвостом.
— Бандит ты! — в сердцах бросил Боня. — Чума на двух ножках. Напугал меня до потери сознания! Я вот сейчас вместо поисков дракона лучше устрою тебе хорошую порку. Р-ремнем! — и Хозяйственный решительно схватился за свой поясной ремень, на котором висели «трический» меч и скакулий кинжал. — Сейчас! Только оружие сниму, — пообещал Боня. — Подожди секундочку.
— Тс-с! — Тимка призывно махнул рукой. — Боник, иди сюда. Там вроде бы что-то шебуршится, — и пододвинулся, пропуская Хозяйственного поближе к лазу. Боня, враз позабыв о своих воспитательных начинаниях, немедленно замер возле дыры, сторожко сунув в темноту ухо.
— Ничего там нету, — чуть погодя разочарованно сказал Хозяйственный, — показалось тебе. Никаких шебур... Ой! — Боня неожиданно отлетел в сторону, схватившись за ухо. — Кто? За что? Ухо оторвали! — и замотал головой, точно больная лошадь.
— Извиняюсь, — поспешно произнес откуда-то со стороны невидимый дракон, — это я не нарочно налетел. Торопился я очень! Вы тут такой крик подняли, словно вас гномий король за пятки принялся кусать. Разве ж так можно? Уф, сейчас отдышусь... — Огник спланировал к Тимке на плечо и уселся там, часто дыша.
— Как там? — держась рукой за подбитое ухо, нетерпеливо спросил Хозяйственный. — Как драконы? Обрадовались? Не томи, говори скорее.
— Спят драконы, — вздохнул Огник. — Поставили вокруг горы защиту, наложили на себя сонное заклятие и спят. Беспробудно.
— Зачем же — заклятие? — удивился Тимка. — Чего это они так капитально выспаться решили? Приболели, что ли? Бессонница замучила?
— Нет, не бессонница, — дракон кашлянул, деликатно сплюнул огнем в сторону. — Меня они ждут. На мое возвращение заклятие настроили! Когда я вернусь, тогда они и проснутся, не раньше.
— Ты уже вернулся, — по секрету сообщил Тимка дракону свежую новость, — ты уже тут. Значит, сейчас они глаза продерут и побегут тебя встречать. А в дырку они пролезут? Маловата, однако, дырочка будет! Если они все разом в нее сунутся, то могут и застрять.
— Тихо! — сердито приказал Хозяйственный, делая страшное лицо. — Уймись. Уши ведь пухнут от твоей болтовни! Помолчи хоть минутку, дай дракону все толком рассказать.
— Одно точно пухнет, — тихонько согласился Тимка и умолк, потому что Боня демонстративно похлопал себя по ремню.
— Не сработало заклятие, — уныло сказал дракончик. — Оно на Изера настроено, а не на Огника. Не на мелюзгу, прозрачную и безволшебную... На нормального драконьего царя колдовство рассчитано! Так и только так.
— Мнэ-э, — в затруднении протянул Хозяйственный, потирая ухо, — чего-то я тогда не понимаю. Ты — Изер? Ты — царь? Так в чем же дело?
— Я-то знаю, что я Изер, и что я царь, — терпеливо, как тугодуму-второгоднику, стал объяснять Бонифацию дракончик. — А заклятие не знает. Не узнает оно меня! Потому что я должен быть на самом деле куда как больше, чем сейчас. Потому что волшебством от меня должно пахнуть, моим собственным волшебством! Колдовским могуществом, а не дурацкой невидимостью, пропади она пропадом.
— И как же ты до жизни такой докатился? — грустно спросил Тимка, сочувственно глядя в говорящую пустоту на своем плече. — Бе-едненький!
— Я не бедненький! — гневно запротестовал дракон. — Я — Изер! Я — всесильный, могучий, непобедимый и безжалостный! Только временно заколдованный.
— Вот! — Хозяйственный бросил мять ухо и обвинительно ткнул пальцем в сторону временно немогучего и вполне победимого дракона. — Наконец-то! Наконец мы добрались до самого главного. Рассказывай: кто, как и зачем.
— Что — кто? — оторопел дракон, — в каком смысле — зачем? Хозяйственный, да ты не только ухом побитый, но еще и головой пострадавший. Эк я тебя долбанул! Зашиб человека до беспонятливости.
— Чтобы меня так зашибить, надо здорово постараться, — успокоил дракона Бонифаций. — Я вот о чем хочу узнать: кто тебя заколдовал, как он это вредство сделал и зачем? Короче — почему ты сейчас такой, какой есть? Очень это нам интересно.
— И еще нам интересно, как теперь тебя называть, — охотно включился в разговор Тимка. — Огником, как раньше, или Изером? А то мы совсем запутались. И кстати, почему ты при первой нашей встрече назвал себя Огнебойным Громоштурмом? Это что, особая драконья кличка? Секретная?
— Начну отвечать с последних вопросов, — честно предупредил дракончик, видя нетерпеливое внимание Хозяйственного, — потому что они самые простые. До сложных будем добираться постепенно. Итак: можете меня пока что звать Огником, как и прежде. Но лишь до тех пор, пока драконы не проснутся. Не то они вам таких огников устроят, мало не покажется. Для них я — Изер Великий, и никакого другого обращения ко мне они не потерпят, зажарят вас в уголечки, и вся недолга.
Далее. Мое имя, Изер, лишь начальная часть полного драконьего имени. У нас, у драконов, имена дли-и-нные! И все что-нибудь, да означают. Если вкратце перевести мое с драконьего языка на человеческий, то получится что-то вроде: «Великий Огнебойный Громоштурм, повелитель всех драконов, знаток боевой магии, безжалостный охотник, убивший Мамбу и ее тень, разрушитель гномьих нор, пожиратель глупых людишек и...», — тут Огник осекся, поцокал языком и смущенно пробормотал: — Ну, и так далее. Вам будет неинтересно выслушивать все полностью. Там еще много чего перечисляется!
— Хорошее имя, — одобрил перевод дракона Хозяйственный, — многообещающее. Вот только про людишек я не очень как-то... Не в восторге я.
— К вам это не относится, — поспешно заверил Огник собеседников, — вы на особом положении. Я вас беру под свою защиту и высокое покровительство. Слово царя драконов!
— Вот радость-то! — восхитился Тимка. — Вот повезло так повезло. А как это будет выглядеть? Ты нас от комаров и мух, что ли, защищать будешь? От кусючих.
— Тим! — суровым голосом прикрикнул на мальчика Хозяйственный. — Прекрати над царем издеваться. Нашел, елы-палы, себе развлечение! Он же заколдованный, балда ты эдакая! А вот когда расколдуется, тогда нам его помощь и защита ой как понадобятся. Да, кстати, о колдовстве, — я жду продолжения обещанного рассказа. — Боня сел на траву, прислонился спиной к невидимой стене. Тимка пристроился рядом, навалившись животом на рюкзак.
Невидимый дракончик, низко летая где-то над их головами, неспешно продолжил свое повествование.
— То, что мы, драконы, давно враждуем с гномами, вы знаете. Потому не буду об этом подробно говорить. Но вы не знаете о том, что в свое время я и король гномов, Добуц Подземный, объявили всеобщее перемирие. Это случилось, когда к нам пожаловала всеядная Мамба со своей говорящей тенью...
— Мамба? — заволновался Тимка, отлипая животом от рюкзака. — Какая-нибудь толстая людоедка из племени Мумбо-Юмбо? Черная-черная, с ожерельем из черепов?
— Да нет, пострашнее будет, — судя по голосу, усмехнулся Огник. — Но я сейчас не об этом, а о том, что у нас с гномами наступило вынужденное перемирие. Только сообща мы и смогли убить проклятое чудовище: драконы саму Мамбу, а гномы — ее тень. В общем, Мамбы не стало, а перемирие осталось. Вроде бы даже отношения у нас с гномами понемногу как-то наладились: те нас золотом изредка стали подкармливать, а мы всяких грабителей и любопытствующих от их подземелий принялись отваживать. Все как в старые добрые времена. Но!.. — дракон бесшумно спланировал в траву, хлопнул крыльями, сдувая из-под себя всякий колкий мусор и, удобно устроившись, продолжил: — Но однажды над главным входом в Драконью Главу появилась здоровенная надпись на гномьем языке. Плохая надпись. Ругательная. И подписана была именем Добуца Подземного! Будто бы он, Добуц, плевал-чихал на всех драконов вместе взятых, а меня, Изера, вообще за драконьего царя не считает и зовет меня в свое подземелье грибные грядки сторожить. Вместо цепной собаки.
— Ничего себе! — охнул Хозяйственный. — Ну это уже наглость. За такие писульки и убить можно, особенно сгоряча!
— Да уж, — печально согласился Огник, — запросто. На что и было рассчитано. Потому как похожая надпись появилась возле одного из главных входов в подземелье, над кормежной пещерой. И написана она была на драконьем языке! И повторялось в той записке то же самое, что и в послании ко мне, сделанном на Драконьей Главе. С той лишь разницей, что я, драконий царь, звал короля гномов драконятам носы утирать. И хвосты чистить.
— Ничего не понимаю, — пожаловался Тимка, сползая с рюкзака и усаживаясь в траву. — Вы что же, одновременно решили тайком друг дружке письменно напакостить? Поразительное совпадение.
— Никакого совпадения! — отрезал дракон. — Все было подстроено заранее. Но ни я, ни король гномов об этом даже не подозревали.
— Кем подстроено? — строго, как на допросе, спросил Бонифаций. — Убитой Мамбой, что ли? Посмертно?
— Нет, ее тенью! — обрадовался Тимка. — Смертельно раненная гномами тень тайно, на последнем теневом издыхании, быстренько сбегала к драконам, гвоздиком накарябала у них над дверью ругалку, а потом сделала такую же пакость и у гномов. А после легла в траву-мураву и радостно умерла. С чувством исполненного долга.
— Вы будете слушать или будете перебивать?! — возмутился дракон. — При чем здесь дохлая Мамба? Я им, видите ли, рассказываю леденящую душу историю, а они развлекаются! Могу и замолчать.
— Нет-нет! — спохватился Хозяйственный. — Мы больше не будем. Извини, — и погрозил Тимке кулаком. Тимка лишь развел руками: мол, не я первый начал. И снова лег на рюкзак.
— Я предупредил драконов, что лично разберусь с королем гномов, — медленно продолжил Огник, с тревогой ожидая очередных тимкиных реплик, но мальчик молчал, и дракон постепенно увлекся повествованием:
— Когда стемнело, я полетел к кормежной пещере. Решение мое было такое: вызвать Добуца и мирно с ним переговорить. Выяснить, зачем он такую пакость про меня написал, с какой целью. И посоветовать Добуцу больше так не делать. А уже после ему руки-ноги поотрывать, бороду выдернуть и голову отвинтить! Исключительно в воспитательных целях. Но король гномов, как оказалось, в это время тоже спешил ко мне. Тоже, значит, меня повоспитывать собрался, — дракончик огненно усмехнулся, выпустив короткую струю пламени. — Мы встретились как раз на полпути между нашими владениями. Он увидел меня, а я его...
— И что? — нетерпеливо подался вперед Тимка, в очередной раз сваливаясь с рюкзака. — Вы, конечно, обнялись, поцеловались, выяснили, что никто из вас этих дурацких надписей не делал, но на всякий случай друг дружку поубивали. Чисто в воспитательных целях. Так?
— Примерно так, — сквозь зубы процедил дракон. — Только поговорить мы не успели — у Добуца в кулаке был припасен его волшебный свисток, а у меня было наготове каменное заклинание. Так что мы одновременно... гм, — Огник умолк, словно вдруг чего-то застыдился. Потом обреченно вздохнул:
— Ну и вот что получилось: Добуц теперь каменный, я — никакой, гномы буянят, а драконы спят. В общем, наша разборка удалась на славу...
— Довоспитывались, — кратко подвел итог услышанному Хозяйственный. — Молодцы. Поздравляю. Интересно, а кому это все нужно было? Дня чего?
— Да Лурде и нужно было, — устало ответил дракон, — кому же еще? Она все эти ругательные писульки сама и сделала. А когда король гномов, прочитав адресованное ему послание, дошел до нужной кондиции — в смысле одурел от злости — Лурда явилась к нему под видом доброй гномьей феи и подсказала Добуцу, как меня следует проучить. Чтобы, значит, я больше никаких подметных писем ему не посылал. Никогда.
Ей, видите ли, страсть как нужен был огнедышащий дракон, да не просто дракон, а драконий царь! Но безвредный. Чтобы только огнем и мог пыхать... Не знаю, чего она там Добуцу наобещала за мое превращение, но платить ему она точно не собиралась — знала, гадина, чем наша встреча закончится! Гномий король колдуном-то знатным был, но глуповатым, недалеким. Поверил ей, гриб бородатый...
— Хм. А зачем ей, собственно, нужен был именно такой, малость... э-э... дефективный дракон? — очень вежливо поинтересовался Хозяйственный, боясь обидеть Огника каким-нибудь неосторожным словом. — Она что, драконов-невидимок коллекционировать собиралась? Странное увлечение.
— Нет, — дракон невесело засмеялся. — Зеркальный колдун ей такое условие поставил! Лурда ведь у него особое зеркало заказала, хитрую зазеркальную ловушку, в которую можно было бы отлавливать отражения всяких неосторожных магов-волшебников, для их полного подчинения владельцу зеркала. Ведьма тогда была первой ученицей у тогдашней Колдуньи Мрака, вот потому Колдунья и поручила именно Лурде это важное задание. А чтобы сделать такое зеркало, нужно было живое драконье пламя. А чтобы было такое пламя, нужен был безвредный, неопасный дракон, с мощным огненным дыханием... Вот Лурда и расстаралась, интриганка! Сама-то она со мной никогда не справилась бы, силы у нее еще не было, а вот Добуц Подземный в самый раз оказался, дурачок гномий. Эхе-хе, — Огник печально завздыхал. — А дальше все просто было: Лурда, естественно, пряталась где-то неподалеку от нас и, как только я стал вот таким, ведьма тут же поймала меня в магическую самоловку. И отдала меня Зеркальщику в рабство. Вот и все.
— Ха! А нам Зеркальщик говорил совсем другое, — удивился Тимка, — что Лурда отдала тебя в обмен за зеркало, вместо оплаты. Потому что золота у нее не было. Бедная такая ведьма оказалась. Нищая.
— Врал он все, Зеркальщик этот, — усмехнулся Огник. — На всякий случай врал. Да он в жизни ни одного правдивого слова никому не сказал! Я-то уж знаю, поверьте.
— Понятненько, — Хозяйственный задумчиво подкрутил ус. — Что же мы в итоге имеем? А имеем мы в итоге круглую дырку от толстого нолика: чтобы разбудить драконов, надо сначала переколдовать Огника в Изера. А чтобы сделать это, нам позарез нужен живой и здоровый король гномов, который остроумно наложил на нашего замечательного дракона особое заклятие, лишившее Изера колдовской мощи. И как ни крути, получается, что для того, чтобы Изер расколдовал Добуца, надо чтобы Добуц расколдовал Изера! Замкнутый круг получился, елы-палы. Полная безнадега, — Боня встал, с удовольствием потянулся. — Засиделся я что-то, — мимоходом пояснил он Тимке, хотя тот ничего и не спрашивал, — в пояснице как-то неприятно ломит... Это от холодной земли, наверное, — рассудительно заметил Хозяйственный. — Дело к вечеру, солнышко почти не греет. Так и простыть можно!
— А чего делать теперь будем? — озабоченно спросил Тимка, тоже поднимаясь на ноги. — Какие у тебя планы?
— Костер жечь, — подумав, сказал Боня, — чтобы теплее было. Что же еще? Не грелку же к пояснице прикладывать, нету у нас грелок. К сожалению.
— Нет, — упрямо мотнул головой Тимка, — я насчет Добуца этого, который Подземельный. Как с ним будем?
— Пока никак, — Хозяйственный открыл было рот, чтобы сказать свое веское мнение по поводу каменного гнома, но вместо этого, глянув поверх Тимки, вдруг придушенно крикнул:
— Полундра! Ребята, сматываемся, — и, легко подхватив рюкзак с земли, швырнул его в черную дыру прохода, за магический щит. Тимка обернулся.
Высоко-высоко в небе, на фоне неяркого предвечернего солнца, плыли два крохотных, одинаково темных силуэта: малюсенькая крылатая змейка и такой же малюсенький крылатый дракончик. И силуэты эти понемногу увеличивались, подлетая к драконьей горе все ближе и ближе.
Вокруг крылатых фигурок бушевали разноцветные всполохи и ветвились ярчайшие разряды молний. Далекий грозовой залп тяжелой волной прокатился над равниной; стало заметно прохладней.
— Чего уставился?! — рявкнул Хозяйственный, крепко хватая мальчика в охапку. — Зверят никогда не видел, что ли? В укрытие! — и нырнул в проход, под защиту охранного заклятия. — Огник, за мной! — крикнул на ходу Бонифаций, — удирай, пока цел. Они там разбираться не станут, царь ты драконий или не царь, враз убьют! Или, что хуже, в травяную лягушку превратят. Мухоедную, — Хозяйственный поставил Тимку на ноги и, оглядываясь по сторонам, выдернул из ножен «трический» меч: вокруг стало гораздо светлее.
Тимка осмотрелся. Далеко позади остался неровный овал входа, грозово темнеющий прямо на глазах; справа от мальчика круто лезла вверх, теряясь вершиной в колдовской ночи, каменная драконья гора, вся в острых изломах и глубоких впадинах; слева тусклой зеркальной пленкой блестела внутренняя сторона магического щита. И в этой пленке размыто отражались Тимка, Боня с обнаженным молниевым мечом и стеклянно-голубой Огник: дракончик, часто махая крыльями, с трудом тащил по жухлой траве забытый у входа рюкзак.
— Вот молодец! — обрадовался Бонифаций, подхватывая вещмешок за лямки. — Это ты правильно, это по-хозяйски. Я-то, балда, по горячке рюкзачок забыл, а Огник наш не растерялся, спас ценное имущество! За что и объявляю ему нашу королевскую благодарность, — Хозяйственный хотел было еще что-то сказать, но в этот миг сильнейший удар обрушился на магический щит. Как сказал бы Тимка — долбанули из суператомной пушки прямой наводкой! Или что другое сказал бы, но близкое по смыслу: удар был страшен.
Тимка не удержался на ногах и шлепнулся на землю, крепко зажав руками уши. Хозяйственный на ногах устоял, но уши уберечь не смог — руки были заняты: Боня только хлопал ртом, и вид у него был, как у оглушенной взрывом рыбины. Огника швырнуло воздушным ударом куда-то вверх, в темноту; зеркальная изнанка волшебного щита пошла крупными волнами, словно по щиту снаружи нетерпеливо стучал ногой голодный великан-людоед.
Удар следовал за ударом, за зеркальной стенкой что-то яростно шипело и трещало, кто-то там то и дело взревывал дурным голосом; земля ходила ходуном. Хозяйственного кинуло спиной на драконью гору, и Боня полулежал на ней, задрав опасный меч к темному куполу щита, чтобы не покалечить ненароком всережущим лезвием Тимку; очень был похож сейчас Хозяйственный на последнего защитника осажденной врагами крепости. Который погибает, но не сдается.
Тимку один из подземных ударов случайно развернул лицом к дыре в магическом щите: за дырой полыхало жуткое красно-синее зарево. На миг из зарева вынырнул громадный серебряный коготь, с которого горохом сыпались красные шаровые молнии, плугом вспахал землю и исчез. Короткий душераздирающий вой — как у городской тревожной сирены — резанул воздух, и внезапно стало тихо. Так тихо, что Тимка поначалу решил, будто он оглох.
Мальчик встал на ноги, оглянулся на Хозяйственного. Боня, похоже, что-то говорил — губы у него шевелились, но ничего не было слышно. Тимка показал себе пальцем на уши, пожал плечами. Хозяйственный понял и перестал шлепать губами — он попросту махнул «трическим» мечом в сторону выхода. Мальчик кивнул и осторожно, на цыпочках, просеменил к входной дыре, ставшей теперь уже не опасной красно-синей мясорубкой, а обычным проемом, сквозь который лился нормальный солнечный свет. Тимка подошел и замер, с изумлением глядя на открывшийся перед ним вид.
— Обалдеть можно, — глухо, как сквозь вату, сказал подошедший сзади Хозяйственный. — Сумасшествие какое-то. — И он был прав.
Равнина — вся, насколько было ее видно, аж до самых гномьих гор с кормежной пещерой — сочно переливалась всеми цветами радуги. Зеленая трава перестала быть зеленой, стала абсолютно бесцветной, но зато теперь она полыхала отраженным солнечным светом, преломляя его миллионами маленьких гибких призмочек: по равнине, подгоняемый ветерком, гулял многоцветный шторм. Над травой, то там, то здесь, висели праздничными фонарями крупные шаровые молнии, синие и красные. Грозовые шары басовито гудели, точно сытые электрические шмели, лихо постреливали вокруг себя длинными бенгальскими искрами и постепенно таяли, растворялись в холодном воздухе.
Земля вокруг магического щита была изрезана, вспахана, перелопачена и местами плотно утрамбована. Как будто здесь поработала бригада веселых сумасшедших фермеров — с плугами, боронами и хорошим асфальтоукладочным катком.
Не видимое из-за горы солнце, где-то там, у Тимки за спиной, уходило на ночевку — от плотных шаровых молний по радужной траве протянулись длинные легкие тени. Такая же тень легла и от дыры, возле которой замерли Тимка с Боней.
— Что хочешь делай, а не полезу я в эту страсть, — твердо заявил Хозяйственный, достаточно полюбовавшись удивительным зрелищем. — Будем, стало быть, ночевать здесь, внутри, — Боня цепко ухватил Тимку за шиворот. — И тебе гулять по цветной травке не дам! А то перекрасишься ненароком в какую-нибудь Мамбу-Брамбу, отмывай тебя потом. Пускай колдовство хорошенько проветрится. А там видно будет, — Хозяйственный тряхнул мальчика за шиворот. — Понял?
— Понял, — ответил Тимка с независимым видом. — Не очень-то и хотелось!
И соврал. Потому что гулять по радужной траве ему хотелось. И даже очень.

Глава 8
Как расколдовать Огника?

Ночь была тревожной и бессонной. За волшебной стеной, на воле, все время что-то шуршало и поскрипывало, словно по радужной траве без устали бродили голодные ночные призраки. Внутри самой горы иногда гулко трубили спросонья драконы, сон которых сильно потревожила дневная битва — драконам хотелось очнуться, но наложенные на них чары снова погружали зверей в глубокий сон.
Лишь под утро Тимка наконец смог задремать. Но хорошенько выспаться ему все-таки не дали — Хозяйственный, который всю ночь на всякий случай дежурил у входа и потому вовсе не отдыхал, объявил ранний подъем. Боня растолкал Тимку и, позевывая, наказал ему приготовить на всех походный завтрак. Но прежде обязательно умыться и сделать зарядку! После чего Хозяйственный с легким сердцем завалился спать, пристроив под голову вместо подушки свернутую скатерть-самобранку. На чем, само собой, походный завтрак и закончился.
Тимка, как и было приказано, сделал зарядку: покашлял, позевал, пару раз потянулся и с удовольствием поковырялся в носу. А вот с умыванием оказалось сложнее — воды в дежурной фляжке осталось совсем мало, только лишь чтобы напиться. И Тимка, вспомнив купание в утренней росе, решил повторить его. Тем более что очень хотелось на улицу, под раннее солнышко, в разноцветную траву.
К сожалению, трава сегодня была уже не радужной, а самой обычной, зеленой. Но такого насыщенного цвета, словно ее всю ночь напролет старательно красили какой-нибудь специальной травяной краской. Да еще и спрыснули напоследок хорошим лесным дезодорантом: от травы пахло мятной свежестью и молодыми клейкими листочками. Вкусно пахло, бодряще. По-весеннему.
Тимка беззаботно выпрыгнул из отверстия хода на вольную волюшку, весело пробежался по мокрой траве, футболя ее на ходу. Потом наклонился и слегка умылся прохладной росой — теперь все бонины указы были честно выполнены, за исключением завтрака, и значит, Тим мог смело заняться чем-нибудь другим, более интересным. Но чем?
— Привет, — усталым голосом сказал откуда-то сверху Огник. — Гуляем?
— Гуляем, — ответил Тимка. — Моемся и гуляем. А ты чего такой скучный?
— Не выспался, — пожаловался дракончик. — Всю ночь с моими драконами был. Я так надеялся, что они все же проснутся! Но... — Огник вздохнул. — Спят, как и прежде. Ничем их не проймешь, даже Змея разбудить не смогла.
— Надо было попробовать им в носу соломинкой пощекотать, — со знанием дела подсказал Тимка. — Они бы расчихались и проснулись. Железный вариант!
— Вот сам иди и щекочи, — зевнув, ответил с высоты дракончик, — а я не буду. Мне еще жить охота. Ты, верно, никогда и не видел чихающего дракона!
— Чихающего не видал, — согласился Тимка, обтирая рукавом мокрые от росы щеки, — икающего видел. Правда, маленького и прозрачного.
— Ну так помножь это все раз во сто и аккурат получишь представление о нормальном чихающем драконе, — Огник завис где-то перед мальчиком: Тим почувствовал на своем лице легкий ветерок от крыльев дракончика. — Один мне тоже в нос соломинкой пробовал тыкать, — помолчав, сообщил Огник, — когда я не вовремя задремал.
— И что? — Тимка подставил под нежданный вентилятор мокрый лоб.

Предыдущая страница 5 Следующая страница


Чары старой ведьмы 6

— Что, что, — Огник вдруг спикировал мальчику на плечо, хлопнув крылом Тимку по уху, — он потом на ощупь себе новые глаза из особого стекла лил. Зеркальные.
— А-а, так это ты про колдуна-зеркальщика говоришь, — догадался мальчик. — Вон почему он такой глазастенький был! Понятно. Значит, щекотать никого не будем, сами проснутся. Когда-нибудь.
— Если я не расколдуюсь, ни о каком «когда-нибудь» не может быть и речи, — с горечью сказал Огник. — Драконы будут спать и спать! До тех пор, пока не умрут во сне от старости.
— Нет, ты как хочешь, а дальше так нельзя, — решил Тимка. — Жалко мне драконов! Хотя они и едят людей.
— Лишь иногда, — осторожно напомнил Огник, — и только из чувства высокой справедливости. Или от большого голода.
— Какая разница, — топнул ногой Тимка, — и вообще я не о том. Я хочу сказать, что проспать всю жизнь — это все равно что и не жить вовсе! Надо тебя в прежний вид поскорее возвращать, вот что.
— И как ты это собираешься делать? — с интересом спросил дракончик. — Я ведь расколдовать короля гномов не могу, сам знаешь. А как же мне без него назад-то?
— Очень просто, — Тимка торопливо покопался в кармане, достал оттуда ракушечный свисток. — Я буду за гномьего короля! Ты вот что — ты приготовься, я тебя сейчас попробую в нормального дракона пересвистеть. В здоровенного и видимого.
— А может, не надо? — засомневался Огник. — Боюсь, как бы хуже не получилось. Вдруг совсем пропаду?
— Не боись, хуже не будет, — уверенно пообещал Тимка. — Как-никак, а опыт у меня есть, свистел уже. Я — самый лучший специалист по волшебным свисткам! После Добуца Подземного, разумеется. Не веришь — у Бони спроси, он подтвердит.
— Как же, спросишь у Хозяйственного сейчас, — усмехнулся дракон. — Он, наверное, как раз в это время двадцать второй сон видит! Ладно, свисти давай, — Огник сорвался с тимкиного плеча и отлетел в сторону.
— Ты куда? — нахмурился мальчик. — Не доверяешь мне, что ли? Удрать решил?
— Решил тебя не задавить, — пояснил дракончик из густой травы. — Не каждый мальчишка выдержит на своем плече взрослого дракона! Впрочем, и не каждая башня тоже... Свисти уж, волшебник доморощенный! Я готов.
— Ага, — сказал Тимка, сунул в рот свисток и дунул в него.
От пронзительной трели у Тимки заложило в левом ухе. Он отвлекся, пытаясь пальцем проковырять неожиданную глухоту, и возмущенный вопль Огника застал его врасплох.
— Ты чего наделал? Что за дурацкие шуточки? — вопил дракон. — Прекрати немедленно!
Тимка посмотрел в сторону дракончика и чуть не упал от неожиданности: над Огником — теперь очень даже хорошо видимым — висел черный жидкий шар, мягкий, колыхающийся. Висел, словно громадная капля чернил в космической невесомости. И из этой капли на дракона лил, как из душа, мощный чернильный дождь. Что самое интересное — трава под этим дождем ни чуточки не перекрасилась. А вот дракон теперь стал похож на статуэтку, отлитую из черного, как смола, чугуна. Живую и очень сердитую статуэтку! Ругающуюся.
— Момент, — спохватился Тимка. Вспомнив, как он однажды убрал такой же, но только зеленый и мятный дождь, мальчик дунул в другой конец свистка. Ракушка сипло крякнула, и чернильный шар исчез.
— Это как понимать? — продолжал бушевать Огник. — Издеваешься, да? Очернить меня захотел?
— Ни в коем рази! — еле сдерживая смех, заверил Тимка буйного негритянского дракончика. — И в мыслях не было. Я просто хотел сделать тебя для начала видимым. Я же не знал, что свисток так сработает!
— Не знал он, — возмущенно пискнул Огник, с отвращением оглядывая себя, — а кто знать должен? Я, что ли? Не должен я ничего знать, не разбираюсь я в гномьих свистульках. Ты же сам сказал, что лучше тебя никто свистковую магию не знает!
— Так оно и есть, — гордо ответил мальчик, небрежно подбрасывая и ловя тяжеленький свисток, — я загадал, чтобы ты стал видимым. Ты и стал! Мы, волшебники, зря на ветер колдовство не бросаем — что задумаем, то у нас и получается. Гарантированно!
— Но не таким же образом, — с укором покачал головой дракончик. — Значит, для того, чтобы я вырос до нормальной величины, ты сейчас наворожишь какой-нибудь самодуйный насос, что ли? Который силком накачает меня воздухом до нужных размеров, да? Как резиновый мячик?! Не хочу!
— Нет, ну почему же ветродуйный насос? — Тимка в растерянности почесал затылок. — Можно и без насоса, можно, например, витамины для быстрого роста загадать. Дрожжи пирожковые хотя бы. Распухнешь в момент!
— Не хочу я пухнуть, — огрызнулся черный Огник, — я тебе не пирожок. И не плюшка.
— Тогда не знаю, — развел руками Тимка. — Раз не хочешь от витаминов расти, тогда сам придумывай, как себе помочь.
— И придумаю, — сердито пообещал дракончик, — не глупее некоторых! — Огник задрал голову к небу и задумался, вывалив от усердия из пасти длинный язык — весь в мелких чернильных крапинках. Тимка посмотрел на дракона, на синее небо — там были только облака — и улегся рядом с Огником, в подсохшую траву.
Огник думал долго. Голова у него опускалась все ниже и ниже, глазки-бусинки закрывались все плотнее и плотнее, пока не закрылись вовсе: дракон распластался в траве и тихонько захрапел. Наверное, от глубокой задумчивости...
Тимка зевал в полный рот, он и сам уже был не против хорошенько призадуматься, как и Огник, часика на два или три. Но тут вдруг явился голодный Хозяйственный с рюкзаком и мечом на одном плече и скатертью-самобранкой под мышкой, и всем важным раздумьям пришел конец.
— Где мой положенный завтрак? — требовательно спросил Боня, внезапно вырастая над мальчиком. — Где крепкий чай и пироги? Ничего тебе нельзя поручить, елки-палки! На минуточку, понимаешь, прилег отдохнуть и пожалуйста — завтрака нет, этот типчик дрыхнет в траве где попало, никакого дежурства и наблюдения! А если враги нападут? Так все и проспишь, да? А если... — тут Хозяйственный умолк и, выпучив глаза, уставился на перекрашенного Огника. Дракон, ничуть не реагируя на крики Бонифация, продолжал нагло дрыхнуть. То есть думать, очень отрешенно и сосредоточенно — как сказал бы он сам.
— Это кто такой? — шепотом спросил Хозяйственный у мальчика, осторожно показывая пальцем на черную фигурку. — Что за головешка храпучая? Гномий выползень какой-то...
— Это, Боня, царь драконов, — любезно пояснил Тимка, — который Изер. Он же наш Огник.
— Какой же он теперь Огник, — облегченно рассмеялся Хозяйственный, — он нынче, скорее, Черник. Ты его что, в пузырек с тушью уронил?
— Нет, — Тимка неторопливо встал на ноги, — я его немножко заколдовал. Вернее, попытался расколдовать. Видимым для начала сделать хотел!
— Удалось, — строго заметил Боня, — вижу. Поздравляю с успехом. А как отнесется к этой операции сам пациент? Жалобы были? Замечания?
— Ох, были, — согласно покивал Тимка. — Я думал, он мне от неожиданности руки-ноги поотрывает и уши обгрызет. В виде замечаний. Но ничего, обошлось.
— Вот и славно, — Хозяйственный вынул из-под мышки скатерть и расстелил ее на траве. — Люблю вот так, на природе, — Боня развалился рядом со скатертью, — на свежем, понимаешь, воздухе. Солнышко светит, птички чирикают! Аппетитно, елы-палы. Просто хочется жить и жить!
— Есть и есть, — поправил его Тимка и замолотил кулаком по скатерке.
Завтрак прошел весело и громко: то ли от того, что скатерть в этот раз расстаралась и выставила кучу всяких сладких лакомств, то ли от того, что Огник теперь был непривычно видимый, но Тимка, похоже, вместе, с большим куском торта откусил и толстую смешинку. И хохотал до упаду от любой ерунды. Огник, косясь на мальчика, с мрачным видом слизывал крем со своего куска бисквита, бурча при этом: «...не, драконы такого не едят. Не едят и все!..» — однако ел преисправно. И это страшно веселило Тимку. А еще его веселил Хозяйственный, который ни с того ни с сего вдруг принялся рассуждать о том, когда же едят Змея и Дракон, раз они все время летают, и когда они все-таки отдыхают, да и отдыхают ли вообще. И как долго они еще будут гоняться друг за дружкой. И хотя всю свою речь Боня произносил важным, серьезным голосом, Тимка смеялся от души, плюясь во все стороны кусками торта. Словно ему анекдот рассказывали.
Наконец Хозяйственный не выдержал.
— Да сколько можно хохотать? — возмутился он. — Я что тебе, дядька-смеховик, что ли? Этот, как его... клоун? Ешь давай и перестань смеяться. А то еще подавишься, тьфу-тьфу. Зачем нам это нужно? Нам подавленные мальчики вовсе не требуются.
— Подавленные! — взвыл Тимка и расхохотался так, что окончательно выплюнул торт на землю.
— Не знаю, как драконы, а тимки-хохотунчики этого точно не едят, — флегматично сказал Боня, с сожалением глядя на расплеванные остатки торта. — Вон сколько добра зря перевел! — Хозяйственный с сожалением хмыкнул и уткнулся в кружку с чаем.
— Кстати, насчет всяких змей и драконов, — словно продолжая собственную мысль, наставительно сказал Огник, облизывая розовый крем со своей черной мордочки. — Когда они отдыхают, когда едят... Да никогда! В том смысле, что хорошему боевому дракону во время долгой битвы ни отдыха, ни еды вовсе не требуется. Он как бы становится другим, что ли. Ему для сытости вполне хватает солнечного или лунного света! И глубокий сон особо не нужен. Потому что правильно обученный дракон может во время боевого полета одновременно и сражаться, и спать. Вполглаза. И этого вполне хватает.
— И долго он так может, вполглаза? — заинтересованно спросил Боня, ставя пустую кружку в сторону. — В смысле сражаться, спя? То есть спать, сражаясь?
— Годик, пожалуй, сможет, — что-то прикинув в уме, ответил дракончик. — А может, и два. Змея, я думаю, тоже так умеет.
— Два года в полете! — поразился Тимка, враз позабыв о дурацкой смешинке. — Это что же, нам два года за ними туда-сюда бегать?
— Зачем же — бегать? — Боня повернулся к мальчику. — Для чего? Делать тебе больше нечего, я вижу.
— Ну, я собирался тихонько подкрасться к Змее, когда она решит немного отдохнуть, — принялся объяснять Тимка, беря со скатерти очередной кусок торта, — и ка-ак заморозить ее из камня! Чтобы раз и навсегда. А теперь, выходит, ничего у меня не получится. Как же я к ней подкрадусь, если она два года спать не будет?
— А что, в этом что-то есть, — оживился Хозяйственный, рассеянно барабаня пальцем по донышку кружки. — Если не ждать, когда Змея уснет, а подлететь к ней поближе, на драконе... или как-нибудь иначе вплотную подобраться... и — бац! Заморозить ее с близкого расстояния. В упор! Наповал. Очень, очень дельная мысль.
— У меня все мысли умные и дельные, — невнятно прочавкал Тимка, размахивая обгрызенным куском торта. — Только вы их не понимаете. Не доросли еще до меня!
— Мыслитель, — ехидно сказал Хозяйственный, — философ. Нос вытри, он у тебя весь в креме, — и засмеялся. Потом посерьезнел:
— Да, хороший план, ничего не скажешь. Дело осталось лишь за малым — нужен дракон. Всего-навсего.
— Да вон их сколько, — Тимка ткнул куском торта в недалекое черное пятно входа, — целая гора. Бери сколько хочешь! Надо только Огника доколдовать в нормальный вид и все. А он не хочет, упирается.
— Я не упираюсь, — возразил дракончик, сердито посверкивая глазками, — я проявляю мудрую осторожность. Я в конце концов попросту хочу жить! А от такого расколдовывания я того и гляди или лопну, или с ума сойду... Вон, видишь, каким меня наш волшебник сделал? Черным. А я всю жизнь был зеленым. Даже когда еще подростком был, и то у меня шерсть зеленая росла!
— Не понял, — Боня глянул на дракончика. — Так ты что, шерстяным когда-то был?
— Само собой, — кивнул Огник. — Без крыльев, весь мохнатый и на задних лапах запросто ходил. А как повзрослел, так вся шерсть сразу выпала и крылья выросли. И на задних лапах перестал ходить — неудобно, с крыльями-то. Перевешивают.
— Так, значит, наш Каник еще совсем молоденький, — понял Тимка. — То-то он все переживает, что летать не может! А у него, оказывается, еще все впереди.
— Мохнатый, лопоухий, ходит на задних лапах, хвост короткий, крыльев нет, золото не ест? — стал перечислять Огник. — Так?
— Точно, — согласились хором Тим и Боня, — один в один.
— Ему лет шестьсот всего, — добавил Тимка. — По-моему. Правда, он себя пожилым считает. Стареньким.
— Молодой он еще, ваш Каник, — сделал вывод дракончик, — необлетанный. Тоже мне, старичок в детском пуху! Эх, где мои шестьсот годков. Молодость, молодость... — Огник печально поник головой.
— Ладно, хватит о грустном, — Хозяйственный бодро потер ладони. — Я так понимаю, что у нас есть только один-единственный выход из создавшейся ситуации. Неприятный, где-то даже опасный выход. Но — единственный!
— Какой? — Тимка и Огник уставились на Бонифация.
— Расколдовывать тебя надо. Окончательно и бесповоротно! — Боня ткнул пальцем в сторону дракончика.
— Не дамся! — заверещал Огник, тут же расправляя крылья. — Погубители! Колдуны-недоучки!
— Погоди, — остановил собравшегося было улетать дракона Хозяйственный, — не шуми. Ты что, решил навсегда таким остаться — маленьким и прозрачным? Краска со временем с тебя слезет, и ты опять станешь невидимым, уж поверь мне. И твои драконы никогда не проснутся... Ты о них подумал? Согласен, Тимка иногда может чего ляпнуть, не подумав. Но, в общем, идея-то у него верная была, толковая. Тебя ведь заколдовали с помощью гномьего свистка? Значит, и расколдовывать надо с его помощью. А вот как, каким способом, это уже другое дело... Здесь подумать надо! Не торопясь, обстоятельно. Чтобы опять не напортачить.
— Вот вы и думайте, — все еще недовольным голосом буркнул дракон, однако крылья сложил. — У вас головы большие! А у меня она сейчас маленькая и ничего путного в нее не лезет. Только чепуха всякая. И вообще меня от долгих раздумий завсегда в сон клонит.
— Это мы заметили, — согласился с драконом Тимка, — это нам знакомо: Боня, когда крепко задумается, обязательно носом клевать начинает! У него, наверное, голова тоже неподходящего размера. Маленькая. Зато усы ого-го какие! Так что я за вас обоих думать буду, у меня мыслей на всех хватит.
— Ну-ну, — усмехнулся Хозяйственный, — давай, думатель ты наш, — и с гордостью подкрутил свои «ого-го» усы. Тимка неторопливо допил чай, вытер руки о штаны, встал и ушел в сторонку, чтобы друзья не отвлекали его от умных мыслей. После чего уселся по-турецки на травку, обхватил голову руками и стал напряженно думать.
Однако, к тимкиному удивлению, это оказалось очень непростым занятием — думать по необходимости о чем-то об одном было крайне утомительно и неинтересно. Скучно. Мысли упорно удирали в сторону, вспоминались всякие ненужные вещи. То кинушки, то всякие прочитанные книжки, то комиксы. Мама с папой вспомнились, и Тимка немного загрустил от таких воспоминаний. Потом вспомнился замороженный Олаф, и на душе у Тимки стало совсем погано. А затем в памяти всплыли островок из замороженной воды и Боня, требующий «дуть взад» волшебство, вызвавшее мятный дождь; заодно вспомнилось как Тим убрал тот зеленый дождик. И как совсем недавно убрал чернильный ливень.
— Идея! — завопил Тимка, вскакивая на ноги. — Эврика!
— Что — ври-ка? — обернулся Боня на крик. — Какую-нибудь враку сочинил?
— Нет, — мотнул головой мальчик. — Эврика — это научный вопль и означает, что ты чего-то умного напридумал. Так вот — я придумал! Умное!
— Ну-ка, ну-ка, — обрадовался Хозяйственный, — иди к нам поближе и рассказывай. Эврикай давай! Ждем с нетерпением.
— Значит, так, — Тимка присел на корточки рядом с Боней и Огником, — все очень просто. Чтобы убрать наколдованное свистком свежее, простенькое чудо, надо разок подуть в свистульку с другой стороны, верно?
— Верно, — начиная понимать, куда клонит Тимка, подтвердил Хозяйственный. А Огник лишь похлопал глазами — он ничего не соображал в свистковой магии. Как он сам и признался.
— Теперь берем старое, мощное колдовство, — возбужденно продолжил мальчик, — как нам его убрать? Да точно также! Только дуть в ракушку придется много раз. Может быть, сто. А, может, и тыщу!
— Тебе и свисток в руки, — торжественно провозгласил Боня. — Сам придумал, сам и дуй. Тыщу раз.
— Внимание, — Тимка вынул из кармана свисток, — приступаем. Нервных попрошу удалиться.
— Эй, эй, — всполошился Хозяйственный, — погоди чуток. Я сейчас вещи соберу и в сторонку отойду. А то кто тебя знает с твоим свистком! Дракона, предположим, ты расколдуешь, а меня наоборот — заколдуешь. Вдруг невидимость на меня перекинется? Не хотелось бы, — Бонифаций схватил в охапку рюкзак вместе со скатертью и быстрым шагом ушел куда подальше. Куда невидимость не достанет.
Огник тяжело вздохнул, с обреченным видом закрыл глаза и тихонько пискнул:
— Прощай, жизнь моя драконья! Все, отлетался я.
— Погоди ты убиваться, — одернул его Тимка, — я же тебя не заколдовываю, а вовсе даже наоборот. Все будет хорошо! Вот увидишь.
— Это я так, на всякий случай, — смутился дракончик. — А то если вдруг пропаду, то и попрощаться с белым светом не успею. Давай, дуди.
И Тимка задудел. Свисток надрывно хрипел, сипел и кряхтел в его руке, выпуская воздух с другой, совсем не с той, с какой ему положено, стороны; стоял такой мерзкий шум, словно прямо тут, на равнине, умирало от несварения желудка десятка два толстопузых людоедов. Целое племя.
Хозяйственный зажал уши руками и сморщился, как от зубной боли; Огник понуро сидел в траве, стойко перенося кошмарные звуки. А Тимка старался вовсю! Он и дудел, и подпрыгивал, и качался из стороны в сторону, и притоптывал ногами — в общем, колдовал на всю катушку! Был Тимка сейчас удивительно похож на какого-нибудь древнего шамана, взявшегося выгнать заразу из замученного температурой больного: мальчику только бубна не хватало. И длинной костяной колотушки.
Минут через десять Тимка спекся — никаких сил дуть в свисток у него не осталось.
— Все, — хрипло сказал мальчик заплетающимся языком, — не могу больше. Что хотите делайте, а не могу! Весь выдуделся, кхе-кхе.
— А ну, давай сюда гномью свиристелку, — вдруг потребовал Хозяйственный, подходя к Тимке. — Дай-ка я, — не дожидаясь ответа, он отобрал у мальчика ракушку и сунул свисток себе в усы. Выпучив от натуги глаза, Боня дунул...
Истошный предсмертный крик самого главного людоедского вождя тоскливым хрипом пронесся над равниной. И в ответ ему раздался низкий мощный звук — там, где только что был маленький черный Огник, заклубился густой зеленый туман, из которого доносился то ли грозовой гул, то ли рык настоящего, взрослого дракона.
— Убегаем! — крикнул Хозяйственный, схватил мальчика за руку и они опрометью кинулись прочь. Отбежав шагов на двадцать, Боня с Тимкой остановились и повернулись лицом к туману.
Но тумана больше не было. А был вместо него дракон. Настоящий, громадный, чешуйчатый и крылатый. Зеленый. Только на его длинной шее чернела неровная клякса — бывшая раскраска бывшего Огника. Потому что этого дракона Огником назвать было никак нельзя, язык не повернулся бы! Это был Изер, драконий царь. И никак не иначе.
— Вот, учись, — гордо сказал Хозяйственный, любуясь крылатым ящером, — один только разок дунул, и готово! Каков красавец получился, а? Дудеть надо уметь правильно. Как я. Громко-громко!
— Тебе повезло! — Тимка сердито ткнул Боню кулаком в бок. — Я девятьсот девяносто девять раз, наверное, дул. А в нужный тысячный дунул ты!
— Э, какая разница, — отмахнулся Хозяйственный, — в тысячный раз или просто громкости у тебя не хватало... Главное, что у нас драконий царь теперь есть! В натуральную величину.
— Эт-точно, — согласился с ним Тимка и мокро шмыгнул носом. Все же ему было чуточку обидно, что это не он расколдовал Огника. Не до слез, но обидно. Самую малость.

Глава 9
Тимка летит на разведку

Издали Драконья Глава была похожа на египетскую пирамиду с черным овальным входом. Высокую-превысокую пирамиду со срезанной верхушкой: вместо острого четырехгранного конца у драконьей пирамиды была ровная площадка. Или, может быть, вовсе и не площадка, а дыра — Тимке снизу было не видно.
Тимка и Боня сидели в тени каменного Добуца; на вытянутой руке заколдованного гнома болтались походный рюкзак и «трический» меч — Хозяйственный быстро приспособил гномьего короля под дежурную вешалку. Тимка лениво грыз пряник, припасенный с завтрака, а Боня от нечего делать чинил летающий тапок, штопал в нем дырки. Так как дырок у тапка было много, то Хозяйственный был обеспечен работой надолго, и это было хорошо, потому что Бонифаций уже окончательно извелся от неизвестности: драконий царь Изер все еще не давал о себе знать.
Как только состоялось великое превращение чумазого дракончика в настоящего боевого дракона, Изер немедленно приказал Тимке и Боне уйти от драконьей горы подальше. Лучше всего — к каменному гному. И не потому, что он, Изер, больше знать не желает никого из своих друзей-человеков, а потому, что опасается за их жизнь: сейчас он будет убирать магический щит, а дело это нешуточное и даже опасное! Для присутствующих людей, во всяком случае. Потому как возможен небольшой бумсик, от которого они, люди, могут вдруг и помереть. Да и с драконами надо переговорить с глазу на глаз, рассказать им что к чему, а это долгая песня... Так что друзьям-путешественникам лучше всего было набраться терпения и ждать. Ждать и надеяться.
Первым делом они дождались обещанного бумсика: шарахнуло так, что земля заходила ходуном, а с Добуца Подземного кусками пообвалилась грязевая корка. И в тот же миг там, вдалеке, возникла долгожданная Драконья Глава, во всей своей пирамидной красе.
— Если это они называют всего лишь небольшим бумсиком, тогда что же по-драконьи будет мощным взрывом? — недоуменно спросил Хозяйственный, лишь только земля перестала дрожать и он смог устойчиво держаться на ногах.
— Думаю, конец света, — сказал Тимка, все еще цепляясь за бороду каменного гнома. — Когда взорвется вся планета. Вот тогда драконы и скажут: «Вроде что-то здорово бубухнуло!». Если, конечно, успеют.
— Ага, — согласился Хозяйственный, — не иначе, — и стал распаковывать рюкзак: Изер пообещал, что им предстоит долгое ожидание. А значит, надо было обустраиваться всерьез — драконье «долго» могло быть действительно долгим. Боня надеялся лишь на то, что беседа с товарищами-драконами у Изера не затянется на неделю.
Вот так, в хлопотах и мелком ремонте, и прошел остаток дня. Наступил вечер, а за ним и ночь — темная, беззвездная. Северный ветер нагнал тучи; вскоре пошел дождь, крупный, холодный. Тимка и Боня сидели у костерка под невидимым куполом защитной веревки, изредка поглядывая на драконью гору. Там, в Драконьей Главе, что-то происходило: овал входа багрово мерцал, как притушенный камин с тлеющими углями; над верхушкой пирамиды то и дело вспыхивало желтое размытое зарево. То ли это были отблески драконьего пламени, то ли внутри горы творилась какая неведомая волшба — ни Тимка, ни Боня не знали.
— Горячий, видно, у них там разговор идет, — шепотом заметил Боня, глядя на полыхающее зарево, — натурально огненный.
— Это они целуются, — уверенно сказал Тимка, — здоровкаются после долгой разлуки. Никак остановиться не могут! Потому огонь и виден.
— Ну да, — усмехнулся Хозяйственный, — ты еще скажи, что они все хором чихают и икают. Безостановочно и огненно. Не-ет, Тим, у них нынче идет разговор, и очень серьезный. Решающий!
— Решающий, есть гномов или не есть... э-эх! — зевнул Тимка. — После стольких лет сна... Кушать-то небось хочется! Они и нас могут слопать. Не посмотрят, что мы под высоким укрывательством... э-эх-хо!.. покрывательством самого Изера.
— Слушай, а я как-то об этом и не подумал, — всполошился Хозяйственный. — А ведь и вправду, все может быть! Как бы незаметно узнать, о чем они там совещаются? На всякий случай. Может, пока не поздно, надо деру давать и каких-нибудь других драконов искать? Не голодных.
— Запросто! — оживился Тимка, даже зевать сразу перестал. — Я сейчас на тапке по быстрому к пирамиде слетаю и подслушаю, о чем они говорят. Плевое дело! Вжик-вжик, и я все знаю.
— Неудобно как-то получается, — засомневался Хозяйственный. — Вроде бы Изер — наш друг, а шпионить за друзьями... Нехорошо это! Моя совесть категорически протестует.
— А я не буду за драконьим царем шпионить, — пообещал Боне мальчик, — я за всеми другими шпионить буду. За его подданными.
— Это другое дело, — успокоился Хозяйственный, — за другими можно. Насчет других моя совесть не против. Валяй! Только чур — осторожно и незаметно: не хотелось бы, чтоб тебя раньше меня съели. Ни к чему это.
— Мы, шпионы, народ бывалый, — заверил Тимка, становясь на штопаный тапок, — к трудностям привычные. Нас голыми когтями не возьмешь! Чуть что — буду отстреливаться до последнего патрона... Я еще вернусь! — зловещим голосом сообщил мальчик Бонифацию и резко взмыл в мокрое небо.
Тимка летел почти в полной темноте: были видны лишь удаляющийся костерок, странно искаженный стекающей по защитному куполу дождевой водой, да драконья пирамида — вернее, багровый вход в нее и легкое зарево над плоской верхушкой.
Холодные капли неприятно били мальчику в лицо, стекали ему за шиворот; в тучах, над головой, что-то постоянно урчало и взрыкивало. Наверное, там собиралась с силами крутая гроза и надо было торопиться, чтобы не попасть случаем под шальную молнию. Тимка попробовал было увеличить скорость, но с тревогой обнаружил, что тапок сейчас его плохо слушается: летающая обувка шла как-то вяло, с трудом набирая высоту, и почти совсем не меняла направление своего полета. Перла напрямую, как неуправляемый танк! То ли Хозяйственный перемудрил со своей штопкой, то ли тапок слишком быстро промок под проливным дождем — это сейчас было неважно. А важным было то, что Тимка уже набрал приличную высоту и случись с тапком вдруг чего непредвиденное, он, Тимка, мог так брякнуться о землю, что мало не показалось бы! Впрочем, Тим старался об этом не думать и полностью сосредоточился на управлении тапком: Драконья Глава была уже близко.
«Такая уж наша шпионская доля», — подумал Тимка, с трудом выруливая на желтое зарево, — «жизнь настоящего разведчика всегда полна неожиданностей». Но он даже и представить себе не мог, какие именно неожиданности ждут его дальше! Мокрый тапок по сравнению с ними был всего лишь веселым и легким приключением. Шпионской разминкой.
Плоская вершина драконьей пирамиды наконец оказалась у Тимки под ногами. Тапок, словно всю жизнь поджидавший именно этого момента, внезапно выключился, умер на лету, и мальчик оказался в глубокой луже, настоящем дождевом озерке на громадной монолитной крыше пирамиды. В центре каменной крыши-плиты было ровное круглое отверстие, здоровенное, как арена цирка: из этого отверстия и лился необычный желтый свет — яркий, солнечный. Тимка, крадучись, на цыпочках, прижимая мокрый тапок к груди, подбежал к дыре и собрался было заглянуть в нее — осторожно, тайно, по-шпионски. Одним глазком. Но тут мальчик почувствовал, что он на крыше не один.
Слабо сказано — почувствовал! Его как кувалдой ударило: тяжелый, ненавидящий взгляд припечатал Тимку к камню плиты. Если бы взглядом можно было рвать на куски и убивать, то от Тимки сейчас остались бы одни шнурки, да и те никуда бы не годились. Мальчик с трудом, чуть ли не со скрипом, повертел головой, оглядываясь по сторонам — вокруг никого не было. Вообще никого! А взгляд — был. И Тимка робко посмотрел в ночное небо над собой.
Неожиданно в небе сверкнула долгожданная молния. И в ее свете, на фоне свинцовых облаков, на один миг проявился угольно-черный силуэт. Он был похож на причудливо изогнутую водопроводную трубу, но трубу толстенную и бесконечно длинную. И были у той трубы два раскинутых перепончатых крыла, а вместо крана — тупая змеиная морда с холодными стеклянными глазами. Глаза, казалось, смотрели одновременно и на Тимку, и в солнечное отверстие: трудно было наверняка определить, куда именно, за тот краткий миг, пока светила молния.
А еще у трубы — вернее, у Черной Змеи, — были две длинные руки, плотно прижатые к телу; одна из этих рук с невероятной скоростью рванулась к Тимке, опасно целясь в него тремя когтистыми пальцами, словно острыми вилами!
И тут одновременно случилось вот что: погасла молния, что-то со скрежетом воткнулось в плиту у самых тимкиных ног; в облачной темноте взрывом грянул гром, плита ощутимо вздрогнула у Тимки под ногами, и он с криком упал в столб солнечного света. В то самое отверстие, в которое он хотел всего лишь заглянуть.
Тимку обдало жаром — свет был нестерпимо горяч и ослеплял даже с закрытыми глазами; Тимка падал и кричал, кричал и падал — долго, очень долго. Бесконечно... Вдруг — ой как вовремя! — ожил летающий тапок: похоже, от такой жары он мгновенно высох. Или, может быть, Тимка вернул его к жизни своим диким испугом, но, так или иначе, а тапочек встрепенулся и полетел куда-то в сторону, прочь от слепящего света. Мальчик висел под тапком как контуженный парашютист, полуобморочно закрыв глаза и не шевелясь, уцепившись мертвой хваткой в спасительную обувь.
Тапок летел, делая странные непредсказуемые виражи, словно сухой лист на жарком ветру, и Тимка ощущал себя беспомощной гусеницей, которая сдуру прицепилась к падающему листку — болтанка была невероятная. К счастью, полет в никуда скоро закончился и Тимка успешно приземлился. Если, конечно, считать успешным этот сумасшедший полет, да и всю шпионскую затею в целом.
Не открывая глаз, мальчик на четвереньках шустро пополз куда подальше от яростного обжигающего света. Пол, на удивление, был очень холодным и скользким, как будто отлитым изо льда, и у Тимки скоро замерзли ладони и коленки. Зато в глазах перестало наконец рябить, и, немного поколебавшись, мальчик приоткрыл их, чуть-чуть, только чтобы подсмотреть в щелочку между век: а куда он, собственно, попал?
А попал он аккурат к выходу из Драконьей Главы. Прямо перед ним был высоченный овал выхода, затянутый какой-то прозрачной багровой пеленой; за багровой пленкой шелестела дождем глубокая ночь. Видимо, это был магический полог, волшебная преграда от дождя и незваных гостей, что-то вроде того купола, который создавала защитная веревка. Тимка очень понадеялся, что драконий полог тоже проницаем, в сторону спасительного выхода. Сам выход был проделан в черной полированной стене, которая как хорошее, но не очень яркое зеркало отражала все то, что происходило у Тимки за спиной. В полный рост, один к одному.
Там, за спиной, были драконы. Много драконов. Может быть, сотня, а может, и полторы: замерев на каменных выступах-насестах, торчавших из стен пирамиды от самого пола до далекого потолка, драконы смотрели все в одну точку. В огненный шар, повисший в самом центре пирамиды. В маленькое волшебное солнце, сквозь которое Тимка только что едва не пролетел. И никто из драконов ничего не говорил: подслушивать было некого.
— Стоило из-за этого так рисковать, — с досадой сказал сам себе Тим, — мог бы и с порога заглянуть. Не, плохая сегодня ночь, неудачная. Скорее, ночь ужасов, чем ночь шпионов! Жалко, календаря у меня нету. Если проверить, так наверняка сегодня пятница, тринадцатое. Дважды тринадцатое! Трижды!! — с этими словами Тимка, с трудом пропихивая себя сквозь багровую защиту, перелез через высокий порог. А после, прикрываясь от дождя тапком, резво побежал в ту сторону, где его ждал Хозяйственный: летать на тапочке ему в этот раз как-то не захотелось. И лишь отбежав от пирамиды на приличное расстояние, мальчик вспомнил о Змее.
— Мама, — выдохнул Тимка, — она же меня сейчас съест! — он выхватил верный зрачковый камень, готовый немедленно стрелять во все, что движется, и принялся лихорадочно оглядываться. Но ничего не двигалось, — вернее, не двигалось ничего большого и опасного. Только лишь шел дождь да шелестела трава; на драконьей пирамиде, в солнечном зареве, тоже ничего не шевелилось.
И тут странно загрохотал далекий гром, чересчур протяжно и раскатисто. Тимка посмотрел в ту сторону, откуда донесся дробный гул: в небе среди туч часто сверкали короткие разноцветные молнии, больше похожие на выстрелы из мощных пулеметов. Такая вот была небесная перестрелка, с красными и синими разрядами. Далекая и для мальчика неопасная.
— Ф-фу, — Тимка сунул камень в ножны, — хоть здесь повезло. Не до меня сейчас змеюке! — и побежал дальше, к заждавшемуся Бонифацию.
Хозяйственный сидел в напряженной позе спиной к костру, лицом к Драконьей Главе. Ждал Тимку. И потому сразу увидел мальчика, едва тот подбежал к защитному куполу поближе. Без лишних вопросов Боня расстегнул веревку, впустил Тимку к себе и немедленно восстановил защиту, при этом озабоченно глянув в небо.
Дождь уже перестал идти, но красно-синие зарницы все еще продолжали попыхивать внутри туч то в одном, то в другом месте. Словно по небесам на полной скорости носилась орава милицейских машин с включенными разноцветными мигалками.
— Наконец-то, — сказал Хозяйственный, заботливо усаживая Тимку поближе к костру, — я уже переживать стал. Сижу и сам себя ругаю — вот же глупость придумал с этим шпионским полетом! Я ведь совсем-совсем позабыл о Змее, будь она неладна! А она, оказывается, все время где-то здесь ошивалась. Представляешь — сижу, пью чай, за тебя волнуюсь, и вдруг нате: Змея, собственной персоной! Высовывается, понимаешь, из темноты змеиная морда, размером со шкаф, упирается носом в купол и начинает меня очень нехорошо разглядывать. То так, елки-палки, то эдак. Как мышонка на тарелке! Я чуть чаем не подавился: все, думаю, сейчас или заколдует, или съест. Или и то и другое. Взял и плеснул с испугу горячим чаем ей прямо в морду! И попал точно в нос.
— Да ну! — удивился Тимка, снимая с себя курточку — от нее уже вовсю валил пар, и становилось жарко. — И что Змея?
— Чихнула, — зачем-то оглянувшись по сторонам, шепотом сообщил Хозяйственный. — Так чихнула, что весь купол, вместе со мной и костром, на два шага в сторону уехал. А потом она — ты не поверишь! — погрозила мне пальцем. Вот так взяла и погрозила. Длинным таким, когтистым. И улетела.
— Надо же, — помолчав, расстроенно сказал Боня, — у нее ко всем несчастьям еще и руки оказались. С пальцами и когтями.
— Да уж, — согласился Тимка, снимая ботинки и протягивая ноги к костру, — знаю. Видел.
— Как? Когда? — всполошился Хозяйственный, подсаживаясь поближе к мальчику, — расска... Ух ты! Тим, да ты весь коричневый, как шоколадка! Ты что, у драконов так перемазался? Небось конфетами тебя угощали, — Боня намочил платок водой из фляги и попробовал оттереть мальчику щеку. Тимка зашипел от боли — по щеке точно провели наждаком.
— Глянь-ка, не оттирается, — недоуменно пробормотал Хозяйственный. — Постой! Да это же совсем не шоколад... Это, Тимка, у тебя загар! Ты где это так успел, а?
— Когда в драконье солнце падал, — уныло ответил Тим, осторожно ощупывая лицо и уши — все болело, обожженное колдовским светом. Руки тоже болели, там, где их не прикрыли рукава, но все же не так сильно, как лицо. Как будто Тимка крапивой умылся.
— В солнце? — нахмурился Боня. — Ну-ка, братец, давай рассказывай все по порядку. Ничего не скрывая.
И Тимка рассказал Хозяйственному все-все о своем замечательном путешествии к драконам, со всеми летательными и падательными приключениями. В подробностях и ничего не скрывая, потому что и скрывать-то особо было нечего: ну, полетел к пирамиде, ну, Змея чуть не убила, ну, к драконам в солнце чуть не брякнулся. Подумаешь! С кем не бывает! — примерно так выглядел тимкин подробный рассказ.
Хозяйственный сидел с каменным выражением лица. Как будто это он, а не Добуц Подземный, в свое время отведал драконьего колдовства. Тимка уже все давно рассказал, уже и чаю холодного попил и принялся зевать в полный рот, а Боня все еще сидел у погасшего костра с весьма задумчивым видом. Как индийский йог в предчувствии вечной загробной жизни.
Тимка отзевался, подполз на четвереньках к Хозяйственному и пощелкал пальцами у него перед носом.
— А? Что? — спохватился Бонифаций. — Ох, напугал ты меня...
— Ты о чем так задумался? — Тимка лег на траву. — Наверное, высшей математикой в уме занимался, да? Вычитал из запятой точку?
— Нет, — Хозяйственный огорченно помотал головой, — я вовсе о другом думал. О том, что ты сегодня очень даже запросто мог бы погибнуть. Просто так, по моей глупости! Потому как именно я не учел, что идет дождь, а мокрый тапок летает плохо, что Змея может удрать на время от Дракона и захотеть поближе познакомиться с вкусным летающим мальчиком. И что Изер не зря приказал нам держаться подальше от Драконьей Главы и ждать... Ты же запросто мог упасть в драконье солнце! И сгореть. Не-ет, плохой из меня король получился. Недальновидный. Эх, пойду-ка я лучше назад, в кладовщики. Там хоть ответственности поменьше!

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

— Ну ты сказанул, — возмутился Тимка, — плохой из него король, надо же! Ерунда. Я ведь живой, это самое главное... Короли тоже люди, могут иногда и ошибиться, не сообразить чего-нибудь. Что же тогда, их сразу в завсклады увольнять? Да тогда бы и королей на свете вовсе не осталось бы, одни лишь кладовщики по улицам бегали бы. В мантиях и коронах. Нет, Хозяйственный, я тебя из королей никуда не отпущу, — Тимка погрозил Боне кулаком. — Будешь и дальше королевствовать как миленький! Подучишься чуток, разные умные книжки почитаешь, — ну, какие-нибудь королевские учебники, что ли, — и все будет нормально. Если чего не поймешь, так я подскажу. Я умный!
— Умный он, — развеселился Хозяйственный, — специалист по королям! Давай, я не против, — у Бони явно улучшилось настроение. Тимка тоже заулыбался: веселый Хозяйственный ему нравился куда больше, чем Боня тоскующий. Тем более из-за такой ерунды — дальновидный, не дальновидный... Король — он всегда прав, как сказал когда-то Огник-Изер. И Тимка был с ним абсолютно согласен.
— Ложись-ка ты лучше спать, учитель королевский, — Боня похлопал Тимку по плечу, — а я посижу, покараулю. Вдруг Змея опять прилетит? Нет, бдительность терять нельзя! Все, я уже ученый.
— И что же ты делать будешь, если она и вправду заявится? — поинтересовался Тимка, подкладывая под голову рюкзак.
— Да уж что-нибудь, — уклончиво ответил Хозяйственный, — там видно будет.
— Тогда чаю побольше накипяти, — сонным голосом посоветовал мальчик, — будешь в нее горячей заваркой брызгаться. У тебя это хорошо получается. Глядишь, до смерти ее и забрызгаешь. — Тимка закрыл глаза.
Хозяйственный сидел, посматривая то на драконью пирамиду, то на небо: над пирамидой все так же ровно сияло солнечное зарево; небо очистилось от туч и весело подмигивало тысячами звезд. Было тихо и безветренно.
— Тим, ты еще не спишь? — вдруг негромко спросил Боня. — Я вот чего хотел спросить — а все-таки, что же останется, если от запятой отнять точку? Я что-то никак не соображу.
— Хвостик, — сказал Тимка. И уснул.

Глава 10
Как оживляют королей

Проснулся Тимка от неприятного ощущения, что на него смотрят. Разглядывают почти в упор. Со сна мальчик решил, что это вернулась Змея и вот-вот начнет на них чихать и грозить им когтями — Тимке даже такой сон успел присниться, пока он просыпался. Но это оказалась не Змея.
Было раннее прохладное утро. Костер прогорел до пепла; возле теплого костровища, прижимая к себе «трический» меч, спал бдительный Хозяйственный. А неподалеку от защитного купола, весело зеленея чешуей наподобие весенней травки, крутым холмом высился дракон Изер. Склонив голову набок, он с интересом разглядывал людей. Вернее, Тимку.
— Доброе утро, — рокочущим басом сказал Изер и подмигнул мальчику громадным, как круглый стол, желтым глазом, — хорошо спите! Крепко. Даже жаль будить. Похоже, у вас была бурная ночь...
— Ох и бурная, ох и была, — согласился Тимка, потягиваясь и зевая, — та еще ночка! Доброе утро, — мальчик помахал рукой дракону, потом расстегнул защитную веревку: неудобно ведь разговаривать сквозь волшебную защиту, словно не доверяешь собеседнику! А Тимка царю драконов доверял.
— Если я не ошибаюсь, — Изер склонил голову на другой бок, — ты за эту ночь немножко загорел. Или мне так только кажется? Может быть, ты еще попросту не умывался?
— И не умывался, и загорел, — с виноватым видом сказал мальчик. — Я к вам ночью... на летающем тапке... в гости... — тимкин голос становился все тише и тише, пока мальчик вовсе не умолк. Тимка шмыгнул носом и потупился.
— А-а, то-то я краем глаза заметил, как ты вокруг нашего огнешара петли выписывал! Думал, показалось. Повезло тебе, что заживо не сгорел! И чего тебя к нам понесло? Дождался бы утра, тогда бы и повидались, — Изер укоризненно покачал головой.
— Да вот, — Тимка смущенно развел руками, — увидел над вашей горой свет и решил слетать, немного посмотреть, чего это у вас там такое светится? Из чувства здорового любопытства. — Тим решил не вдаваться в подробности своей шпионской миссии.
— Здоровое любопытство, как правило, очень вредно для здоровья любопытствующих, — назидательно сказал дракон. — Это только глупые мотыльки на свет летят, ни о чем не думая! А ты подумать должен был, прежде чем в нашу гору прыгать.
— Да не прыгал я, — поморщился Тимка. — Меня Змея туда столкнула. Вообще-то она хотела меня когтями проткнуть, но чуть-чуть промахнулась. И я упал.
— Змея? — Изер недоверчиво прищурился. — Как она там оказалась? Тоже немного подсматривала, что ли? Впрочем, неважно, — дракон помолчал, потом, дохнув на Тимку горячим воздухом, торжественно сообщил:
— Мы, драконы, решили устроить большую охоту. На Змею. Сегодня и начнем.
— Здорово! — Тимка в восторге подпрыгнул на месте. — Боня, просыпайся. Большая охота начинается!
— Да не сплю я, не сплю, — Хозяйственный сел, протер глаза. — Я уже давно проснулся, только мешать вам не хотел. Это только глухой может спать, когда у него над ухом дракон разговаривает! Что ж, охота — дело хорошее, — Боня встал на ноги. — Люблю охоту! Особенно когда с утра пораньше, позавтракав и попив чайку. Когда начинаем?
— Хм, — Изер усмехнулся, показав громадные клыки, — да я вас как-то в расчет и не принимал. Не собирался я вас в отряд брать! Что вы можете по сравнению с нами, с драконами? Со знатоками боевой магии?
— Чаем плескаться можем, — хихикнул Тимка, — горячим. Сладким.
— Тихо! — прикрикнул на мальчика Хозяйственный. — Займись-ка лучше завтраком, в самом деле... Так вот, — Боня повернулся к дракону, — ты разве забыл, что у этого болтунишки как-никак есть зрачковый камень? Очень мощное оружие, между прочим. Да и мой «трический» меч в бою на что-нибудь сгодится!
— Самого себя убить или кого из драконов здорово покалечить — да, сгодится, — сердито возразил драконий царь. — Твой меч хорош лишь в ближнем бою, на земле. А вот зрачковый камень... Что ж, я подумаю, — Изер расправил крылья, готовый взлететь.
— Погоди чуток, — взмолился Бонифаций, — ладно, не годится меч, пускай! Но хоть в разведку нас с собой возьми. Очень полетать на драконе хочется, — признался Хозяйственный. — Никогда в жизни не летал! В смысле, на драконе.
— Ну, это другое дело, — кивнул Изер. — Понимаю. Выделю вам кого-нибудь. Самого спокойного дракона выберу и назначу его вашим... э-э... вашим...
— Крыловозом, — быстро подсказал Тимка, — или драконопланом.
— Вот именно, — Изер хохотнул, — драконопланом, — название ему явно понравилось.
— Можно еще вопросик? — спросил Тимка и, не дожидаясь разрешения, выпалил: — А зачем вам ночью солнце нужно было? Этот, как его... огнешар — зачем? Для ровного загара?
— Что ты, — изумился дракон, — какая ерунда! Это мы свои силы так восстанавливали: драконам после долгого волшебного сна обязательно подкрепиться надо! В самом деле, не за гномами же среди ночи гоняться, — Изер мельком глянул на каменного Добуца. — Во-первых, они невкусные, я уже как-то говорил об этом. А во-вторых, не хочется совсем уж портить с ними отношения. Вдруг гномья помощь нам опять понадобится? Как в сражении с Мамбой. Так что мы, недолго думая, вызвали огнешар, — пояснил дракон. — Это, знаете ли, такое особое колдовство... Кусочек солнца это, если уж точно сказать. Солнечная искра! И значит, подкрепились ее звездной силой. Вот так.
— Понятно, — бодро кивнул Хозяйственный, — учись, Тимыч, как без мороженого да без пирожного сытым быть. Это тебе не гномью пепси творить! Надо же, запросто к себе в гору кусок солнца вызвали, — Боня с завистью поцокал языком. — Вот это колдовство!
— Ладно, я полетел, — Изер польщенно улыбнулся. — А вы сидите тут и никуда не уходите, скоро за вами прилетит — ха-ха! — личный драконоплан, — Изер зарычал, взмахнул крыльями и взлетел в небо, точь-в-точь как самолет вертикального взлета: быстро и очень шумно.
— Ну-с, — сказал Хозяйственный, поворачиваясь к Тимке и потирая ладони, — я не дракон, солнечными искрами питаться не обучен. Что там у нас на завтрак?
— Двадцать пирожковых половинок с повидлом, крепкий чай и пол-литра гномьей пепси, — отрапортовал Тимка.
— Пепся? — удивился Боня, присаживаясь к скатерти. — Ни к чему нам эта гномья отрава. Чего это ты вдруг ее заказал?
— Не заказывал я, — отрицательно помотал головой мальчик, — она сама собой заказалась! По привычке, наверное.
— Тогда вылей ее, — равнодушно посоветовал Хозяйственный, беря со скатерки горячую половинку пирожка, — куда хочешь, туда и вылей. Хоть на голову самому Добуцу!
— И вылью, — предупредил Тимка. — С меня станется.
— Давай-давай, — подзадорил его Боня, — освежи старичка. Он полтыщи лет пепсей не умывался, так пускай хоть теперь помоется, ему полезно, — и забулькал чаем.
Тимка оценивающе оглядел Добуца Подземного, снял с его вытянутой руки меч и рюкзак, кинул их Боне, а потом ловко забрался на плечи к гному.
— Минутку внимания! — мальчик сорвал пробку с бутылки. — Уникальный цирковой номер! Показываю в первый и последний раз, нервные могут заранее падать в обморок. Лью!
— Эй-эй, — забеспокоился Хозяйственный, вынимая надкушенный пирожок изо рта, — я ведь пошутил. Кончай свое поливальное безобразие! А вдруг он от твоей шмепси возьмет и оживет? Нам нынче только живых гномьих королей здесь не хватало, для полного счастья. Слезай, кому говорю!
— Не оживет, — уверенно пообещал Тимка, звонко хлопая Добуца ладонью по каменной макушке, — если бы мог, тогда бы механик его уже давным-давно оживил бы! Полил бы своим бальзамом долголетия, и все.
— Много ты понимаешь в дворцовых интригах, — Боня обвинительно ткнул пирожком в сторону каменного гнома. — Заколдованный король для механика сейчас куда как выгоднее, чем расколдованный. Он же, механик, считай, нынче и есть король всей гномьей державы! Только без колдовской силы и без свистка.
— А мне все равно! — лихо крикнул Тимка с плеч гномьего короля. — Если я чего решил, то вылью непременно, — и перевернул бутылку горлышком вниз. Черная шипучая жидкость грязной пеной потекла по голове каменного гнома, по его плечам, телу.
— Тьфу ты, — сказал Хозяйственный и с мрачным видом принялся дожевывать пирожок. Тимка спрыгнул на землю, далеко в сторону швырнул пустую бутылку.
— И нечего ругаться, — мальчик сел к скатерти, — сам ведь сказал, чтобы я ему на голову пепсю вылил. Так что я не виноват, — и потянулся за чаем.
— Опаньки, — с ужасом пробормотал Боня, глядя поверх мальчика, — глянь-ка, уже началось... Статуя моргает! Оживил-таки, елы-палы!
— Что, правда? — обрадовался Тимка. — Ура! — он вскочил и подбежал к Добуцу.
— Где? — Тим внимательно всмотрелся в гномью физиономию. — Что-то не вижу. Он, наверное, редко моргает. Надо подождать.
— Жди! — радостно завопил Бонифаций. — Лет через двести, может, и моргнет, ха-ха! Как я тебя, а? Эх ты, гномий оживитель... Иди сюда, чай уже остыл. Ну ты и купился, как маленький, ей-ей! Люблю розыгрыши, — Хозяйственный с аппетитом укусил следующий пирожок. — Иди-иди, волшебник сепси-кольный. Хрумкай, пока я все не съел.
Тимка с надутым видом принялся за пирожки. И даже сладкий чай не поднял ему настроения — он-то поверил! Решил, что и впрямь оживил знаменитого Добуца, и что утер нос самому Изеру с его боевой магией...
— Мама, — вдруг сказал Боня, роняя кружку с чаем, — мамочки, — глаза у Хозяйственного округлились, усы встали дыбом. Он опять смотрел поверх Тимки: бонино лицо быстро становилось белым. Даже веснушки побледнели.
— Ладно-ладно, — обиженно пробурчал Тимка, — знаем. Уже не купимся. Вон, зря только чай разлил! Все равно не верю.
— Ой, — Боня часто заморгал. — Тимка, сваливаем. Быстренько! Эх, поздно...
— Ну ты меня замучил, — Тим осторожно поставил чашку на скатерть, потом сердито стукнул кулаком по земле. — Даже если он теперь и вправду оживет, все равно тебе не поверю. Потому что...
— А кто оживет? — с интересом спросили за тимкиной спиной: голос был низкий, с раскатами. Командный такой голосище, как у генерала. Глубокий.
— Чего? — Тимка резко обернулся.
Добуц Подземный в живом, не каменном виде, был поразительно похож на новогоднего Деда-Мороза. Правда, совершенно лысого, но зато с длинной окладистой белой бородой и густыми усищами, широкоплечего и пузатенького. Сходство особенно усиливали темно-красный кафтан в мелких золотых звездочках, штаны-галифе, тоже красные, и широкие черные полусапожки. Не хватало лишь серебряного посоха со стеклянным шаром на верхушке, а так — вылитый новогодний дедушка. Как с открытки.
— Я спрашиваю — кто должен ожить? — терпеливо повторил Добуц Подземный и, не дождавшись ответа, с кряхтением уселся возле скатерти.
— Можно? — гном кивнул на россыпь пирожков.
— М-мы... М-можно, — промычал Хозяйственный, ошеломленно глядя на бывшую статую: статуя лопала пирожки так, что у нее уши ходили ходуном.
— Ага! А я что говорил? — гордо сказал Тимка, сложив руки на груди. — Что я говорил?
— Ничего ты не говорил, — Боня перевел растерянный взгляд с Добуца на мальчика. — Может, я не расслышал?
— Верно, не говорил, — Тимка почесал в затылке. — Зато теперь скажу: моя пепси — самая суперпепси! Уникальное средство от любой драконьей магии.
— А от облысения помогает? — поинтересовался Добуц, запихивая пальцем пирожок в рот.
— А то! — самоуверенно ответил Тимка, — от всего-всего помогает! Особенно от облысения, перхоти и волосатости.
— Вот и славно, — гномий король вытер руки об свой праздничный кафтан. — Ты вот что, милок, организуй-ка по быстрому мне бутылочку этого средства, на дорожку, потом объясни, где это я очутился — а то у меня в голове полный кавардак, ничего не понимаю! А уж после...
— Что — после? — напряженным голосом спросил Хозяйственный, пододвигая на всякий случай поближе к себе «трический» меч.
— После я вас убивать буду, — охотно пояснил Добуц, доброжелательно глядя на Бонифация и оглаживая свою бороду, — самолично, как и положено. Потому что ни один человек не должен видеть короля гномов! А ежели увидит — тогда всенепременно обязан помереть. Чтобы, значит, никому и никогда не рассказал, какой я из себя есть. Гномий король — лицо неузнаваемое, тайное и священное! Хоть вы мне оба и симпатичны, и пирожки у вас вкусные, а ничего не поделаешь — традиция есть традиция. Святое дело.
— Ничего себе! — возмутился Тимка. — Мы его, можно сказать, по доброте душевной к светлой жизни вернули, ценным бальзамом умыли, поесть-попить вкусненького дали, а он нас традициями убивать собрался! Что за вредный дедышка-морозишка получился, у меня просто слов нету, — Тим сердито посмотрел на гнома. — Уж лучше бы ты, ваше гномье величество, и дальше твердокаменным стоял. Меньше проблем у нас было бы.
— Да? — простодушно удивился Добуц. — А я что, и впрямь каменным был? Не врете?
— Не врем, — Хозяйственный криво усмехнулся. — Каменней тебя небось только надгробные плиты были, которые на кладбище из могил торчат. Ты же пять веков, или шесть, в чистом поле простоял! И еще бы столько же прокуковал, если бы не этот смелый экспериментатор со своим гномьим пепсеоживителем.
— А-а, — облегченно вздохнул Добуц, — то-то я смотрю, что из вековых деревьев здесь ни одного нету! А Драконья Глава — нате, есть. Я уж с простого ума подумал, что меня куда к какой другой драконьей горе занесло... Тогда понятно! За сотни лет много чего измениться могло... И вот еще что: я должен вас обрадовать! За спасение меня, всенародно любимого, вам положена крупная награда. Я, знаете ли, ко всему еще великий чародей и маг, — похвалился Добуц, важно распушив усы, — и обязан выполнить любое ваше желание. Единственное. А уж потом... Согласно традиции.
— Вот заладил: «потом, потом», — не выдержал Тимка, — прямо какой-то попугай пугательный. Вот мое единственное желание: не убивать нас. Что, хорошо я загадал?
— Хорошо, — согласился Хозяйственный и посмотрел на Добуца. Гном в ответ удрученно пожал плечами:
— Нет, так не годится. Желание, конечно, понятное, не спорю, но совершенно невыполнимое. Потому что награда — наградой, а традиции — традициями. Одно с другим не совмещается. Увы.
— Во влипли, — с чувством сказал Хозяйственный. — Допепсиколился ты, Тимка. Вусмерть, — и почему-то расхохотался. Мальчик и гном одновременно посмотрели на веселого Бонифация.
— Ты чего? — Тимка сочувственно похлопал Хозяйственного по плечу. — Нервный срыв, да? Боник, да не переживай ты так сильно! Дед-Мороз... тьфу! Добуц Подземный — он до-обрый дядька, он нас убивать не будет . Просто он чуть-чуть неудачно пошутил, правда?
— Нет, буду! — заупрямился добрый дядька Добуц. — Вот выполню сначала ваше желание, и ага! Всенепременно.
— Значит, традиция такая? — все еще улыбаясь, спросил Боня. — Но сначала, как ты сам сказал, ты обязательно выполнишь наше желание, так?
— Разумеемся, — возмутился гном. — Я свое слово всегда держу. Мое слово крепче гранита, на том и стоим. Без обмана! Я вообще обманывать не умею. — Добуц взял кружку с остывшим чаем и с печальным видом отхлебнул из нее. Видимо, расстроился, что обманывать не умеет.
Тимка растерянно глянул на Боню. Хозяйственный в ответ весело подмигнул мальчику — мол, не бойся! Сейчас кое-что будет. И Тимка успокоился.
— Значит, так, — солидным голосом сказал Боня. — Раз нам от твоей королевской традиции никак не отвертеться, то деваться некуда. Ладно, убивай. Мы готовы.
Тимка как услышал такое, чуть не упал: хорошо хоть, что сидел, а то бы шмякнулся точно!
— Вот как славно, — обрадовался гном. — Молодец! Понимаешь, что такое старая добрая традиция. Давай, загадывай желание и закончим всю эту суету по быстрому. У меня дел за эти годы ого-го сколько накопилось!
— Э-э, погоди, — возразил Хозяйственный. — Зачем спешить? Желание, тем более последнее, надо хорошенько обдумать. А то нажелаешь ерунды какой-нибудь, а потом до самой смерти жалеть об этом будешь. Нет, уважаемый, такие вещи не делаются второпях. Думать будем!
— И сколько думать-то будете? — озаботился гномий король.
— До-олго, — мечтательно подняв глаза к небу, промолвил Хозяйственный. — Ежели не торопясь, обстоятельно... чтобы, значит, ни в чем не ошибиться, все учесть... лет сто будем думать. Не меньше!
— О-о, — уважительно протянул Добуц, — ты, однако, великий мудрец. Впервые такого встречаю! Какой другой человек, торопливый и нехороший, немедленно постарался бы меня обмануть или удрать. А ты честно сказал — будем думать. Думайте, имеете полное право. Значит, как чего надумаете, так вы обязательно меня найдите и напомните, ладно? А то я за сто лет могу про вас и позабыть, — извиняющимся тоном закончил гном.
— Обязательно, — согласился Боня, — а как же! — и подмигнул Тимке. А Тимка подмигнул Боне.
— Кстати, — о чем-то вдруг вспомнив, деловито сказал Добуц, — вы тут моего свисточка не видели? Не валялся ли где случайно? Железненький такой, в виде ракушки.
— А что, хороший свисток был? — равнодушным голосом поинтересовался Тимка. — Ценный небось?
— Да нет, — засмущался гном, — так, пустяковинка. Ничего особенного. Он мне просто дорог как подарок, — и покраснел. Врать Добуц действительно не умел.
— Мы поищем, — заверил гнома Хозяйственный, — как найдем, так сразу и принесем. Когда свое желание исполнять соберемся. Через сто лет.
— Вот и замечательно, — доверчиво кивнул гномий король, — а я пока сам его поищу. Может, он где в подземелье валяется? — и, сунув бороду в карман кафтана, чтобы не мешала на ходу, Добуц тут же отправился на поиски своей железной пустяковинки.
— Хороший дядька, — сказал Тимка, когда гном превратился в красное далекое пятнышко, — простой, как сырая вода из-под крана. Только кровожадный немножко. А так — ничего.
— Да уж, — Боня свернул скатерть. — Такого кто хочет вокруг пальца обведет. Неудивительно, что Лурда смогла его обдурить! Я вот о чем тебя попрошу, — Хозяйственный сунул скатерть в рюкзак, — ты в следующий раз поосторожней со своей самодельной колой обращайся, ладно? А то вон какие неожиданные дела происходят! Оживишь еще ненароком кого, не такого покладистого, он нас и в самом деле возьмет и убьет. Без разговоров. И без заветного желания.
— Ладно, — Тимка встал и потянулся. — Только и ты в следующий раз не предлагай мне пепсей кого попало умывать.
— Договорились, — усмехнулся Боня. — Решено.
Неожиданно вдалеке что-то громко зашумело, как будто паровоз стравил лишний пар; Тимка и Боня обернулись на шум.
Из Драконьей Главы, из самой ее верхушки, как искры из печной трубы, с шумом вылетали драконы: набирая высоту, они кружили над горой словно стая перелетных птиц. Хотя до них было очень далеко, Тимка все же мог отчетливо разглядеть почти каждого дракона. В общем-то все они были почти одинаковы, кто покрупнее, кто помельче. Но раскраска! У мальчика даже зарябило в глазах от буйного смешения цветов: зеленые, синие и красные драконы, желтые и черные, драконы белые и фиолетовые, золотые и оранжевые — все они вскоре принялись беспорядочно то взлетать ввысь, к самым облакам, то нырять вниз, почти до самой земли. Издали казалось, что драконья гора — это обычный улей, только большой, вокруг которого вьются одуревшие от весеннего тепла разноцветные пчелы.
Две драконьих пчелки, зеленая и синяя, оторвались от расшалившегося роя и полетели к людям. Через десять секунд Изер, нарочно грохоча крыльями и постреливая огненными факелами в небо, резко опустился, как упал, неподалеку от Бони с Тимкой. Дракон радостно проревел:
— Здорово, ребята! Вот, знакомьтесь, ваш личный драконоплан по имени Вион. Самый смирный и — ха-ха! — добрый дракон в мире, — Изер приглашающе повел крылом. Рядом с драконьим царем плавно, почти без шума, приземлился синий дракон — раза в два меньше самого Изера, но все одно весьма крупный зверь... Изящно выгнув длинную шею, дракон по имени Вион певуче произнес:
— Добрый день! Я очень рада, что вы спасли Изера и, конечно же, помогу вам всем, чем смогу. Вы хотели полетать? Пожалуйста. Я с удовольствием выполню это ваше желание, — Вион мило улыбнулась, блеснув отличными клыками.
— Дракониха? — поразился Тимка. — Ого! А я почему-то думал, что на свете существуют лишь одни драконы.
— Драконесса, — поправил мальчика Изер, — моя племянница. Славная девочка: отличный боец, верный друг. И, наконец, просто красавица. Не правда ли?
— Правда, — хором ответили Тимка и Боня. Вион смутилась:
— Дядя, ну вы уж чересчур...
— Ба! — вскинулся Изер, оглядываясь по сторонам и не слушая племянницу. — А где этот каменный балбес? Куда Добуц подевался?
— Ушел, — неопределенно махнул рукой куда-то в сторону Хозяйственный. — Откаменел, съел пять пирожков, потом Тимку напугал и ушел по своим делам. В подземелье он сейчас где-то! Ревизию наводит.
— Ишь ты, — протянул драконий царь, недоуменно пялясь на пустое место, где раньше стояла каменная статуя, — чего это он вдруг сам по себе ожил? Странно. Жаль, жаль. Я хотел за его расколдовку взять с гномов сотню мешков золота. Эх, такая сделка сорвалась! Ну ладно, и так из них вытрясу все, что мне надо. Потом, когда Змею отловим. Кстати! — Изер с тревогой посмотрел на Тимку. — Надеюсь, ты не отдал Добуцу волшебный свисток?
— За кого ты меня принимаешь? — обиделся Тимка. — Здесь он, на месте, — и похлопал себя по карману.
— Уф, прямо-таки от сердца отлегло, — обрадовался дракон. — Смотри, не вздумай отдавать! А то он гном такой, особенный. Как начнет от радости чудить своим свистком налево и направо! Тогда хоть стой, хоть падай... Да, а чего это вы до сих пор живые-то? Добуц вроде бы должен всех людей насмерть убивать, тех, которые его видели. Традиция у них такая, знаете ли, у гномьих королей! Забавно, правда? Вот только что-то я ни одного случая не припомню, чтобы Добуц кого из человеков и вправду прибил, — Изер широко усмехнулся. — Наврут они ему, понимаешь, с три короба, наобещают невесть чего, а он и верит, простофиля. По-моему, только уж вовсе глупый да ленивый не сможет облапошить нашего славного добряка Добуца Подземного! А как вы от него отделались?
— Мы не отделались, — важно сообщил Тимка, — мы с Добуцем все по-честному решили, без обмана! Ровно через сто лет придем к нему, тогда он нас и прибьет. Не раньше!
— Что, опять облапошили беднягу? — от души расхохотался дракон. — Эх, Добуц, Добуц... Хоть и откаменел он, бедолага, а головушка у него как была дубовой, так дубовой и осталась. Ну ладно, мне пора, — Изер взмахнул крыльями и через миг был уже далеко, под самыми облаками.
— Пора и нам, — заметила Вион. — Полетели?
— Полетели, — согласился Тимка, — только чур, я самый главный! И чур — я рулю.
— Несомненно, — сказала драконесса.
— А как же! — подхватил Хозяйственный. И они оба рассмеялись: Вион и Боня. Дракон и человек.

Глава 11
Полцарства за свисток!

Вион парила высоко над землей, с неподвижно раскинутыми перепончатыми крыльями, точь-в-точь как синий спортивный планер. Ровный теплый ветер нес живой драконоплан над равниной, вдоль гномьих гор.
Гномьи горы становились все выше и выше, на верхушках некоторых из них белел снег; Тимка предложил приземлиться там и поиграть в снежки, но драконесса и Хозяйственный отказались наотрез. Вион — потому что драконы плохо переносят холод, а Боня — потому что ему, королю, не пристало играть в дурацкие снежные игры. Тем более без валенок и перчаток. И вообще они летают в небе не для забавы, а для важного наблюдательного дела. С этими словами Хозяйственный придал своему лицу озабоченное выражение и стал торопливо оглядываться по сторонам — по правде говоря, он и сам лишь сейчас вспомнил о том, что они на боевом дежурстве. Охраняют подступы к Драконьей Главе от вторжения разных нехороших захватчиков.
Вион передала Тимке и Боне важное распоряжение Изера: так как все драконы улетают на поиски Змеи, то драконесса остается для охраны самой горы, а люди будут ее бдительными помощниками. Драконий царь, боевой до невозможности, даже разрешение на полное безделье и увеселительный полет ухитрился превратить в военное задание! Но ни Тимка, ни Боня ничего не имели против — охранять, ясное дело, было куда как интереснее, чем просто болтаться в воздухе. Все-таки при деле, а не просто так!
Боня и Тимка сидели верхом на драконессе, уютно устроившись между выступами ее высокого спинного гребня, как парочка бедуинов меж горбов длиннющего стогорбового верблюда. С той лишь разницей, что таких длинных верблюдов, конечно же, не бывает, а вот длинных драконов — навалом! Сколько хочешь.
Осторожный Хозяйственный перед полетом, под хихиканье Тимки и насмешливые взгляды Вион, принял, как он сказал, «обязательные меры предосторожности», — и обвязал себя и Тимку охранной веревкой. А саму веревку примотал к лапе драконессы. Мало ли что может случиться в полете! Вион снисходительно покивала, выслушав бонины объяснения, и сказала, что все это ерунда и ничего в полете не может случиться. Но раз уж Бонифацию так приспичило летать связанным, то и ладно. Она, Вион, не против.
А Тимка, хихикая, спросил Боню, с каких это пор тот стал бояться высоты? На что Хозяйственный очень серьезно ответил, что высоты он вовсе не боится. Он боится лишь брякнуться с нее.
Так или иначе, но Тимка и Боня были надежно примотаны к драконессе, аккурат между ее полупрозрачных синих крыльев. И в общем-то, это было правильно — особенно с учетом тимкиного непоседливого любопытства: мальчик то и дело пытался заглянуть то под левое, то под правое крыло драконессы. Ему все казалось, что самое интересное он наверняка не увидит, потому что крылья такие большие, а земля такая маленькая!
Боня сидел позади Тимки с рюкзаком на плечах и повешенным на грудь мечом — по своей хозяйской натуре он не смог с ними расстаться даже на немного. Хотя Вион настойчиво советовала спрятать рюкзачок и оружие в драконьей горе, зачем ей лишний груз в полете? Но переубедить Бонифация она так и не смогла. А может быть, не захотела — Боня иногда становился страшно упертым и вредным, если дело касалось его драгоценных шмоток. Особенно — «трического» меча.
Итак, полет проходил нормально. Об этом очень громким голосом изредка сообщал Тимка:
— Пять минут, полет нормальный!.. Шесть минут, полет нормальный!.. — и так далее, по полной полетной программе. Вплоть до неуместного космического вопля «поехали!». Который к драконам никакого отношения не имел.
На десятой минуте Хозяйственный не выдержал и крепко тряхнул Тимку за шиворот:
— Слушай, ты, летун-горлодер! Если еще хоть раз сообщишь мне о том, как мы здорово летаем и едем, я начну отвешивать тебе щелбанов по макушке! За каждое такое сообщение, — серьезно пообещал Боня. Тимка обернулся и показал ему язык, да вдруг так и замер с высунутым языком.
— Что, прикусил? — насмешливо поинтересовался Хозяйственный. — И поделом. Нечего языком, как флагом размахивать.
— Нет, — Тимка округлил глаза. — Сзади! Вионесса... то есть дракониха... Как там тебя! — мальчик заколотил пятками по спине драконессы. — Сворачивай! Задавят!!! — и закрыл голову руками, словно от нежданного дождя. Хозяйственный обернулся.
Одна из заснеженных гномьих гор, та, которая осталась позади и была к ним всего ближе, прямо на глазах кренилась, заваливалась на бок. И как раз в сторону драконоплана с седоками! Боня помотал головой, пригляделся: конечно же, гора не падала, это ему только показалось с испугу. Но реальность была ничуть не лучше — от горы откололся кусок, вся ее заснеженная вершина. И эта вершина, вместе со снежной лавиной, падала на них! А из клубов снежной вьюги, из нутра разрушенной горы, как две ракеты из одной подземной шахты, друг за дружкой вылетали старые бонины знакомые — зверята. Змея и Дракон.
— Вион! — вне себя завопил Хозяйственный. — В сторону, в сторону! — и изо всех сил застучал кулаками по спине беспечной драконессы. — Полундр-ра!
Вион с удивлением оглянулась на своих буйных седоков. И увидела то же самое, что и они: падающую на них громадную скалу и плотную снежную тучу за ней; застывших на миг в снежной круговерти Змею и Дракона; широченную радугу на полнеба, вспыхнувшую в облаке ледяной пыли.
Драконесса заложила крутой вираж, пытаясь уйти из-под каменной бомбы, отчаянно замахала крыльями.
— Тимка, зрачок! — сквозь ветер прокричал Хозяйственный в затылок мальчику. — Стреляй! Стреляй в каменюку!
Тимка выдернул из ножен волшебный зрачок, ошалело глянул вверх, на летящую в них глыбу льда и камней, на близкую Змею, на Дракона, и... с испугу стал палить из зрачкового оружия во все подряд: и в скалу, и в небо, и в Змею! И в Дракона. Камень чуть не выскользнул из тимкиной ладони, когда Вион опять рванулась в сторону, и мальчик перехватил его другой рукой и опять принялся стрелять. Куда попало...
Драконесса не успела увернуться от громадной скалы: глыба прихлопнула их, словно ледяная мухобойка, прихлопнула и — унеслась вниз, к земле! А Вион и ее седоки остались там же, где и были, хоть и перепуганные, но совершенно живые: Тимка попал-таки в гранитный снаряд размораживающим лучом. Успел.
— Ой мама, мама ой, — надоедливо бормотал кто-то рядом с Хозяйственным, и только через некоторое время Боня сообразил, что это бормочет он сам. — Надо же, что с человеком от испуга делается, — с досадой сказал сам себе Хозяйственный. — Тьфу ты, елы-палы! Тимка, спаситель ты наш, как ты там? Не убился?
— Не-а, — бодро ответил неубитый Тим. — Вот еще! Глянь, глянь, что делается, — мальчик опасно перегнулся, заглядывая под крыло драконессе. Кусок горы, ставший с тимкиной легкой руки совершенно призрачным, космическим метеором врезался в землю и беззвучно исчез в ней, не оставив после себя ни ямки, ни вмятинки. Словно в воду булькнулся.

Предыдущая страница 7 Следующая страница


Чары старой ведьмы 8

— Эгей! — Бонифаций торопливо придержал мальчика за плечо. — Не увлекайся. А то и сам улетишь, охнуть не успеешь.
— Ерунда, — Тимка через плечо подмигнул Хозяйственному. — Зря, что ли, ты меня веревкой всего повязал? Ничего со мной не станется. Интересно, а где теперь Змея и Дракон? Кажется, я в кого-то из них попал... А вдруг я Змеюку подбил? Вот класс будет! Как шмякнется о землю, да ка-ак вдоль вся треснет! Боня, а ты как думаешь, попал я на самом деле или не попал? Боня ничего не успел сказать, за него громко и сердито ответила Вион:
— Попал, попал. Только не в того, в кого надо. Эх ты, стрелок! Боевого дракона по ошибке в чучело заколдовал, — и вполголоса удивленно добавила: — Я, по правде говоря, вообще такое впервые вижу — чтобы вот так, с первого раза... И кого! Могущественного, легендарного дракона. И кто! Обычный мальчишка. Чудеса, одно слово. Если бы сама не видела, а кто другой мне рассказал — ни за что не поверила бы!
— Он у нас такой, — рассеянно вставил Боня, оглядываясь по сторонам, — специалист по замораживанию волшебников. Видела бы ты, во что он Олафа превратил! Ага, нашел, — Хозяйственный махнул рукой. — Дракон там! К земле летит. Падает.
— А Змея? — забеспокоился Тимка, тоже начиная озираться. — Она, надеюсь, следом за ним падает? Или уже упала? Вдребезги.
— Улетела Змея, — печально ответила драконесса. — В нее-то ты как раз и не попал. Ты ей, Тим, такой нежданный подарочек сделал, что она от радости улепетывала во все крылья! Даже напасть на нас не захотела, настолько ей некогда было, — Вион резко пошла на снижение. У Тимки и у Бони сразу заложило в ушах, как обычно бывает у пассажиров в самолете во время приземления.
Белый Дракон — громадный, раза в полтора больше самого Изера — высился посреди бескрайнего травяного моря как ледяной айсберг в зеленом северном океане. Трава волнами колыхалась под легким степным ветерком, и казалось, что Дракон не стоит на месте, а плывет куда-то вдаль, ловя широко раскинутыми крылами попутный ветер. Как драконий корабль.
— Красиво, — оценил Тимка, рассматривая Дракона из-под козырька ладони, — замечательно смотрится. Опять у меня шедевр получился! Ай да я.
— Сейчас я тебя по шее тресну, — пообещал Хозяйственный, торопливо развязывая на себе узлы веревки, — и ты враз отучишься такие шедевры клепать. Тоже мне, знаменитый скульптор нашелся, — лишь только лапы драконессы коснулись земли, Боня спрыгнул со спины Вион и подбежал к Дракону. Обойдя его кругом, Хозяйственный с обреченным видом развел руками и поплелся обратно к драконессе, отвязывать Тимку.
— Как есть каменный, — с горечью сообщил Боня драконессе, опуская мальчика на землю и сматывая веревку, — укатал его Тимка, постарался на славу. Ну ладно, невелика беда! Вот мы нашего крылатика отморозим, и тогда...
— А вот этого делать пока что не надо, — возразила Вион, опасливо косясь на великанского дракона, — очень не советую. Он же сейчас на битву настроен! Даже не знаю, что Дракон может натворить, когда поймет, какая неприятность с ним произошла. Подождите здесь, я сейчас за Изером слетаю, вместе с ним и решим, что дальше делать, — с этими словами Вион тут же взмахнула крыльями и улетела.
Тимка помахал синей красавице на прощание ладошкой и повернулся к Хозяйственному.
— Знаешь, Боня, — смущенно признался Тимка, — я ведь не нарочно так сделал. У меня зрачок тогда из руки чуть совсем не выпал, вот я его неправильно и перехватил. Не заметил впопыхах. Хорошо хоть скалу обратно в камень не превратил!
— Э, какая теперь разница, — устало отмахнулся Хозяйственный, — бывают в жизни огорчения. Ладно, снайпер, не переживай. Что сделано, то сделано. Сейчас чайку организуем, посидим, на пару погорюем...
— Помогите! — далекий пронзительный крик оборвал бонины грустные рассуждения. Тимка глянул туда, откуда кричали: по зеленой травяной глади скоростным катером мчалось в их сторону странное существо.
Существо было удивительно похоже на Добуца Подземного, такое же кряжистое и по дед-морозовски одетое, но в отличие от лысого гномьего короля жутко лохматое! Длинные черные волосы бегуна победным вымпелом развевались на ветру, черная как смоль борода была переброшена через плечо. Вид у существа был самый что ни на есть загнанный — как у странной бородатой лошади после безумной скачки.
Следом за лохматым беглецом, вдалеке, неспешно трусили гномьи стражники. Стражникам было жарко в их длинных кольчугах и тяжелых шлемах, они явно запыхались, но все же продолжали погоню, для острастки изредка помахивая над собою короткими дубинками.
— Эт-то еще что за пугало самоходное? — изумился Хозяйственный, сильно щуря глаза. — Что-то я не разберу, кто это к нам сюда спешит. Тимка, ты не видишь?
— Вижу, — успокоил Боню мальчик, — как не видеть! Это, Боник, король Добуц самолично, весь из себя небритый и не стриженный. Как это он ухитрился так быстро зарасти да еще и почернеть? Покрасился, что ли? Вот умора!
— Сейчас узнаем, — Боня скинул рюкзак с плеч и по быстрому подпоясался ремнем с пристегнутым к нему мечом. Тимка подумал немного и спрятался за Хозяйственным. Уже из-за бониной спины Тим принялся корчить гномам страшные рожи — так, на всякий случай.
— Помогите, спасите! — продолжал издали взывать к ним волосатый Добуц, на бегу раскидывая руки, словно для объятий. — Спасите, помогите! Убивают-арестовывают! — гномий король подбежал к Хозяйственному и остановился, шумно переводя дух, а потом попытался обнять Боню. Хозяйственный успел ловко уклониться и в королевские объятия вместо него попал Тимка с перекошенной от усердия физиономией.
— На вас, на вас одна надежда, — Добуц крепко прижал к себе мальчика, — пропадаю я!
— А в чем, собственно, дело? — спросил Боня, с трудом выдирая Тимку из цепких королевских объятий. — У вас что, государственный переворот ненароком случился? Или что другое смешное произошло?
— Смешное! — горестно завопил Добуц, промакивая бородой потное лицо. — Вот именно! Смешнее некуда. Не признали меня, представляете? Никто не признал! Особенно стражники. Хотя, кроме стражников, я никого и не видел.
— Да ну, — поразился Хозяйственный, — и с чего это вдруг?
— Он виноват! — Добуц вдруг обвинительно ткнул пальцем в сторону Тимки. — Он, с его оживительным бальзамом! Перестарался, однако. Я ведь пока до кормежной пещеры дошел, весь успел обрасти и почернеть. Как волосатый крот стал, ей-ей! А стражники молодые, неопытные, им всего-то лет по сто, никогда меня живым не видели. Наш король, говорят, на картинках лысый и седой, а ты — мужичок пришлый и наглый, обманщик, хотя и гномьего роду. Ну я им и так и сяк стал объяснять, что, мол, расколдовался и нечаянно оброс, такая вот незадача вышла. А стражники мне — где, говорят, твой королевский свисток? Где волшебный талисман? И тресь меня по голове дубинкой! Где магическая раковина, раз ты король? И опять — тресь да тресь. В темницу посадить хотели... Но тут, на мое счастье, неожиданно какие-то чудища по подземельям носиться стали, да еще и полгоры взорвали! Я под шумок взял и удрал. А они погнались, — Добуц махнул рукой в сторону близких стражников. — Очень прошу вас подтвердить страже, что я и есть король гномов, — Добуц заискивающе посмотрел в глаза Хозяйственному. — Что я — это я! — гном умоляюще сложил ладони и рухнул перед Тимкой на колени. — Арестуют ведь! — заголосил Добуц. — В тюрьму меня, несчастного, посадят! Как самозванца. А я хороший, я настоящий!
Тимка от неожиданности попятился и оглянулся на Хозяйственного. Боня задумчиво смотрел на гномьего короля, покусывая ус.
— Свисток! — вдруг во весь голос зарыдал гномий король. — Где моя чудесная ракушка? Где мой талисманчик?! Свисток! Полцарства за свисток!
— Ну-у, — растерянно протянул Тимка, уже вполне оправившийся от медвежьих объятий волосатого короля, — я даже и не знаю. Как-то нехорошо получается... — мальчик вопросительно глянул на Боню.
— Да отдай ты ему эту свиристелку, — поспешно сказал Хозяйственный, — просто так отдай, без раздела королевства. Видишь, как бедолага убивается! Сил никаких нету смотреть на него... Отдай, фиг с ней, с той ракушкой, мы и без свистка проживем, а вот Добуц — нет. Помрет с горя! Слезами истечет.
— Ладно, — вздохнул Тимка, — уговорил. Да не ревите так, ваше величество, вот он ваш свисток, — мальчик с неохотой достал из кармана тяжелую раковинку. — Целый и невредимый. Оплатите доставку и распишитесь в получении. Будьте любезны!
— Ракушечка моя, — не веря своим глазам, дрожащим от счастья голосом пробормотал Добуц. — Моя! Ракушка! — гномий король схватил волшебный свисток и торжествующе поднял его над головой.
Подбежавшие было стражники мигом оценили ситуацию: разом охнув, они побросали дубинки в траву, немедленно развернулись и, позабыв об усталости, резво помчались обратно с дикими криками и причитаниями.
— Ага! — торжествующе завопил им вослед Добуц, потрясая свистком. — За каждую шишку мне ответите! За каждый синяк. Вот я вам! — Стражники бежали прочь, вереща, как перепуганные зайцы: видно, много они успели понаделать Добуцу шишек и синяков! И на пощаду не надеялись.
— А, так вот кто здесь горло дерет, — насмешливо прорычал знакомый голос за спиной у Тимки, — наше гномье величество буянить изволит. То-то я еще на подлете удивился — голос вроде как у Добуца, а лысины не видно. Нет ориентира для посадки! Ты что, на старости лет париком обзавелся? — Изер громко расхохотался.
Тимка обернулся: драконий царь, ехидно улыбаясь, внимательно рассматривал Добуца. Как редкостную неведомую зверушку рассматривал — вроде бы и с интересом, а вроде бы и с опаской: вдруг укусит?
Рядом с Изером, чинно сложив крылья, стояла Вион; высоко в небе, прямо над ними — Тимкой и всеми остальными — бесшумно кружилось десятка два разноцветных драконов. Царская свита.
Тимка вприпрыжку подбежал к драконьему царю. Следом за ним к Изеру подошли и Боня вместе с Добуцем. Гномий король грозно хмурил черные брови, всем своим видом показывая, что он готов к любым неожиданностям и его, Добуца, на мякине не проведешь.
— А вы в этот раз что-то очень тихо прилетели, — удивился мальчик, — я и не заметил. Глушители повключали, да?
— Когда надо, мы можем летать бесшумно, — негромко пояснила Вион и покосилась на Изера. Драконий царь пристально смотрел на ракушечный свисток в руке Добуца.
— Вижу, вернули тебе твою игрушку, — недовольным голосом заметил Изер. — Что, сейчас опять чудить начнешь? Не советую. Я нынче не один.
— Надо будет, так и начну, — угрюмо ответил Добуц. — Нечего было про меня всякие пакости писать! В конце концов мы — правители, и могли бы обойтись без таких дурацких посланий. Объясниться могли бы, без посторонних.
— Тю, — изумился драконий царь, — ах, вон ты о чем! Так ты, значит, не в курсе того, что на самом деле случилось-то... Тогда слушай, — Изер, изредка чему-то посмеиваясь, коротко рассказал гному о проделках Лурды. Очень коротко, потому что полный рассказ занял бы слишком много времени, а вот времени, увы, как раз сейчас и не хватало.
Добуц слушал дракона, недоверчиво хмыкая и поглядывая на Тимку с Боней, когда речь шла уж совсем о невероятных вещах. Например, о Драконе и Змее. Или о плене Изера у зеркального колдуна. Или о гномьем боге Па. Тимка и Боня усердно кивали, подтверждая каждое слово драконьего царя, кивали, пока шеи не устали.
Добуц выслушал дракона, после тяжело вздохнул и демонстративно спрятал волшебный свисток в карман своей куртки.
— Значит, у вас теперь мир? — недоверчиво спросил Тимка, глядя на гномьего короля и драконьего царя. — В самом деле?
— Мир, — коротко ответил Добуц и посмотрел на Изера.
— Мир, — согласился дракон. — Надеюсь, надолго.
— У меня только один вопрос, — неожиданно сказал Хозяйственный. — Я вот послушал Изера и только сейчас до меня дошло. А откуда вы, уважаемый, узнали о гномьем боге Па? В том смысле, что когда мы попали к гномам, то вы уже знали о нем. А откуда, если все эти годы у Зеркальщика в печке просидели? Что-то здесь не то...
— Хе, — сказал дракон, — хе-хе. Он меня в тайной интриге заподозрил! Даже на «вы» перешел, ха-ха, — Изер гулко захохотал. Потом посерьезнел: — Эх, Боня, какие там еще интриги... Гномы к Зеркальщику в свое время приходили, тоже зеркало заказывали. Громадное, особое! Семислойное и вогнутое. Зачем — не знаю. Кстати, среди них был и механик, я его после по голосу узнал. Вот он-то и рассказывал Зеркальщику о боге Па. Мол, по его повелению зеркало надо отлить! А вот для каких таких целей — не сказал. Большая тайна, наверное. Секрет.
— От меня тайн нету, — уверенно заявил Добуц, — все выясню. Ишь, зеркало ему понадобилось! Зачем? Смотреться в него, что ли?
— Прыщики давить, — подсказал Тимка. — На носу.
— Вот-вот, — сердито кивнул гном, — оторву ему нос, пускай без зеркала его разглядывает! Нечего гномье золото на всякие пустяки тратить.
— Эт-точно, — хором выдохнули Боня и Изер, переглянулись и рассмеялись. Правда, у каждого из них было свое представление о том, как надо правильно использовать золото. Тем более — гномье.
— Ладно, — отсмеявшись, сказал Изер, — хорошего понемножку. Значит, так: вы, — дракон кивнул Тимке и Боне, — садитесь на свой драконоплан и сверху, с высоты, расколдовываете Белого Дракона. А мы, — Изер глянул в небо, на драконов, — попытаемся с ним поговорить. Хоть он и из другого мира, но наш драконий язык, надеюсь, понимает. А ты, — драконий царь глянул на Добуца, — ты...
— Я к себе пойду, в подземелье, — Добуц осторожно пощупал шишки на своей голове. — Дело у меня там одно есть. Государственной важности! — и кровожадно улыбнулся. — Как закончу, так сразу и вернусь, — пообещал гномий король и бодро зашагал в сторону разрушенной горы.
— Узнаю старого славного Добуца, — уважительно пробормотал Изер, провожая гнома долгим взглядом, — крут, но справедлив. Ох, и плохо сегодня кому-то будет! Ну да ладно, — дракон подмигнул Тимке: — Готов?
— Всегда готов! — отрапортовал мальчик. — А к чему?
— К чему, к чему, — проворчал Хозяйственный, подталкивая Тимку к драконессе, — а то сам не знаешь. Полезай уж, готовенький ты наш. И смотри, стрелок, не промахнись!
— А то что будет? — весело спросил Тимка, залезая на спину к Вион.
— Там узнаешь, — ответил Боня и многозначительно похлопал себя по ремню.

Глава 12
Боня снова превращается

— Молодец, — довольно сказал Хозяйственный, внимательно глядя вниз, — на этот раз ты не промахнулся. Уж попал так попал! Снайпер, чесслово. — Боня на миг задумался, а затем постучал пятками по бокам драконессы: — Вион, отвези-ка нас в местечко потише и поуютнее. Хочется поужинать в тишине и спокойствии. А то здесь становится что-то немного шумновато!
Вион кивнула и сделала прощальный круг над драконами: далеко внизу оживший Белый Дракон с недоумением оглядывался по сторонам, что-то громко рыча возмущенным голосом. Видимо, удивлялся резкой смене обстановки — по-своему, по-драконьи. А Изер ему в ответ рычал что-то успокаивающее, наверное, что-то вроде того, что все, мол, нормально и незачем так переживать, тут все свои и не надо ни с кем затевать драку. И что сейчас он все-все объяснит.
Во всяком случае, Тимка именно так понял происходившее внизу. И, самое главное, Тим убедился, что Белый вовсе не собирается кидаться в бой с местными драконами. Хотя поначалу, едва мальчик разморозил дракона, тот успел сгоряча стрельнуть пару раз красными молниями прямо перед собой, хорошо хоть ни в кого не попал! Но это как раз-таки и понятно, насчет молний — Тимка поймал Белого волшебным лучом в самый момент его атаки на Змею. Так что молнии предназначались ей, а вовсе не Изеру или какому другому дракону.
Царская свита в это время обступила Белого со всех сторон и каждый из драконов тоже пытался ему что-то сказать, то ли успокоить, то ли подбодрить... Но шум поднялся ужасный!
— Да, конечно, давайте полетим туда, где тихо, — охотно согласился Тимка. — В музей, например. У вас есть музей? Вот уж где тишина-а.
— На кладбище тоже тишина, — фыркнул Хозяйственный, — но нам туда не надо. И без музеев мы тоже обойдемся. Рули, Вион, к Драконьей Главе! Как-никак, а мы ее все же охраняем. Да и шуму там никакого не должно быть — вон, уже все драконы вокруг Белого собрались! Уговаривают и объясняют. Так что и шуметь над ухом некому будет... А в еде что самое главное? Чтобы разговорами не отвлекали. Все, решено — к Главе шагом марш! То есть, э-э...
— Летом мах! — подсказал Тимка. — В смысле крыльями махать и лететь. К драконьей горе.
— Ну, что-то вроде того, — подумав, глубокомысленно кивнул Боня. — Именно летом и именно мах. На крыльях.
— Сама знаю, — усмехнулась Вион, — не пешком же, — и заложила крутой вираж, облетая встречную стаю птиц. Боня щелкнул от неожиданности зубами и прикусил себе язык, на этом его командирское настроение и закончилось.
Красное солнце там, за драконьей горой, уже клевало горизонт, просясь на ночевку, и было неярким и усталым — наступал вечер. Драконья гора на фоне вечернего зарева смотрелась монументально и непоколебимо, точь-в-точь как виденная Тимкой в киноужастике египетская пирамида. И мальчик невольно представил себе, что в той древней пирамиде, куда они сейчас летят, лежит в хрустальном гробу злобная мумия какого-нибудь фараона, вся в бинтах, окруженная живыми скелетами-стражниками, и ждет не дождется их, Тимки и Бони, прилета. Потому что очень проголодалась. Потому что свежей кровушки ей хочется!
— Фиг тебе, а не кровушку! — завопил Тимка, совсем позабыв, куда они летят на самом деле. — У меня противомумиевый ножик есть! — и полез было за скакульим кинжалом, но вовремя опомнился.
— Что, уснул на лету? — заботливо поинтересовался сзади неугомонный Хозяйственный. — Кошмар приснился? Это бывает, с голодухи-то и от нервных переживаний. Вон сегодня сколько всякой всячины с нами приключилось! Ничего, хорошенько поешь, а потом и поспать уже можно будет. После толкового ужина никаких кошмаров не приснится, гарантирую, — и ободряюще похлопал Тимку по плечу.
Внутри драконьей горы было тихо и прохладно. Вион влетала в Драконью Главу через верхний ход, тот самый, в который когда-то так неудачно свалился Тимка. Но в этот раз никакой опасности их здесь не поджидало — жгучая солнечная искра, разумеется, в зале больше не горела. Хотя чуть-чуть осветить драконье жилище и не мешало бы: после дневного света Тимке показалось, что вокруг него внезапно наступила кромешная тьма. Как в натуральной фараонской гробнице. Хотя это было и не так — просто глаза у него еще не привыкли к полумраку.
Вион плавно приземлилась на черный полированный мрамор пола и нетерпеливо обернулась к своим седокам:
— Вот что, дорогие мои волшебники, располагайтесь-ка вы на отдых, а я тем временем слетаю к Изеру. Очень мне интересно узнать, чем закончилась его беседа с нашим гостем. Надеюсь, вы не против?
— Не против, — важно ответил Тимка и спрыгнул со спины драконессы на холодный пол, — лети, раз тебе так интересно. Я, главный рулевой нашего полета, тебя отпускаю. Вольно, разойдись!
— Рулевой он, — хохотнул Боня, слезая следом за Тимкой, — командор драконьих войск... Конечно, Вион, о чем речь? Мы тут нормально устроимся и сами. Меня только одно беспокоит: если мы ненароком уснем, а вы всей толпой домой вдруг воротитесь — не затопчите ли нас? Не люблю, когда по мне драконы бегают.
— Не затопчем, — заверила драконесса Хозяйственного. — Думаю, раньше следующего полудня переговоры с Белым не закончатся, Изер не любит спешки в подобных делах! А чуть что — я им напомню, кто у нас в Главе отдыхает. Мне-то на переговорах быть нельзя, раз поручено охранять Драконью Главу — значит, буду ее охранять! И вас заодно тоже сохраню. Ну а если все-таки сомневаетесь, то на всякий случай можете уйти в пещерку колдуна, — Вион кивнула своей синей головой куда-то в сторону. — Во-он там вход, видите?
— Видим, — Тимка поискал глазами в полумраке зала и обнаружил на противоположной стене большое черное пятно. Вход в пещерку.
— А колдун ругаться не будет? — деловито поинтересовался Боня, снимая рюкзак с плеч. — Не то вернется, соберется колдовать, а место уже занято. Непорядок!
— Не вернется и не будет ругаться, — равнодушно ответила Вион. — Потому что ругаться некому — Изер его уже съел. За плохо сделанный магический щит. За то, что вы сквозь него смогли пробраться.
— Вот как, — неприятно удивился Хозяйственный, даже рюкзак уронил. — Он же... мы же без его ошибки не смогли бы вас спасти!
— Разумеется, — кивнула Вион. — Но также к нам мог бы пробраться и кто-нибудь другой. Гномы, например. И натворить всяких пакостей, пока мы спали. Уж если ты делаешь важную работу, то должен делать ее хорошо! Так сказал наш царь, а слово царя — закон. И наказал халтурщика... Да вы не переживайте, колдун все равно был старым, маленьким и глупым. Слишком много неумных людей съел в свое время, вот ж сам поглупел... Впрочем, хватит о неприятном. Располагайтесь, будьте как дома, — драконесса ласково улыбнулась Тимке, взмахнула крыльями и улетела.
Тимка пригладил взъерошенные ветром волосы, глянул на Боню. Хозяйственный в ответ лишь криво усмехнулся и пожал плечами.
— Нда-а, драконы — они и есть драконы, — недовольно буркнул Бонифаций. — Пошли сразу в пещерку, что ли?
— Пошли, — согласился Тим. — Только ты мечом посвети, хорошо? Темнотища!
— Темнотища и тишинища, — рассеянно отозвался Боня, вынимая «трический» меч из ножен, — стращища. Так, поглядим, как жил их бедный глупый колдун, — с этими словами Хозяйственный вошел в пещерку.
Драконий колдун, может быть, и был глупым, но никак не бедным! Во всяком случае, по человеческим меркам.
— Да-а, — с завистью прошептал Боня, оглядываясь по сторонам, — ты только посмотри. Эх, мне бы такое богатство, да в мою королевскую сокровищницу! Для пополнения финансов, стало быть.
Тимка тоже с интересом огляделся: и то сказать, посмотреть действительно было на что!
Круглая, без единого угла пещера была поразительно красива: посреди темно-серого, словно залитого свежим асфальтом пола, как и положено у колдунов и волшебников, красовалась большая золотая пентаграмма; вдоль округлой стены высились мощные чугунные стеллажи, украшенные литыми драконьими мордами. На стеллажных полках небрежной россыпью там и тут лежали груды разноцветных и наверняка очень драгоценных камней, в беспорядке стояли ярко начищенные серебряные коробки, банки и изумрудные кубки с плотно закрытыми крышками. Кое-где среди банок тускло желтели черепа, человеческие и звериные, с красными рубинами вместо глаз.
Между стеллажей, как раз напротив входа, на стене висел серебряный лист, покрытый крупными непонятными значками. Лист был здоровенный — от пола и почти до самого потолка. Он висел, словно гигантская страница, не очень аккуратно вырванная из неведомой великанской книги — по левому краю серебряного листа ясно виднелась неровная линия отрыва. Буквы — если это были буквы — таинственно светились зеленым фосфорным светом. Тимка попытался было разглядеть, что же там изображено, на том загадочном листе, но сразу бросил эту затею: от пристального вглядывания в фосфорные значки сразу начала болеть голова. Мальчик поспешно отвел глаза в сторону и посмотрел на потолок.
Высокий купол потолка сиял радужным отраженным светом: там находились луна и солнце, звезды и драконы, облака и птицы. И вся эта невероятная картина была сделана из мелких драгоценных камней и всевозможных драконьих чешуек.
— Удивительно, — трепетно прошептал Хозяйственный, — поразительно. Невероятно!
— Ага, — Тимка поковырял носком ботинка пентаграмму. — И впрямь удивительно и невероятно, как это они до сих пор золотую звезду не слопали? Наверное, не знали, что она у колдуна имеется.
— Тьфу ты, — поморщился Боня, — тут над головой такое произведение искусства, что аж в глазах рябит. А он «слопали-не слопали»! Какой-то ты, чесслово, не восторженный. Чувства прекрасного в тебе нету, вот чего.
— Нету, — грустно признался Тимка. — Потерял где-то. Зато у меня есть прекрасное чувство голода. Сейчас возьму и как натуральный дракон всю пентаграмму съем! Выковыряю и съем.
— Ах, да, — спохватился Хозяйственный, — действительно. Вот пожуем, что скатерка предложит, а потом все подробненько и осмотрим. Хотя нет! Я не утерплю. Ты вот что — ешь без меня, а я пока по полкам полазаю, посмотрю. Интересно-то как! — Боня торопливо подпихнул к Тимке ногой рюкзак и, держа меч на отлете, словно факел, поспешил к таинственным стеллажам.
— Ты только записку на стене не читай, а то голова разболится. И что попало не хватай! — крикнул ему вдогонку мальчик. — А то будет, как у Олафа в кладовке. Зависнешь кверху ногами и привет! Стаскивай тебя потом вниз.
— Не учи ученого, — весело крикнул Хозяйственный, — я драконьи каракули понимать не обучен. И на всякие там песочные часы теперь ни в жизни не куплюсь! Пальцем их не трону.
— А не песочные? — насмешливо спросил Тимка, расстилая скатерть на полу. — И не часы?
— Да ну тебя, — возмутился Боня, останавливаясь возле ближних полок, — не каркай. И не мешай мне восторгаться. Я, может, такую красоту в первый и последний раз в своей жизни вижу... Ого! Да ведь это не просто камни, а разные фигурки, надо же. Тэ-экс, — Хозяйственный, что-то невнятно бормоча, углубился в изучение колдовских побрякушек. Тимка хотел было подойти к Боне и тоже поахать-поохать с ним за компанию, но передумал. Очень уж есть хотелось. И мальчик постучал по скатерти.
Пока Бонифаций, цокая языком, осматривал дивные статуэтки-самоцветы, двигал серебряные коробки и заглядывал в изумрудные кубки, Тимка плотно поел и вдруг как-то разом устал. Даже подняться с пола было лень, не то что идти и разглядывать драгоценное имущество съеденного колдуна. Пол в пещерке оказался теплым, не в пример тому, каким он был в главном зале, да и рюкзак неожиданно сам собой уютно пристроился под тимкиной головой. Неудивительно, что мальчик скоро задремал.
— Эге, так ты у нас, как я погляжу, и поесть успел, и спать наладился! — бодро сказал Боня, усаживаясь возле скатерти. — Молодец, работаешь как надо. Слушай, а не хочешь со мной еще разок поужинать? Я тут у колдуна в тайничке такие обалденные специи нашел, пальчики оближешь! И перчик, и горчичка, и уксус, и еще кое-что. Вку-усно, — Хозяйственный аппетитно почмокал губами. — Я попробовал.
— Не хочу, — сонно ответил Тимка, — что я, с ума сошел — колдовской перец есть? Да это, наверное, и не перец вовсе, а отрава какая. От тараканов, например. Или от блох.
— Ты думаешь, я перец от блохомора не отличу? — обиделся Боня, щедро насыпая специи себе в полутарелку с борщом. — Скажешь еще, отрава! Отрава вкусной не бывает. Он, колдун, от чего пострадал? От того, что много ел тех, кого не надо. А с чем он их ел? Конечно же, со специями. Дурака только с горчицей съесть и можно, иначе он в глотке застрянет.
— Какие-то у тебя вкусы драконьи стали, — не открывая глаз, сказал Тимка, — уже и дураков он есть собрался. Они же люди! — мальчик повернулся на другой бок и крепко уснул.
— Верно, — внезапно охрипшим голосом рассудительно заметил Хозяйственный, — чего это я? Переутомился, факт. Надо баиньки ложиться, — Боня сунул меч в ножны и, позевывая, прикорнул на теплом полу. А скомканную скатерку сунул себе под голову, вместо подушки.
Проснулся Тимка от громкого, прямо-таки нечеловеческого хрипа и стона. Словно рядом с ним кого-то старательно душили, а этот несчастный «кто-то» душиться вовсе не хотел и изо всех сил сопротивлялся убийце, пугая того жуткими горловыми звуками. В темноте невозможно было разобраться, что же происходит на самом деле, и потому Тимка вообразил себе самое страшное.
— Караул! — завопил Тим, вскакивая на ноги. — Фараонская мумия напала! Боня, руби ее, коли! А то она нас всех тут поубивает, — и бесстрашно кинулся на звук, размахивая кулаками. — В атаку, ура!
И тут же упал, споткнувшись обо что-то мягкое.
— В чем дело? — недовольно спросило мягкое голосом Хозяйственного. — Что за мумий? Какой такой Фарапон? Тю, напугал меня... Это же я храпел! Разве можно на спящего человека вот так вот, с бухты-барахты, падать? — Боня, судя по шороху, сел и вдруг закашлялся. Тимка не поверял своим ушам; голос у Хозяйственного почему-то стал очень низким и каким-то рычащим. А затем мальчик не поверил и своим глазам: вместе с кашлем изо рта невидимого в темноте Бони вылетали очень даже заметные язычки багрового пламени. А когда над этими язычками открылись два светящихся желтых глаза с вертикальными зрачками, мальчику и вовсе стало не по себе. И Тимка, недолго думая, треснул кулаком промеж этих желтых глаз. Так, не со злости, а от неожиданности.
— Ты чего дерешься? — возмутился Хозяйственный, на лету перехватив тимкину руку. — Снов страшных насмотрелся, что ли? Протри глаза, это же я! Неужели не узнал? Да-а, вредно столько спать. Небось, уже за полдень, вон как светло вокруг.
— Боня, очнись, — Тимка выдернул руку из крепкого захвата, — темень вокруг! Ничегошеньки не видно. А у тебя, между прочим, изо рта пламя идет... И глаза, как у дракона: желтые и светятся. И голосок еще тот! Словно ты мороженого переел.
— Да ну, — не поверил Хозяйственный, — хватит врать-то. Голос как голос, только хриплый со сна. А глаза у меня такими небось с испугу стали. Вот я на тебя, спящего, как свалюсь! Посмотрю тогда, какие у тебя гляделки будут, — и Боня рассмеялся, неожиданно пустив изо рта длинную огненную струю. Аккурат мимо Тимки. Впритирку.
— Мама! — одновременно в ужасе крикнули Тим и Боня. Мальчик отшатнулся в сторону, а Хозяйственный поспешно зажал себе рот ладонью.
— Ой, чего это со мной? — прошептал Бонифаций сквозь пальцы. — Я что, смертельно заболел?
— Сбылось проклятие гадского фараона, — мрачно изрек Тимка, — потому что все, кто попадает в древние гробницы, обязательно заболевают страшными болезнями. Гриппом там, или ангиной. Или косоглазием.
— Отстань, — взмолился Боня, — хватит издеваться. Мы же в Драконьей Главе, а не в твоей фарапупской гробнице! А если у меня и ангина, то она какая-то неправильная. Огненная, понимаешь, — и Хозяйственный расстроенно замолчал.
Тимка на ощупь нашел «трический» меч и выдвинул сияющий клинок из ножен — ненамного, лишь чтобы чуть-чуть осветить пещеру.
Хозяйственный сидел на полу, горестно раскачивая головой из стороны в сторону, и разглядывал свои руки: вместо ногтей на его пальцах за ночь выросли великолепные рубиновые когти, острые и длинные. Да и шея, похоже, тоже удлинилась. Боня с немой тоской посмотрел на мальчика, и Тимка удивленно обнаружил, что Хозяйственный чем-то неуловимо стал похож на Изера. На дракона.
— Боня, ты только не пугайся, — сказал Тимка и нервно хихикнул, — но ты задраконел. Одраконился, вернее.
— Как это? — не понял Хозяйственный. — В каком смысле?
— В прямом, — пояснил мальчик. — Превращаешься в дракона. Наверное, драконий колдун перед смертью наложил проклятие на свою пещерку. И все, кто заходит в нее, за ночь превращаются в драконов. Вот ты и превратился. Сбылось проклятье древнего фара... древнего колдуна!
— Что у вас тут такое происходит? — весело спросил знакомый голос у Тимки за спиной. — Чего так шумите? О каких проклятиях говорите? — Вион, засунув голову в маленькую для нее пещерку, с интересом оглядела друзей.
— Да вот, — Тим обвинительно ткнул рукой в сторону Хозяйственного, — в дракона превращается. Почему-то.
— В дракона? — изумилась Вион и внимательно посмотрела на Боню. — Хм. Действительно... Молодец! — драконесса благосклонно улыбнулась Хозяйственному. — Правильно делаешь. Одобряю, — и подмигнула опешившему Тимке. — Мы, драконы, самые совершенные существа на свете! И потому стать настоящим драконом — это великая награда для человека. Не каждому из людей выпадает такая честь, уж поверьте мне, — Вион хотела торжественно выпрямиться, но стукнулась макушкой о мозаичный потолок.
— Вечно забываю, как здесь низко, — сварливо заметила драконесса. — О чем это я? Ах, да. Короче, поздравляю. У нас еще ни разу не было рыжих драконов! Красные — да, были, а вот рыжих — никогда. Ты будешь первым, — порадовала она Хозяйственного.
— Но почему я? — взорвался Боня. — У меня и в мыслях не было.
— Как же не было? — удивилась драконесса. — А это что? — она указала глазами в сторону, рядом с Хозяйственным. Тимка и Боня посмотрели туда же.
Неподалеку от Бонифация, возле смятой скатерти-самобранки, стояли серебряные флакончики со специями. Теми самыми, колдовскими и очень вкусными. Которые Боня себе в борщ сыпал.
— Средство для огненного дыхания, средство для когтей и чешуи, — стала неторопливо перечислять Вион, — снадобье, восстанавливающее драконье тело. Настойка для крыльев... Полный комплект драконьих лекарств! — драконесса принюхалась. — Все правильно. От тебя, Хозяйственный, теперь даже и пахнет, как от нормального дракона. Не сильно, но пахнет.
— Батюшки, — убито пробормотал Боня и вытаращил желтые глаза на предательские флакончики. — Это что же получается? Что я сам себя... снадобьями... и в дракона? — слабо пролепетал несчастный Бонифаций, с тоской глядя на Тимку. — Как же так? За что?
— Предупреждал ведь тебя — не ешь колдовской перец! — Тим присел на корточки перед Хозяйственным, ободряюще похлопал его по плечу. — Ничего, Боник. Не в первый раз в кого-нибудь превращаешься, опыт уже есть. Тигром ты был? Был, — мальчик принялся загибать пальцы, вспоминая прежние бонины превращения. — Птицей был, китом был. Лягушкой тоже случалось. И привидением был... Теперь побудешь драконом. Разве плохо? Столько впечатлений!
— Ну, не знаю, — в сомнении развел когтистыми руками Хозяйственный. — Тогда же совсем другое дело было! Нажал на одну браслетную кнопку, и ты тигр. Нажал на другую, и ты человек. А здесь жми, не жми, а назад ходу нет. Тем более что и жать не на что! Значит, я навсегда драконом останусь, да?! — в страхе запричитал Боня, вскакивая на ноги. — На всю-всю жизнь? Не хочу! Расколдовывайте меня назад, в человека! И поскорей.
— Нет, все-таки я никак не пойму, из-за чего такие сильные переживания, — искренне удивилась Вион. — Разве плохо быть драконом и жить тысячи лет? Уметь побеждать врагов огнем и боевой магией? Летать, где хочется? Ты подумай сначала, как тебе повезло, а уж потом криком кричи. Тоже мне, беда случилась, ха-ха! — рассмеялась драконесса. — Ты хоть знаешь, сколько людей специально приходило к нам с просьбой заколдоваться в дракона? Тысячи тысяч. А повезло двум или трем... Точно не помню, давно это было. Еще до моего рождения.
— Ух ты, — поразился Тимка, — и где же они теперь? Эти драконолюди, где они? Тоже, небось, царями стали. Великими!
— Нет, — с сожалением покачала головой Вион, — поубивали их. Сами люди и поубивали. Они... э-э, как ты их назвал?.. А, вспомнила — драконолюди! Они обманщиками оказались, захотели всем человеческим миром править. Для того и превращались, стало быть... Вот с тех пор мы никого из людей больше и не награждаем драконьим обликом. Зачем нам такие неприятности? И своих проблем хватает. Без драконолюдей.
— Может быть, оно и так, — с неохотой согласился Боня, любуясь своими красными когтями, — может, мне и понравится быть драконом, посмотрим. Но все же для начала мне очень хотелось бы посоветоваться с каким-нибудь соображающим в таких превращениях волшебником. Позовите ко мне волшебника! Будьте любезны.
— Не буду, — отрезала Вион. — Нету у нас таких специалистов. Был один, но его съели. Недавно. Так что... — драконесса замялась. — Так что пусть будет, что будет. Добро пожаловать в наше крылатое племя, — она кивнула всем на прощание и, посмеиваясь, скрылась в темноте Драконьей Главы.
— Что же делать? — заволновался Хозяйственный. — Что делать? Я не могу... не хочу я вот так, ни с кем не посоветовавшись! Боюсь я. Тимка, а ну-ка заморозь меня. И немедленно! — Боня требовательно наставил на мальчика блестящий коготь. — Сто раз заморозь, для надежности! А когда найдешь подходящего волшебника, тогда меня и разморозишь. Сто раз, не забудешь?
— Сто раз, — с отсутствующим видом повторил Тимка. — Разморозить. Да-да, конечно! — он явно думал о чем-то другом.
— Эй, ты меня слышишь? — озабоченно проговорил Хозяйственный, легонько постучав Тимку по голове когтем. — Кто-нибудь в этом домике живет? Отзовись.
— Олаф, — вдруг выдохнул мальчик, восторженно глядя на Боню, — именно Олаф! Конечно. Как же я раньше не догадался!
— Что — Олаф? — шепотом спросил Боня, с подозрением глядя на Тимку. — Он, что ли, живет у тебя в голове? Э, братец, да тебя лечить надо.
— Только не драконьими лекарствами, — топнул ногой Тим, — и не лечить, а размораживать. И не меня, а Олафа! Балда я. И ты балда, потому что тоже не смог вовремя сообразить! Я же давным-давно мог бы нашего волшебника расколдовать. Еще тогда, когда узнал, как это делается.
— Да? — заинтересовался Боня. — Смелая мысль. Верная! Это насчет того, что ты балда. Я с тобой полностью согласен. Но как ты собираешься размораживать Олафа? Слетать верхом на драконессе в Закрытое королевство? День туда, день обратно, не меньше! Эх, не успеешь, однако. Я уже превращусь.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

— Зачем же летать, — Тимка торопливо сунул руку в рюкзак, побренчал там вещами. — А стаканчик драконий на что? Через него и расколдую Олафа... Да куда же он запропастился?
— Скорей! — воодушевленно воскликнул Хозяйственный, нетерпеливо отбирая у Тимки рюкзак и разом высыпая все вещи на пол. — Вот он, стакан твой. Колдуй! Колдуй, балда ты наша сообразительная! Спаситель мой дорогой, — и от избытка чувств плюнул огнем, хорошо хоть в сторону, на стену.
— А вот этого делать не надо, — честно предупредил Тимка, хмуро глядя на огненное пятно, — не вовремя. Попадешь еще ненароком в меня, и все! Конец колдовству. И мне тоже. Давай-ка я тебя и впрямь на немного заморожу, а? Чтобы не мешал, — и Тимка полез под куртку за зрачковым камнем.
— Ты погоди меня морозить, — взмолился Боня, — я же самое интересное тогда пропущу. Я лучше в сторонке постою, ладно?
— Ладно, — великодушно согласился Тимка, — стой. И даже не дыши! Приступаю, — и поднял с пола стаканчик.
— Скажет еще — не дыши, — недовольно пробормотал Хозяйственный, отходя в сторону, — что-то я ни одного недышащего дракона не видал, — и засмеялся, поняв, что он сказал: Боня во всеуслышание произвел себя в драконы! — А почему бы и нет? — задумчиво сказал сам себе Хозяйственный, — очень даже может быть... — и почесал в затылке рубиновым когтем.

Глава 13
Зеркало гнома и сундук-самолет

Каник ответил Тимке после первого же «Алле!». Как будто все это время нетерпеливо ждал тимкиного вызова, держа свой переговорный стаканчик под рукой. Вернее, под лапой.
Тим не стал подробно рассказывать лохматому дракону, чего у них наслучалось новенького за последнее время, обошелся лишь кратким, словно телеграмма, сообщением:
— Змея лютует, драконы воюют, у гномов разборки, Боня одраконел. А я придумал, как оживить Олафа! Каник, поскорее направь свой стакан на волшебника, вот так и держи, чтобы там ни произошло. А если что вдруг и произойдет, тогда кричи погромче! — после чего сунул зрачковый камень размораживающим концом в фиолетовую посудину и, выждав немного, принялся энергично расколдовывать беднягу Олафа.
Поначалу Тимке заглядывал в стаканчик после каждого десятого выстрела, чтобы убедиться, есть ли какие заметные изменения в облике волшебника или нет. И не переборщил ли он, не превратил ли Олафа в привидение? Но изменений пока никаких не наблюдалось, волшебник по-прежнему сидел за столом каменным изваянием.
Когда количество выстрелов перевалило за сотню, Тимка стал заглядывать в стаканчик гораздо чаще. Точнее — после каждого выстрела. Мальчик не помнил точно, сколько раз он заколдовывал Олафа, но то, что колдовских выстрелов было тогда сделано чуть больше сотни, Тим не сомневался. Потому что помнил, как после сотой, неудачной попытки расколдовать волшебника хотел было бросить эту бесполезную затею, но Боня попросил его «пощелкать еще чуть-чуть», на всякий случай.
На сто одиннадцатом выстреле из стаканчика донесся истошный рев Каника:
— Тим, больше не стреляй! Все, расколдовался Олаф: сидит, понимаешь, на стуле и чихает. Ожил, значит, — и дракон радостно присвистнул, да так, что Тимка чуть не оглох от его оглушительного разбойничьего посвиста.
— Дай, дай и я погляжу, — засуетился Хозяйственный и тут же отобрал у Тимки магический стакан. — Действительно, ожил, — удовлетворенно сказал Боня, всласть налюбовавшись видом чихающего волшебника. — Тим, иди-ка теперь на улицу и погуляй. Свою работу ты уж сделал, молодец! А Олафу я все сам расскажу. — Хозяйственный любовно погладил стаканчик. — Обстоятельно, с подробностями. О том, что в мире случилось, пока он сиднем сидел. Заодно и про беду свою поведаю. Может, у нашего волшебника какое противоядие от драконьих лекарств имеется? — Боня с озабоченным видом уткнулся глазом в переговорный стакан, сразу став похожим на какого-нибудь фельдмаршала, рассматривающего поле битвы в короткую подзорную трубу.
— Кутузов, — ехидно сказал Тимка. — Наполеон огнеплюйный, — и, показав в спину Боне язык, быстренько пошел гулять, как и было приказано. Тем более что объясняться с волшебником Тимке не очень-то и хотелось: мальчик подозревал, что Олаф будет не в очень большом восторге, узнав о его, тимкиных, экспериментах со зрачковым камнем. Да и кому приятно вдруг обнаружить, что он столько дней просидел на одном месте пыльным истуканом!
— Правильно, — решил Тим, — пускай лучше Боня за нас обоих теперь отдувается. Он нынче почти что дракон, с ним сильно не поругаешься, — и мальчик с легким сердцем вышел из темной пещерки колдуна. Драконья Глава была внутри сумрачной и пустой, как театр без зрителей. Сквозь отверстие в крыше пирамиды пробивалось яркое полуденное солнце: столб солнечного света прожекторным лучом бил в черный мрамор пола, ничуть его не освещая и не согревая. Тимкины шаги гулко отдавались эхом от высоких стен — мальчик пересек пирамиду и, привычно протиснувшись сквозь багровую защитную пленку выхода, вывалился наружу, на волю. На простор для гуляния.
А на воле было хорошо! Свежий ветер, свежая трава и явно свежие драконы среди темных предгрозовых облаков... Только сейчас Тимка ощутил, какой стоялой гадостью он дышал в пещерке съеденного колдуна. Видимо, тот несчастный драконий маг или не любил сквозняков, или они сильно мешали ему в его колдовской работе. Во всяком случае, свою пещерку колдун никогда не проветривал.
Тимка вдохнул вкусного воздуха побольше, полной грудью, и радостно засмеялся. Просто так засмеялся, от хорошего настроения.
— И нечего так хохотать, — раздраженно сказал кто-то рядом с мальчиком. — Я, что ли, виноват, что у всех гномов теперь такая глупая мода — безбородыми ходить? Даже мне, великому королю, пришлось побриться. А то чуть было бунт не начался из-за моей бороды, представляешь? — с горечью закончил свою речь Добуц Подземный.
Тимка глянул на гномьего короля, стоявшего позади него в тени от пирамиды, и с трудом сдержал смех: Добуц опять преобразился! Последний раз он был чернобородым и лохматым, больше похожим на одичавшего лесного разбойника, чем на его подземное величество. А сейчас гномий король — без бороды, гладко выбритый, румяный и коротко постриженный, в черном походном одеянии — сейчас Добуц выглядел как преуспевающий купец торговой гильдии, специалист по купле-продаже всего на свете. Тимка невольно глянул вниз: нет ли случайно в руках у Добуца толстого делового портфеля с разными там купчими документами?
Добуц по-своему истолковал тимкин взгляд:
— Увы мне, несчастному! Ведь какая роскошная бородища была, — сокрушенно посетовал гном, — густая да черная. Всем бородам борода! До самой земли доставала, — Добуц смахнул с глаз слезинки. — Жалость-то какая, — вздохнул он. — Не поверишь, когда ножницами ее резал, то даже плакал. А когда совсем побрился и в зеркале себя увидел, так вообще рыдал, как маленький, — гном стыдливо прикрыл голый подбородок ладонью. — Ты на меня так долго не смотри, ладно? — застенчиво попросил Добуц мальчика. — А то я стесняюсь.
— Ерунда, — отмахнулся Тимка, — нечего стесняться! Вы, наше гномье величество, очень даже хорошо сделали, что побрились. Лет на пятьсот помолодели! Иди на пятьсот пятьдесят с хвостиком. И вообще у вас теперь вид стал жутко цивилизованный и современный. Внушительный.
— Эх, с бородой я еще внушительней был, — не согласился с мальчиком Добуц. — Ну, ничего! Вот со Змеей разберемся, а после я всерьез займусь гномьим воспитанием. Пораспустились они без меня! Совсем от рук отбились. Не поверишь, — гном заговорщицки понизил голос, — пока я каменным стоял, в наших подземельях даже гномьи призраки успели завестись! Так и шастают сквозь стены туда-сюда. Безобразие, — Добуц сердито засопел. Тимка вспомнил о бравых солдатах, которых он ненароком превратил в привидения, и постарался поскорее сменить тему разговора.
— А вы, собственно, но какому делу сюда пришли? — равнодушно поинтересовался мальчик. — По важному или просто так, прогуляться?
— И то, и другое, — буркнул гном, с отвращением потирая голый подбородок. — Зеркало я принес. То самое, вогнутое. Которое механик у Зеркальщика заказывал. Я так решил — раз у нас с драконами теперь общий враг, значит, все в дело сгодится! Все, что оружием может быть.
— А разве зеркало — это оружие? — удивился Тимка. — Я думал, в него только глядеться можно, или солнечных зайчиков пускать.
— Зайчики зайчикам рознь, — мудро заметал гном. — Ежели зеркало большое и вогнутое, да еще из колдовского стекла отлито, то им такого свирепого зайчищу можно отловить, что мало не покажется. Враз сожжет! Механик мой, голова золотая, хотел попробовать этим зеркалом магическую защиту пробить, ту, что Драконью Главу прикрывала. Ну, это если бы война с драконами началась, — пояснил Добуц. — Зеркало-то особое! Оно ведь не только солнечные лучи в зажигательное пятно собирает, оно еще и колдовство точно так же отражает. Усиливает, в узкий луч сжимает и отражает. Очень полезная вещь, — похвастался гном, словно это он самолично придумал такое удивительное изобретение, — в военном деле незаменимая! Правда, я его еще не испытывал, не до того было. Но механик обещал, что будет работать. Наверное.
— Ого, так это вы, получается, целый колдовской лазер смастерили! — восхитился Тимка. — Убойная, небось, штука получилась. Покажите, а? Или оно у вас секретное?
— А чего же не показать, — охотно согласился Добуц, — какие там секреты! Смотри, — он трижды хлопнул в ладоши.
Из-за угла пирамиды, из тени, вышло четверо безбородых стражников. Они осторожно несли на вытянутых руках что-то блестящее и выпуклое, похожее на панцирь здоровенной черепахи.
— На солнце не выходите и зеркало вогнутой стороной к небу не поворачивайте, — суровым голосом приказал Добуц стражникам. — Еще сожжете кого ненароком! Вон, лучше к стенке его прислоните, — указал пальцем гномий король. — Зеркальной стороной наружу... Да, да, сюда. Осторожнее... Очень хорошо.
Тимка в это время с интересом разглядывал самих стражников. Они выглядели так, как будто совсем недавно побывали в крутой переделке. Или в серьезной аварии: все гномы были в синяках, ссадинах и шишках. Точно по ним долго и с удовольствием стреляли из рогаток какие-нибудь гномьи террористы.
— А теперь вон отсюда, — гневно рыкнул Добуц, — в пещеры бегом марш! И, считайте, что вы на этот раз очень легко отделались, — уже в спины убегающим стражникам добавил гномий король. — Добрый я что-то в последнее время стал, — пожаловался Добуц мальчику, — незлопамятный. Кто другой так обязательно их в червяков превратил бы. Или в тараканов. А я попросту — око за око, зуб за зуб. Шишка за шишку, — гном замолчал и в задумчивости уставился на Тимку. — О чем это я только что говорил? А, о зеркале. Так вот... — но закончить свою мысль Добуц не успел.
Внутри Драконьей Главы что-то бабахнуло. Не сильно, но весьма ощутимо, даже земля под ногами вздрогнула. Точно каменная плита с потолка на пол рухнула.
— Что такое? — всполошился гном, хватаясь обеими руками за покачнувшееся зеркало. — Враги напали? А где драконы?! Караул, война уже началась, а их дома нету! Свисток, где мой свисток? — Добуц, отпустив зеркало, спешно стал рыться в карманах, но вдруг замер и с открытым ртом уставился на выход из пирамиды. Тимка повернул голову и тоже открыл рот от изумления.
Из пирамиды неторопливо, вперевалку, вылезал крылатый дракон. Небольшой такой дракон, размером с лошадь. Даже, скорее, дракончик, чем дракон — это если сравнивать его со взрослым огнедышащим зверем. Дракончик был покрыт крупной рыжей чешуей, от кончика носа до кончика шипастого хвоста. В пасти чудной дракон держал рюкзак и «трический» меч. Подмигнув Тимке желтым глазом, рыжий пришелец небрежно уронил поклажу в траву и шумно перевел дух, пустив струю дыма из ноздрей.
— Ну и как? — самодовольно спросил дракон бониным голосом. — Ничего получилось, правда? Размер, елы-палы, не тот, к сожалению. Маловато я специй тогда съел! А в общем, нормально. Ведь так?
— Это... Кто оно такое? — обрел наконец голос Добуц. — Что за чудо-юдо такое? Змеиный шпион, да? Вот я его солнцем как прижучу, — и гном навалился плечом на зеркало, пытаясь направить его на странного дракона.
— Сам ты чудо-юдо безбородое, — сердито огрызнулся рыжий дракон, — стой где стоишь, а то с испугу могу и огнем плюнуть! И за свисток не хватайся, не советую. Что, своих не узнаешь? Бонифаций я, который Хозяйственный. Просто немного превратился, всего и делов. Да и ты, милейший, тоже на себя нынче не очень-то и похож, — от души расхохотался дракон. — Какой-то ты, однако, лысоватый стал. На предмет бороды!
Добуц недовольно покривился, но сделал вид, что это замечание к нему не относится.
— Боня, — Тимка недоуменно захлопал глазами, — как это так... Что-то уж чересчур быстро, — удивился мальчик. — Ведь ты хотел у Олафа противоядие взять!
— Все в порядке, — успокоил Тимку новоиспеченный дракон, — именно Олаф меня только что и допревратил. Он мне такую специальную таблетку дал, которая ускоряет любые превращения! Небось слышал, как шарахнуло? Так это я ее проглотил. И стал во каким... — дракон оглядел себя, поцокал языком. — Потому что назад, в человекообразного, я, оказывается, могу вернуться только лишь окончательно став драконом! Тонкости там какие-то свои, волшебные. С недоколдованным, понимаешь, ничего поделать нельзя, — Боня, из озорства хлопая крыльями, бодро протопал на солнышко и с интересом, уже более внимательно, принялся оглядывать себя со всех сторон, вертя головой на длинной шее то так, та эдак.
— А что Олаф? А как он там, не сердится на меня? А Каник что делает? — затараторил Тимка, бегая вокруг Бони-дракона. — Ну чего ты молчишь? Рассказывай давай. Ты, драконина вредная, ну хоть слово мне скажи! — Тим раздраженно стукнул кулаком по твердому драконьему боку и ушиб себе пальцы о броневую чешую.
— Нормально Олаф, — оторвавшись от изучения самого себя, прорычал Боня. — Повозмущался сначала, не без того. А потом успокоился. Вы, сказал, молодцы. Без вас, говорит, я драконов никогда разбудить не смог бы. Так что честь вам и хвала, а теперь ни во что не вмешивайтесь, сидите и ждите. Скоро, мол, буду.
— А как будет? — не утерпел Тимка. — Как он сюда доберется, не сказал? Пешком, что ли? Или просто прилетит?
— Наверно, просто прилетит. Или пешком. — Боня глянул на мальчика и насмешливо фыркнул. — Сам подумай! Он же волшебник, а не путешественник. Дунет-плюнет, заклинание скажет — и пожалуйста, уже здесь. Так что скоро явится... О, зеркало! Ну-ка, — Хозяйственный протрусил к вогнутому зеркалу и с любопытством заглянул в него.
— Осторожно! — не на шутку забеспокоился Добуц. — Очень ценный прибор. Больших денег стоит! Поаккуратнее, поаккуратнее!
— И еще оно колдовское, — предупредил Тимка, — суперотражательное. Опасное.
— Ну и морда, — не слушая мальчика, восхищенно сказал в зеркало рыжий дракон, — смерть врагам называется. А клыки какие! — Боня высунул длинный раздвоенный язык и подразнил им свое отражение. Отражение ответило ему тем же.
— Вот бы еще посмотреть, как у меня из пасти огонь идет, — мечтательно пробормотал Боня, — до чего же любопытно!
— Только не вздумай сейчас пламенем пыхать, — всполошился Тимка, — я же тебе говорю, что оно очень опасное!
Боня-дракон снисходительно покосился на мальчика:
— Мы, могучие драконы, никаких дурацких стекляшек не боимся! — и тут же пустил в зеркало тугую огненную струю. Из вредности, наверное.
Результат был потрясающим: внутри вогнутого зеркала что-то яростно полыхнуло, грохнуло, и из зеркальной чаши вырвался столб огня — красного, жаркого. Боня резко отпрыгнул в сторону, и потому отраженное пламя не успело его задеть, а лишь слегка закоптило ему чешуйчатую морду. Дракон от неожиданности сел на хвост, ошалело поводя головой из стороны в сторону и нервно облизываясь. Тимка тоже не устоял на ногах — огненный луч пронесся рядом с ним, обдав мальчика жаром и толкнув его горячей взрывной волной. Один лишь Добуц устоял на ногах, но и он заметно побледнел.
— Батюшки, — сказал наконец Хозяйственный, — вот это да, вот это сила! — и привычно, будто всю жизнь был драконом, слизнул копоть со своего носа. — Нету слов. Одни восклицания остались, — и, встав на лапы, осторожно, бочком-бочком, отошел от страшного зеркала подальше.
— Я же предупреждал! — поднимаясь с травы и отряхивая курточку, возмутился Тимка. — Чуть всех нас не сжег, годзилла недоделанный!
— Так ведь не сжег, — смущенно ответил Боня. — И вообще, я не нарочно. Я больше не буду.
— Да-а, — расстроенно протянул Добуц, задумчиво проведя пальцем по кромке волшебного зеркала, — какое я оружие сдуру рассекретил... Обидно-то как! Ему же цены нету. Эх, надо было сначала подземные испытания провести, а после уже решать, отдавать его драконам или нет, — гном печально завздыхал.
— Ладно, не расстраивайтесь, — принялся успокаивать гномьего правителя Тимка, — для важного дела рассекретили, для всенародного! Мы этим зеркалом Змею враз ухлопаем, пискнуть не успеет. Ее вот только поймать сначала надо, а дальше все будет просто. Я так думаю.
— Вот-вот, — глубокомысленно покивал Хозяйственный, — именно что поймать. Олаф тоже об этом говорил. Мол, самое трудное — это отловить Змею, раз она теперь беспризорная и летает где хочет. Сильное ловчее колдовство надо будет применять! Особое.
— А может, пока не поздно, назад его утащить? — никого не слушая, тихо пробормотал себе под нос Добуц. — Пока драконы не увидели. Жалко ведь, еще разобьют ненароком. Им лишь давай-давай чего-нибудь ценное поломать! Очень безответственный народ. Запросто раскурочат, — гном, поднатужившись, попытался сдвинуть зеркало с места.
— И не вздумай, — строго сказал Хозяйственный, — драконы уже все услышали и увидели. Что нужно, то и увидели.
— Где? — завертел головой гном. — Откуда?
— Отсюда. Я и есть драконы! — гордо произнес Боня. — А что, не похож?
— Да ты же не всамделишний дракон, — снисходительно ответил Добуц, — ты вроде бы как понарошку. Временно. А я вон тех обалдуев имел в виду, — гном ткнул пальцем в небо. — Видишь, резвятся.
— Это я не всамделишний? — разъярился Хозяйственный. — Это я понарошку?! Ой не зли меня, ой не обижай! А то я за себя не отвечаю, — Боня сердито хлопнул хвостом о землю.
— А я чего? А я ничего, — испуганно замахал руками гном, — я совсем другое имел в виду. Я, можно сказать, вовсе даже наоборот — предложить хотел тебе... вам, значит, особое почетное дело. Взять под свою личную опеку ценнейшее, важнейшее для всего гномьего мира зеркало! Потому как тем обол... тем драконам я не очень доверяю, а вы — такой серьезный, такой хозяйственный. Такой ответственный! И, главное, не испорченный драконьей безалаберностью. Вот. — Добуц с облегчением закончил свою трудную речь и вытер рукавом потное лицо.
— А? — Боня-дракон перевел растерянный взгляд с гнома на мальчика. — Слушай, чего он от меня хочет? Переведи, сделай одолжение. А то я что-то последнее время туго стал соображать. Мозги, что ли, тоже чешуей покрылись?
— Мозги чешуей не покрываются, — авторитетно заявил Тимка, — мозги, они или от жары плавятся, или от старости усыхают. Хотя, возможно, у драконов они и впрямь какие-то особенные, бронебойные... А сказать Добуц тебе хотел вот что: бери, Боня, себе зеркало и охраняй его от других драконов, чтобы они его не сломали. Заодно можешь и на Змею с ним поохотиться, пострелять в нее огнем. Иди колдовством. Ты, кстати, колдовать-то умеешь?
— Не знаю, не пробовал, — помотал головой Хозяйственный. — А что, мне нравится, — вдруг оживился Боня, — отличная мысль! Я, получается, буду драконом на особом положении, типа хранителем важного зеркала, вот как! Хм, звучит заманчиво, — Бонифаций немного подумал и белозубо улыбнулся гному: — Я согласен. Записываюсь в хранители, уговорил.
— Вот и хорошо, — успокоился Добуц, — теперь у меня хоть какая-то надежда есть, что зеркало целым останется.
— Да-а, — Тимка легонько постучал костяшкой пальца по толстому стеклу, — ты теперь, Боня, не простым драконом будешь, а стратегическим. Жутким оружием массового заворожения!.. Вот нацепят другие драконы на твою спину это зеркальце и ка-ак погонят они тебя впереди всех, на Змею. В атаку! А сами огнем и колдовством станут в чашку плевать. Ну а тебе, ясное дело, все это в змеюку отражать придется. Интересно, что будет, если кто-нибудь из них промахнется и мимо зеркала пульнет?
— Э-э, об этом я как-то не подумал, — с тревогой признался Хозяйственный. — Плохо, наверное, будет. Не, не хочу в хранители. Я передумал!
— Поздно, — зловеще сказал гном. — Драконье слово крепче железа будет. Раз согласился, значит, согласился. Считай, клятву дал.
— А я не взаправдашний дракон, — стал поспешно отнекиваться Хозяйственный, — я самодельный. Слабенький я! Такое тяжелое зеркалище ни в жизнь не подниму, чесслово.
— Боник, не прибедняйся, — остановил его Тимка. — Я пошутил. Ты же хранитель, а не носитель. Будешь просто за зеркалом поглядывать, чтобы с ним осторожно обращались, и вовремя его тряпочкой протирать. А таскать его на спине кто другой будет. Не самодельный.
— Это другой разговор, — обрадовался Хозяйственный, — с тряпочкой — да сколько угодно! Хоть сто порций.
Гном недовольно крякнул, но промолчал: мальчик был прав. Да и зеркало, по правде говоря, было для Бони-дракона определенно тяжеловато.
В небе громыхнуло.
Тимка задрал голову: мелкие тучки сбились наконец в одну большую иссиня-черную тучу. Внутри нее ярко и тревожно посверкивали разряды молний; в вышине не было видно ни одного дракона. То ли они попрятались за грозовым облаком, то ли вообще улетели охотиться на Змею в неведомом направлении, кто знает? Похоже, крылатым созданиям сейчас было вовсе не до Тимки и не до дракончика по имени Боня.
— Что-то у них там случилось, — заметил Добуц, настороженно разглядывая из-под козырька ладони темное, сверкающее небо, — подевались все куда-то. Ни одного не видно!
— Может, мне надо слетать и проверить? — неуверенно предложил Хозяйственный, медленно расправляя крылья. — Вдруг им моя помощь позарез нужна? — лететь в грозу ему явно не хотелось.
— Вон, вон они! — Тимка ткнул рукой в противоположную сторону. — Вон, косяком несутся! Кого-то догоняют, — мальчик пригляделся. — Ух ты! Это что такое — квадратный снаряд, что ли? Или особая ракета? Непонятно.
Высоко-высоко, по светлой, не затронутой грозой части неба мчался черный предмет, удивительно похожий на железнодорожный вагон: следом за вагоном тянулся белый и туманный, как от реактивного самолета, след. Драконы, отчаянно размахивая крыльями, изо всех сил пытались догнать шуструю летающую коробку, но куда там! Видимо, поняв, что за таким летуном им никак не угнаться, крылатые ящеры изменили направление полета и направились к Драконьей Главе.
Как ни странно, вагон тоже пошел на снижение и тоже полетел к драконьей горе. Но гораздо быстрее самих драконов.
Чем ближе подлетала к горе самолетная коробка, тем больше Тимке казалось, что он уже где-то ее видел. Давным-давно... В замке у Олафа, в кладовке.
— Боня! — завопил Тим, в восторге крепко лягнув рыжего дракона ногой в бок. — Это же наш великий волшебник, самолично! В сундуке! Помнишь сундук в кладовке? Ну тот, который без колесиков по полу ездил. В котором я свисток нашел! Помнишь?
— Да помню я, помню, — сердито пробубнил Хозяйственный, — только лягаться зачем? Тэк-с, — дракон склонил голову набок, разглядывая летящий к ним вагон-сундук, — Олаф, говоришь? Это хорошо. Давно пора.
Сундук подлетел поближе, секунду неподвижно повисел в воздухе и тихонько опустился на землю, лишь едва слышно брякнули его латунные ручки. От сундука ощутимо тянуло холодом, черная резная крышка и гладкие бока ящика были покрыты серебристой изморозью.
— Здравствуйте, уважаемый Олаф! — приветственно крикнул Тимка сундуку. — С прибытьицем, — и хотел было дать пинка и самолетному вагону тоже, просто так, от радости. Однако Хозяйственный успел схватить мальчика зубами за воротник курточки и оттащил его в сторону.
— Сундук вижу. Волшебника — не вижу, — отпустив воротник, спокойно сообщил мальчику Боня. — Погоди радоваться! Может, он в сосульку замерз, пока долетел, — Хозяйственный осторожно принюхался. — Морозом пахнет, — прокомментировал свои ощущения дракон, — снегом. А живым человеком — нет. Замерз, однозначно замерз! Какая жалость.
— Так. Я пошел, — сразу сказал Добуц, ни к кому особенно не обращаясь. — Хватит с меня мороженных волшебников. У меня один уже есть, в мертвом морозильнике. Пока! — и шагнул в сторону.
— Ой! — воскликнул гном, вдруг налетев на что-то невидимое. — Кто тут? — и, вытаращив глаза, схватился за ушибленный лоб.
— Я тут, — с хохотом ответил очень знакомый Тимке голос, — я, однозначно мороженный волшебник, ха-ха! Давненько уже за вами наблюдаю. Все ждал, когда мои вещички своим ходом прибудут, не хотел раньше появляться... Не любят мои вещи колдовских мгновенных перелетов! Плохо их переносят. И потому предпочитают сами добираться, — Олаф неспешно материализовался перед испуганным гномом. — Ох, братцы, ну и представление вы здесь устроили! Особенно мне бонин фокус с зеркалом понравился. Нарочно не придумаешь, ей-ей. Ну, привет, драконы-волшебники! — Олаф добродушно кивнул Тимке и Хозяйственному.
Тимка гордо подбоченился и покосился на Хозяйственного:
— Вот видишь, Боня, сам Олаф признался, что я тоже великий маг. Привет, коллега! — и важно помахал хохочущему волшебнику ладошкой. Хозяйственный непонимающе глянул на мальчика. А после растянул пасть в улыбке:
— Ну ты, Тимыч, и даешь! Ну вообще! — и тоже захохотал. От души. Громко и пламенно.

Глава 14
В драконьей горе

Гроза разгулялась не на шутку. Дождь лил как из слоновьего душа, гром изредка бубухал динамитными взрывами. Казалось, что в небе идет затяжная война, и небесные вояки мутузят друг-дружку изо всех возможных видов оружия. Вплоть до атомных заклинаний.
Тимка сидел на крышке летающего сундука, пил чай и грыз свежие полубублики, рассеянно поглядывая то на небо, то на Драконью Главу. Дождь дробно стучал по защитному куполу над мальчиком, ручейками стекал по невидимым стенам: было сыро и неуютно. Тим даже немного пожалел, что согласился охранять сундук Олафа — в драконьей горе сейчас наверняка было гораздо теплей и суше, чем на улице. Но волшебник наотрез отказался заносить сундук в пирамиду, объяснив, что его колдовские вещи гораздо лучше перенесут сто гроз на открытом воздухе, чем одно общее собрание драконов в их пирамиде. Сказал, что напряженность магического поля в Драконьей Главе будет слишком большой. Тимка так и не понял, о каком таком поле шла речь — ни полянок, ни кустиков внутри пирамиды не имелось. Но решив, что Олафу виднее, мальчик не стал с ним спорить и остался сторожить сундук. Без охоты, но остался. Размотал защитную веревку вокруг черного ящика, расстелил на его резной крышке скатерть-самобранку и сел обедать в гордом одиночестве. Потому что Боня тоже отправился на вседраконье совещание: пожелал Тимке приятного аппетита, оставил на сохранение рюкзак вместе с «трическим» мечом и ушел, позвав с собой Добуца. Заодно они прихватили и вогнутое зеркало. Зачем — Тимка не знал, но Олаф категорически потребовал, чтобы зеркало занесли в пирамиду.
Конечно, Тим был не совсем один — где-то в небе над ним патрулировали дежурные драконы, охранявшие саму Драконью Главу и подступы к ней. Но за дождем видно их не было, и потому Тимка смело мог считать себя одним-одинешеньким.
Тим дожевал последний бублик, сложил скатерть, сунул ее в рюкзак и заскучал. Делать определенно было нечего. Хотя, конечно, можно было побеседовать с Каником, переговорный стаканчик лежал в рюкзаке.. Или помахать «трическим» мечом — просто так, ради развлечения. Пока Хозяйственного рядом нет. Или попробовать открыть сундук и поковыряться в волшебных вещицах — Тимка был уверен, что там найдется много чего интересного.
Пока мальчик решал, чем ему заняться, гроза понемногу стихла. Облака разошлись, выглянуло солнце, и сразу стало жарко и душно. Тимка слез с сундука по откидной лесенке — оказывается, у ящика имелась такая полезная штуковина, просто в прошлый раз мальчик ее не заметил, не до того было — и расстегнул защитную веревку. Прочный купол сразу исчез, и среди мокрой травы остался лишь круглый сухой островок с сундуком-вагончиком посреди и скучающим возле него Тимкой. Тим зевнул да так и замер с открытым ртом: из незапертого на этот раз входа драконьей пирамиды вылез красный и взлохмаченный, как после парной, король Добуц.
— О горе мне, несчастному! — хватаясь то за голову, то за сердце, с тоской запричитал гном. — О великое разорение! Все, все что нажито непосильным трудом — все пропало! Увы мне, увы. Пойти, что ли, утопиться? Так и речки поблизости нету. Охо-хо... — сникнув, Добуц вяло побрел прочь от Драконьей Главы, по пути чуть не налетев на сундук. Глянув на мальчика отсутствующим взором, гномий король по дуге обошел его и, волоча ноги, направился к своим горам. Последнее, что услышал Тимка от него, было:
— Ох и буча будет! Как бы мои любимые подданные не поперли меня из королей за такие расходы. Не люблю восстаний, — Добуц еще что-то бормотал на ходу, но Тимка уже не слышал, что.
— Становится интересно, — решил для себя мальчик и хотел было подойти ко входу, послушать — о чем это там беседуют драконы? Узнать, что же так поразило беднягу Добуца. Но не успел: в пирамиде что-то загудело, зашумело, и из входа вдруг подул такой сильный ветер, что Тимка чуть не упал от его мощного напора! Тим немедленно спрятался за сундуком. И тут же, чуть ли не на голову, сверху на него свалились забытые на крышке рюкзак и «трический» меч — ветром сдуло.
— Однако, — растерянно сказал мальчик, осторожно выглядывая из-за сундука, — как бы меня таким сквознячком в горы не унесло. Чего это они? Пещеру, что ли, решили проветрить? — Тимка часто заморгал, от жаркого ветра слезились глаза.
Но драконы вовсе не проветривали свое жилище — они его покидали. Вылетали из пирамиды кто через верхнее отверстие, прямо в небо, кто через боковой ход, на бреющем полете — почти над головой Тимки. Словно эскадрилья самолетов, спешно вылетающих на боевое задание.
Через минуту стало тихо. Тимка вылез из своего укрытия, отряхнулся — его всего осыпало сухой травой и мелкой горелой золой — и направился к входу.
— А, наш знатный морозильщик пожаловал, — весело поприветствовал мальчика Олаф, возникая в проеме, — ты-то мне, дружок, и нужен, — волшебник поманил Тимку рукой.
Тим оглядел Олафа: его походный серый костюм со множеством кармашков куда-то исчез, а вместо него на волшебнике были теперь черный парчовый халат с вышитыми по нему крупными серебряными звездами и черный бархатный берет. На шее у Олафа нынче имелась тонкая золотая цепочка с пристегнутым к ней странным медальоном: что-то вроде плоского золотого глаза с увеличительным стеклом вместо радужки. В общем, вид у волшебника был самый что ни на есть колдовской и загадочный. Соответствующий моменту.
— Заходи, — волшебник посторонился.
— А где Боня? — первым делом спросил Тим, перелезая через высокий порог. — Где наш рыжий драконозавр?
— Полетел высотному пилотажу обучаться, — усмехнулся Олаф. — Ну ладно, пускай порезвится. Не каждый день, поди, в дракона превращается! Так. Теперь сундук, — волшебник сунул два пальца в рот и звонко свистнул: сундук, как послушная собачонка, разок подпрыгнул на месте, после чего приподнялся над землей и неторопливо влетел в дверной проем. Следом за ним влетели и рюкзак, и «трический» меч.
— А как же это, которое поле? — напомнил Тимка. — Не повредит?
— Уже нет, — волшебник ткнул пальцем вниз, и сундук опустился в указанном месте, рюкзак и меч расположились рядом. — Драконы улетели, так что моим вещам ничего не грозит. По правде говоря, я больше опасался драконьего аппетита, чем их колдовских наводок. У меня там золота слишком много, — пояснил Олаф. — Могли учуять и не удержаться. Золото, Тим, крайне необходимо при серьезном, мощном колдовстве! Без него — никак.
— А теперь что, не учуят? — улыбнулся мальчик. — Вот прилетят назад и ага! Пообедают вашим сундуком, вот увидите.
— Нет, — Олаф осмотрелся по сторонам. — Теперь не учуят. Теперь, мой юный друг, в пирамиду им путь заказан. Временно, конечно, — волшебник подмигнул Тимке. — Такие события сейчас разворачиваются, что драконам будет не до отдыха! Впрочем, гномам тоже.
— Кстати, насчет гномов, — спохватился Тим. — Что стряслось с Добуцем? Он ушел от вас никакой! Даже меня в упор не увидел. Топиться собирался, — мальчик понизил голос: — О бунте каком-то говорил. Кр-ровавом!
— Не утопится, — махнул рукой Олаф, — и никто не взбунтуется. Это он от неожиданности сказал. Гномам всегда жалко с золотом расставаться!
— В каком смысле? — насторожился Тим. — Драконов они, что ли, кормить собрались? Так это дело опасное, враз одуреют. Видел я одного такого, который золота от пуза натрескался. Хорошо, хоть он маленький был! А то бы все разнес, всех поубивал. А потом раскаялся.
— Вон ты о ком! — рассмеялся Олаф. — Нет, конечно. О кормежке и речи не было. Тут другое дело: надо вокруг Драконьей Главы золотую пентаграмму выстроить, для создания ловчего колдовства. И золотым же кольцом всю эту конструкцию окружить. Кольцо, Тим, нужно для безопасности, чтобы ловчее колдовство под контролем держать. Чтобы беды оно случайно не наделало! Очень уж солидная ворожба намечается, — волшебник посерьезнел. — Честно говоря, такой глобальной работой я еще никогда не занимался... Ну да ладно, справлюсь!
— Вон оно что, — покивал Тимка. — Теперь мне понятно, почему Добуц убивался. Это же сколько золота на ваше колдовство гномы угрохают — тонну, да? Или три? Или сто?
— Много, — уклончиво ответил Олаф, — сколько потребуется. Но не думаю, что гномы даже после таких расходов обеднеют. Вовсе не думаю.
— Ха, и как же Добуц согласился? — искренне удивился мальчик. — Мог бы сказать: «Наше дело сторона, мы и под землей отсидимся. Змеюка летучая, вот пусть драконы с ней и сражаются!». Запросто мог бы отговориться, чем любимое золото отдавать.
— Он так и сказал, — невозмутимо ответил Олаф. — Почти слово в слово, его драконы за это чуть огнем не заплевали! Пришлось мне самому за Добуца вступаться. А после я ему объяснил, да и драконам тоже, что война со Змеей неизбежна. Никуда от драки с ней не деться! Ведь драконы тоже Змею всерьез не воспринимали. Так, немножко поохотиться на нее хотели: поймают — хорошо, а не поймают — ну и ладно, ничего страшного. Поразвлекались, и все! — Волшебник невесело улыбнулся. — Белый Дракон меня поддержал. Он-то знает, что Змея может натворить! Сам видел.
А лично Добуцу я всего лишь напомнил, как Змея недавно похозяйничала в его владениях. Когда одну из его гор разрушила! Так что под землей от нее не спрячешься, не отсидишься. Если что ей потребуется, и там найдет, — волшебник помолчал, потом строго глянул на Тимку. — У тебя с собой змеиные ножны? Те, которые ты из искаженного мира принес. Куда вы с Боней за посохом ходили.
— А как же, — Тим похлопал себя по поясу, — само собой. Под курткой, на ремне. Я с таким сувенирчиком ни в жизни не расстанусь!
— Придется расстаться, — непреклонно возразил Олаф. — Может, на время. А может быть, и навсегда. Как события повернутся. — Волшебник требовательно протянул руку. — Давай их сюда.
— А зачем они вам? — Тимка с неохотой снял с пояса ножны, вынул из них камень и переложил его в карман куртки. — Вы же оружием не пользуетесь. У вас ведь заклинания всякие вместо кинжалов-ножиков! Смертоубойные.
— Правильно, — согласился волшебник, внимательно разглядывая потертые ножны через увеличительное стекло медальона, — есть такие заклинания, как же им не быть! Только от них больше вреда, чем пользы... Никаких сомнений — это те самые ножны! Отлично, — Олаф небрежно отпустил медальон. — Были у меня кое-какие опасения, — пояснил волшебник, так и не сказав, какие именно.
Олаф стал аккуратно заворачивать ножны в невесть откуда взявшийся кусок прозрачной пленки. Пленка празднично хрустела целлофаном и напомнила Тимке новогодние подарки под елкой: Дед-Мороз всегда приносил их в такой обертке. Как правило, конфеты. Тимка сглотнул слюну.
— Сушеный желчный пузырь скакула, — сказал Олаф, заметив тимкин взгляд. — Экранирует волшебные излучения. Теперь, Тим, эти ножны надо беречь как зеницу ока! Ты думаешь, почему вдруг Змея напала на тебя, когда ты к драконам летал подслушивать? Ладно, ладно, я все знаю, Боня рассказал... Она, дорогой ты мой, вовсе не за тобой охотилась, а за своими ножнами! Учуяла их, тварь такая. И поняла, что это единственное в нашем мире, чем можно всерьез повлиять на нее. Даже защиту свою убрала, чтобы в таком опасном месте на тебя напасть. Опасном для нее, — волшебник уложил ножны в специальный золотой футлярчик, который тоже возник из ничего; футлярчик Олаф положил в карман халата.
— Поверь, Змея очень рисковала! Если бы в этот момент поблизости от нее оказался Белый Дракон, то... — волшебник выразительно покрутил в воздухе руками, точно невидимому червяку голову оторвал. — В защите, понимаешь, она ничего и сделать бы тебе не смогла, — добавил Олаф, словно отвечая на тимкин немой вопрос, — защитный кокон — такая, братец, штука, что все отражает, но и от тебя наружу ничего на выпускает. Я имею в виду настоящую, профессиональную защиту. Не такую, как у вашей веревки, — волшебник дружески потрепал Тимку по голове.
— Но она могла бы меня раздавить, — в ужасе от собственной догадки прошептал Тим, — своим гадским коконом — хрясь! — и раздавить! А потом забрать то, что ей нужно.
— Э-э, для того, чтобы забрать, ей все равно пришлось бы защиту выключать, — невозмутимо ответил Олаф. — Так что она решила сразу с тобой разделаться. Не растягивая удовольствия. Одно не пойму — почему она не попробовала для начала заколдовать тебя? Чтобы ты ей сам ножны отдал. Змея ведь не могла знать, что на тебя колдовство не действует!
Тимка вспомнил то жуткое, ощущение, которое испытал на верхушке драконьей пирамиды тогда, в ту грозовую шпионскую ночь. И передернул плечами от отвращения.
— Попробовала, — коротко ответил мальчик. — У нее не получилось.
— Ага, — сказал Олаф. — Понятно. Не буду больше расспрашивать, вижу — тебе не очень-то и приятно вспоминать. Тогда о деле... — волшебник начал было еще что-то говорить, но страшный шум за стенами пирамиды заглушил его слова. Как будто одновременно сто танков завели двигатели и открыли беспорядочную стрельбу! Тимка кинулся к выходу и высунулся наружу.
Это были драконы. Низко вися над землей, они старательно утюжили степь огненными струями, выжигая и траву, и землю. Растянувшись цепью, друг за другом, драконы медленно плыли над равниной: следом за ними оставалась ровная широкая канава с гладкими, блестящими стеклом стенками.
Высоко над огненными трудягами висели, покачивая крыльями в горячих восходящих истоках, три дракона: большой белый, обычный зеленый и маленький рыжий.
— Три богатыря, — высовываясь подальше и махая рукой небу, захихикал Тимка. — Как на картине. Белый, Изер и Хозяйственный. Начальники!
— Здесь есть место потише?! — заорал почти в ухо мальчику Олаф. — Мы еще не закончили разговор.
— Есть! — заорал в ответ Тим. — Пещерка колдуна. Только там темно! Надо меч с собой взять, вместо фонаря.
— Обойдемся, — недовольно покачал головой волшебник, — не люблю оружия. Нига, ко мне, — совсем тихо, почти неслышно в этом шуме добавил Олаф и хлопнул в ладоши.
Крышка сундука слегка приоткрылась, как пасть неведомого сундукового кита, и из щели выпорхнула чудесная книга: ее коричневая обложка сияла серебром таинственных букв-иероглифов и переливалась радугой драгоценных камушков-песчинок. Пролетев по короткой дуге, книга мягко легла в протянутую руку волшебника.

Предыдущая страница 9 Следующая страница


Чары старой ведьмы 10

— Доброе утро, дорогуша, — ласково сказал Олаф, легонько постучав по обложке пальцем, — просыпайся. Ты мне нужна.
— Какое утро? — возмутился Тимка. — Уже давно за полдень. Книжка, подъем! Ать-два, хватит дрыхнуть. Мы тобой сейчас вместо фонарика светить будем. Елочка, зажгись! — Тим дунул в корешок книге, пощекотал ее ногтем. Олаф с укоризной посмотрел на мальчика.
— А-й, это опять Тим! — звонко обрадовалась Нига, вспыхивая ослепительно белым сиянием. — Спаситель-избавитель мой! Самый несносный мальчишка на свете, — пожаловалась она волшебнику. — Опять он со мной без должного почтения... Ни тебе здрасте, ни поцелуев, ни слез радости! Хулиган ты, Тим-Тимыч, а не читатель. Варвар.
— Точно, — расплываясь в улыбке, сказал Тимка, — что есть, то есть. Люблю варварить!
— Шумно у вас что-то, — недовольно сказала Нига, — у меня внутри страницы аж в трубочку сворачиваются от такого грохота. Не могли, что ли, другого места найти для общения со мной, такой нежной, умной и красивой?
— Не волнуйся, — успокоил книжку Олаф, — сейчас будет тише. Ты нам лишь посвети, а Тимка отведет нас в спокойное, уютное место. Я-то здесь впервые, — волшебник огляделся, — не знаю местных укромных уголков. А Тим у нас, считай, настоящий старожил. Все знает!
— Все знать никто не может, — самоуверенно заявила Нига. — Ибо вселенная бесконечна, а бесконечность конкретно изучаемых факторов не дает возможности детального, целостного восприятия и познания окружающего нас мира, поскольку...
— Нига, свети! — не вытерпев, затопал ногами Тимка. — Молчи и свети. Это не у тебя страницы в трубочку сворачиваются, это у нас уши от твоей болтовни вянут. И скручиваются. Сейчас как дам... э-э... жаль, шеи у тебя нету... Ну, стукну, короче говоря.
— Фи, — надменно сказала Нига и сердито замолчала. Но засветилась ровным белым светом — что, собственно говоря, от нее и требовалось.
— Сюда, — Тим показал пальцем, — вон в ту дыру. Там раньше драконий колдун жил, так его съели, — мимоходом пояснил мальчик, направляясь к пещерке. — За глупость. Сам Изер и съел, наверное.
— Жаль, — опечалился Олаф, — можно было ведь как-то иначе, более гуманно... Отругать на первый раз, что ли.
— Вот его и отругали, — пожал плечами Тимка, — на первый, и на все остальные разы заодно. Насмерть, — мальчик вошел в пещерку. — Ну, вон там фигурки всякие драгоценные лежат, — махнул в сторону стеллажей Тимка. — Кубки разные, черепа. Можете посмотреть. По-моему, интересно. А там... — Тимка оглянулся, услышав позади себя сдавленный возглас.
Олаф, от волнения крепко прижав книжку к груди, во все глаза смотрел на великанскую серебряную страницу, на ее зеленые буквы — даже дышать, похоже, перестал. А кряхтела и что-то невнятно бормотала Нига, безуспешно стараясь привлечь к себе внимание волшебника.
— Вот это да-а... — наконец вздохнул Олаф. — Ой, извини, — он поспешно отнял руки от груди, с виноватым видом погладил книжку. — Надеюсь, я тебя не сильно придавил?
— Нет, — сердито проскрипела Нига, сухо кашлянула. — В меня твой увеличительный глаз уперся. Чуть обложку не поцарапал, — понемногу отходя, сказала она. — Больно ведь! Неприятно.
— Извини, — повторил волшебник. — Это я от неожиданности. Но тут такое обнаружилось! Сама посмотри, — Олаф осторожно поставил книжку на стеллаж, напротив гигантского листа. — И обязательно, слышишь — обязательно перепиши все эти знаки в себя! И попробуй их перевести, если сможешь.
— Может быть, и смогу, — уже совсем другим тоном, не самоуверенным, сказала Нига. — Попробую.
— Глянь-ка, — округлил глаза Тимка, — вот чудеса! Прямо персональный компьютер какой-то получается, а не волшебная книжка. И текст она просканирует, и перевод сделает. Слушай, а ты в Интернет вхожа? — с хитрецой спросил мальчик. — А где у тебя модем?
— Отстань, — огрызнулась Нига, — не мешай работать. Модемы-бодемы всякие... Наговорил разной чепухи! Меня болтуньей обозвал, а сам еще хуже. А... что такое «кампутер»?
— Машина такая, — охотно объяснил Тим, — умная-преумная! И играть на ней можно во всякие игры, и рисовать, и переводы она сама делает, с одного языка на другой. И книжки всякие внутри компьютера хранить можно, в виде этой, как ее там... в виде информации. У моего папы такая машинка есть, — похвастался мальчик, — обалденная! «Макинтош» называется.
— Э, ерунда, — снисходительно ответила Нига. — Я лучше.
— Чем же это? — обиделся Тимка за папин обалденный компьютер. — Чем?
— Да тем, что я живая, — гордо отрезала волшебная книга, — а твой кампутер — нет. Одно слово, машина! — Нига презрительно фыркнула, давая понять, что разговор окончен. И вплотную занялась работой, даже потускнела от усердия.
— Уникальная находка! — с трудом оторвав взгляд от серебряного листа, сказал Олаф и с жаром тряхнул тимкину руку в крепком пожатии. — Спасибо, что привел меня сюда. Вот порадовал так порадовал! Это же, Тим, страница из легендарного Завета древних волшебников, — Олаф глянул на растерянное лицо ничего не понимающего мальчика и поспешил объяснить: — Есть старинная легенда, в которой говорится о том, что древние чародеи перед своим исчезновением оставили в нашем мире особую книгу. Книгу, где описаны их великие деяния и раскрываются удивительные магические тайны мироздания. Где написано ровным счетом все и обо всем, — волшебник запнулся, с опаской глянул на Нигу, но та, к счастью, не услышала его последних слов, слишком была занята. — И где рассказано, куда ушли древние маги, — почти шепотом добавил Олаф. — А сам Завет, книга с серебряными страницами, хранится неведомо где и неведомо у кого.
— Большая, видно, книжка была, — с уважением заметил Тимка, смерив взглядом настенную страницу, — и волшебники, значит, тоже... С гору размером! Головастые.
— Вовсе не обязательно, — заверил мальчика Олаф. — В смысле, волшебники-то действительно были головастыми, то есть умными. А книжка, говорится в легенде, могла становиться какой угодно по величине. Такой, какой была удобна для ее читателя. Сама по себе.
— Это кто же тогда читал ее в последний раз? — задумался Тимка. — Да еще и лист выдрать смог. Кто-то очень большой и сильный. Начитанный-преначитанный! Дракон, что ли?
— Возможно, — неуверенно сказал волшебник. — Хотя очень я в этом сомневаюсь: драконы не большие охотники до чтения. Тем более древних письмен.
— А чтобы страницы рвать, вовсе и не нужно быть грамотеем, — заверил Олафа мальчик. — Я вот, когда был маленьким и читать не умел, кучу книжек испортил! На мелкие клочки их порвал. Это потом я уже поумнел и беречь их стал... лишь картинки фломастером разрисовывал... а портить уже — никогда не портил. Не рвал!
— Читатель, — рассмеялся волшебник, — книголюб. Ты только Ниге этого не рассказывай, хорошо? А то с ней какой-нибудь книжный инфаркт случится от твоих признаний, — Олаф выразительно показал глазами на волшебную книгу, — она такая чувствительная!
— Не буду, — серьезно ответил мальчик, — что я, зверь какой-нибудь? — и подмигнул волшебнику.

Глава 15
Перед боем

— Теперь о деле, — Олаф чуток помолчал, собираясь с мыслями. — Тебе и Хозяйственному придется выполнить важную работу, — волшебник сложил руки на груди, нахмурился. — Едва ли не самую важную во всей нашей большой охоте!
Я побеседовал с Белым Драконом... вернее, поговорил с ним через Изера, Белый не понимает человеческой речи. Или делает вид, что не понимает, с гонором дракон... Но от него я узнал очень важную вещь — магическая защита и у Змеи, и у Белого весьма схожи между собой. Очень мощная защита! Уж не знаю, пробьет ли ее твой морозильный камень, — Олаф посмотрел на тимкин оттопыренный карман.
— Уже пробила, — хвастливо заявил Тимка, похлопав себя по карману, — было дело!
— Вот-вот, — покивал волшебник, — наверное, именно поэтому Белый и не захотел разговаривать со мной напрямую. Обиделся на весь род человеческий... Дело в том, что ты поймал Белого морозильным лучом как раз в момент его атаки! А в это время защита исчезает. На доли секунды, но исчезает: если ее вовремя не убрать, то колдовской выстрел не уйдет в цель, а вернется назад и обрушится на того, кто его сделал. Отразится от внутренней поверхности защитного кокона... Я понятно объясняю? — обеспокоился Олаф, глядя на тимкино вытянувшееся лицо.
— Да все понятно, — недовольно покривился мальчик. — Это как с газовым баллончиком: одно дело, если ты им на улице в злую собаку пшикаешь, и совсем другое, если себе в лицо и сидя внутри запертого шкафа. Понятно! Мне другое обидно — неужели мой камень такой слабенький, что не пробьет какую-то дурацкую защиту? Раньше-то он их ведь как-то усыпил, и Змею, и Дракона! В пещере, у озера.
— Во-первых, не он зверей усыпил, — назидательно сказал волшебник и с многозначительным видом потыкал пальцем в сторону серебряного листа, — а кое-кто другой. Камень лишь держал их в таком состоянии! А во-вторых... может, и пробьет, но только с очень-очень близкого расстояния. В упор! Тут такая, видишь ли, закономерность: чем дальше от источника магического излучения находится обрабатываемый магией объект, тем слабее становится воздействие магии на тот самый объект. Соответственно.
— О-о, — изумился Тимка, — вы прямо как Нига заговорили. Хоть в тетрадку записывай.
— Что, так же заумно? — усмехнулся Олаф.
— Не то слово, — согласился мальчик. — Ладно, не надо повторять. Я понял. И что мне вместе с Боней надо будет сделать?
— Сущий пустяк, — махнул рукой волшебник, — основное сделаю я и драконы... Сущий пустяк для тебя — но не для меня! — поправился Олаф. — Камень ведь оживает лишь в твоих руках, к сожалению... Значит, так: я создаю вокруг Драконьей Главы особое защитное поле... м-м... ну, стенку такую волшебную ставлю, — пояснил чародей, — наподобие той, что закрывала когда-то наше королевство. Но особую, проницаемую для луча твоего камня! И одновременно включается ловчее колдовство. — Олаф торжественно повел рукой в сторону выхода из пещеры колдуна:
— Там, посреди большого зала, будет лежать гномье зеркало. Которое усиливает колдовство. А внутри того зеркала будут лежать ножны, когда-то принадлежавшие Змее. И когда по моей команде сработает приманочное заклятие, из зеркала вырвется такой сильный колдовской призыв, что Змея не сможет ему сопротивляться!
Она прилетит сюда, где бы сейчас ни была. А мы ее встретим возле Драконьей Главы, я и драконы. Прижмем Змею вплотную к волшебной стене и будем держать ее в таком положении столько, сколько надо. Пока ты с другой стороны стены змеюку из камня в статую не заколдуешь. Может случиться, не сразу это у тебя и получится, — волшебник развел руками, — кто знает? Но даже если камень и не пробьет змеиную защиту сразу, наверняка Змея хоть раз да откроется, не вытерпит нашей осады. Хоть раз, но попробует дать сдачи! Вот тут-то случится одно из двух: или драконы ее оглушат своей магией и в конце концов сами убьют Змею, или ты успеешь ее заколдовать. Оглушенную. — Олаф посмотрел мальчику в глаза. — Справишься?
— А чего там не справиться? — Тимка задрал нос. — Запросто! А как же Боня? Он ведь не захочет со мной... Он же дракон теперь. Захочет вместе с остальными Змею глушить. Развлекаться!
— Драконом-то Боня выглядит только лишь внешне, — успокоил Тимку волшебник, — а внутри он все тот же Хозяйственный, каким и раньше был. Не бросит Боня тебя, не волнуйся! Тем более, что проку от него в той драке никакого, — Олаф рассмеялся. — Только огонь пускать и умеет. А колдовать — нет. Так что Хозяйственный лишь помехой в нашем деле будет. А тебе он крайне необходим — кто же тебя поближе к волшебной стене поднесет? Остальные драконы заняты, все до одного.
— Могу и сам, на тапке, — буркнул Тимка. — Не в первый раз.
— Ну, знаешь ли! — рассердился волшебник. — Ты что, обиделся на Бонифация, что ли? За невнимание к тебе? Брось! Он ведь такой же, как ты — попалась ему интересная игрушка, вот и играет в нее до самозабвения. Ничего, скоро ему до смерти надоест изображать из себя великого дракона, уж поверь мне. Тогда-то я его обратно в человека и превращу. С натуральным драконом такого у меня, конечно, никогда не получалось бы, а вот с Боной все будет в порядке! Можешь не сомневаться.
— Правда? — посветлел лицом мальчик. — Поскорей бы. А то я ужасно боялся, что он чешуйчатым навсегда останется... Вион говорила, будто бы когда-то аж трое человек в драконов превратились, по собственному желанию. И полетели мир завоевывать. А их поубивали. Вдруг и Боня тоже захочет завоевать себе весь мир. И его тоже убьют, — грустно закончил мальчик.
— Читал об этих случаях, мда-а, — припомнил Олаф. — Печальная история. Только все немного не так было: вовсе те новоявленные драконы и не собирались мир завоевывать! Не нужен он им был. Телом они и впрямь драконами стали, верно, а вот душой как были людьми, так ими и остались. И потому не ужились с настоящими драконами... И люди их не приняли, чудищ таких. Так что все очень и очень нехорошо закончилось, — волшебник пожевал губами и замолчал.
— А как закончилось? — робко спросил Тимка. — В каком смысле — нехорошо?
— Смерти они стали искать, — неохотно ответил Олаф, — на драконов принялись нападать, на людей... Просто так, без причины. Ну и нашли в конце концов то, что искали... С тех пор никто из людей больше к драконам и не обращался с просьбой стать такими же, как они — могучими и крылатыми. И долгоживущими. Слишком уж дорогую цену приходится платить за все это удовольствие, рано или поздно. Слишком большую!
— Вон как, — задумчиво протянул Тимка, — значит, обманула меня Вион... Зачем? А еще говорили, что драконы никогда не врут!
— Не врут, — подтвердил, посмеиваясь, волшебник, — что правда, то правда. Только лишь иногда немного преувеличивают и фантазируют. И, разумеется, в свою пользу. Так что она тебя ничуть не обманывала. Видишь ли, драконы абсолютно уверены, что они — самые лучшие и совершенные создания, цари природы. Можно сказать, зациклены на своем совершенстве! И человеческих чувств им, увы, никогда не понять... Вот драконесса и объяснила тебе то, что случилось с теми превращенными людьми, со своей, драконьей, точки зрения. С понятной для нее.
— Угу. Сообразил, — Тимка почесал в затылке. — Надо же, как все сложно. Так сразу и не разберешься.
— А в жизни ничего простого не бывает, — Олаф явно хотел что-то добавить от себя, наверное, какой-нибудь поучительный пример привести из своей непростой жизни, но тут рядом что-то громко дилинькнуло. Как в микроволновке, по окончании работы.
— О! — волшебник, разом позабыв об интересной беседе, повернул голову. — Нига, ты?
— Готово, — звонко сообщила книжка, — все скопировала. Теперь переводить буду. Серьезная задачка, скажу я вам!
— Переводить ты можешь и в другом месте, — Олаф бережно взял чудесную книгу, поднял ее высоко над головой. — Пора и на улицу, к драконам. Ну-ка, миленькая, посвети нам как следует, не ленись! — Нига ярко вспыхнула. — Надеюсь, вопросов больше нет? Тогда за дело, — волшебник широким шагом направился к выходу из пещерки. Тимка поспешил за ним, боясь остаться один в темноте. Хотя вопросы у него и были, самые разные, например: почему драконы до сих пор не съели тутошнюю золотую пентаграмму, магическую звезду драконьего колдуна? Но задавать этот вопрос Тимка не стал, не в спину же его Олафу кричать... Тем более что волшебник, похоже, и не заметил той пентаграммы, отвлекся на серебряную страницу из таинственного завета. Да и не такой уж, по правде говоря, это был важный вопрос — так подумал Тимка. И очень, очень ошибся! Но об этом он пока что и не догадывался.
На улице было темно и шумно. Темно, потому что за всеми учеными разговорами внутри пирамиды Тимка и не заметил, как снаружи наступила ночь — прохладная, темная, облачная и безлунная. А шумно — потому что вокруг Драконьей Главы вовсю кипела работа.
Тимка с удивлением обнаружил, что работяг заметно прибавилось: вместе с драконами трудились и гномы! Весело трудились, с песнями и шутками. И никакой грусти-печали по поводу зряшнего расхода золота Тимка у гномов не обнаружил. И бунта тоже вроде бы не намечалось: не бунтуют с такими веселыми рожами! Даже и с бритыми.
Гномы деловито, без лишней суеты сыпали в подготовленные драконами канавки всякий золотой лом: крупные и мелкие самородки, толстые рулоны золотой фольги и тугие мотки драгоценной проволоки. Похоже, гномы основательно подчистили свои закрома и сокровищницы — золота было много! То там, то сям возле контуров будущей пентаграммы лежали кучи желтого металла, и гномы буднично, по-простому ссыпали его в канавы обычными совковыми лопатами, старательно трамбуя золото сапогами. А драконы тут же плавили утрамбованное золотое месиво своим огненным дыханием.
От гномьих гор к Драконьей Главе, туда и обратно, челноками сновали дежурные драконы-грузовозы с громадными веревочными кошелками в лапах. Где они их взяли, эти кошелки, Тимка понятия не имел, никогда их раньше в глаза не видел. Но предназначены те кошелки были явно не для грибов и ягод — тяжело нагруженные драконы высыпали из них золото на землю и немедленно, налегке, улетали назад, к гномьим горам.
Возле входа в драконью гору на складном стульчике сидел Добуц и наигрывал что-то меланхолическое на маленьком аккордеоне. Что-то грустное и незнакомое. Наверное, какую-нибудь гномью народную песню, что-то вроде «Прощай, любимое золото» или «Плач сиротинушки»... очень уж это у него жалостливо выходило!
Олаф решительно прошел мимо гнома и пропал за углом пирамиды, откуда сразу донесся его уверенный голос. Волшебник то ли отчитывал кого-то за нерадивость, то ли давал ценные указания — Тимка не разобрал.
Тим присел на корточки возле гномьего короля и тоже загрустил. Добуц покосился на мальчика, но ничего не сказал. И лишь доиграв печальную мелодию, уныло заметил:
— Ты небось думал, что я только в волшебный свисток дудеть умею? Или всех подряд убивать и наказывать? Эх-хе, да я с детства, можно сказать, еще с грядки мечтал стать музыкантом! Да вот не вышло. Надо же кому-то и королем быть, — Добуц уперся подбородком в аккордеончик и, мечтательно прикрыв глаза, задумался о своей нелегкой королевской доле.
— Интересно, с чего это гномы такие веселые? — поинтересовался Тимка. — Как будто и не с золотом расстаются, а с хламом ненужным. С мусором. Неужели им не жалко?
— Жалко, — не открывая глаз ответил Добуц, — но не очень. Во-первых, золото мы хоть и отдаем, но не все и не насовсем, а как бы взаймы. С частичным возвратом по окончании охотничьего колдовства. Во-вторых, за остающуюся у них часть золота драконы нам хорошо заплатили. Авансом. А в-третьих... В-третьих, мой славный трудовой народ сейчас отчаянно весел, потому как основательно напился перед работой ракушечной воды, заправленной моим бальзамом долголетия. Пришлось пожертвовать из личных запасов, эхе-хе... Чтобы бунта не было, — гномий король приоткрыл один глаз и устало глянул на Тимку. — Лучшее средство от народных волнений — это, конечно, вовремя устроенный праздник с бесплатным угощением. От короля, так сказать, ешь и пей сколько влезет! С последующей глобальной работой. И чтобы все в ней участвовали! И чем глобальнее та работа, тем меньше остается времени у гномов на всякие глупые размышления и бунты, — Добуц посмотрел на своих суетящихся с лопатами подданных, сокрушенно покачал головой: — Вон как разрезвились, от дармового-то бальзама! Любо-дорого посмотреть. Тьфу! Глаза бы мои их больше не видели, — и хотел было растянуть меха, но Тимка остановил его.
— Я что-то не понял. «Во-вторых» не понял! То есть насчет драконьей оплаты. Они что, золото у вас купили? Вот так новость. Я думал, драконы гномов только грабят! И чем же они вам заплатили? Даже представить себе не могу.
— Заплатили, — покивал гномий король, — как обычно и заплатили. Когда у драконов грабеж не получается, а золота страсть как хочется, вот только тогда они и платят. Не иначе! Своей чешуей и платят. Она же у них все время обновляется — старые чешуйки выпадают, новые растут. Вот выпавшими чешуйками и платят.
— Хм. А вам их чешуя, для чего? — призадумался Тим. — Ага! Я все понял! Вы ее в своих подземных работах используете. Она же крепкая как сталь! Или еще крепче. Вы ее на свои лопатки наклеиваете, вот чего. Чтобы рылось быстро и весело. По скоростному.
У Добуца от неожиданности отвисла челюсть и стукнула по аккордеону.
— Что? Драгоценную чешую на лопатки лепить? Да у нас самый сумасшедший гном и то до такого не додумается! Фантазии не хватит. Слыханное ли дело, драконью чешую на рабочие инструменты переводить?! Хотя мысль, конечно, интересная, — успокоившись, почесал в затылке гномий король. — Интересная, но нереальная. Я первый не позволю драконью чешую так глупо использовать! Личным королевским указом. Вплоть до скармливания ослушников червям-камнеедам, в живом виде.
— Тогда для чего же она вам на самом деле нужна? — Тимка с несчастным видом обхватил голову руками. — Не понимаю! Хоть тресни, никак не соображу.
— Молодой потому что, — назидательно сказал гном, бесцельно щелкая клавишами аккордеона, — неопытный. Мало чего видел. И слышал! Гномы-то никогда гномами не станут, если их грядки вовремя не поливать настойкой из драконьей чешуи, так и останутся грибами. А драконы никогда свои яйца откладывать не смогут, если не будут время от времени гномье золото есть. Именно гномье! Еще и помереть могут, — Добуц замолчал, растянул меха и заиграл опять что-то медленное и грустное, под стать своему нынешнему настроению.
— Тогда я тем более ничего не понимаю, — забеспокоился Тим, усаживаясь возле стульчика по-турецки, — получается, что вы друг от дружки зависите?
— Получается, — согласился гном.
— Так чего же вы тогда воюете? — не унимался Тимка. — Вам наоборот, дружить надо!
— Вот так и дружим, — вздохнул Добуц, легонько давя на клавиши, — воюя. Воюем и дружим. Интересно, правда?
— Правда, — вздохнул мальчик. И так они еще долго сидели, молчали и думали каждый о своем: Тимка о странной взаимосвязи гномов и драконов, об их непонятной вражде. А о чем думал Добуц, знал только он сам.
Тем временем работа продолжалась: гномы уже продвинулись далеко в сторону и скрылись где-то за пирамидой; дежурные драконы все так же носились по небу грузовыми драконолетами, исправно доставляя золото к месту работ. Становилось жарко — расплавленное золото постепенно остывало, отдавая свое тепло воздуху, залитые драгоценным металлом фрагменты невероятной пентаграммы багрово светились в темноте вулканической лавой.
— Ладно, — сказал наконец Тимка, вставая и зевая во весь рот, — я спать пошел. Если меня будут спрашивать, то я в пещерке колдуна. Там пол теплый, — и ушел, подобрав за порогом рюкзак и «трический» меч. Но идти в пещеру было лень, да и воздух там был спертый, и потому Тимка передумал и устроился в главном зале, на крышке летающего сундука. Где и проспал безмятежно почти всю оставшуюся ночь.
Утро принесло неожиданности. Впрочем, Тим уже давно привык к разным неожиданностям, — главное, лишь бы только они были нестрашными. А так — привык.
Для начала он проснулся не на крышке сундука, а на вполне приличной раскладушке и даже на матрасе. И даже с подушкой.
Раскладушка стояла гораздо дальше от того места, где находился летающий сундук, и Тимка поначалу не мог понять, как это он вдруг, ни с того ни с сего очутился в новом месте, да еще и на новой лежанке. А после сообразил: скорей всего, Олафу среди ночи для чего-то потребовался магический сундук со всеми его колдучими штучками-закорючками, и волшебник, обнаружив на сундуке спящего мальчика, попросту перенес Тимку в сторону, подальше от сундука. Самолично. А создать раскладушку с матрасом для Олафа было вообще пустяковым делом! То-то Тимке снилось, что он летает... Во всяком случае, спасибо волшебнику за заботу — мальчик давно так хорошо не высыпался.
Кроме раскладушки в Драконьей Главе за ночь появилась еще одна вещь, очень даже Тимке знакомая: посреди зала, опираясь горбом о странное толстое кольцо, лежало гномье вогнутое зеркало — аккурат под потолочным отверстием. Тимка, потягиваясь и зевая, лениво встал с раскладушки, подошел к зеркалу, присел и посмотрел, на чем это оно держится, заглянул в него.
Внутри зеркальной чаши лежали тимкины — вернее, бывшие змеиные — ножны, те самые, от волнистого прозрачного кинжала. Ножны, в которых мальчик последнее время хранил камень-зрачок. А опорой зеркалу служил громадный сухой бублик. Тот, что Тим видел когда-то в кладовой у Олафа.
— Ух ты, до чего же у нас Олаф, оказывается, хозяйственный, — с уважением сказал Тимка, на всякий случай поковыряв пальцем бублик и убедившись, что он как был изначально твердокаменным, так с тех пор им и остался. — Не ожидал.
— Ты звал меня? — рявкнул сверху кто-то до боли знакомым голосом. — Или мне это послышалось?
Тимка задрал голову: из далекого потолочного отверстия свесилась рыжая драконья башка на длинной и не менее рыжей шее.
— Боня! — взвизгнул Тим. — Это ты?
— Я, а то кто же, — довольно сказал дракон, ныряя вниз и распахивая крылья, — давненько не виделись. Я уже и соскучиться успел, — Хозяйственный сделал над мальчиком круг и плавно приземлился рядом. — Ну, здравствуй, Тим-Тимыч. Целоваться не будем, боюсь тебя поцарапать. А будем мы сейчас пить чай и вести важную беседу... Вернее, пить будешь ты, а я — говорить. Что-то мне последнее время чая вовсе не хочется, — мимоходом сообщил дракон, — отвык, наверное. Давай-давай, расстилай скатерку и завтракай, нечего на меня оглядываться! — Боня прилег напротив Тимки, блаженно вытянул хвост и сложил крылья:
— Хорошо-то как! Пол холодный-прехолодный, одно сплошное удовольствие... Значит, так — ситуация у нас следующая: все работы закончены, большая пентаграмма полностью готова, гномы отправлены домой, драконы ждут сигнала Олафа. А Олаф ждет, когда ты наконец проснешься.
— Ого, какой я нынче важный, — с набитым ртом сказал Тимка, — сам себе завидую. Могли бы и разбудить, чего уж там! Не испортился бы.
— Олафу виднее, — покачал головой Хозяйственный. — Он и мне советовал поспать перед сражением. Да какой там сон! Я и спать, похоже, разучился. Не хочется и все тут. Так, ты поел?
— Угу, — Тим дожевал бутерброд, отряхнул крошки с рук. — Что, прямо сейчас и начнем? Со змеюкой сейчас воевать будем?
— Сейчас, — кивнул дракон. — Только нам наверх подняться надо. Ты как, со мной полетишь или сам, на тапке?
— С тобой. На тебе, — Тимка мило улыбнулся Боне. — Сто лет верхом на личном драконе не ездил! На персональном.
— Скажешь еще — сто лет, — рассмеялся Хозяйственный. — Не далее как позавчера катался. Про Вион забыл?
— Она нас тогда обоих катала, — возразил мальчик, — а ты меня сегодня и одного. Персонально. Чувствуешь разницу?
— А как же, — согласился Боня, — конечно, чувствую. Двое-то тяжелее, чем один! Ну-ка, упакуй рюкзачок и меч не забудь. Вот так... Залезай! — Хозяйственный подставил мальчику крыло.
— А зачем нам рюкзак наверху? И меч, — Тимка удобно устроился между зубцами спинного гребня. — Пить чай и от мух саблей отмахиваться? Сомневаюсь, — мальчик нетерпеливо постучал пятками по броневым бокам дракона. — Полетели, чего ждешь!
— Гляжу я на тебя и удивляюсь, — с досадой сказал Боня, повернув к Тимке чешуйчатую морду, — как это ты до сих пор понять не можешь, что нельзя разбрасываться личным имуществом! Да хотя бы и чай — вот приспичит тебе попить, а мне, значит, вниз за рюкзаком лететь? Не налетаешься туда-сюда. И оружие тоже должно быть всегда под рукой. Тем более в сражении. Мы же драться сейчас будем! Пускай не мы, а драконы, там, снаружи... Мало ли что может случиться!
— И как ты собираешься тричем махать? — Тимка настолько удивился, что даже забыл обидеться. — У тебя же рук нет! Одни лапы. Не удержишь, однако, — мальчик озадаченно уставился в желтые драконьи глаза.
— Да уж как-нибудь, — отводя взгляд, смущенно ответил Боня, — там видно будет, — похоже, он и сам толком не знал, для чего ему нынче может понадобиться меч. — Дело не в том, буду я им махать или нет, — нашелся Хозяйственный, — а в принципе! Все свое ношу с собой. Уяснил?
— Ну конечно, — вдруг заулыбался Тимка, — прав был Олаф! Ты каким был, таким и остался. Узнаю Боню Хозяйственного, узнаю, и это замечательно!
— Еще бы не узнал, — буркнул дракон, расправляя крылья, — я вон какой заметный! Один такой, рыжий.
Тимка засмеялся, но ничего объяснять Боне не стал. Все равно не поймет.
Дракон взмахнул крыльями, и они полетели.

Глава 16
Битва с Черной Змеей

Вид с вершины пирамиды открывался изумительный. Потрясающий вид, одно слово!
Вокруг Драконьей Главы, далеко разбросав острые лучи, блестела новенькая, свежеотлитая пентаграмма. Ее ровные линии золотыми полосами поисчеркали зеленую траву; снаружи, за концами колдовской звезды, сверкал отраженным солнечным светом охранный круг. Тоже золотой.
А за кругом чинно, сложив крылья, сидели боевые драконы. Было тихо, как на торжественном официальном приеме, когда приглашенные гости уже собрались, а виновник торжества запаздывает, но вот-вот должен появиться. Некоторые драконы тихонько переговаривались между собой, некоторые откровенно зевали.
Чуть поодаль от всех драконов, напротив главного входа в пирамиду, стояли Белый Дракон, Изер и Олаф. Видимо, они совещались: здоровенные драконы, изогнув шеи, низко склонили головы к человеку, а волшебник, глядя на грозных собеседников снизу вверх, что-то старательно им втолковывал. Должно быть, давал последние инструкции: Олаф то и дело указывал рукой то на возвышающийся рядом с ним летающий сундук, то на пирамиду, то на небо.
На сундуке, в позе отдыхающего лесоруба, облокотившись на ручку непомерно здоровенного топора, стоял гномий король и из-под козырька ладони внимательно разглядывал небо. Изо рта у него торчал свисток и было ясно, что Добуц обязательно им воспользуется, дай только повод! И гораздо охотнее, чем топором.
Небо было совершенно безоблачным, глубокая чистая синь раскинулась от далекого ровного горизонта до высоких гномьих гор. Сами гномьи горы были густо усеяны мелкими разноцветными крапинками, точно пасхальные куличи цветным сахаром.
— Что там такое пестрое, а? — Тимка прищурился, но не смог ничего разобрать, слишком далеко было. — Горные кусты зацвели, что ли? Барбарисы всякие. Кактусы.
— Нет, — Хозяйственный мельком глянул на горы, повернул голову к мальчику. — Гномы с утра пораньше зрительские места позанимали, им ведь тоже интересно поглядеть, как мы змеюку разделывать будем. Такое зрелище, ого-го! И причем совершенно бесплатное.
— Ох, я бы тоже лучше со стороны поглядел, — признался Тимка, — что-то страшно мне. Аж в животе холодно и зубы чешутся. Там чесаться нечему, а они чешутся.
— Может, у тебя новые зубки режутся? — предположил Хозяйственный, заглядывая одним глазом в рот Тимке. — Вот победим Змею и сразу к зубному врачу пойдем. Немедленно!
— Отстань! — сердито топнул ногой Тим. — Я лучше с десятью летучими змеями подряд сражусь, чем один раз к зубнику пойду! Давай, командуй, — мальчик пихнул дракона локтем.
— Как скажешь, — согласно кивнул Боня, хлопнул крыльями и стремительно рванул вниз, к волшебнику. Сделав круг над головой Олафа и что-то ему крикнув, рыжий дракон немедленно вернулся назад.
— Сейчас начнется, — торопливо пообещал Хозяйственный мальчику, — ох, что будет! Приготовься, — и они оба стали напряженно следить за волшебником.
Ожидание оказалось недолгим: для начала Олаф протянул руку к сундуку, и резная крышка мигом распахнулась. Из сундука вереницей вылетели непонятные предметы — маленькие, серые. Растянувшись длинной цепочкой, они плавно осели вдоль всего защитного круга.
— Оловянные обезьянки с дубинками, — прокомментировал зоркий Боня, — двадцать штук. Я их, помнится, видел когда-то у Олафа. Хм, зачем они здесь нужны?
— Раз с дубинками, значит, дубасить будут, — глубокомысленно заключил Тимка. — И я подозреваю, кого... А это зачем? — мальчик, приглядываясь, подался вперед: волшебник вынул из сундука красный хрустальный посох, постучал им в землю, к чему-то прислушался и удовлетворенно кивнул. Следом за посохом из сундука появилась ярко раскрашенная маска, Олаф осторожно надел ее себе на лицо. Затем волшебник выудил из объемистого сундукового нутра печально знакомый Тимке и Боне предмет — большие песочные часы.
— Сейчас кверху ногами ка-ак загремит! — злорадно прошептал Хозяйственный. — А то я не помню, как эта штуковина меня переворачивала! Ну-ка, ну-ка... — Боня даже пасть приоткрыл от предвкушения замечательного зрелища — великого волшебника, болтающегося в воздухе вверх тормашками. Но ничего подобного не произошло: Олаф внимательно осмотрел песочные часы, перевернул их заполненной песком колбой вверх и поставил на землю. А сам, как ни в чем не бывало, остался стоять на месте. Даже не шелохнулся, не то чтобы в воздух взлетел.
— Эх, не удался переверточный фокус, — разочарованно протянул Хозяйственный, — досадно. Да-а, волшебник — он и есть волшебник! Не то что я...
— Смотри, началось, — шепотом оборвал его Тимка. — На круг смотри, на золотой, — и умолк, зачарованно глядя вниз.
Над золотым кругом разгорелось зеленое сияние. Оно становилось все выше и выше, охватывая пирамиду со всех сторон и заключая ее словно в прозрачный изумрудный цилиндр. Вскоре сияние сомкнулось высоким куполом над Драконьей Главой — как будто бы драконью гору накрыли зеленым колпаком. Но вдруг сочный зеленый цвет стал блекнуть, и через пару секунд о защитном колпаке напоминала лишь едва видная легкая дымка. Как у плохо протертого оконного стекла.
— Есть защита! — воодушевленно сообщил Тимка дракону, словно тот и не видел происходящего. И, к месту вспомнив одного делового поросенка, мальчик с чувством продекламировал:
— Никакой на свете зверь не ворвется к нам теперь!
— Ты прям стихами заговорил, — заметил Боня, с интересом оглядываясь по сторонам. — А скажи-ка мне, поэт ты наш, какая рифма будет к слову «змея»?
— Дохлая, — убежденно ответил мальчик. — Или замороженная.
— Ну, это ты совсем не в рифму ляпнул, — недовольно покачал головой дракон, — на стихи ничуть не похоже.
— Да. Зато по существу, — Тимка с угрожающим видом достал из кармана зрачковый камень. — Сейчас я ее насмерть зарифмую. А подать-ка сюда змеюку! — и внезапно замер, к чему-то внимательно прислушиваясь. — Ты ничего не слышишь? — с тревогой спросил мальчик Боню. — Треск какой-то... У нас под ногами. В пирамиде!
— Слышу, — так же тихо ответил дракон, — но я думал...
Что он думал, Боня не стал уточнять: дракон одним прыжком подлетел к отверстию в крыше, заглянул туда. И, ахнув, стремительно прыгнул в дыру.
Тимка резво подбежал к темному провалу, упал на живот и заглянул в прохладный сумрак.
Там, глубоко внизу, у самого пола, сумрака уже не было: из пещерки колдуна неравномерно выплескивались всполохи плотного багрового света. Не огня, нет, а именно света, но очень похожего на текучее жидкое пламя: свет выпучивался из дверного проема странными вязкими завихрениями и пузырями, полными яростно сверкающих точек.
Гномье зеркало ходуном ходило на своей необычной подставке, так и норовя соскользнуть с нее; лежавшие внутри зеркала змеиные ножны тревожно моргали тусклыми фиолетовыми вспышками.
— Пожар, что ли?! — истошно завопил Тимка в гулкую пустоту. — Горим-не горим? Боня!!! — громкое эхо заглушило его последний вопль.
Из клубов жуткого света неожиданно вырвался дракон. Очумело мотая головой, он слепо рванулся в сторону, чуть не стукнулся головой о стену, потом опомнился и, судорожно махая крыльями, взлетел вверх. Тимка отпрянул: Боня пробкой от шампанского вылетел из лаза, в полете неуклюже завалился на бок и грузно рухнул на каменную плиту крыши.
— Боник, ты чего? — не на шутку перепугался мальчик, поспешно становясь на колени. — Убился, да? Где болит?! — Тим схватил дракона за переднюю лапу. — Давай я тебе пульс пощупаю. Или нет, лучше искусственное дыхание сделаю, — мальчик торопливо отбросил от себя лапу, в растерянности застыл над бониной мордой. — Ты мне сначала только скажи, куда тебе дыхание делать надо? — Тимка легонько похлопал дракона ладонью по носу, — в рот... то есть в пасть, или в ноздри? Я, понимаешь, никогда раньше драконов не откачивал, — с тревогой пояснил мальчик. — Опыта у меня нету!
— Ой, погоди, — жалобным голосом попросил Хозяйственный, — не до тебя сейчас... Уф-ф, словно иголками всего поистыкали! Дай отдышусь, — дракон неуверенно встал на лапы, помотал головой. — Как в гномью морозилку слазил, — с отвращением пробормотал Боня, оглядывая себя. — Странно, что на мне инея и сосулек нет. Не поверишь — насквозь промерз! Бр-р-р... Ну и пожарчик у нас внизу разгорелся, ах ты! Ледяной, елы-палы! Студеный, колдовской.
— Что горит-то? — не слушая Хозяйственного, нетерпеливо спросил мальчик. — Там ведь и гореть нечему, в пещерке колдуна!
— Есть, есть чему, — дракон, кряхтя, подвигал крыльями, как будто проверяя — не отвалились ли они от мороза? — Пентаграмма там горит, и не просто горит, а холодный свет из нее фонтаном так и хлещет! Ой, не нравится мне это. Что-то не то происходит, понимаешь? Не то! — Хозяйственный испуганно уставился на Тимку. — Непредвиденное!

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

— Тогда полетели к Олафу, — мальчик решительно махнул рукой в сторону далекого и маленького волшебника, — авось докричимся до него сквозь стену. Ты же громко кричать-рычать можешь! Или огнем пару раз плюнешь, нас и заметят с той стороны.
— Нет, — тоскливо сказал дракон, — ничего не выйдет. Олаф мне все заранее объяснил — защитная стена у нас мощная и потому звуконепроницаемая. И с той, с наружной стороны, очень даже видимая! Это для того, чтобы драконы о нее сгоряча не побились, когда Змею будут потрошить... Так что они нас не увидят, как бы я ни старался. Даже если бы весь огнем изошелся, и то не заметили бы!
— Хорошенькое дело, — возмутился Тимка, — это что же — получается, что мы тут наглухо заперты?
— Точно, — убито согласился Боня. — Для нашей собственной безопасности, чтобы ничего плохого с нами не случилось. Так Олаф и сказал — ни о чем не беспокойтесь, я гарантирую стопроцентную безопасность!
— Стопроцентную опасность он нам сделал, — буркнул Тимка, — уж не знаю, что там в пещерке происходит, но лучше бы оно все поскорее закончилось. Как там, Змею не видно? — мальчик подошел к краешку крыши и бесстрашно перегнулся через низкое ограждение.
Никакой крылатой змеи внизу не было, а были там лишь драконы, нетерпеливо смотревшие в небо и по сторонам, был Добуц, упражнявшийся с топором на крышке сундука, был Олаф, бесцельно ходивший туда-сюда вокруг своего сундука и нервно потиравший ладони, были гномы-зрители, которых вообще можно было не считать за участников сражения... Короче говоря, армия была наготове, но войны не предвиделось — враг не явился.
— Ладно-ладно, — сказал Тимка, сурово грозя далекому волшебнику зрачковым камнем, — мы еще выберемся из-под колпака, мы еще разберемся, где опасней-безопасней, мы...
И тут внизу, внутри пирамиды, что-то взорвалось. Массивная каменная плита под тимкиными ногами подпрыгнула, как живая, швырнув мальчика через ограждение.
Тимка успел в падении уцепиться за длинный выступ крыши и повис, болтая ногами, над покатой стеной пирамиды.
— Боня, — пропыхтел Тим: кричать у него сейчас не получалось, перехватило дыхание, — падаю. Спаси, — и замолчал, изо всех сил пытаясь удержаться на весу: пальцы соскальзывали с гладкого края плиты.
— Держись! — рявкнул у Тимки над ухом бонин голос, рядом мелькнула драконья голова, и мальчика тут же потянуло вверх, словно его уцепили за шиворот крюком подъемного крана.
Хозяйственный поставил Тимку рядом с собой, быстро оглядел его с ног до головы — все ли в порядке? — и снова сунулся головой за ограждение: что-то там привлекло его внимание.
— Беда, — дрожащим голосом произнес мальчик, глядя на свои пустые руки, — к-камень!
— Что — камень? — глухо донеслось из-за ограждения. — А-а, камень... Верно, он сейчас потребуется. Иди-ка сюда, полюбуйся! Сработало приманочное колдовство, с точностью до наоборот, но срабо... — Хозяйственный умолк на полуслове, резко поднял голову и с ошеломленным видом уставился на Тимку.
— Что — камень? — замирающим шепотом переспросил дракон.
— Уронил, — мальчик испуганно посмотрел на Бонифация. — Когда падал, тогда и уронил. Он там, внизу. На земле!
— Окх, — дракон издал звук, как будто подавился чем-то невкусным, и замер в гробовом молчании. Тимка на цыпочках подбежал к ограждению, с опаской выглянул из-за него.
Змея была тут, внизу. Не снаружи, за защитным кольцом, где ее ждали бравые змееловы, а здесь, у самой Драконьей Главы! Вернее, и снаружи нее, и внутри — почти все туловище змеюки пряталось в самой пирамиде, а голова, громадная, как гусеничный вездеход, торчала из маленького для нее бокового выхода драконьей горы. Змея безостановочно вращала головой: то ли пыталась понять, как и куда это она ни с того ни с сего попала, то ли пыталась высвободиться, Тимка не понял.
— Крылья ей мешают наружу выбраться, — с трудом проглотив невкусное, хрипло сказал Боня, — изнутри в стену упираются. А вовнутрь тоже никак, голова в проходе застряла. Э-э, того и гляди буянить начнет! Освобождаться.
— Скорее летим вниз, — Тимка оглянулся на дракона, — камень где-то там. Скорее, пока не поздно!
— Разумеется, — Боня быстро оценил обстановку, — только трич захвати. И рюкзак! А то она запросто всю пирамиду сейчас развалит. И тю-тю, плакали наши вещички.
— А как же, — подхватывая меч и рюкзак, сказал мальчик, — святое дело. Все свое ношу с собой! Полетели, — он взгромоздился на дракона.
Камень действительно лежал на земле. Он был хорошо заметен на вытоптанной площадке, возле входа в пирамиду — черное веретено на желто-сером фоне. И лежал камень почти у самой морды Великой Змеи.
К счастью, Змея камень не заметила. Как и дракона с мальчиком — ей было не до них, потому что она изо всех сил пыталась высвободиться, выбраться из пирамидной ловушки. Из ловушки, в которую ее засунуло испорченное лишней пентаграммой волшебство Олафа. Впрочем, даже если бы Змея и заметила зрачковый камень, ничего бы особенного не произошло — откуда ей было знать, что этот камушек для нее смертельно опасен? Вблизи-то она его никогда не видела. Другое дело Тимка и Боня... Но Змею больше волновали собственные проблемы. И драконы, которых она заметила сквозь прозрачное заграждение, драконы, которые непонятно почему в упор не видели свою незваную гостью! И это больше всего ее нервировало.
— Может, подождем, пока она не уберется куда подальше? — громким шепотом предложил Хозяйственный, поглядывая из-за угла пирамиды на страшную змеиную морду. — Пока хотя бы в драконью гору не влезет, а? Тогда и подберем зрачок, без лишнего риска.
— Ну да, — вполголоса возразил Тимка, — а ну как она камень в землю случайно башкой втопчет? Или обломками его засыплет. Мы же тогда без оружия вообще останемся! Не мечом же ей нос щекотать.
— Мечом? — призадумался Боня. — А почему бы и нет? Обычным драконьим огнем Змею на удивишь, и не то видала. А вот молниевое лезвие... Значит, так — я лечу с тричем к змеюке и отвлекаю ее от тебя. А ты быстренько бежишь, подбираешь камень и заколдовываешь гадюку в надгробный памятник. Вот и все.
— Что-то слишком просто получается, — засомневался Тимка, — очень уж подозрительно легко. Да и меч... Ну как ты его ухватишь? Как?
— Молча, — усмехнулся Хозяйственный. — В буквальном смысле молча. А насчет простоты... Все гениальное — просто. И легко. Ну-ка, Тим, дай сюда мой тричик, — с этими словами Боня прикусил зубами рукоять протянутого ему меча, дернул головой — ножны остались в руках у Тимки — и взлетел. Набрав приличную высоту, рыжий дракон стал бесшумно планировать вниз, по пологой дуге, вылетев в итоге к змеиной морде с другой стороны, с противоположной от Тимки.
Мальчик с замиранием сердца следил за бониными пируэтами — по сравнению со Змеей дракончик выглядел, как легкая птичка колибри рядом с тяжелым отбойным молотком. Но как кусючая птичка, с опасным сине-огненным клювом!
— Давай, Боня, давай, — шептал Тимка, возбужденно сжимая кулаки и не отводя глаз от смелой драконьей птахи. — Коли!
Словно услышав тимкино пожелание, Боня спикировал вниз и с лету ткнул синим клинком в глаз Змее. Разумеется, безрезультатно — чудище было надежно защищено магической броней, и удар замороженной молнии никакого вреда ему не нанес. Лишь на короткий миг невидимая броня стала видимой, пошла в месте удара крупными бирюзовыми пятнами, тем дело и закончилось. Но свое удар сделал — Змея обратила внимание на нахальное крылатое существо.
Гадина приподняла голову, насколько это было для нее возможно, и зло зашипела. Тимка зажал уши: такое шипение, наверное, мог издавать только очень большой и очень простуженный паровоз, когда полностью стравливал пар. Но Хозяйственный не испугался — он продолжал носиться рыжей осой над рассерженной змеей, то и дело втыкая в нее свое волшебное жало. Без толку втыкая, но зато надежно отвлекая чудовище от Тимки.
— Пора, — решил мальчик. Не скрываясь и не пригибаясь, — теперь не было никакого смысла таиться — он напрямую побежал к зрачковому камню. Помчался не чуя ног, как в решающем спортивном забеге! В забеге, от которого зависела и его, и бонина жизни.
Змея уловила рядом с собой какое-то движение, начала поворачивать голову в сторону бегущего к ней Тимки, но дракон резко ткнул гадину мечом прямо в нос, и бирюзовые пятна, вспыхнувшие на змеиной защите, временно ослепили чудовище.
Мальчик подбежал к змее почти вплотную, подхватил с земли камень и, отскочив назад, прижался к теплой стене пирамиды.
— Ну все, — часто дыша, сказал Тимка, — вот мы тебя... — он хотел было взглянуть, каким концом наружу лежит у него в ладони камень, какой луч вырвется из зрачка, если им сейчас воспользоваться: нужен был лишь замораживающий!
Но Змея не дала мальчику возможности разобраться, уж больно достал ее наглый дракончик, явно беззащитный и не владеющий боевой магией. Утробно рыкнув, чудище на миг замерло, поймав дракона с мечом пристальным взглядом, словно взяло на мушку. И Тимка понял, что сейчас произойдет: Змея вот-вот откроется, выключит на секунду свой непробиваемый кокон и испепелит Хозяйственного одним ударом! У Бони-то ведь нет никакой защиты... Никакой?
— Ура! — завопил Тимка, вскидывая камень. — Бей гадов! — и что было силы сдавил зрачок обеими руками.
В этот миг Змея открылась и прицельно плюнула в Бонифация синим огненным шаром. Земля вздрогнула под тимкиными ногами, увесистый осколок стенной кладки стукнул мальчика по плечу. От неожиданного удара сцепленные в замок руки повело в сторону, и выстрел из камня пришелся точно в Хозяйственного!
Это, к счастью, был все-таки размораживающий луч. Потому что сделать такое нарочно ни Тимке, ни Боне в голову, конечно же, не пришло. Некогда им было заранее изобретать такие сумасшедшие варианты ведения боя!
Расколдованная молния бывшего «трического» меча с оглушительным треском вонзилась в раскрытую змеиную пасть — из пасти и из глаз Змеи ударили короткие струи пара; плотный синий шар безвредно пролетел сквозь призрачного Хозяйственного и растаял в магической стене — там, за большой пентаграммой. Сбитый воздушной волной, дракон-призрак с беспомощным видом повис на месте вверх тормашками, нелепо суча лапами и размахивая хвостом.
Змея захрипела, отчаянно рванулась назад и, вырвав головой здоровущий кусок стены, скрылась в пирамиде. Земля вдруг часто задрожала, словно началось гибельное землетрясение — это внутри драконьей горы билась от боли и ярости непобедимая Черная Змея. Которой влепили на полную катушку. И кто? Дракон-недомерок, не волшебный и не опасный: Тимку змея так и не заметила.
Мальчик отбежал подальше от пирамиды, стоять возле нее становилось опасно — от безумных скачков и таранных ударов то и дело вываливались со своих мест стенные камни и скатывались к подножию горы.
— Боня! — во всю мочь крикнул Тимка, подбегая к невесомому дракону и задирая к нему голову. — Сейчас я тебя исправлю! — но его голос потонул в шуме падающих камней. Впрочем, дракон и так все понял, энергично махнул лапой — мол, давай! И мальчик одним метким выстрелом из камня вернул Боню в реальное состояние.
— Тимка, ты гений стратегии! — взревел дракон еще в полете, — полководец! — Хозяйственный шлепнулся рядом с Тимкой, не успев толком расправить крылья. — А ты заметил, как я ей? Ого-го! Кстати, ручку от меча подбери, вон она... Потом мне новый клинок наколдуешь. Ай да я! Ай да мы, — поправился Боня и горделиво приосанился. — Да ежели я весь из себя такой бравый, то что нам стоит самим Змею победить? Не дожидаясь подмоги.
— Так и придется сделать, — крикнул Тимка сквозь грохот, — подмоги все равно не будет. Она вся там, — мальчик пренебрежительно махнул рукой в сторону защитных стен, — бдит! К бою готовится.
— Лезь, — дракон повел головой, — запрыгивай на спину. Рюкзак только не забудь! Решено — летим сражаться. И поскорее, а то на земле не устоишь, так трясет, что лапы подгибаются, — и Боня демонстративно улегся. Что было весьма кстати: Тимке легче было забраться к дракону на спину.
...Пирамида рушилась. Окончательно и бесповоротно. Это особенно хорошо было заметно сверху — Боня взлетел под самый купол волшебной защиты. Сгоряча дракон набрал такую высоту, что Тимка ощутимо стукнулся затылком об этот невидимый потолок, даже шишку себе набил. Но возмущаться не стал, некогда было ругаться — внизу творилось нечто невообразимое.
В стенах пирамиды то там, то здесь образовывались здоровенные выбоины, в которых мелькали то морда, то когтистая лапа Змеи. Камни из стен сыпались лавиной, поднимая столбы пыли, но прочно сложенная Драконья Глава пока что держалась. Наконец пришла очередь и крыши: то ли Змея не видела отверстия выхода, то ли задалась целью разгромить все, что могла — ни Тим, ни Боня не знали. А знали они одно: как только драконья гора рухнет, чудище немедленно примется за них. Однозначно!
— Крышу ломает, — не поворачивая головы, крикнул Хозяйственный мальчику. — Как доломает, так непременно за нас возьмется! Убивать, стало быть, начнет. Ты смотри, момент не пропусти — как только змеюка высунется, так сразу и стреляй! И не вздумай камень снова уронить, ремнем выпорю. Больно!
— А у тебя ведь ремня нету, — ехидно ответил Тимка, тем не менее продолжая смотреть на крышу и держать наготове камень, — и рук нету! Ничего у тебя не получится.
— Там посмотрим, — буркнул дракон; ждать оставалось недолго — крыша уже пошла крупными трещинами. Удар, еще удар...
Каменная плита лопнула, взметнувшись к небу тысячами осколков. Из провала медленно, как кобра из корзинки факира, поднялась Черная Змея.
— Ох ты, — сказал Хозяйственный, — ну и дела, — и заложил вираж, на всякий случай уходя в сторону от ее морды. Потому что увидеть их Змея больше не могла — у нее не было глаз. Удар молнии, так неожиданно поразивший ее, выжег Змее пасть и вырвал глаза, оставив вместо них черные запекшиеся провалы.
Змея расправила крылья — одно крыло было порвано, другое явно сломано — подняла голову к небу, распростерла над собой когтистые лапы и зашипела; по ее черному ободранному туловищу как капли пота вдруг покатились быстрые синие шарики, но покатились снизу вверх, к голове! И, слившись, охватили ее громадным синим шаром.
— Бей змеюку, чего ждешь? — дракон нетерпеливо замахал крыльями, отчего неожиданно подпрыгнул в воздухе.
— Бью, — сказал Тимка и старательно прицелился. — Убил! — и сжал камень.
За долю секунды до тимкиного выстрела с морды Змеи сорвался гигантский синий шар: с легкостью пролетев сквозь купол непробиваемой защиты, он ушел в небо. К солнцу.
— Вот тебе и хваленая защита, — негодующе сказал дракон, — вот тебе и гарантированная надежность. Тьфу, елы-палы, — Боня плавно подлетел к застывшей змее, обогнул ее по кругу.
— Ты давай, не ленись, — скомандовал он Тимке, — морозь ее, морозь! И поосновательнее, чтобы другим неповадно было.
— Без чешуйчатых знаем, — пыхтя от усердия, ответил мальчик, — а я что все время делаю? Только знаешь чего, — Тимка наклонился вперед, поближе к драконьей голове, — мне кажется, что она сдохла еще до моего первого выстрела... Когда шар из нее вылетел, вот тогда и сдохла. Я ее мертвую уже заколбасил. По-моему.
— Мертвую, не мертвую, какая разница! — в азарте огрызнулся Хозяйственный. — Лупи, не останавливайся. Зря я, что ли, вокруг нее мотаюсь?
— Да устал я уже ее морозить! — Тимка со злостью стукнул пятками по драконьим бокам. — У меня руки уже отваливаются. Сейчас камень уроню, чесслово!
— А ремня? — хохотнул дракон. Потом смилостивился: — Ну ладно. Еще разочек и хватит. В пасть ей стрельни, для уверенности. Чтобы — наверняка!
— Ага. Контрольный выстрел, — фыркнул мальчик. — Знаем, телеки иногда все же смотрим. Эх, стрелять так стрелять! Подлетай поближе, — Тимка заранее протянул вперед руку с камнем.
Змеиная пасть вблизи напоминала темную зубастую пещеру, из которой почему-то нестерпимо воняло паленой резиной. Тимка с отвращением повел носом, не глядя сунул руку между далеко разнесенными клыками и из последних сил сжал камень. Камень, как обычно, дернулся, сработав, а после легко выскользнул из тимкиной ослабевшей руки. И нырнул Змее в широкую глотку. И медленно-медленно стал опускаться в заколдованное нутро гадины, тонуть в собственном волшебстве, под своим собственным весом; зрачковый камень все глубже и глубже погружался в глотку Змеи, пока вовсе не пропал из виду. Навсегда.
— Опаньки, — растерянно сказал мальчик, — ой-ой. Караул, — и замолчал, не в силах поверить в происшедшее.
— Что случилось? — забеспокоился дракон. — Руку о клыки поцарапал? Ты смотри там, поосторожней, а то вдруг она ядовитая. Хотя яд, мне кажется, должен был вместе со змеюкой замерзнуть. Но на всякий случай ты...
— Я камень в нее уронил, — плачущим голосом сообщил Тимка, — в самое горло, — и зашмыгал носом.
— Ну и что? — хмыкнул дракон. — Вытащим, не бойся! Прищепку какую-нибудь к веревке привяжем и вытащим. Или магнит какой особый, колдовской... Олаф придумает. Он умный.
— Да нет же! — Тимка уже плакал навзрыд, торопливо вытирая глаза рукавом, — там внутри колдовство замораживающее, как ты не понимаешь... Камень в нем утонул! Никакая веревка туда теперь не пролезет. И Олаф ничего сделать не сможет, много он сам себе помог, когда окаменел! — мальчик сорвался на крик и разревелся в полный голос.
— Стоп! — грозно приказал Бонифаций. — Прекрати реветь. Иду на снижение. Чур, меня не нервировать! — и полого полетел вниз, к защитной стене, где и приземлился.
— Знаешь что, — сказал дракон, повернув голову к хнычущему у него на спине Тимке, — а может, так оно и лучше, то, что камень нынче внутри Змеи лежит. Меньше соблазнов у некоторых будет! Вдруг когда-нибудь кто другой нашелся бы, такой же как и ты, специалист по зрачковым камням! Но с другими целями. С не очень хорошими. Мда-а... — Боня весело подмигнул мальчику, ласково дунул ему в лицо горячим воздухом. — А ты брось переживать, брось! Камушек свое дело сделал, — Хозяйственный кивнул в сторону черной рукастой колонны, торчащей из развалин драконьей горы. — Вон какую статую отгрохали! Всем на удивление. А теперь можно и без всяких морозильных зрачков пожить... Что нам тот камень! И без него добрые дела можно делать, по-другому. Главное, что все живы и здоровы! Верно?
— Да-а, — всхлипнул Тимка, размазывая слезы по щекам, — тебе легко говорить! А я так хотел его домой привезти. Эх, какой классный сувенирчик потерялся! Все бы во дворе от зависти лопнули. Теперь не лопнут... Оби-и-идно! — и мальчик с недоумением уставился на дракона красными от слез глазами. Потому что Боня, сначала тихо, а потом все громче и громче, стал хохотать. И в перерывах между хохотом лишь повторял:
— Су-увенир... А я-то думал! — и бил от смеха хвостом по земле. Тимка задумчиво почесал в затылке, потом несмело улыбнулся. А после и вовсе расхохотался. За компанию.
Так они и смеялись, когда волшебные стены внезапно исчезли, и перед ошарашенными драконами предстала удивительная картина: полностью разрушенная Драконья Глава, блестящая стеклом и устремленная к небу заколдованная Змея, и два пыльных хохочущих чудака. Мальчик и дракон.

Глава 17
Пора возвращаться

— У меня нету слов, — стоя у развалин, сказал Олаф. Он задрал голову и с сожалением принялся разглядывать черный блестящий обелиск. — Давно мне так стыдно не было, — волшебник утер потное лицо беретом, повернулся к Тимке. — Напортачил, как распоследний двоечник-неумеха! Меня за такую ошибку в былые времена лишили бы права заниматься волшебством. Навсегда. Не заметить лишней пентаграммы, немыслимое дело! Позор! — Олаф раздраженно нацепил берет на голову. — Виноват. Прошу прощения.
— Да чего уж там, — принялся успокаивать волшебника Тимка, — с кем не бывает. Я вот тоже иногда лужу не замечу, а потом весь в воде по самые уши. Пустяки!
— Пентаграмма — это не лужа, — сухо сказал волшебник. — И не пустяки. Что ж, хорошо, что все обошлось, могло быть гораздо хуже. Гораздо!
— Главное, что все живы и здоровы, — назидательно заметил Тимка, старательно подражая бониному голосу, — никто не пострадал, и ущерб нанесен незначительный. Всего лишь Драконью Главу в лепешку раскатали, — своим голосом закончил мальчик.
— Да. Похоже, драконам придется строить себе новый дом, — окинув развалины оценивающим взглядом, согласился Олаф. — Ничего, гномы помогут. Надеюсь, что помогут, — волшебник вдруг улыбнулся Тимке. — Кстати, о гномах! Есть очень хорошая весть и, надеюсь, ты обрадуешься. Мне Добуц рассказывал о гномьем житье-бытье, пока мы Змею караулили, и случайно обмолвился об одной гномьей традиции... Ох, и любит гномий король традиции!.. Так вот, оказывается, что гномы испокон веков занимаются изготовлением хрустальных молоточков! Тех, которые открывают золотые Двери Путешествий. Только гномы до сих пор не знают... или успешно забыли, для чего нужны эти молотки, представляешь? Считается, что это просто древний народный обычай, идущий из глубины веков. Такой особый экзамен на зрелость: сделал молоточек, как положено — значит, ты настоящий гном, честь тебе и хвала. А не сделал — будь любезен учиться дальше молотковому ремеслу. Хотя к добыванию золота ремесло это никакого отношения не имеет. — Олаф озадаченно покачал головой. — Чувствую, что без древних волшебников здесь не обошлось...
— А как они проверяют, правильно или неправильно их молотки сделаны-то? — живо заинтересовался Тимка. — Гвоздики ими в стены заколачивают? Или орехи колют? Хрустальные, — и хихикнул.
— Нет, — с очень серьезным видом ответил Олаф, — дают драконам на пробу. Если молоток на вкус сладкий, тогда все в порядке. А если безвкусный или горький, то все, иди учись дальше! Совершенствуй свое ненужное в повседневной жизни умение.
— И здесь драконы, — изумленно сказал мальчик. — Шагу без них не ступишь! Везде натыкаешься.
— Более того, — волшебник опять снял берет и вытер лицо, было очень жарко, — молотки изготавливаются только на открытом драконьем пламени! На живом, так сказать... Гномы специально приглашают драконов на свой праздник мастерства — так у них называется день изготовления молотков — и платят им. Щедро платят! Разумеется, золотом. На этот день всегда объявляется перемирие — это если гномы и драконы опять враждуют... Драконы, само собой, тоже очень любят этот праздник, — Олаф не выдержал, распахнул тяжелый черный халат и принялся обмахиваться беретом: день выдался жарким, а к вечеру припекло вовсе уж невыносимо. Под длинным халатом волшебник был одет в обычную белую рубашку, белые брюки и белые туфли. Как раз по погоде.
— Халат и берет нужны были для работы, — пояснил Олаф, перехватив тимкин взгляд, — форма у нас такая рабочая, понятно? Положено.
— Пойдемте лучше в тень, — пожалел волшебника Тимка, — а то вы так свариться можете, в своей спецовке. Сняли бы вы ее, — и пошел прочь от развалин.
— И то дело, — согласился волшебник и, снимая на ходу халат, посмотрел в небо.
В небе кружились драконы. Один из них, рыжий и самый маленький, восседал на змеиной голове, гордо расправив крылья. Он что-то вещал кружившим вокруг него остальным драконам, а те молча внимали ему.
— Теперь разговоров будет на весь вечер, — усмехнулся Олаф, — а то и на всю ночь. Есть что порассказать! — и догнал мальчика. — Так вот, о молотках, — волшебник перекинул халат через плечо, — молотков, увы, нет.
— Как?! — Тимка от неожиданности даже остановился и повернулся к Олафу. — Почему?
— Они их расплавляют после проверки, — волшебник с ненавистью содрал с головы душный берет и огляделся, словно собрался зашвырнуть его подальше. — За ненадобностью и расплавляют... Но для тебя! Ха, для тебя сегодня будет специально устроен день, вернее, вечер мастерства. С изготовлением особого молотка, — Олаф передумал выбрасывать берет и сунул его в карман халата. — Лично Изер и Добуц работать будут. Сказали — с превеликой радостью. Это честь для тебя, поверь!
— Верю, — кивнул мальчик. — А вы объяснили им, зачем мне молоток нужен? Не испортят они работу от радости? От превеликой.
— Не испортят, — отрицательно покачал головой волшебник, — не сомневайся. И объяснить я им все объяснил: что молоток тебе крайне необходим. Для колдовства, разумеется. И чтобы был самого высокого качества! А про Двери говорить не стал. Ни к чему им это знать, раз позабыли... И даже хрусталь для твоего молотка я предоставил! Особый хрусталь, сверхпрочный. Волшебный.
— Это какой же? — удивился Тимка. — Откуда?
— Увидишь, — коротко ответил Олаф. — Все увидишь.
Изер и Добуц поджидали волшебника и мальчика возле сундука-самолета. Рядом с сундуком стояла небольшая прозрачная наковальня. Прозрачная, но не стеклянная: внутри наковальни переливались серебристые всполохи, то и дело окрашивая ее в металлический цвет. А к сундуку были прислонены рукоятками вверх такие же прозрачные молотки и щипцы, большие и маленькие. Разные.
Дракон то и дело поглядывал в сторону своих соплеменников, нетерпеливо постукивая хвостом по земле и всем своим видом давая понять, что, если бы не важное задание, он давным-давно уже был бы там. В стае крылатых слушателей.
Добуц тоже выражал нетерпение. Но совсем по другому поводу — он ждал захода солнца. Изредка косясь на краснеющее вечернее светило, гном бесцельно переставлял молотки, привычно взвешивая каждый из них в руке.
— А-а, спаситель-избавитель явился, — обрадовался гном, увидев Тимку. — Вовремя вы, в самый раз. Солнце вот-вот сядет! Как скроется, так и начнем. Волшебник, давай хрусталь, — Добуц, примериваясь, помахал тяжелым молотом. — Сейчас ковать буду, в полную силу. Эх, давненько я с заветной наковаленкой не работал! Даже малость соскучился, — гном поставил молот на место и упер руки в бока.
Олаф деликатно постучал по сундуку согнутым пальцем, крышка беззвучно открылась, и из сундука выплыл красный хрустальный посох. Пролетев по воздуху, он опустился в протянутые руки волшебника.
— Как договорились, — негромко сказал Олаф, протягивая посох гному, — только необходимый кусочек. Не больше! И пожалуйста, как можно поаккуратнее.
— Разумеется, — снисходительно ответил Добуц, — нам лишнего не надо. А посох не мне, Изеру отдайте, — он кивнул на дракона.
Изер без лишних слов протянул лапу, взял у волшебника из рук хрустальный жезл и, примерясь на глазок, сунул один конец посоха себе в пасть. Как леденец. В пасти что-то скрипнуло, хрустнуло, и дракон тут же протянул посох оторопевшему от такого обращения с волшебной утварью Олафу. Посох стал несколько короче, но ненамного: обкусанный конец рубиновой палки поблескивал идеально ровным срезом. Как будто всегда был таким.
— Очень даже аккуратно получилось, — любуясь своей работой, сказал Изер. — Как и заказывали. А теперь отойдите в сторонку, мы работать будем, — он покатал за щекой кусочек посоха, прикрыв от удовольствия глаза.
— Давно такого вкусного хрусталя не пробовал, — причмокнув, сообщил дракон. — Вкуснее золота! Так бы и съел. Жаль, нельзя.
— Все, начинаем, — Добуц глянул на небо. — Солнце почти зашло. Вперед! — и нетерпеливо постучал по наковальне молотом: — Посторонних попрошу удалиться! Для их же безопасности.
Тимка и Олаф отошли подальше в сторону. Волшебник повертел в руках укороченный посох, словно не зная, что с ним делать дальше, и движением руки отправил магическую палку обратно, в сундук.
Изер осторожно выплюнул на прозрачную наковальню красный цилиндрик, и работа закипела: дракон вовсю дышал на хрустальную заготовку жарким, почти белым пламенем, а гном ловко орудовал щипцами, перехватывал кусочек посоха то так, то эдак, и проворно стучал по нему разными молотками. Разноцветные искры фонтаном сыпались от наковальни во все стороны после каждого удара, и Тимке казалось, что гномий король кует вовсе не хрусталь, а натуральный праздничный фейерверк. Хотя как его можно ковать, фейерверк-то, мальчик и представить себе не мог.
— Чего они там делают? — послышалось у Тимки за спиной. — Надеюсь, роскошную мемориальную доску, да? Чтобы Змее на брюхо повесить. Мол, удалец Тимка и король Боня здесь были и всех победили, — Хозяйственный рассмеялся. Тимка с важным видом обернулся к рыжему дракону:
— Нет, они молотковый ключ для меня клепают. Особый! Представляешь, Олаф даже своего посоха не пожалел, разрешил Изеру от него кусочек отгрызть. Для молотка.
— О-о! — уважительно протянул Бонифаций. — Серьезная вещица должна выйти. А дух посоха, бывший Ворча, он же Красный Морок, не возражал? А то нехорошо может получиться, ежели без его ведома. Некрасиво.
— Нет, — волшебник повернулся к Хозяйственному, — наоборот, даже рад был. Он нашего Тимку очень уважает!.. Слушай, король-дракон, а ты назад превращаться собираешься или нет? Не то мы скоро домой полетим. На сундуке и полетим, не торопясь. Не люблю спешки! А для дракона, пусть и небольшого, там места маловато. Хотя ты и так можешь, на крыльях. Сам по себе.
— Что я, семижильный какой, самому в такую даль лететь? Особенно когда под рукой самолетные сундуки имеются, — изумился Боня. — Вот еще! Я как раз и хотел попросить тебя... вас, уважаемый волшебник, назад меня переделать. В человека. Правда, все драконы очень возражали, когда узнали о таком моем решении. Как могли отговаривали. Я ведь у них нынче герой, во как! У меня теперь и имя драконье есть, — похвастался Хозяйственный, — только я его выговорить не могу. Потому что оно на драконьем языке, которого я не знаю. Но мне перевели, и звучит оно так, что заслушаться можно: и победитель Змеи я, и бесстрашный, и гордый, и отважный. И красивый. И вообще я почетный дракон племени с правом внеочередного поедания золота! Сплошной почет и уважение, стало быть.
— Тогда, может, останешься? — ехидно предложил Тимка. — Будешь целыми днями золото лопать, без очереди и от пуза. Вот красотища, не жизнь, а сплошной праздник! Золотой.
— Не, — подумав, ответил Боня, — не останусь. Я, видишь ли, к рукам-ногам привык. К своим, к человеческим. И пирожные больше съедобного золота люблю. И чай! Чаю страсть как хочу, — пожаловался дракон, — крепкого. Но пить не могу — вкуса его не чувствую, в нынешнем моем драконьем виде. Я пробовал, — вздохнул Хозяйственный. — Не чувствую, хоть тресни!
— Да, чай — это потеря, — согласился Тимка, — без чая и пирожных что за жизнь! Одобряю правильный выбор. Ты давай, колдуйся в человека, а я пока чаек приготовлю, — и полез было в рюкзак, за скатеркой.
— Минутку, — остановил мальчика волшебник, — погоди с чаем. Давай-ка сначала вернем Хозяйственному прежний облик, — Олаф задумчиво почесал переносицу, прищурился, меряя Бонифация взглядом, а после раскинул над собой руки, словно штангу поднял, и громко крикнул что-то непонятное.
Рыжий дракон затрясся мелкой дрожью и внезапно полыхнул яркой вспышкой, как фотолампа. Когда тимкины глаза снова привыкли к вечернему сумраку, то на примятой траве не оказалось ни прежнего дракона, ни ожидаемого Бони-человека. Никого!
— Э-э, а где же наш Хозяйственный? — поразился и сам волшебник. — Ничего не понимаю. Должен ведь быть! Неужели опять что-то не то? — Олаф сильно разволновался. — Опять, что ли, ерунда какая вышла? Кто помешал?! — и сердито огляделся в поисках виновников.
— Все в порядке, — глухо донеслось откуда-то со стороны, — вот он я! — Из-за черного сундука высунулась рыжая бонина голова, вполне человеческого вида, с усами и веснушками на лице. — Только я голый! Потому и спрятался... Стесняюсь я, — прокричал издалека Хозяйственный. — Можно мне хоть простыночку, чтобы закутаться?
— Можно, — заулыбался волшебник и небрежно махнул в сторону Бонифация рукой, словно мячик в него кинул.
— Вот это другое дело, — довольным голосом сказал Боня, с величественным видом выходя из своего убежища, — теперь хоть на трон садись, — и поправил на голове корону: Олаф щедро одел Хозяйственного в белые королевские одежды! Даже красную мантию и парадную корону не забыл. Шурша кружевами и поскрипывая новыми золочеными сапогами, Боня подошел к Тимке, знакомым жестом подкрутил усы и от полноты чувств расцеловал мальчика в обе щеки. А после с почтением пожал руку волшебнику.
— Теперь, — азартно потирая ладони, предложил нарядный Хозяйственный, — можно и по чайку врезать. А ну, Тим, живо стели скатерть-самобранку! Быстро-быстро! Бегом.
— Момент, — Тимка жестом фокусника выдернул из рюкзака скатерть, — сейчас как закатим пир горой! Что горой — вулканом!
— М-м-м, — Олаф с недоумением уставился на отрезок грязной, скомканной материи в руке у Тимки, — это что, и есть ваша скатерть?
— Не наша, а ваша, — поправил волшебника мальчик, — мы ее в сундуке нашли. В вашем сундуке! Там же, где и свисток лежал, и летающий тапок, — Тимка расстелил скатерть на земле, трижды стукнул по ней кулаком. И как обычно, на скатерке возникло все то, что загадал про себя мальчик: крепкий чай, разнообразные пирожные, сахар в горшочке и пара банок клубничного варенья. И как обычно, все в половинчатом виде — разрезанные вдоль по высоте чашки и банки с неведомо как удерживающимися в них чаем и сиропом.
— Надо же, — недоверчиво сказал Олаф, во все глаза рассматривая половинчатые угощения, — сюрприз, однако... Не ожидал! Вот это действительно чудо.
— Ха, какое там чудо, — пренебрежительно усмехнулся Боня, — скатерть как скатерть. Самобранка, ничего особенного.
— Как сказать, — загадочно ответил волшебник, — для кого и такая скатерть — немыслимое достижение. Гм, мы еще вернемся к разговору о ней, а пока что, — Олаф нагнулся и взял полукружку с чаем за тонкую полуручку, — пью за наш успех! — и с удовольствием отхлебнул из чашки.
— За успех другое пьют, — подкрутив ус, тоном знатока сказал Хозяйственный, — да ладно уж, пока что и чайком можно побаловаться. Особенно если в охотку, — и, покряхтывая от наслаждения, выпил горячий чай залпом. Как любимое пиво.
— Ха, они, оказывается, тут праздники празднуют, и без меня! — нарочито возмущенным голосом воскликнул Добуц, выныривая из-за сундука и вразвалочку направляясь к чаевникам. — А я вам как раз молоточек принес, с пылу с жару! Свежеоткованный. Изер проверил — то, что надо получилось! Едва не проглотил, животное. — Гном улыбнулся во весь рот, чуть ли не до ушей. — Хорошо, что я у него вовремя успел свою работу отобрать, — доверительно сказал Добуц и с этими словами торжественно вручил мальчику красный маленький молоточек, больше похожий на детскую игрушку, чем на рабочий инструмент.
Тимка поднес подарок к глазам: красная прозрачная верхушка плавно перетекала в такую же красную прозрачную ручку. И весь молоток, похоже, был наполнен странной магической жизнью — внутри него постоянно вспыхивали и гасли мелкие, едва заметные искорки, словно отголоски того пышного фейерверка, в котором его ковали. Молоток явно был живым! Во всяком случае, почти живым — настолько, насколько могут быть живыми волшебные вещи.
— А где же сам Изер? — полюбопытствовал Олаф, вдоволь насмотревшись на молоточек через тимкино плечо. — Где наш огнедышащий царь?
— К своим улетел, — Добуц поднял глаза к темному небу, — порядок наводить. Это же драконы! Оставишь их ненадолго без присмотра, так обязательно чего-нибудь учудят. Вон, собрались уже золото из вашей магической звезды втихомолку выковыривать и лопать. Причем без всякого разрешения! И, что самое главное, без царя. То есть без Изера. Сами. Вот он и полетел разбираться, кто у драконов главный начальник.
— А где же Белый Дракон? — Боня задрал голову. — Что-то я его тоже не вижу. Или он золото не ест?
— Кто ж его знает, — равнодушно ответил гном, украдкой поглядывая на скатерть-самобранку, — был, да куда-то улетел. Как только Змею каменной увидел, так и улетел. Дела у него, наверное, какие-то свои. А может, и впрямь золото не любит, — Добуц в очередной раз глянул на скатерку и, видимо, решившись на что-то, сначала прокашлялся, а после застенчиво попросил:
— Не могли бы вы, дорогой и уважаемый Олаф, подарить мне эту драгоценную скатерть? Или продать, я за ценой не постою, — гном торопливо полез в карман, словно за деньгами. — Самое дорогое согласен отдать, — Добуц со вздохом вынул из кармана стальной свисток. — Вот, реликвию нашу. Гномью, — и совсем засмущался: торговаться он тоже не умел, как и хитрить.
— Ну, батенька, — Олаф развел руками, — это не ко мне. Скатерть принадлежит... — волшебник с хитрецой глянул на Тимку и Боню. — Кто из вас нашел ее и первым потребовал еды от скатерки?
Тимка и Хозяйственный переглянулись.
— Искали вроде бы вместе, это я помню, — Боня в задумчивости подергал себя за ус, — а вот кто первым...
— Он — первым! — ткнул Боню пальцем в бок Тимка. — Точно он. Еще завтрак королевский себе затребовал, с консервами и салатами.
— Я так и думал, — непонятно с чем согласился волшебник. — Значит, скатерть твоя. Тебе и решать! — он подмигнул Хозяйственному.
— А чего там решать, — Бонифаций пожал плечами. — Мне его свисток и даром не нужен, у меня лишь одни неприятности от той свиристелки были. И скатерка теперь нам вроде бы без надобности... Эх, забирай ее себе просто так, чего уж там, — Боня дружески хлопнул гномьего короля ладонью по плечу. — Бери на память! Для хорошего человека... гнома то есть, ничего не жалко. Тем более Тимке такой молоток отковал!
— Благодетель, — прочувственно сказал Добуц, приподнялся на цыпочках и неловко чмокнул Боню в щеку, — большое тебе гномье спасибо от меня и от моего народа. Век помнить будем! А то и два, — гномий король поспешно, пока не передумали, присел на корточки и убрал со скатерти всю посуду, после чего сложил скатерку в несколько раз и надежно спрятал ее у себя на груди. — Я пошел, — гном встал и церемонно поклонился, — дела, знаете ли. Наковальню убрать надо, молотки. Опять же ребятишек моих надолго без надзора тоже оставлять нельзя. Взбунтуются. — Добуц погрозил кулаком далеким, залитым лунным светом горам. — Небось празднуют сейчас, ракушечную воду пьют! Ну я им всем, — гном хотел было привычно огладить свою бороду, но вспомнив, что нынче он бритый, вовсе осерчал:
— Бритье это дурацкое тоже запрещу, — пообещал он сам себе под нос и собрался уходить, но Тимка остановил его:
— Скажите, гражданин-король Добуц, а зачем вам скатерть нужна? В самом деле, зачем? Что у вас, продуктов, что ли, не хватает?

Предыдущая страница 11 Следующая страница


Чары старой ведьмы 12

— Хватает, — ответил гном, довольно похлопывая себя по оттопыренной груди, — и скатерти-самобранки у нас тоже имеются. Но ни одна из них не делает гномий бальзам долголетия! — Добуц помахал всем рукой. — Счастливого полета. Будете в наших краях — заходите, милости прошу, — бодрым шагом, прихватив по пути наковальню и молотки с щипцами, гном направился к горам. И вскоре пропал в темноте.
— Сильный дядька, — уважительно заметил Тимка, — все с собой в охапке унес. Теперь с драконами будем прощаться? — мальчик с ожиданием поглядел на Олафа.
— Пожалуй, нет, — волшебник легонько стукнул по сундуку кулаком, крышка с готовностью распахнулась. — Не до нас им сейчас! Они там наверняка золото из пентаграммы уже выгрызают. А драконы, наевшиеся золота, крайне опасны. Они...
— Знаем! — задорно крикнул Тимка, — проходили, — и полез по откидной лесенке в сундук-самолет. Хозяйственный, подобрав мантию и нацепив корону на руку, последовал за мальчиком.
Олаф последним влез в сундук и закрыл за собой крышку. Наглухо.

Глава 18
Сказка не кончается!

Внутри сундука оказалось неожиданно уютно: было чисто, пол устилал ковер, а вдоль стен располагались мягкие откидные полки, как в настоящем железнодорожном вагоне. Над полками светились желтые неяркие плафоны — то ли заколдованные светлячки, то ли красиво оформленные гнилушки. Но света они давали достаточно.
Имелась и внутренняя откидная лесенка, по которой все и спустились в комфортабельный салон, изнутри больше похожий на небольшую жилую комнатку с низким выгнутым потолком, чем на внутренность сундука. Одна из стенок была закрыта полками, на которых лежали знакомые Тимке предметы: рубиновый посох, раскрашенные глиняные маски, оловянные обезьянки, песочные часы. И много чего еще лежало, знакомого и не очень.
— Славная обстановка, — зевая, сказал Хозяйственный, — уютная. Знаете, я чуток полежу, хорошо? — не дожидаясь ответа, он завернулся в мантию и прикорнул на своей полке. И сразу уснул. Даже корону с руки не снял.
— Чего это с ним? — забеспокоился Тимка. — Неужели заболел? Этого еще не хватало. Боня! — мальчик принялся тормошить Хозяйственного. — Проснись! Что с тобой?
— Оставь его, — волшебник провел рукой по стене и сундук ощутимо покачнулся, взлетая в небо. — Я вообще удивляюсь, как он до сих пор не свалился! В драконьем облике Бонифацию сон был не нужен, а вот теперь организм наверстывает свое. Не трогай его, не надо, — Олаф огляделся. — Нига, ты где?
— Здесь я, — на одной из полок сигнально пыхнуло белым светом, — на месте!
— Иди, голубушка, ко мне, — волшебник протянул руку, — ты перевод сделала, как я просил?
— Насколько смогла, — Нига перелетела с полки в руку к Олафу.
— Тэ-экс, — сказал волшебник, раскрывая чудесную книжку, — почитаем... Тим, может, ты хочешь посмотреть, где мы летим? Говори, не стесняйся.
— Конечно, хочу, — Тимка радостно подпрыгнул на своей полке. — А можно?
— Можно, — улыбнулся Олаф, — разумеется.
И в тот же миг стены и пол сундука стали прозрачными: у Тимки захватило дух от неожиданности. Он лег на полку, уперся подбородком в кулак и стал смотреть.
Позади, откуда они летели, полыхало оранжевое тревожное зарево — там драконы праздновали победу над Змеей. То есть лопали золото. А сама Змея черной палкой торчала посреди зарева, стеклянно отблескивая пожарным пламенем. Словно каменная пещерная сосулька, выросшая из земли.
Тимка глянул вниз: они как раз проплывали над гномьими горами. Горы были темными, угрюмыми. За исключением лишь той горы, у которой Змея и Дракон когда-то снесли верхушку — мальчик успел заглянуть в обезглавленную гору, пока сундук пролетал над ней. Там, в глубине, тоже кипела жизнь, и тоже бурно: внутри горы что-то то и дело вспыхивало и радужно переливалось.
— Одно из двух, — сказал вслух мальчик, — либо гномы здорово гуляют после ракушечной воды, либо Добуц начал борьбу за поголовную бородатость, — и засмеялся, представив себе, как гномий король вприпрыжку гоняется за своими подданными и старательно уговаривает их больше не бриться. С молотом наперевес.
— Ты что-то сказал? — Олаф оторвался от книги, внимательно посмотрел на мальчика.
— Да это я так, — смутился Тимка, — пошутил.
— Слушай, Тим, — волшебник закрыл книгу и бережно положил ее рядом с собой, — я вот о чем хотел тебя спросить. Ты только не удивляйся, вопрос, конечно, странный... Вы действительно взяли вашу скатерть-самобранку именно из этого сундука? — Олаф повел вокруг себя рукой.
— Да, — Тимка сел, свесил ноги вниз. — Только сундук тогда иначе выглядел. Гораздо хуже! И лесенки внутри не было.
— Это неважно, — отмахнулся волшебник, — пара заклинаний, и все в порядке — и чисто, и уютно, и лесенка появилась... Так говоришь, в сундуке нашли? Понятно. А ты знаешь, что скатерти-самобранки здесь никогда и не было? — Олаф закинул ногу на ногу, устроился поудобнее. — Шут, мой развеселый резиновый помощник, когда составлял список найденных в замке вещей, по незнанию зачислил в волшебные скатерти и отрезок обычной материи. Половую тряпку, если уж точно. И положил ее в сундук вместе с остальными находками, случайно. Я ему на это указал, но убрать тряпку он не успел. По понятной причине, — Олаф многозначительно подвигал бровями. — Из-за того, что ты нас заколдовал. Кстати, а где зрачковый камень? Что-то я его давненько у тебя не видел.
— Нету камня, — расстроенно ответил мальчик, — Змея съела. Я его в нее уронил! С концами, теперь не достать, — и зашмыгал носом от горьких воспоминаний.
— Ну-ну, не расстраивайся, — поспешил успокоить Тимку волшебник, — так и должно было случиться. Волшебные вещи, особенно если они сильные и по-настоящему опасные, как правило, куда-то исчезают после их главного использования. За ненадобностью. Или надежно теряются, или рассыпаются в прах — такова уж их судьба! Таков, понимаешь, закон любого волшебства. А насчет половой тряпки, ставшей вдруг скатертью-самобранкой...
Есть у меня подозрение, что наш Хозяйственный довольно талантливый волшебник! Только необученный. Тайный. Который и сам не знает, что может колдовать... Видишь ли, Боня попросту был абсолютно уверен, что найденная вами тряпка и есть настоящая скатерть-самобранка! Вернее, половина скатерти. Но настоящей. И был настолько уверен, что тряпка и впрямь стала волшебной скатертью! От такой его великой уверенности... Ты, кстати, за Хозяйственным каких-нибудь странностей в последнее время не замечал? — Олаф посмотрел на спящего тайного колдуна. Колдун что-то пробормотал во сне и натянул мантию себе на голову.
Тимка задумался. И сразу вспомнил и летающий тапок, который не должен был носить на себе тяжелого Бонифация, но носил, когда тому это очень потребовалось. И оглушительный свист гномьей ракушки, после которой Огник превратился в царя драконов. Все сходилось!
— Вот это да, — только и сказал мальчик, — елы-палы, надо же, с кем это я связался! — и рассказал обо всех этих случаях волшебнику. Подробно и в лицах. Иногда даже привирая от усердия.
— Что ж, — дослушав Тимку, решительно произнес Олаф, — давно я собирался найти себе толкового ученика. А он, получается, сам на меня вышел! Значит, так и должно было случиться. И, значит, быть теперь Бонифацию Хозяйственному не королем, а начинающим магом! Учеником волшебника. И неплохого волшебника, надеюсь. — Олаф смущенно рассмеялся:
— Однако! Сам себя не похвалишь, кто же тебя тогда похвалит? — и вдруг удивленно округлил глаза, глядя мимо Тимки. — О, а это что за чудо с парусами? Вон, рядом с нами летит.
Тимка повернул голову: неподалеку от сундука, хорошо видимая сквозь его прозрачную стенку, по небу плыла большая яхта на раздутых парусах. Луна золотила ее высокие мачты, сквозь призрачный корпус просвечивали яркие звезды; корабль уверенно шел к одной, ему лишь ведомой таинственной ночной цели.
— Ах, это, — замялся Тимка, — Да так... Местное явление природы. К дождю, наверное, — и постарался направить разговор на что-нибудь другое, что-то ему не хотелось сейчас рассказывать волшебнику о своем неудачном путешествии на пиратской «Черепушке». Настроения не было.
— Скажите, уважаемый Олаф, а Нига что, и вправду перевела тот древний текст? — мальчик показал пальцем на лежавшую рядом с волшебником книжку. — Неужели сумела? А о чем там говорится? Расскажите, а то я не усну, пока все не узнаю! Очень интересно.
Олаф клюнул на тимкину приманку. Он тут же раскрыл книгу и стал с ученым видом объяснять мальчику о сложностях перевода с древнего, малоизученного языка на современный, понятный всем. Волшебник так увлекся, что перестал обращать внимания на воздушную яхту и Тимка облегченно вздохнул. Потому что на призрачную палубу высыпали из трюма призрачные пираты и стали грозить в сторону сундука кулаками, показывать языки и кукиши. Хулиганить стали. Но оно и понятно — пираты, они и есть пираты! Даже привиденческие.
Тимка очень обрадовался, когда ветер переменился и хулиганская яхта сменила курс, резко уйдя в сторону и затерявшись среди звезд. Ему вовсе не хотелось, чтобы Олаф видел все это безобразие: волшебник был человеком добрым, но мог бы и рассердиться. А рассерженные волшебники народ непредсказуемый! Мало ли что тогда могло случиться.
— Э, да ты меня совсем не слушаешь, — огорчился Олаф. — Впрочем, я сам виноват, перестарался с научной стороной дела! Короче, из того, что смогла перевести Нига, следует, что и драконы, и гномы были созданы древними волшебниками в нашем мире лишь с одной-единственной целью: для изготовления стеклянных ключей-молоточков. Представляешь, какой удар по самолюбию? И для драконов, и для гномов. Особенно для драконов... Нет, такие новости ни в коем случае нельзя им сообщать, — Олаф с невеселым видом закрыл книгу.
— А, ерунда, — Тимка потер слипающиеся глаза. — Какая разница, кто кого создал и для чего. Главное, что создал! Живи себе и радуйся, — мальчик украдкой зевнул.
— Ты не понимаешь, — завелся волшебник, — здесь вступают в силу морально-этические нормы взаимоотношения целей творцов с возможностями созданных ими существ! Незнание истинной цели своего предназначения дает драконам и гномам право выбора своего собственного жизненного пути, что в свою очередь, рассматривая с философской точки зрения... — Олаф опять увлекся и перешел на мудреный язык, понятный Тимке не больше, чем тот, древний. С которого Нига переводила. Мальчик сонно похлопал глазами, попытался принять умный, понимающий вид, но ничего не получилось — ровно через полминуты он крепко спал. Сидя. И ему снились странные непонятные сны. Наверное, философские...
Утром сундук приземлился возле одинокой горы, где находилась пещера лохматого дракона Каника. В которой была единственная свободная Дверь Путешествий.
Тимка первым вылез из сундука. Пока Хозяйственный и Олаф неспешно выбирались за ним следом, мальчик успел несколько раз обежать вокруг летучего вагончика, туда и обратно — просто так, чтобы поразмяться. Успел вволю надышаться свежим воздухом, кинуть камушком в юркую ящерку, подфутболить пару зрелых одуванчиков и накарябать на стенке сундука найденным тут же гвоздем — «Тим». Подумал и добавил: «и Боня». Дальше карябать было нечего, и Тимка побежал к горе. Вытерев ноги о половичок, брошенный у самого входа, мальчик вошел в знакомую пещеру.
Здесь все было как и прежде: высокий темный потолок, стены, ярко блестящие желтыми хрустальными крапинками; громадный, в человеческий рост камин с разожженным в нем костром, необъятный буфет в глубине пещеры и, конечно же, дубовый стол напротив входа. На краю стола, в дальнем углу, стояла просторная птичья клетка, накрытая темным платком, — в той клетке жил дедушка Каника, маленькая бескрылая ящерка.
За столом, как в день их первой встречи, в глубоком плюшевом кресле сидел славный дракон Каник и зубасто улыбался Тимке. Однако на этот раз дракон был одет несколько иначе — не было на нем ни памятной красной жилетки, ни синего берета с хвостиком, а имелись у Каника алая лента через грудь с тяжелой золотой звездой посредине, и парадная генеральская треуголка, лихо нахлобученная на правое ухо.
— Привет, — дружелюбно пророкотал дракон, приподнимая лапой треуголку, — с приездом! Рад, понимаешь, тебя опять видеть, живого и здорового.
— А уж как я рад тебя видеть! — завопил Тим, кидаясь в обход стола. — Такого же лохматого, как и раньше! А то мне всякие бронечешуйчатые просто ужас как надоели. Надеюсь, ты золото не ешь? — и мальчик с разбегу запрыгнул к дракону на колени. Правда, для этого Канику пришлось немного помочь Тимке, подсадить его, но это уже было неважно, потому что фиолетовый дракон оставался таким же лохматым, теплым и добрым. И это было самое главное! А то Тим так боялся, что за время, пока он не видел Каника, дракоша покрылся чешуей и стал грызть золото вместо пряников.
— Золото? — удивился дракон. — Я что, с ума сошел, что ли? У меня, понимаешь, пирогов хватает, с чего это я вдруг железки всякие кушать буду. Э, да ты, верно, голодный! То-то всякая ерунда тебе в голову лезет. Сейчас чай заварю. Или кофе. Ты чего хочешь-то?
— Всего! — крикнул Тим, зарываясь лицом в теплую сухую шерсть на драконьей груди. — И с сахаром. И с пирожками.
— Бисквит подойдет? — дракон аккуратно посадил мальчика на стол. — Лимонный есть, с корицей и изюмом. Будешь? — и направился к буфету.
— Буду, — кивнул мальчик, — я все буду. Как же я давно тебя не видел! Целую вечность.
— Ага, про вечность заговорили, — входя в пещеру, радостно сказал Хозяйственный, — значит, сейчас кофе пить будем. Под кофе только о вечности и говорить, очень он к тому располагает. Особенно ежели кофеек крепкий и горячий. А под чай лучше о нынешних делах беседовать! О приключениях разных, о победах.
— Тогда чай, — решил дракон и забренчал в буфете чашками. — Очень я, понимаешь, послушать вас хочу. Ждал, ждал и дождался. Наконец-то! — Каник расставил гостевые чашки на столе, для себя поставил здоровенную ведерную кружку. Тимка решил, что сидеть на столе среди чашек как-то неприлично, и спрыгнул на пол. Хозяйственный тем временем принес откуда-то из дальнего угла пещеры пару крепких табуретов и водрузился на одном из них, небрежно бросив мантию себе на колени, вместо салфетки. Корону он уже успел где-то оставить и потому сидел простоволосый, то и дело ероша пятерней свою рыжую шевелюру.
— А где Олаф? — Тимка взгромоздился на табурет, глянул в сторону входа. — Почему его нету?
— Сейчас будет, — Боня взял чашку, в которую дракон успел налить крепкого ароматного чая из здоровущего мятого чайника. — Сундук свой инструктирует. Куда ему лететь... А, вот и Олаф, — Хозяйственный развернулся на табурете, ливанув на мантию чай, — чайку не желаете?
— С удовольствием, — волшебник подошел к столу, движением мизинца создал рядом с собой уютное глубокое кресло с высокой спинкой и с удовольствием погрузился в него.
— Итак? — дракон оглядел гостей. — Жду, понимаешь, подробного рассказа. Горю от нетерпения! — и основательно хлебнул чаю. Видимо, решил вовремя притушить этот свой огонь нетерпения, пока тот его совсем не спалил.
— Значит, так, — сказал Хозяйственный, глядя на дракона поверх чашки, — после того, как мы с тобой расстались... — и приступил к длительному, очень и очень подробному повествованию. Как его и попросили.
Тимка с интересом слушал бонин рассказ, не забывая при этом и про чай с бисквитом. Слушать Хозяйственного было интересно — мальчик словно по новой переживал все свои приключения. А порой даже узнавал что-то новое, то, чего он сам не заметил, но зато увидел и запомнил Бонифаций. Иногда Тимка вклинивался в повествование и дополнял его своими переживаниями, но это было нечасто — Боня оказался хорошим рассказчиком.
— Здорово, понимаешь, — с завистью вздохнул Каник, когда Хозяйственный закончил долгий монолог, — кто другой рассказал бы, не поверил, уж больно все неправдоподобно. Особенно про драконов. Это что же выходит, что я тоже летающим стану? Просто фантастика какая-то.
— Не скоро, но станешь, — заверил его Тимка, — а пока что ты еще маленький! Может, немного постарше меня, по драконьим меркам, но не взрослый.
— А я себя в старички, понимаешь, записал, — развеселился дракон, — думал, скоро усыхать буду. Как мой дедушка, — и бросил теплый взгляд на птичью клетку.
— Кто тут сохнуть надумал? — хрипло спросил Олаф из глубины своего кресла. — У кого цветы повяли?.. Ох, это я что-то не то сказал, — волшебник громко зевнул, прокашлялся. — Я, видите ли, нечаянно уснул. Ночь была бессонной, извините... Так. Вы все обговорили? — волшебник вылез из кресла, с удовольствием потянулся. — Ну-с, — Олаф посмотрел на мальчика, — ты готов? Пора, братец, домой. Пора.
— Уже? — огорчился Тимка. — Что-то слишком быстро.
— Правильно! — стукнул Хозяйственный по столу кулаком, — нечего торопиться. Оставайся! Годик-другой поживешь в моем дворце, покоролевствуешь за меня. А то я, оказывается, учеником у Олафа стал, ни с того ни с сего. Я, конечно, объяснил нашему волшебнику, что маг из меня никудышный, глупости все это, да он и слушать меня не хочет. Живи, говорит, у меня и колдовскому делу учись! Ладно, уважу человека, что поделаешь... Как, Тим, согласен? Будешь королем?
— Я бы, конечно, согласился, — уныло ответил мальчик, — да за два года я все, чему учился в школе, позабываю. И вырасту так, что ни папа, ни мама меня не узнают. За чужого примут. Не хочу быть чужим! Деваться некуда — я пошел домой. Чао! — и Тимка, загребая ногами по полу, поплелся к далекой двустворчатой золотой двери.
— Эй-эй, а переодеться? — торопливо напомнил Олаф. — Вещи-то твои я сохранил! И ключи от дома.
Тимка, не оборачиваясь, лишь вяло махнул рукой в ответ, мол, ерунда это все. Пустяки. И тут же почувствовал, что одет во все новое. Вернее, в старое, в чем когда-то попал в этот мир. И через плечо вдруг повисла тяжелая сумка, большая и туго набитая.
— Я туда все твои вещички собрал, — заботливо пояснил волшебник, догоняя мальчика, — которые ты у меня в замке позабывал. И еще кое-что положил — от Бонифация. На память. Ну что, давай прощаться?
— Ага. Прощайте, — жалобно сказал Тимка и потер мокрые глаза. Плакать он вовсе не собирался, но как-то само собой получилось... Непредвиденно.
— Выше нос, победитель, — тихо произнес подошедший к мальчику Хозяйственный, весь в белом, но почему-то без мантии, — все будет хорошо, уж поверь мне, — и крепко обнял Тимку. Каник, громко топоча, приблизился к мальчику и, тяжело вздохнув, молча потрепал Тимку по голове мохнатой лапой-рукой. И отвернулся — похоже, глаза у него тоже были на мокром месте.
— Ну вот, — Тимка крепко потер глаза, вытер руку о штаны, — все как в прошлый раз. Опять вы со мной прощаетесь... А вдруг и теперь хрустальный молоток не сработает? — с надеждой спросил Тимка сам у себя. — Ну-ка, — и пошарил по карманам куртки. — А молотка-то и нету! — радостно сообщил всем мальчик. — Тю-тю молоток. Пропал! — и засмеялся.
— Вот он, — Олаф с печальным видом протянул Тимке красный молоточек, который держал в руке, — я его вынул из твоего кармана, когда одежду на тебе менял. Ты уж извини, что я его не потерял, — волшебник виновато развел руками. Мальчик с неохотой взял протянутый ему молоточек, прижал его к груди.
— Я помню, что в прошлый раз, именно на этом месте, сказал: «Неужели я вас больше никогда не увижу?» — задумчиво произнес Тимка, — а мне кто-то ответил...
— Никогда не говори «никогда», — хором отчеканили Олаф, Боня и Каник, переглянулись между собой и расхохотались.
— Вот так оно лучше! — обрадовался Тимка, повернулся к золотым створкам и сильно стукнул по ним молоточком. По тонкой щели стыка. И молоток не разбился, не рассыпался в пыль, как должен был бы после открывающего удара! А остался у мальчика в руке, целый и невредимый.
Створки неспешно раздвинулись, скользя по стенам пещеры — за ними открылись обшарпанные дверцы обычного лифта стандартной многоэтажки. Лифта из тимкиного подъезда.
Тим протянул руку к кнопке вызова и, не оглядываясь на друзей, нажал ее. Дверцы лифта раскрылись и мальчик вошел в тускло освещенную кабину. Тимка все же обернулся, отсалютовал всем молоточком и нажал кнопку своего этажа; дверцы с лязгом закрылись. Последним, что услышал мальчик, был деловитый голос дракона:
— А теперь, может, по кофейку? Я мигом...
...Тимка вошел в свою комнату. За окном был все тот же яркий летний день — день, когда он попал в волшебную страну. Раздавленный будильник все так же лежал на полу возле кровати, все так же мерно капала вода из крана на кухне. Словно и не было ничего — ни Закрытого королевства, ни путешествия в искаженный змеиным проклятием мир. Ни самой замороженной Змеи.
Тимка устало сел на стул возле кровати, уронил сумку на остатки будильника и замер, сгорбясь. На душе у него, непонятно почему, было плохо. Очень плохо. Словно беда с ним какая приключилась...
— Вот все и кончилось, — сказал он сам себе. — Я дома. Но почему тогда мне так грустно?
Тимка высыпал содержимое сумки на кровать и стал бесцельно перебирать вещи. Пара банок консервов с королевским гербом, скакулий кинжал, почему-то ручка от «трического» меча, драконий стаканчик. И отдельно — емкий тяжелый сверток из красной материи. Тимка развернул его: это была бонина мантия, еще сырая от пролитого на нее чая. В которую была завернута золотая королевская корона, с бриллиантовыми украшениями.
— Чокнуться можно, — равнодушно сказал мальчик, оглядывая драгоценную находку, — ну и Боня! Ну и король-растеряха. Или он это мне специально подсунул? Как сувенир, — Тимка оттолкнул корону в сторону, взял драконий стаканчик, рассеянно покатал его в руках. Приложил к глазу...
В глубине драконьей пещеры, возле камина, за крепким дубовым столом сидели Каник, Бонифаций и Олаф. И сосредоточенно, не разговаривая друг с другом, пили кофе. Скучно пили. Наверное, думали о вечности.
— Боня! — звонко крикнул Тимка в стакан, — Олаф! Каник! — и завизжал так, что чуть сам не оглох.
Вся троица одновременно вздрогнула и с удивлением повернулась к мальчику.
И Тимка счастливо засмеялся: похоже, ничего еще не кончилось. Ничего.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Мы на лодочке катались...       (Страница 1)
    • Глава 2
      Гномье подземелье       (Страница 1)
    • Глава 3
      Друзья приходят на помощь       (Страница 2)
    • Глава 4
      Нажимая на педали       (Страница 3)
    • Глава 5
      Тимка произносит речь       (Страница 4)
    • Глава 6
      Пришли       (Страница 4)
    • Глава 7
      Рассказ царя драконов       (Страница 5)
    • Глава 8
      Как расколдовать Огника?       (Страница 5)
    • Глава 9
      Тимка летит на разведку       (Страница 6)
    • Глава 10
      Как оживляют королей       (Страница 7)
    • Глава 11
      Полцарства за свисток!       (Страница 7)
    • Глава 12
      Боня снова превращается       (Страница 8)
    • Глава 13
      Зеркало гнома и сундук-самолет       (Страница 9)
    • Глава 14
      В драконьей горе       (Страница 9)
    • Глава 15
      Перед боем       (Страница 10)
    • Глава 16
      Битва с Черной Змеей       (Страница 10)
    • Глава 17
      Пора возвращаться       (Страница 11)
    • Глава 18
      Сказка не кончается!       (Страница 12)


Михаил Бабкин

Чары старой ведьмы

Цикл: "Проклятье старой ведьмы" - 5

 Читать книгу

Аннотация

И снова волшебному миру, в котором Тимка стал уже своим человеком, грозит беда! Два чудовища, одно другого ужаснее, пробудились от векового сна и сошлись в смертельной схватке, сея страх и разрушение. Помочь одолеть злую силу могут драконы, что живут в горах, далеко за морем. И Тимка вместе со своим верным другом-рыцарем отправляется в гости к драконьему царю. На пути друзьям встречаются серые призраки и заколдованные дворцы, говорящие деревья и свирепые пираты. Наконец путники попадают в таинственный зеркальный замок...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.slimper.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.