Мэтью Стовер - Уязвимая точка

1 Мэтью Стовер

ОПАСНАЯ ЗДРАВОСТЬ

Из личных дневников Мейсa Винду

Ослепительный оранжевый свет изгоняет тень из моих глаз. На песке внизу - Оби-Ван Кеноби, Анакин Скайуокер, сенатор Падме Амидала. На грубо отесанном камне на расстоянии вытянутой руки от меня - Нут Ганрей. В пределах досягаемости моего лезвия - Дженго Фетт.
И мастер Дуку.
Нет, Более не мастер. Граф Дуку.
Видимо, я никогда не привыкну так его называть. Даже во снах.
Дженго Фетт ощетинился оружием. Прирожденный убийца, самый смертоносный человек Галактики. Дженго может убить меня меньше, чем за секунду. Я знаю это. Знал бы, даже если бы не видел отчета Кеноби с Камино. Я сквозь Силу чувствую жестокость, которую излучает Дженго: он словно звезда, сотканная из смерти.
Но я все делаю правильно.
Мое лезвие не замирает под челюстью Фетта. Я не трачу время на слова. Я не сомневаюсь,
Я верю.
Во снах фиолетовая вспышка моего лезвия опаляет серые волоски бороды Дуку, и за те полсекунды, что требуются Джен-го Фетту на прицеливание и выстрел, я сдвигаю лезвие и забираю Дуку с собой в небытие.
И спасаю Галактику от гражданской войны.
Я мог сделать это.
Я мог сделать это.
Потому что знал. Потому что чувствовал.
В потоке Силы вокруг меня я чувствовал связи, что создал Дуку с Феттом и Торговой Федерацией, с архигерцогом и со всем движением сепаратистов: связи жадности и страха, обмана и неприкрытого запугивания. Я не знал, чем были эти связи, не знал, как или зачем Дуку их создал, но я чувствовал их мощь - мощь той паутины предательства, которую, как я знаю теперь, он сплел для того, чтобы поймать в нее Галактику.
Я чувствовал, что, если он не будет поддерживать, чинить и укреплять эту сеть, паутина начнет гнить, ссыхаться и разлагаться до тех пор, пока чье-нибудь легкое движение не разорвет ее и бесконечные межзвездные течения не унесут прочь ее нити.
Дуку был уязвимой точкой.
Я знал это.
Это мой дар.
Представьте себе драгоценный камень коруску, минерал, чьи взаимосвязанные кристаллические структуры делают его прочнее дюрастила. Вы можете ударить его пяти килограммовым молотом и лишь поцарапать поверхность самого молота. Но эта кристаллическая структура, что дает коруске его силу, создает и его уязвимые точки, места, по которым достаточно нанести один точный несильный удар для того, чтобы камень рассыпался на куски. На то, чтобы найти эти уязвимые точки, чтобы использовать их для превращения коруски в нечто прекрасное и полезное, требуются годы обучения, глубинное понимание кристаллических структур и усердная практика, дающая рукам идеальное сочетание силы и ловкости, необходимых для верного удара.
Если, конечно, у вас нет таланта сродни моему.
Я умею видеть уязвимые точки.
Это не зависит от зрения, но «видеть» - самое подходящее слово из общего: я воспринимаю, чувствую, каким именно образом то, на что я смотрю, входит в Силу и как Сила связывает это с собой и со всем остальным. Мне было шесть или семь лет, я учился в Храме джедаев, когда осознал, что другие ученики, полноправные рыцари-джедаи и даже мудрые мастера могут почувствовать подобные связи только большим трудом: концентрируясь и постоянно тренируясь. Сила показывает мне достоинства и недостатки, скрытые слабости и непредвиденные варианты. Она показывает мне сжимающиеся и растягивающиеся, перекручивающиеся и разламывающиеся векторы напряженности. Она показывает мне узоры этих векторов, соединяющиеся для того, чтобы сформировать структуру реальности.
Скажу проще: когда я смотрю на вас сквозь Силу, я вижу, где вы сломаетесь.
Я посмотрел на Дженго Фетта, стоящего на песке арены Джеонозиса: идеальная комбинация оружия, навыков и желания воспользоваться ими - взаимосвязанный кристалл убийцы. Сила подсказала уязвимую точку, и я оставил тело без головы на песке. Самый смертоносный человек Галактики.
Теперь - просто мертвый человек.
Как и у драгоценностей, у ситуаций есть уязвимые точки. Но они переменчивы, призрачны, появляются лишь на мгновение и исчезают, не оставляя после себя никаких следов. Они всегда связаны со временем.
Вторых шансов не существует.
Если - когда - я вновь встречу Дуку, он более не будет уязвимой точкой войны. Я не смогу остановить эту войну од-ной-единственной смертью.
Но тогда, но арене Джеонозиса, я мог это сделать. Через несколько дней после битвы мастер Йода нашел меня в одной из комнат для медитаций в Храме. «Твоим другом он был, - сказал старый мастер с самого порога. - Уважение должен ты был ему. Любовь даже. Убить его не мог ты - не только из-за предчувствия». Но я мог. Я должен был.
Именно по этой причине наш Орден запрещает личные привязанности. Если бы я не чтил его, если бы не любил, Галактика бы сейчас была в мире. «Не только из-за предчувствия», - сказал Йода. Но я джедай.
Меня с детства обучают доверять своим предчувствиям. Но каким предчувствиям следует верить? Когда я встал перед выбором: убить бывшего мастера-джедая или спасти Кеноби, юного Скайуокера и сенатора… я позволил Силе сделать выбор за меня. Я доверился своим инстинктам.
Я сделал выбор джедая.
Результат: Дуку сбежал. Результат: Галактика в пучине войны. Результат: многие мои друзья погибли. Вторых шансов не существует.
Странно: я джедай, но я сожалею о том, что не отнял жизнь. Многие из выживших на Джеонозисе мучаются кошмарами. Я слышу историю за историей от лекарей-джедаев, дающих им советы. Кошмары неизбежны: подобной резни не было со времен Войн ситхов четыре тысячи лет назад. Никто из них и представить себе не мог, каково это будет: стоять на той арене в ослепительном оранжевом свете полудня, когда вокруг - тела друзей, вонь и пропитавшийся кровью песок. Я, возможно, единственный ветеран Джеонозиса, не мучающийся кошмарами.
Потому что в своих снах я все делаю правильно. В свой кошмар я попадаю, когда просыпаюсь. У джедаев тоже есть уязвимые точки…
Мейс Винду остановился в дверях, пытаясь немного успокоиться. Капюшон его робы пропитался потом, а туника липла к телу: он пришел прямо из тренировочных залов Храма, не успев принять душ. И тот быстрый шаг, почти бег, которым он шел сквозь лабиринты коридоров Галактического Сената, не дал ему возможности остыть.
Личный кабинет Палпатина, часть апартаментов Верховного канцлера, расположенных под Главным Залом Сената, предстал перед ним во всем своем великолепии: простор отполированного эбонитового пола, несколько простых мягких кресел, плоский широкий стол тоже из эбонита. Ни фотографий, ни картин - никаких украшений, кроме двух одиноких статуй. И го-лографические проекторы от пола до потолка, показывающие в реальном времени картины Галактического города так, как их можно увидеть только с вершины купола Сената. Там, снаружи, орбитальные зеркала скоро отвернутся от солнца Корусканта и принесут в столицу сумерки.
В кабинете не было никого, кроме Йоды, торжественно восседающего в своем летающем кресле и сжимающего в руках набалдашник своей тросточки.
– Не опоздал ты, - заметил старый мастер. - Но лишь чуть; Садись, сконцентрироваться мы должны. Серьезное что-то произошло, боюсь я.
– Я и не ждал вечеринки, - ботинки Мейса простучали каблуками по полированному полу. Он придвинул одно из мягких широких кресел поближе к Йоде и сел сбоку от мастера, лицом к столу. От напряжения Мейс все сильнее сжимал челюсти:
– Курьер сказал, что речь пойдет об операции на Харуун-Кэле.
Тот факт, что из всех членов Совета джедаев и Республиканского высшего командования Верховным канцлером были приглашены лишь двое старших членов Совета, говорил о том, что новости хорошими не будут.
Трудно было бы найти двух существ, столь же не похожих друг на друга, как эти два джедая. Иода ростом не более двух третей метра, с кожей зеленой, как чади-анские блуждающие водоросли, и огромными глазами навыкате, которые, казалось, иногда светились изнутри. И Мейс - высокий даже для человека, меньше чем на ширину ладони, не добирающий до двух метров, с широкими и мощными плечами, тяжелыми руками, темными глазами и постоянно изогнутыми, словно в усмешке, уголками губ. Череп Мейса цвета полированной ламмы был всегда гладко выбрит, тогда как у Йоды на голове остатки растительности вели себя, как им вздумается.
Но наибольшее различие между ними заключалось в тех ощущениях, что оставляли у других эти два масте-ра-джедая. Йода буквально воплощал собой мягкую мудрость, смешанную с острым чувством юмора, но его большой возраст и огромный опыт привели к некоей отстраненности, даже изолированности. Девять сотен лет жизни приучили его к неторопливости. Мейс же вступил в Совет джедаев еще до своего тридцатилетия. Его поведение было полной противоположностью поведению Йоды: четким, резким, активным. Он воплощал собой острый интеллект и несгибаемую волю.
К моменту битвы на Джеонозисе, положившей начало Войне клонов, Мейс был в Совете уже более двадцати стандартных лет. И уже более десяти лет никто его не видел улыбающимся.
Иногда в одиночестве он раздумывал над тем, сможет ли вообще когда-нибудь улыбнуться.
– Но не планета Харуун-Кэл заставила тебя бежать в этот кабинет со всех ног, - сказал Йода. Тон его речи был легким и понимающим, но взгляд оставался острым и изучающим. - О Депе беспокоишься ты.
Мейс опустил голову:
– Я знаю, Сила принесет что принесет. Но Республиканская разведка сообщила, что сепаратисты отступили, их база возле Пилек-Боу покинута…
– Но не вернулась она.
Мейс свел безымянные пальцы вместе. Глубокий вдох вернул его голосу привычную глубокую, ровную монотонность.
– Харуун-Кэл по-прежнему числится планетой сепаратистов. И Депа в розыске. Ей будет сложно выбраться оттуда или хотя бы послать сигнал для того, чтобы ее оттуда забрали: местное ополчение глушит все сигналы, а те, что не глушит, обязательно прослушивает. Целые группы партизан были уничтожены из-за неосторожных сеансов связи…
– Друг она тебе, - Йода слегка коснулся своей тростью руки Мейса. - Заботишься ты о ней.
Мейс избегал взгляда Йоды. Его чувства к Депе Бил-лабе разгорались все сильнее.
Она была на планете четыре стандартных месяца. Она не могла выходить на связь регулярно, и Мейс отслеживал ее деятельность по периодическим донесениям
Республиканской разведки о саботажах на базе космических истребителей сепаратистов и о безрезультатных экспедициях балавайского ополчения, пытающихся уничтожить членов движения сопротивления, организованного Депой, или хотя бы просто помешать этому движению. Более месяца назад Республиканская разведка сообщила о том, что сепаратисты вследствие невозможности дальнейшей поддержки и зашиты своих баз отступили к звездной системе Джеварно. Успех Депы казался просто невероятным.
Но Мейс боялся узнать цену этому успеху.
– Но не может быть, что она просто пропала или… - пробормотал он. Тень скользнула по его лбу, когда он осознал, что размышляет вслух. Мейс почувствовал взгляд Йоды, по-прежнему изучающего его, и пожал плечами, словно извиняясь:
– Я просто подумал, что, если бы ее схватили или… или убили, никто не стал бы делать из этого тайны…
Морщины вокруг рта Йоды стали немного глубже, и он издал тот самый тихий звук мягкого неодобрения, который сразу бы узнал любой джедай.
– Бессмысленны предположения, терпение же все откроет.
Мейс молча согласился. Никто не спорил с мастером Йодой: в Храме джедаев к этому привыкали еще в детстве. И ни один из джедаев не избавлялся от этой привычки.
– Это… злит, учитель. Если бы только… Я имею в виду, десять лет тому назад мы могли просто…
– Цепляться за прошлое джедаю не следует, - строго оборвал Иода Мейса. Взгляд его зеленых глаз напомнил джедаю о том, что не следует говорить о тени, застилающей джедайское восприятие Силы, Это не обсуждалось вне Храма. Даже здесь.
– Член Совета она. Могущественный джедай. Прекрасный воин…
– Лучше бы это действительно было так, - Мейс попытался улыбнуться. - Я ее обучал.
– Но беспокоишься ты. Слишком сильно. Не только о Депе, но и о других джедаях. Со времен Джеонозиса,
Улыбнуться никак не получалось. Мейс перестал пытаться:
– Я не хочу говорить о Джеонозисе.
– Это знаю я, - Йода снова дотронулся до него тростью, и Мейс поднял взгляд. Старый мастер наклонился к нему: уши изогнулись вперед, словно прислушиваясь, а огромные зеленые глаза, казалось, слегка светились изнутри.
– Но когда наконец поговорить об этом захочешь ты… выслушаю я.
Мейс лишь слегка качнул головой. Он никогда не сомневался в этом. Но пока что он предпочел бы обсудить что-нибудь иное.
Что угодно.
– Посмотрите вокруг, - пробормотал Мейс, кивнув головой - в центр кабинета Верховного канцлера. - Даже после десяти лет разница между Палпатином и Вэлорумом… Каким офис был в те дни…
Йода покачал головой:
– Хорошо Финиса Вэлорума помню я. Последним из цепи великих он был, - его взгляд словно пытался охватить нечто огромное: возможно, он смотрел назад, на все те девятьсот лет, что прожил джедаем.
Было невероятно трудно осознавать то, что Республика, кажущаяся вечной в своем тысячелетнем правлении, была немногим старше самого Йоды. Иногда в рассказах Йоды о днях его юности джедаи слышали и о молодости самой Республики: нахальной, уверенной в себе, бурлящей жизнью. Она смело шла по Галактике, принося мир и справедливость одной звездной системе за другой: системе за системой, миру за миром.
Мейсу еще сложнее было осознать, какую разницу видит Йода между прошлым и настоящим.
– Связанным с прошлым Вэлорум был. Глубоко с традициями был связан, - движением руки Йода словно вновь вызвал к жизни античную мебель Финиса Вэлорума, блестящую экзотическими маслами, его произведения искусства, скульптуры и сокровища с тысяч миров, Наследие тридцати поколений Дома Вэлорум наполняло ранее этот офис. - Возможно, слишком глубоко. Человеком прошлого Вэлорум был. Палпатин… - закрытые веки Йоды подрагивали. - Человеком настоящего Палпатин является.
– Вы говорите это так, словно это ранит вас.
– Может быть, ранит. Но, быть может, моя боль идет от самих дней нынешних, а не от человека, их представляющего.
– Кабинет мне больше нравится таким, - Мейс мотнул головой, словно указывая на кабинет в целом. Строгий. Скромный и бескомпромиссный. Для Мейса это было окном в душу Палпатина: Верховный канцлер всего себя отдавал Республике. Простые одежды. Четкая речь. Отсутствие заботы о внешнем убранстве или физическом комфорте.
– Жаль, что он не может коснуться Силы. Из него, возможно, получился бы хороший джедаи.
– Но тогда нам понадобился бы другой Верховный канцлер, - Йода мягко улыбнулся. - Возможно, к лучшему, что все так, как оно есть.
Мейс принял этот аргумент, слегка кивнув в ответ.
– Восхищаешься им ты.
Мейс нахмурился. Он никогда не задумывался об этом. Его жизнь была посвящена исполнению приказов Верховного канцлера, но он служил титулу, а не конкретному человеку. Что он думал о Верховном канцлере как о личности? На что это могло повлиять?
– Возможно, - перед глазами Мейса промелькнуло воспоминание, картина того, что он сквозь Силу увидел в Палпатине, когда тот принимал пост Верховного канцлера десять лет назад: Палпатин был уязвимой точкой будущего Республики, а возможно, даже и всей Галактики. - Единственное живое существо, которое могло бы провести Республику сквозь эти темные времена, как мне кажется, - это… ну-у… - Мейс разжал ладонь, - вы, мастер Йода.
Иода откинулся назад на летающем кресле и издал тот шуршащий звук, что заменял ему смех:
– Не политик я, глупенький.
Он по-прежнему иногда говорил так, словно Мейс был учеником. Мейс не возражал. Это помогало чувствовать себя моложе. Все прочее в эти дни заставляло его чувствовать себя старше,
Смех Йоды прекратился:
– И неподходящим лидером для Республики был бы я, - его голос стал еще тише, лишь немногим громче шепота. - Тьмой покрыты мои глаза; Сила показывает мне лишь страдание и разрушение и грядущую долгую, долгую ночь. Без Силы лидерам проще, наверное: достаточно хорошо юный Палпатин умеет видеть.
– Юный? - Палпатин, который был лет на десять старше Мейса, а выглядел так, словно был старше в два раза, в этот момент вошел в комнату в сопровождении какого-то человека. Йода спустился со своего летающего кресла. Мейс почтительно встал. Мастера-джедаи поклонились, по традиции приветствуя Верховного канцлера, который движением руки показал, что формальности можно отбросить. Палпатин выглядел уставшим: казалось, плоть медленно усыхает под его обвисшей кожей, углубляя и без того впалые щеки.
Человек, сопровождавший Палпатина, размерами был не больше мальчика, хотя на вид ему было явно за сорок. Тонкие прилизанные коричневые волосы спадали на лицо так, что оно забывалось, стоило лишь отвести взгляд. Глаза мужчины были красными от усталости, возле носа он держал платок и всем своим видом настолько напоминал какого-нибудь незначительного клерка из бессмысленного государственного департамента, что Мейс автоматически решил, что перед ним шпион.
– У нас есть новости о Депе Биллабе. Несмотря на всю предыдущую подготовку, грусть в голосе канцлера сразу же скрутила желудок Мейса в узел
– Этот человек только что прибыл с Харуун-Кэла. Я боюсь… В общем, вам лучше изучить все самим.
– В чем дело? - во рту Мейса стало сухо, как в пустыне. - Ее схватили? - Джеонозис был прекрасной ил-люстрацией того, что ожидало джедая, схваченного сепаратистами Дуку.
– Нет, мастер Винду, - ответил Палпатин. - Я боюсь… я боюсь, что все несколько хуже.
Агент открыл большой чемодан и достал какой-то старый голопроектор. Несколько секунд он возился с управлением, а затем над полированной эбонитовой плитой стола Палпатина возникло изображение.
Уши Йоды выпрямились, а глаза сузились до двух маленьких щелок.
Палпатин отвел взгляд;
– Я уже достаточно видел, - сказал он.
Ладони Мейса сжались в кулаки. Ему никак не удалось выровнять дыхание.
Разбросанные тела были каждое размером с палец. Он насчитал девятнадцать. Люди или очень схожая раса. Вокруг валялись обгоревшие и разломанные остатки типовых домиков. Обломки того, что, видимо, было ранее частоколом, окольцовывали сцену. Джунгли, что окружали ее, были 40 сантиметров в высоту и покрывали полтора метра стола Палпатина.
Спустя пару секунд агент сконфуженно выдохнул:
– Это… ээ-э… судя по всему, работа партизан лоялис-тов под командованием мастера Биллабы.
Йода не дрогнул Мейс не дрогнул
– Здесь… вот эти раны, - Мейсу нужен был лучший обзор. Когда он дотронулся до джунглей, его рука осветилась яркими лучами сканирующих лазеров матрицы голопроектора. - Вот это.
Его рука прошла сквозь группу из трех тел с рваными ранами:
– Увеличьте.
Агент Республиканской разведки ответил, не отрывая платка от покрасневших глаз:
– Ну-у… я, ээ-э, мастер Винду, данная запись, ээ-э, достаточно упрощенная, кх-м, почти примитивная, - его голос потонул в чихании, бросившим его тело вперед, словно кто-то ударил ему по спине. - Простите-простите, я не могу… Мой организм не выдержит проти-воаллергенов. Каждый раз, когда я прибываю на Корус-кант…
Рука Мейса не сдвинулась с места. Он не поднял взгляд. Он ждал, пока причитания агента не утихли. Девятнадцать трупов. А этот человек жалуется на соб-стветгую аллергию.
– Увеличьте, - повторил Мейс
– Я_ ээ-э, есть, сэр, - агент что-то переключил в управлении голопроектора, и руки его при этом даже не дрожали. Почти не дрожали. Джунгли исчезли и вновь появились мгновением позже, раскинувшись на десяти метрах пола кабинета. Переплетенные ветки голографических деревьев превратились в мерцающие узоры на потолке, тела теперь были лишь раза в два меньше своих реальных размеров.
Агент наклонил голову, яростно вытирая нос платком:
– Извините, мастер Винду. Извините. Но система… она примитивна. Вот.
Мейс прошел сквозь световое изображение и присел на корточки возле тел: локти - на коленях, пальцы сцеплены в замок перед лицом
Йода подошел ближе и наклонился, чтобы что-то рассмотреть. Мгновение спустя Мейс посмотрел в его грустные зеленые глаза:
– Видите?
– Да… да… - пробурчал Йода. - Но из этого нельзя делать выводы.:
– О чем я и говорю…
– Для тех из нас, кто не является джедаем, - голос Верховною канцлера Палпатина был мягким и сильным одновременно: голосом настоящего политика. Он вышел из-за стола, и на лице его блуждала улыбка слегка озадаченного хорошего человека, который столкнулся с ужасной ситуацией и все еще надеется, что все закончится хорошо, - быть может, вы объясните?
– Да, сэр. Другие тела немного могут нам сказать из-за разложения и хищников. Но некоторые повреждения мягких тканей здесь, - ладонь Мейса прочертила несколько линий в голографическом изображении тела некоей женщины, - ведут свое происхождение не от зубов или когтей. И не от усиленного оружия. Видите зарубки на ее ребрах? Световой меч и даже виброклинок просто разрезали бы кость. Это было сделано обычным лезвием, сэр.
Отвращение сковало лицо Верховного канцлера:
– Обычным лезвием? Вы имеете в виду просто кусок металла? Просто острый кусок металла?
– Очень острый кусок металла, сэр, - Мейс наклонил голову на сантиметр вправо. - Или керамики. Или транспаристила. Или даже карбонита.
Палпатин сделал глубокий вдох, словно борясь с дрожью.
– Это звучит… ужасно жестоко. И болезненно.
– Чаще всего это и вправду болезненно, сэр. Не всегда, - Мейс не стал пояснять, откуда он это знает. - Но эти разрезы параллельны, и все приблизительно одной длины. Кажется, она была мертва до того, как надрезы были сделаны. Или, по крайней мере, была без сознания.
– Ну, - агент шумно выдохнул и прокашлялся, словно извиняясь, - просто, эээ, связана.
Мейс уставился на агента. Йода закрыл глаза. Палпатин опустил голову, словно ему внезапно стало больно.
– В конфликте на Харуун-Кэле существует… ээ-э… традиция… ну-у… наверное, вы бы это назвали «пытками для развлечения». С обеих сторон, - лицо агента покраснело, будто ему стало стыдно от того, что он знает подобные вещи. - Иногда люди… люди ненавидят так сильно, что простого убийства врага им не достаточно.
Сердце Мейса словно сдавило обручем: то, что этот мягкий маленький человечек, гражданский, мог обвинить Депу Биллабу в подобном зверстве или, по крайней мере, в причастности к зверству, наполняло сердце Винду болезненной яростью. Долгий холодный взгляд изучил на теле этого хрупкого человека все точки, в которые можно было нанести всего один быстрый, точный удар, чтобы убить. Агент побледнел, словно прочел это в глазах мастера.
Но Мейс был джедаем слишком долго, чтобы позволить гневу отключить контроль над собой. Один или пара выдохов разжали обруч на сердце, и он выпрямился:
– Я не увидел ничего, что указывало бы на вовлеченность Депы.
– Мастер Винду… - начал Палпатин.
– Какова была военная ценность данного поселения?
– Военная ценность? - - агент выглядел озадаченно. - Ну, я думаю, нулевая. Это были балавайские исследователи джунглей. Их называют иджи. Некоторые иджи выполняют функцию нерегулярных частей ополчения, но такие группы почти всегда состоят из одцих мужчин. Здесь же было шесть женщин. И балавайское ополчение никогда., ээ-э… никогда не приводит… ээ-э… с собой детей,
– Детей, - повторил Мейс. Агент неохотно кивнул головой:
– Трое. Мм-м, биосканнеры показали одну девочку лет двенадцати и еще двоих - вероятно, близнецов. Девочку и мальчика. Около девяти лет. Пришлось использовать биосканнеры… - одними глазами агент попросил Мейса не заставлять его заканчивать предложение.
Потому что несколько дней в джунглях не оставили иной возможности их опознать.
Мейс сказал:
– Я понимаю.
– Они не были ополчением, мастер Винду. Просто балавайские исследователи джунглей, оказавшиеся не в то время, не в том месте.
– Исследователи джунглей? - Палпатин, казалось, проявлял вежливый интерес. - А кто такие балаваи?
– Пришельцы, сэр, - ответил Мейс. - Джунгли Ха-руун-Кэла являются для Галактики единственным источником коры тисселей, листьев портаака, джинсола, тайрууна и ламмы. И многого другого.
– Пряности и экзотические деревья? Это достаточно ценно для того, чтобы завлечь эмигрантов? В зону военного конфликта?
– Знаете ли вы, сколько стоит кора тисселя?
– Я… - Палпатин улыбнулся с сожалением - Меня, на самом деле, это не интересует. Мои вкусы более прозаичны: вы можете забрать мальчика из Средних миров, но Средние миры из мальчика вам забрать не удастся.

1 Следующая страница


Уязвимая точка 2

Мейс покачал головой:
– Это не имеет значения, сэр. Я лишь хочу сказать, что это были мирные жители. Депа не стала бы совершать подобного. Не смогла бы совершить.
– Поспешно суждение твое, - рассудительно произнес Йода - Не все доказательства, боюсь я, мы видели.
Мейс посмотрел на агента. Агент вновь покраснел:
– Ну-у, ээ-э, да, мастер Йода прав. Эта, ээ-э, запись, - он покачал головой в сторону призрачных тел, заполнивших офис, - была сделана с помощью оборудования самих исследователей, адаптированного для работы на Харуун-Кэле, где более чувствительная электроника..
– Мне не нужен урок по Харуун-Кэлу, - прервала его резкая фраза Мейса. - Мне нужны ваши доказательства.
– Да-да, конечно, мастер Винду, - агент порылся пару секунд в своем чемодане, затем извлек из него информационный диск-кристалл с устаревшим дизайном и протянул его Мейсу. - Здесь, ээ-э, только звук, но мы сделали голосовой анализ. Все не идеально точно, там ведь… ээ-э… много различных шумов, другие голоса, звуки джунглей и тому подобное, но совпадение где-то в районе девяноста процентов.
Мейс взвесил диск-кристалл на ладони. Посмотрел на него.
Здесь, прямо здесь: щелчок ногтя разломает его надвое. «Так и следует поступить, - подумал он. - Сломать эту штуку. Разломать ее напополам прямо сейчас. УНИЧТОЖИТЬ, не слушая».
Потому что он знал. Он чувствовал. В Силе линии напряжения разбегались от диска, словно трещины на переохлажденном транспаристиле. Он не мог прочесть структуру, но чувствовал ее мощь.;
Это будет ужасно.
– Где вы нашли это?
– Это было, ээ-э, на месте события. На месте резни… Это было… в общем, на месте события.
– Где вы нашли это? Агент побледнел.
Вновь Мейс сделал глубокий вдох. И еще один. С третьим обруч на сердце вновь разжался:
– Прошу прощения.
Иногда он забывал, насколько пугающими для людей были его рост и голос. Не говоря уж о его репутации. Он не хотел,, чтобы его боялись.
По крайней мере, те, кто предан Республике.
– Пожалуйста, - сказал Мейс, - это может иметь большое значение.
Агент что-то пробормотал.
– Простите?
– Я сказал, это было у нее во рту, - он махнул рукой куда-то в сторону голографического тела у ног Мейса. - Кто-то… намертво зафиксировал ей челюсть, чтобы падальщики не добрались до записи, когда… ну-у, вы знаете, падальшики предпочитают, ээ-э, языки…
На Мейса волнами накатывала тошнота. Кончики его пальцев дрожали. Он уставился на изображение женщины. Эти отметины на ее лице… Он думал, что это просто отметины. Или какой-то грибок. Или колония плесени. Теперь он все рассмотрел и предпочел бы, чтобы глаза вовсе не увидели эти тупые золотистые выступы у нее под подбородком.
Шипы медной лозы.
Кто-то использовал их для того, чтобы намертво зафиксировать ей челюсть.
Ему пришлось отвернуться. Он понял, что ему придется еще и сесть.
Агент продолжил:
– Начальник нашего штаба Разведки получил откуда-то информацию и послал меня ее проверить. Я арендовал паровой краулер у каких-то пропащих иджей, нанял несколько горожан из тех, что умеют обращаться с тяжелым вооружением, и отправился туда. То, что мы нашли… ну, вы сами видите. Этот информационный диск, когда я нашел его…
Мейс смотрел на мужчину так, словно только что увидел его в первый раз. И это было недалеко от правды: он, наконец-то, увидел его по-настоящему. Маленький незаметный человечек: мягкое лицо, неуверенный голос, дрожащие руки и аллергия. Маленький незаметный человечек, чей запас прочности Мейс мог представить себе лишь с большим трудом. Ходить по месту, на которое Мейс с трудом мог смотреть даже в виде светящегося лазерного изображения. Чувствовать запах вокруг, изучать тела, открыть рот мертвой женщины…
И затем привезти эти записи сюда, чтобы вновь все это пережить…
Мейс, наверное, смог был сделать подобное. Так ему казалось. Наверное, смог бы. Он побывал в разных местах и видел разные вещи.
Не такие.
Агент продолжал:
– Наши источники фактически убеждены, что наводка пришла из самого ОФВ.
Палпатин одним своим видом задал немой вопрос. Мейс ответил, не отрывая глаз от агента:
– Освободительный фронт высокогорья, сэр. Это группа партизан Депы. «Люди высокогорья» - это грубый перевод слова «корунаи», так горные племена сами себя называют.
– Корунаи? - Палпатин нахмурился. - Это, случаем, не ваш народ, мастер Винду?
– Мой… род… - Мейс заставил себя разжать челюсти. - Да, канцлер. У вас прекрасная память.
– Сноровка политика, - отмахнувшись, скромно улыбнулся Палпатин. - Пожалуйста, продолжайте.
Агент пожал плечами, словно больше особо рассказывать было нечего:
– К нам поступает немало… отчетов, вселяющих беспокойство. Расстрелы пленных. Засады, устраиваемые на мирное население. С обеих сторон. Обычно подобные вещи трудно проверить. Джунгли… все поглощают. Так что, когда мы получили эту наводку…
– … вы нашли это, потому что кто-то хотел, чтобы вы это нашли, - закончил Мейс за него. - А теперь вы считаете… - Мейс без остановки крутил информационный диск в пальцах, разглядывая блики света на нем, - вы считаете, что этих людей убили просто для того, чтобы доставить это послание.
– Какой жестокий план! - Палпатин медленно сел за стол, затем обратился к агенту. - Это ведь не так, не правда ли?
Агент лишь опустил голову.
УШИ Йоды сдвинулись назад, и глаза вновь сузились:
– Некоторые послания… Важно, как оформлены они. Вторично содержание их.
Палпатин покачал головой, словно не веря.
– Эти партизаны ОФВ, они ведь наши союзники, разве нет? Они союзники джедаев? Что же они за чудовища?
– Я не знаю, - Мейс вернул диск агенту. - Давайте выясним это.
Агент вставил диск в порт на боку голопроектора и включил проигрывание записи.
Колонки голопроектора наполнили джунгли вокруг зрителей жизнью: шорох листвы, колышущейся на ветру, скрежет и щелчки насекомых, смутные нарастающие и исчезающие вскрики пролетающих мимо птиц, вой и рык хищников вдали. Сквозь кипение и бурление звука прорастал шепот, волнистый, словно речная змея: шепот человека или существа сходной расы, голос, бормочущий на общем; то там, то здесь можно уловить слово или фразу, выскальзывающие из разрываемого внешними звуками пространства. Мейс уловил слова: «джедай», «ночь» или «нож» и что-то о «взгляде сквозь звезды». Винду хмуро обратился к агенту:
– Не могли бы вы сделать запись чище?
– Она очищена, - агент достал из чемодана карманный компьютер, включил его и протянул Мейсу. - Мы переписали все, что смогли понять. Это лучшее, что мы можем.
Расшифровка была рваной, но достаточной для того, чтобы заставить руки Мейса дрожать: «Храм джедаев… обучен (или изучен)… темный… враг. Но… джедай… под покровом ночи».
Одна фраза была полностью слышна. Винду прочел слова на экране и одновременно услышал шепот у себя за плечом: «Ночь принадлежит мне, и я принадлежу ночи».
Он перестал дышать. Ему уже было плохо.
Стало же еще хуже.
Шепот усилился, превратился в голос. Женский голос.
Голос Депы.
На экране компьютера в его руке и бормотанием за его плечом: «Я стала тьмой джунглей».
А запись продолжалась. И продолжалась,
Ее шепот опустошил, забрал из него все: эмоции, силы, даже мысли. Чем дольше она бормотала, тем опустошеннеи он становился. Но последние слова все равно вызвали резкую боль у него в груди.
Она обращалась к нему…
«Я знаю, ты придешь ко мне, Мейс Тебе не следовало посылать меня сюда. А мне не следовало приезжать. Но что сделано, не изменить. Я знаю, ты считаешь меня сумасшедшей. Но это не так. Со мной случилась вещь гораздо более страшная.
Я теперь в здравом уме.
Вот почему ты придешь, Мейс. Вот почему ты обязан будешь прийти.
Потому что нет ничего опаснее джедая в здравом уме.
Ее голос потонул в гомоне джунглей. Никто не пошевелился. Никто не заговорил. Мейс сидел со сплетенными пальцами, поддерживающими подбородок. Йода с закрытыми глазами и губами, изогнувшимися от внутренней боли, откинулся в кресле. Мрачный взгляд Палпатина был устремлен куда-то сквозь голографические джунгли, словно за ними он видел нечто реальное.
– Это… ээ-э… все, что там было, - агент неуверенно протянул руку к проектору и нажал какую-то кнопку. Джунгли исчезли, как дурной сон.
Все зашевелились, приходя в себя, рефлекторно оправляя одежду. Кабинет Палпатина теперь выглядел нереально: будто чистый пол, прямые линии мебели, очищенный воздух и вид Корусканта сквозь огромные окна были лишь голографическими проекциями, а они все по-прежнему сидели в джунглях.
Будто только джунгли и были реальными. Мейс заговорил первым:
– Она права, - он наконец, поднял свою голову. - Я должен отправиться за ней. Один.
Брови Палпатина изогнулись:
– Это кажется… немудрым.
– С Верховным канцлером я соглашусь, - медленно проговорил Йода. - Для тебя великой опасностью это будет. Слишком ценен ты. Кого-нибудь другого нам следует послать.
– Никто более не сможет с этим справиться.
– Неужели, мастер Винду? - улыбка Палпатина была вежливо-недоверчивой. - Отряд спецназа Республиканской разведки или даже группа джедаев…
– Нет, - Мейс встал и распрямил плечи. - Это должен быть я.
– Пожалуйста, мы все понимаем вашу озабоченность состоянием вашей бывшей ученицы, мастер Винду, но ведь…
– Аргументы нужны нам, Верховный канцлер, - произнес Иода, - выслушать их следует нам.
Даже Палпатин осознал, что с мастером Йодой не спорят.
Мейс постарался облечь свою уверенность в слова. С этим могли возникнуть сложности: такова одна из граней его особого дара восприятия. Некоторые веши столь понятны для него, что их действительно сложно объяснить: столь же сложно объяснить, откуда ты знаешь, что на улице идет дождь, когда сам стоишь в центре грозы.
– Если Депа… сошла с ума или, что еще хуже, перешла на темную сторону, - начал он, - джедаи должны узнать, почему. Обязаны узнать, что послужило причиной. До тех пор пока мы не узнаем этого, ни один джедай не должен отправляться на схожие задания, за исключением случаев полной необходимости. Также все это может быть подделкой: умышленной попыткой очернить ее. Этот внешний шум записи, - Мейс посмотрел на агента. - Если бы ее голос бы подделан, синтезирован, допустим, на компьютере, этот шум мог быть специально добавлен для того, чтобы скрыть следы обмана, не так ли? Агент кивнул:
– Но зачем кому-то подставлять ее? Мейс отмахнулся от этого:
– В любом случае ее надо вернуть. И как можно быстрее. До того как слухи о резне распространятся по Галактике. Даже если она ничего такого не делала, связь ее имени с подобными преступлениями - угроза общественному доверию джедаям. Она должна ответить по всем обвинениям до того, как они будут публично выдвинуты.
– Согласен, ее надо вернуть, - подтвердил Палпатин. - Но по-прежнему остается вопрос, почему выл
– Потому что она может не захотеть возвращаться. Казалось, Палпатин задумался.
Йода распрямился, открыл глаза и внимательно посмотрел на Верховного канцлера:
– Если преступницей она стала… найти ее будет сложно. А арестовывать ее, - голос его стал почти неслышим, словно слова причиняли ему боль, - опасно.
– Депа была моим падаваном, - Мейс отошел от стола и уставился на мерцающий закат, что постепенно скрывал в темноте городской ландшафт. - Связь между учителем и палаваном… очень сильна. Никто не знает Дену лучше меня, и джунгли Харуун-Кэла я знаю лучше любого другого джедая. Я единственный смогу найти ее, если она не захочет, чтобы ее нашли. И если ее надо будет… - он сглотнул и уставился на диск света, отражавшийся от одного из орбитальных зеркал. - Если ее надо будет… остановить, - растягивая слова, произнес он, - я, возможно, окажусь единственным, кто сможет это сделать.
Брови Палпатина явно выразили вежливое недоумение.
Мейс сделал глубокий вдох и снова поймал себя на том, что смотрит на собственные руки, смотрит сквозь руки, смотрит на картину в памяти, четкую, словно сон: световой меч против светового меча в тренировочных залах Храма, зеленое лезвие Депы, кажется, приходит отовсюду одновременно.
Он не мог изменить того, что сделал.
Вторых шансов не существует.
Ее голос отдавался в нем: «Нет ничего опаснее джедая в здравом уме»…
Но сказал он лишь:
– Она мастер ваапада.
В воспоследовавшей тишине он изучал сгибы и морщины своих переплетенных пальцев, собрав все свое внимание на чем-то внешнем, чтобы удержать - на привязи темные призраки-фантазии с лезвием Депы, устремляющимся навстречу шеям джедаев.
– Ваапад? - внезапно повторил Палпатин. Возможно, ему просто надоело ждать чьего-то объяснения. - Это ведь, кажется, какое-то животное.
– Хищник с Сарапина, - серьезно проговорил Йода. - А также прозвище, учениками данное седьмой форме владения световым мечом.
– Хм-м… Я слышал, что существует лишь шесть.
– Шесть их было на протяжении многих поколений джедаев. Седьмая… не слишком хороша изучена. Мощная форма это. Самая опасная… Но опасна она не только для оппонента, но и для того, кто пользуется ей. Мало кто смог освоить ее. Лишь один ученик настоящим мастером стал.
– Но если она единственный мастер, а этот стиль столь опасен, что заставляет вас думать…
– Она не единственный мастер, сэр, - Мейс поднял свою голову и встретил нахмуренный взгляд Палпатина. - Она моя единственная ученица, ставшая мастером.
– Ваша единственная ученица» - повторил Палпатин.
– Я не изучал ваапад, - Мейс позволил рукам опуститься по бокам. - Я создал его.
Брови Палпатина задумчиво сдвинулись:
– Да, кажется, теперь я припоминаю: выдержка в вашем отчете о предательстве мастера Сора Булка. Вы ведь и его обучали, не так ли? Он ведь тоже, кажется, был мастером этого вашего ваапада?
– Сора Булк не был моим учеником.
– Вашим… коллегой, быть может?
– И он не покорил ваапад, - глухо сказал Мейс. - Ваапад покорил его.
– А-а, понимаю…
– При всем моем уважении, сэр, не думаю, что понимаете.
– Я вижу достаточно для того, чтобы немного волноваться, - теплота улыбки Палпатина легко загладила прозвучавшее оскорбление. - Вы утверждаете, что отношения между мастером и падаваном сильны, и я вам верю. Когда вы столкнулись с Дуку на Джеонозисе…
– Я бы предпочел, - мягко произнес Мейс, - не говорить о Джеонозисе, канцлер.
– Депа Биллаба была вашим иадаваном. И, возможно, она до сих пор ваш самый близкий друг, не так ли? Если ее надо будет убить, уверены ли вы в том, что сможете нанести удар?
Мейс посмотрел на пол, на Иоду, на агента, и, наконец, ему вновь пришлось встретиться с глазами Палпа-тина. Не Палпатин с Набу задавал этот вопрос, но Верховный канцлер. Сам пост его требовал ответа.
– Надеюсь, Сила сделает так, - медленно проговорил Мейс, - что мне не придется узнать ответ на этот вопрос.

ЧАСТЬ ПЕРВАЯ

ЧЕЛОВЕК В ДЖУНГЛЯХ

ГЛАВА 1

ВНИЗ ПО СПИРАЛИ

Сквозь искривленный транспаристил Харуун-Кэл внизу казался одной сплошной стеной облаков, подпираемой горами. Создавалось ощущение, что до нее можно дотронуться. Шаттл медленно спускался вниз по спирали к поверхности: вскоре он действительно дотронется до нее.
Во внутрисистемном шаттле было всего двадцать сидений, и все равно он был на три четверти пуст. Компания, организовавшая этот перелет, выкупила шаттл у какой-то туристической конторы: пассажирский отсек, сделанный из транспаристила, был весь покрыт мелкими шрамами от микрочастиц снаружи и полностью пуст внутри, за исключением двух рядов сидений без ручек.
Кроме Мейса Винду в отсеке людей не было. Его спутниками были два кубаза, которые восторженно высвистывали что-то о кулинарных качествах жуков-щипачей и жужжащих червей, и плохо сочетающаяся друг с другом парочка, судя по всему, странствующих комедийных актеров - китонака и пхо-пх'эниана. Их пьяное подшучивание друг над другом пробудило в Мей се желание немедленно достать гденибудь затычки для ушей. Или оказаться в вакууме. Или просто оглохнуть. Должно быть, этим парням сильно не везло в жизни, раз они летели на туристическом шаттле в Пи-лек-Боу: столица Харуун-Кэла - место, где праздное шатание убивает. Пассажирские лайнеры в сторону Петли Джеварно останавливались здесь лишь потому, что им в любом случае надо было выходить в реальное пространство для того, чтобы пересечь систему.
Мейс сидел настолько далеко от остальных пассажиров, насколько это вообще позволяло ограниченное пространство шаттла.
На мастере-джедае была одежда, максимально подходящая его прикрытию: потертая куртка из кожи ко-реллианской песчаной пантеры, свободная футболка, которая когда-то, наверное, была белой, и обтягивающие черные штаны с уже не новыми серыми заплатками. На его ботинках еще можно было заметить следы легкой полировки, да и то лишь над лодыжкой: все остальное было стерто фактически до замши. Единственной ухоженной частью его одеяния была мягкая кобура на правом бедре и поблескивающий «Мерр-Сонн Пауэр 5» в ней. Его меч был замаскирован под световой стержень устаревшей модели и лежал в дорожной сумке, валявшейся под сиденьем.
Карманный компьютер на коленях тоже был не тем, чем казался: хотя он попрежнему мог выполнять свои функции в достаточной мере для того, чтобы содержать в себе зашифрованный журнал Мейса, основная часть его была отведена под миниатюрный субкосмический передатчик, настроенный на частоту, которую постоянно прослушивал крейсер среднего класса «Хэллик», находившийся в системе Винтран.
В поле зрения появилось Корунайское высокогорье: огромное плато всех оттенков зеленого, окруженное бездонными водоворотами облаков и расчерченное пересекающимися горными грядами. Некоторые особо высокие пики были увенчаны белыми шапками, основная масса более низких гор лишь слегка возвышалась над океаном из газа и дыма. Восточная часть высокогорья уже перешла за линию терминатора. Когда шаттл пролетал в тени планеты, темно-красные и оранжевые вспышки мерцали внизу, словно глаза хищника, выжидающего за границей освещенного костром пространства: такими сверху виделись разверстые жерла множества действующих вулканов высокогорья.
Это было прекрасно. Но Мейс не обратил на это внимания.
Он держал микрофон фальшивого карманного компьютера и очень, очень тихо говорил.
Из личных дневников Мейса Винду (первая запись на Харуун-Кэле)
Депа там, внизу. Прямо сейчас.
Мне не следует думать об этом. Мне не следует думать о ней. Пока не следует. Но… она там, внизу. Она там, внизу, уже несколько месяцев.
Я не могу даже представить себе, что случилось с ней. Я не хочу представлять..
Достаточно скоро я буду это знать.
Сконцентрироваться. Я должен сконцентрироваться. Сконцентрироваться на том, что, как я знаю, верно, пока ил не уляжется и вода не станет вновь чистой…
Один из уроков Йоды. Но иногда нет сил ждать.
А иногда вода не становится чистой.
Я могу сконцентрироваться на том, что я знаю о Харуун-Кэле. Я многое знаю.
Вот часть моих знаний:
Харуун-Кэл (Аль'хар I) - единственная планета системы Аль'хар. «Харуун-Кэл» - имя, данное планете аборигенами, корунаями (горными племенами). На общий оно переводится как «над облаками». Из космоса мир кажется состоящим полностью из океана-со всего несколькими зелеными островами, поднимающимися из разноцветного моря. Но это иллюзия. Моря, в которых находятся эти острова, состоят не из жидкости, а из ядовитых газов тяжелее воздуха, постоянно выделяемых бесчисленными действующими вулканами. Лишь на вершинах гор и на высоко расположенных высокогорьях могут выживать существа, дышащие кислородом. Таких мест не очень много: если высокогорье находится. не слишком высоко над уровнем газового океана, оно легко может стать жертвой непредсказуемых харуун-кэлских ветров, особенно во время короткой харуун-кэлской зимы, когда дует такиз боу'кэл, «Ветер Снизу». Эти ветра могут взметнуть части газового океана на высоту достаточную для того, чтобы вычистить слишком низко расположенные участки земли от любой жизни буквально за несколько часов. Столица планеты, Пилек-Боу, расположена на единственном обитаемом участке земли, Корунайском высокогорье, и является самым большим постоянным поселением на этой покрытой джунглями планете. Аборигены живут полукочевыми племенами, называемыми гхошами, и избегают поселений, в которых живут разнообразные пришельцы. Корунаи не различают пришельцев и пренебрежительно объединяют их всех в группу, которую называют «балаваи» («народ снизу»). История неорганизованных местных конфликтов простирается далеко в прошлое…
Нет.
Не помогает.
Я не могу вместить свое знание Харуун-Кэла в слова, больше подходящие для путеводителя. Слишком большой частью знания являются цвет вспышек на солнце и запах ветра с Дедушкиного уступа, шелковистое течение шерсти травода-ва сквозь пальцы и горячее яростное острие Силового прикосновения акк-пса.
Я родился на Харуун-Кэле. Глубоко в горах.
Я чистокровный корун.
Сотни поколений моих предков дышали этим воздухом и пили эту воду, ели то, что приносила эта почва, и уходили в нее, умирая. Я возвращался сюда лишь раз, тридцать пять стандартных лет назад, но я несу этот мир в себе. Его суть. Силу его бурь. Хаос его джунглей. Гром его гор.
И все же это не мой дом. Мой дом - Корускант. Мой дом - Храм джедаев.
Я ничего не помню о своем детстве среди корунаев: моим первым воспоминанием было добрая улыбка Йоды и его огромные нежные глаза где-то надо мной. Эта картинка до сих пор очень ярка. Не знаю, сколько мне было тогда лет, но я уверен, что ходить я еще не умел. Возможно, я был слишком мал даже для того, чтобы стоять. В воспоминаниях я вижу, как моя пухлая детская ручка дергает маленькие белые волосы над ушами Йоды.
Я помню свои вопли (писк раненой светящейся летучей мыши, как это предпочитает описывать Йода), когда какая-то игрушка, вроде бы погремушка, висела в воздухе чуть-чуть дольше, чем я мог достать. Я помню, как бесконечные причитания, крики, вой и слезы не сдвигали эту погремушку ни на миллиметр ближе к моему маленькому кулаку. И я помню момент, когда я впервые смог дотянуться до игрушки, не используя рук: как я почувствовал ее висящей там и как почувствовал разум Йоды, поддерживающий ее… и шепот Силы начал наполнять мои уши.

Предыдущая страница 2 Следующая страница


3 Мэтью Стовер

Мой следующий урок: Иода пришел, чтобы забрать игрушку, и я с инстинктивным себялюбием ребенка отказался отпускать ее, удерживая ее обеими руками и всем, чего мог добиться от Силы. Погремушка разломилась на две части - трагедия для моего детского разума, схожая по масштабам с концом света. Так Иода объяснил мне закон джедаев о том, что у джедая не должно быть привязанностей: если слишком сильно держать то, что мы любим, мы можем уничтожить это.
И заодно свои сердца.
Это урок, о котором я не хочу думать сейчас.
Но ничего не могу с собой поделать. Сейчас.
Пока я здесь, наверху, а Депа - там, внизу.
Депа Биллаба вошла в мою жизнь случайно: одно из тех удачных совпадений, что иногда дарит нам Галактика. Я нашел ее после того, как убил пиратов, расправившихся с ее родителями; эти пираты похитили их любимую дочь. Я так и не узнал, что они собирались сделать ей. Или с ней. Я не желаю об этом думать.
Это одно из преимуществ джедайского умения управлять своим разумом: я могу заставить себя не воображать подобные вещи.
Она выросла в Храме. Затем была моим падаваном. Самую большую гордость в своей жизни я испытывал, когда предлагал Совету джедаев поприветствовать своего нового члена.
Она один из самых молодых джедаев, выбранных в Совет. В день ее назначения Иода выразил предположение, что именно мое обучение вознесло ее так высоко, несмотря на столь незначительный возраст.
Мне кажется, что он сказал это, скорее, из вежливости: она добилась всего столь рано лишь потому, что она это она. Мое обучение значило не так много. Я никогда не встречал никого подобного ей.
Депа для меня больше чем ученица. Она одна из опасных привязанностей. Она заменяет мне дочь, которой у меня никогда не будет.
Даже самая крепкая джедайская самодисциплина не способна убедить человеческое сердце молчать.
Я слышу ее голос снова и снова: «… тебе не следовало посылать меня сюда. А мне не следовало приезжать…»
Я никак не могу заставить себя не пытаться дотянуться до нее через Силу, хотя знаю, что это бесполезно. Вскоре после того как Куай-Гон Джинн и Оби-Ван Кеноби сообщили совету о возрождении ситхов, таинственная завеса тьмы упала на Силу. Вблизи (и в пространстве, и во времени} Сила по-прежнему остается тем, чем была: она помощник и союзник, мои невидимые глаза и руки. Но когда я пытаюсь сквозь Силу увидеть Депу, я нахожу лишь тени, неуверенные и пугающие. Кристальная чистота Силы стала непроницаемым туманом угрозы.
Снова: «… но что сделано, не изменить…»
Я могу трясти и трясти своей головой до тех пор, пока мой мозг не разобьется о стенки черепа, но, похоже, все равно не смогу избавиться от этих слов. Я должен очистить свой разум: Пилек-Боу по-прежнему является территорией сепаратистов, и мне нужно быть начеку. Я должен перестать думать о ней.
Вместо этого, я должен подумать о войне Война застала Республику врасплох. После тысячи лет мира никто, особенно среди джедоев, не мог по-настоящему поверить, что грядет гражданская война. А как иначе? Даже Иода не мог вспомнить предыдущую глобальную войну. Мирная жизнь стала не просто традицией. Она стала краеугольным камнем самой цивилизации.
В этом была огромное преимущество Конфедерации: сепаратисты не просто ждали войны, они рассчитывали на нее.
К тому моменту как угольки Войны клонов вспыхнули пламенем Джеонозиса, их корабли уже начали передвижение. В последующие недели, пока джедаи залечивали раны и оплакивали погибших, пока Сенат по крохам собирал флот, хоть какой-то флот, для противостояния Конфедерации независимых систем, пока Верховный канцлер Палпатин молил, торговался, а иногда даже угрожал сомневающимся сенаторам, дабы они остались верны Республике и поддержали ее армию клонов своими кредитками и ресурсами, сепаратисты пронеслись по Галактике, наполняя гиперпространственные магистрали своими силами. Основные подходы к пространству сепаратистов наводняли космические дроиды-истребители, поддерживаемые новыми тяжелыми кораблями, джеоназианскими дредноутами, только-только сошедшими с секретных верфей.
С точки зрения стратегии это был шедевр. Любая попытка прорыва к центральным мирам Конфедерации было бы подавлена и задержана на время достаточное, чтобы резервные войско сепаратистов успели подойти. Попытка организовать атаку достаточно мощную для того, чтобы пробиться сквозь защитный барьер из дроидов, оставляла незащищенной перед мощью сепаратистов сотни и тысячи миров. За своей завесой из истребителей они могли как угодно группировать свои войска, молниесно откусывая у Республики один кусок за другим.
Еще до того как Республика была готова сражаться, мы проиграли.
Йода - главный стратег Совета джедаев. Столь долгая жизнь располагает к тому, чтобы научиться видеть картину в целом и представлять себе будущее развитие событий. Он разработал ношу нынешнюю стратегию несильных атак по нескольким фронтам сразу. Наши цели: вымотать сепаратистов, истощить их ресурсы, заставить их рассеять свои силы и не дать им собраться воедино для мощного удара. Таким образом, мы надеемся выиграть время для того, чтобы огромная производственная база Республики успела перестроиться под производство кораблей, оружия и прочего военного оборудования.
И время на то, чтобы натренировать войска. Клоны-штурмовики Камино не просто наши лучшие солдаты, они чуть ли не единственные наши солдаты. Мы собирались использовать их для обучения добровольцев из гражданских и полицейских сил, но сепаратисты умудряются не оставлять без дела все 1,2 миллиона штурмовиков, заставляя их носиться из системы в систему, с планеты на планету для того, чтобы отбить бесконечные атаки всего разнообразия боевых дроидов ТехноСоюза, подкрепленного финансовой поддержкой Торговой Федерации.
Так как все наши клоны нужны нам для защиты республиканских систем, нам пришлось найти способ проводить атаки без их участия.
Сепаратисты плохо относятся к идеям разделения и разобщения, особенно в ключевых звездных системах. А в любом обществе есть кто-то, кто с удовольствием направил бы оружие против властей. Джедаи тайно внедрились на тысячи планет с одной и той же миссией: организовать сопротивление лоялистов, обучить их саботажу и партизанской войне и вообще сделать все возможное для дестабилизации правительств сепаратистов.
Поэтому Депа Биллаба отправилась на Харуун-Кэл.
Я послал ее сюда.
Система Аль'хар, чьей единственной планетой является Харуун-Кэл, находится на пересечении нескольких гиперпространственных магистралей: она является центром колеса под названием Петля Джеварно, чьи спицы соединяют между собой сепаратистские системы Киллису, Джатрэнд, Ло-поси с системой Джеварно, в которой находятся Опари, Вин-тран и Ч'мансс - все под влиянием лоялистов. Из-за того как расположены звезды в этом районе и из-за чувствительности современных гипердвигателей к гравитационным полям, все корабли, летящие из одной из вышеперечисленных систем в другую, могут сократить свое путешествие на несколько дней, пройдя через Аль'хар, несмотря на то что требуется один день, чтобы пересечь эту систему в реальном пространстве.
Ни у одной из местных систем нет особой стратегической ценности, но Республика и так лишилась слишком многого, чтобы позволить себе очередные потери. Контроль над Аль'-харом ведет к контролю над всем регионом. Было решено, что Харуун-Кэл стоит внимания Совета, и не только по военным причинам.
В архивах Храма есть отчеты джедаев-антропологов, которые изучали племена корунаев. Эти исследователи разработали теорию о том, что когда-то давно, возможно тысячи лет назад, в разгар Войн ситхов, некоему кораблю джедаев пришлось приземлиться здесь, и в результате для истории он затерялся, подобно многим другим в то сложное время. В джунглях водится несколько различных типов грибков, которые разъедают металлы и силикаты - корабль, который не взлетел сразу же, не сможет взлететь никогда, и его устройства связи будет очень не просто починить. Антропологи считают, что предками корунаев были те самые джедаи.
Это их лучшее объяснение для забавного генетического факта: все корунаи чувствуют Силу.
Истинное объяснение может быть значительно проще: мы обязаны ее чувствовать. Те, кто не могут пользоваться Силой, долго здесь не проживут. Люди не способны выжить в этих джунглях. Корунаи выживают, следуя за своими стадами тра-водавов. Траводавы - огромные твари на шести лапах, пробивающиеся сквозь джунгли с помощью своих передних лап и мощных челюстей. Причина, по которой их так назвали, становится понятной, если хоть раз увидеть, какие травяные поляны они оставляют в местах своих лежбищ. На таких полянах и выживают корунаи. Траводавы защищают корунаев от джунглей, а корунаи в ответ с помощью акк-псов, своих спутников, связанных с ними Силой, защищают траводавов.
Когда джедаи-антропологи собирались уезжать, они попросили у старейшин гхоша Винду разрешения забрать одного ребенка на обучение джедайским техникам, поставив, таким образом, таланты корунаев в Силе на службу миру в Галактике.
Этим ребенком стал я.
Я был младенцем, сиротой, которого назвали именем гхоша, потому что моих родителей джунгли забрали еще до дня моего наречения. Мне было шесть месяцев. Выбор был сделан за меня.
Я никогда об этом не жалел.
Депа отправилась сюда обучать методам антиправительственной партизанской борьбы как раз корунаев. Официальный государственный аппарат Харуун-Кэла полностью состоит из балаваев: эмигрантов и их потомков, тех, кто финансово заинтересован в торговле корой тисселя. Балавайское правительство из балаваев и для балаваев.
Корунаям в нем нет место.
Правительство и его военная мощь, планетарное ополчение, присоединились к Конфедерации независимых систем в циничной попытке избежать назревавшего расследования Юридического департамента по их отношениям с аборигенами. В обмен на предоставление космопорта в столице под базу для ремонта и дозаправки аль'харского флота космических дроидов-истребителей сепаратисты обеспечивали местное ополчение оружием и закрывали глаза на нелегальную деятельность балаваев на Корунайском высокогорье.
Но с момента прибытия Депы сепаратисты убедились в том, что даже маленькие группировки убежденных партизан могут нанести непоправимый ущерб любым военным операциям.
Особенно если эти партизаны чувствуют Силу.
Это являлось одним из основных аргументов Депы, почему ее следует сюда направить и почему она должна заняться этим лично. Необученные носители Силы могут представлять огромную опасность. В подобных случаях дикие таланты развиваются непредсказуемо. Мастерство Депы в ваападе сделало ее фактически непобедимой в личном поединке, а ее культурная подготовка в элегантных философско-мистических дисциплинах Чолактанских адептов дала почти полную невосприимчивость к любому типу ментального манипулирования, от подкрепленных Силой предложений что-либо сделать до пыток, направленных на промывание мозгов.
Я думаю, она также подсознательно надеялась убедить некоторых корунаев присоединиться к Великой армии Республики. Группа чувствительных к Силе коммандос могла бы немало облегчить жизнь джедаям и выполнять миссии, которые не пережил бы ни один клон-штурмовик.
Я также подозреваю, что она взялась за эту миссию и из неких сентиментальных соображений: думаю, она прибыла сюда потому, что Харуун-Кэл был местом моего рождения.
Хотя этот мир никогда не был мне настоящим домом, я несу его печать и по сей день.
Культура корунаев основана на простых постулатах, которые они называют Четырьмя Столпами: Честь, Долг, Семья, Стадо.
Первым Столпом является Честь, твое обязательство перед самим собой. Действуй из чистых помыслов. Говори правду. Сражайся без страха. Люби без оглядки.
Выше этого - Второй Столп, Долг, твое обязательство перед другими. Выполняй свою работу. Старайся изо всех сил. Подчиняйся старейшинам. Будь частью своего гхоша.
Еще выше находится Третий Столп, Семья. Заботься о родителях. Люби своего супруга. Обучай своих детей. Защищай свою кровь.
И важнее всего - Четвертый Столп, Стадо, ибо от стад троводавов зависит жизнь гхоша. Твоя семья важнее, чем твой долг. Твой долг важнее, чем твоя честь. Но нет ничего важнее твоего стада. Если благополучие стада требует от тебя пожертвовать твоей честью, ты делаешь это. Если требует отбросить долг, ты делаешь это.
Что бы ни потребовалось.
Даже если жертвой станет семья.
Йода однажды заметил, что, несмотря на то что я покинул Харуун-Кэл когда еще был ребенком и вернулся на него лишь раз, когда был молодым, для того чтобы обучиться корунай-ской связи через Силу с великими акками, ему кажется, что Четыре Столпа текут в моих венах вместе с кровью коруна. Он сказал, что Честь и Долг для меня естественны, как дыхание, и что единственная разница, которую принесла моя джедайская подготовка, это то, что джедаи стали для меня Семьей, а Республика - Стадом.
Это лестно. Надеюсь, что это правда, но у меня нет своего мнения в этом вопросе. Мне не интересны мнения, мне интересны факты.
Факт: я нашел уязвимую точку Петли Джеварно.
Еще факт: Дела вызвалась добровольцем для того, чтобы нанести удар по Петле.
Последний факт: она сказала, что «стала тьмой джунглей».
Космопорт Пилек-Боу пах чистотой. Но чистым не был. Типичный порт окраинного мирка: грязный, неорганизованный, наполовину заваленный ржавыми обломками разломанных кораблей.
Мейс спустился по трапу и поправил ремень дорожной сумки. От удушающе влажного и горячего воздуха его бритый череп покрылся испариной. Он перевел взгляд от мусора разных размеров и разбросанных по всей посадочной площадке оберток опустошенных питпакетов на слегка облачное бирюзовое небо.
Над городом возвышалась белая корона Дедушкиного уступа, самой высокой горы Корунайского высокогорья, действующего вулкана с десятками жерл. Мейс помнил вкус снега там, где на горе заканчиваются деревья, прозрачный холодный воздух и ароматные запахи вечнозеленых кустарников чуть ниже вершины.
Он слишком много времени прожил на Корусканте.
Если бы только он мог приехать сюда хоть по какой-нибудь причине.
Хоть по какой-нибудь иной причине.
Бледно-желтое свечение воздуха объяснило, откуда взялся запах чистоты, поле хирургической стерилизации. Он ожидал этого. Космопорт постоянно был накрыт зонтиком энергетических хирургических полей, которые защищали корабли и оборудование от разных местных грибков, питающихся металлами и силикатами. Поле также вычищало бактерии и плесень, которые приносили с собой в космопорт запах, как от засорившегося освежителя.
Пробиотические души космопорта по-прежнему находились в длинном, низком здании из покрытого плесенью дюракрита, но вход в него теперь был расположен за комнатой, сделанной из пластипены, с дверью из листа той же пластипены, криво подвешенной на погнутых петлях. На двери были заметны пятна от кусков ржавчины, падающих с дюрастильной вывески, которую постепенно сгрызал грибок. Вывеска гласила: «ТАМОЖНЯ». Мейс вошел внутрь.
Солнечный свет, проходя сквозь окна, покрытые плесенью, становился зеленым. Система кондиционирования выдувала из отверстий на потолке воздух температуры тела, а запах настойчиво возвещал, что это место находится за пределами хирургического поля.
Внутри офисов таможни летало столько жужжемух, что два кубаза просто не могли удержаться от того, чтобы постоянно не хихикать и не пихать друг друга локтем. Мейсу не удалось целиком проигнорировать пхо-пх'эниана, пространно объяснявшего скучающему таможеннику, что он только что прилетел с Кашийка и буквально валится с ног, Таможенник, похоже, как и Мейс, счел объяснение абсолютно не выносимым и быстро пропустил комедиантов следом за кубазами, которые уже исчезли внутри здания с душевыми.
Мейс подошел к другому таможеннику, женщине-неймойдианке с узкими глазами розового цвета и сонным выражением, свойственным всем холоднокровным в жару. Она без интереса осмотрела его идентификационное удостоверение:
– Кореллианец, да? Цель визита?
– Дела.
Она устало кашлянула:
– Придумайте ответ получше. Кореллия не друг Конфедерации.
– Что и является причиной моих дел.
– Хм-м… Я должна Вас просканировать. Откройте сумку для проверки.
Мейс подумал о световом стержне устаревшего дизайна, закопанном в сумке. Он был не слишком уверен, что подобная маскировка сможет противостоять проницательному взгляду неймойдианских глаз, способных прекрасно видеть в инфракрасном диапазоне.
– Я предпочел бы обойтись без этого.
– А мне-то что? Открывай, - таможенник уперлась темно-розовым глазом в Мейса. - Эй, отличный загар. Ты бы мог сойти за коруна.
– Мог бы?
– Ты слишком высокий. И они не сбривают волосы. Да и в любом случае, все корунаи - уроды с Силой, не так ли? Они умеют делать разные фокусы и все такое.
– Я тоже умею фокусничать.
– Н-да?
– Точно, - Мейс заложил свои пальцы за пояс. - Я знаю фокус, с помощью которого в твоей руке появится десять кредиток.
Неймойдианка задумчиво посмотрела на него:
– Хороший фокус. С удовольствием его посмотрю.
Мейс протянул руку над столом таможенника, раскрыл ладонь и позволил упасть монетке, которую он достал из небольшого кармана в поясе. Неймойдианка и сама, видимо, знала пару фокусов: она заставила монетку исчезнуть.
– Неплохо, - она выставила пустую ладонь. - Давай посмотрим на этот трюк еще раз.
– Давай посмотрим на то, как мое удостоверение и багаж будут пропущены.
Неймойдианка пожала плечами и завершила необходимые формальности, а Мейс вновь продемонстрировал свой фокус.
– С подобными трюками Вам будет хорошо в Пи-лек-Боу, - сказала она. - Мне доставило удовольствие работать с Вами. Не забудьте взять ваши местные документы. И встретимся, когда будете уезжать. Спросите Пуль.
– До встречи.
В глубине комнаты таможни большое объявление предупреждало всех прибывающих в Пилек-Боу о том, что перед выходом из космопорта следует воспользоваться пробиотическим душем. Подобные души восстанавливали естественную флору кожи, которая гибла внутри хирургического поля. Объявление подкреплялось несколькими жутковатыми голограммами различных грибковых инфекций, ожидающих путешественников, не воспользовавшихся душем. Автомат под объявлением предлагал таблетки стоимостью в полкредтки, восстанавливающие флору внутри. Мейс купил несколько, проглотил одну и направился внутрь душевого здания.
В здании был собственный запах: густой и насыщенный мускусный аромат органики. Души представляли собой простые автоматические распылители, выпускающие наполненный бактериями туман. Они висели, по обе стороны тридцатиметрового прохода. Мейс снял всю одежду и засунул ее в дорожную сумку. Возле прохода шла конвейерная лента, но Мейс предпочел оставить вещи при себе: несколько микробов им бы не повредили.
В конце прохода начались неприятности.
Раздевалка была наполнена ревом реактивных сушилок. Двое кубазов и комедианты, по-прежнему раздетые, неуверенно мялись в углу. Большой уверенный в себе мужчина в выбеленной солнцем форме цвета хаки и в военном берете стоял лицом к ним, скрестив внушительные руки на внушительной груди. Он смотрел на обнаженных путешественников с холодной угрозой, в которой не было видно и капли чего-то личного.
Мужчина поменьше в сходной форме рылся в сумках, сваленных сразу за ногами крупного мужчины. У него была и собственная сумка, в которую он складывал все достаточно ценное. Оба были вооружены оглушающими дубинками, закрепленными с помощью карабинов на поясе, и бластерами в кобурах.
Мейс задумчиво покачал головой. Ситуация была вполне понятной. Если бы он исходил из того, кем он должен был сейчас являться, он бы просто проигнорировал все происходящее. Но прикрытие прикрытием, а он по-прежнему был джедаем.
Здоровяк смерил Мейса взглядом. С головы до пят и обратно. Его взгляд был наполнен чувством превосходства человека одетого и вооруженного над кем-то раздетым и даже не высохшим после душа.
– Еще один. Умный парень: оставил сумку при себе. Второй поднялся и отстегнул оглушающую дубинку.
– Да уж, умный парень. Давай сюда сумку. Проверка. Быстрее.
Мейс не двинулся с места. Пробиотический туман постепенно конденсировался и сбегал ручейками по его обнаженной коже.
– Я могу прочесть ваши мысли, - глухо произнес он. - у вас их всего три, и все они ошибочны.
– Э?
Мейс загнул большой палец:
– Вы считаете, что, раз вы вооружены и ведете себя жестоко, вы можете делать все, что вам заблагорассудится, - Мейс загнул указательный. - Вы считаете, что никто не окажет вам сопротивления, раз он обнажен, - следующий палец. - И вы считаете, что вам удастся заглянуть в мою сумку.
– О, а он шутник, - мужчина поменьше провернул в руке оглушающую дубинку и сделал шаг в сторону Мейса. - Не только умник, но еще и шутник.
Здоровяк начал заходить сбоку.
– Да, настоящий юморист, комедиант просто.
– Комедианты вон там, - Мейс кивнул на обнаженных пхо-пх'эниана и китонака, дрожащих в углу. - Чувствуете разницу?
– Неужели? - здоровяк размял свои здоровенные руки. - А кто же ты в таком случае?
– Я пророк, - Мейс произнес это очень тихо, словно некую тайну. - Я умею предсказывать будущее…
– Ну конечно… - заросшая щетиной челюсть здоровяка чуть опустилась, показывая желтые неровные зубы. - И что ты видишь?
– Тебя, - ответил Мейс. - Окровавленного, Выражение на его лице можно было бы принять за улыбку, если бы в глазах его был хотя бы намек на теплоту. Здоровяк внезапно подрастерял свою уверенность. Это, вероятно, ему можно бы было простить: как и все остальные удачливые хищники, он был заинтересован лишь в жертвах. Но точно не в соперниках.
В конце концов, на чем был построен его рэкет? Любой представитель разумной расы, привыкший носить одежду и пойманный обнаженным, будет чувствовать себя неуверенным и уязвимым Особенно человек.
Любое нормальное существо предпочтет сначала натянуть штаны, а уж потом лезть в драку. Мейс Винду же, напротив, выглядел так, будто он что-то слышал о неуверенности и уязвимости, но никогда не встречался с ними лицом к лицу.
Сто восемьдесят восемь сантиметров мышц и костей. Абсолютно неподвижных. Абсолютно расслабленных. Создавалось впечатление, что пробиотический туман, обвивающий его обнаженное тело, на самом деле был керамической, усиленной углеродными волокнами броней.
– Вы собираетесь что-нибудь делать? - проговорил Мейс. - Я спешу.
Здоровяк быстро огляделся по сторонам и задумчиво произнес:
– Э?…
Мейс почувствовал напряжение Силы где-то в районе своей левой почки и услышал жужжание активированной оглушающей дубинки. Он резко развернулся, схватил обеими руками запястье мужчины поменьше и, отталкивая от себя мерцающий ореол дубинки, направил лицо парня на встречу своему взметнувшемуся вверх колену. Хлюпающий и хрустящий звук столкновения явно свидетельствовал о том, что минимум пара костей сломалась. Здоровяк зарычал и бросился вперед. Мейс отступил в сторону, резко вывернул руку мужчины поменьше, развернув таким образом его оседающее тело, зажал его голову рукой и с размаху впечатал лбом в нос здоровяка.
Нападавшие не удержались на скользком и влажном полу и, потеряв равновесие, грохнулись вниз. Дубинка улетела к одной из стен, разбрызгивая по пути молнии. Мужчина поменьше лежал неподвижно. В глазах здоровяка стояли слезы, он сидел на полу и пытался обеими руками вправить сломанный нос. Кровь струилась сквозь его пальцы.
Мейс встал прямо перед ним:
– Я же говорил.
Здоровяк не выглядел впечатленным. Мейс пожал плечами: правильно говорят, что пророкам все равно никто не верит.
Мейс молча оделся, пока другие путешественники забирали назад свои пожитки. Здоровяк ни разу не попытался им помешать или хотя бы просто подняться. Через некоторое время мужчина поменьше зашевелился, застонал и открыл глаза Когда его глаза смогли достаточно сфокусироваться на все еще одевающемся Мейсе, он выругался и протянул руку к кобуре, пытаясь выхватить бластер.
Мейс посмотрел на него.
Мужчина решил, что бластеру лучше оставаться там, где он был.
– Ты не представляешь, в какие неприятности ты попал, - не слишком разборчиво пробормотал он разбитым в кровь ртом, пытаясь сесть. Он прижал к себе колени и обнял их руками. - Люди, которые устраивают разборки с ополчением в столице, долго не живут…
Здоровяк прервал его оплеухой по затылку:
– Заткнись!
– Ополчением? - только теперь Мейс осознал услышанное. Его лицо помрачнело. Он зафиксировал последнюю застежку на кобуре. - Так вы полицейские.
Пхо-пх'эниан, дурачась, изобразил падение.
– Как думаешь, может им стоит нанять более расторопных копов?
– Ой, я не знаю, Пхотти, - произнес китонак в характерной замедленно расслабленной манере. - Эти, может, и не слишком ловкие, но зато умеют красиво падать.
Оба кубаза проворчали что-то насчет скользких полов, неподходящей обуви и несчастных случаев.
Копы нахмурились.
Мейс присел перед ними на корточки. Правая рука его замерла на рукояти «Пауэр 5».
– Было бы действительно неприятно, если бы у кого-то вышел из строя бластер, - медленно проговорил он. - Поскользнуться, упасть - это, конечно, досадно. Бьет по самолюбию. Но через пару дней вы об этом забудете. А если бы ваши бластеры случайно выстрелили, когда вы падали?.. - он пожал плечами. - Повашему, сколько времени вам понадобится на то, чтобы забыть собственную смерть?
Коп поменьше начал выдавливать из себя какие-то ядовитые слова. Здоровяк вновь прервал его оплеухой.
– Мы все поняли, - прогнусавил он. - Просто уходи. Мейс поднялся.
– Я помню времена, когда этот город был приятным местечком.
Он закинул дорожную сумку на плечо и вышел в яркий тропический день. Прошел под разболтанной, проржавевшей надписью, даже не взглянув на нее.
Надпись гласила «ДОБРО ПОЖАЛОВАТЬ В ПИЛЕК-БОУ».
Лица…
Жестокие лица. Холодные лица. Голодные или пьяные. Наполненные надеждой. Просчитывающие. Отчаявшиеся.
Лица улицы.
Мейс прошел всю дорогу от космопорта до начальника местной Республиканской разведки, не отнимая правой руки от рукояти своего «Мерр-Сонна». Даже поздней ночью улицы обычно были полны народом. У Ха-руун-Кэла нет луны, и улицы освещаются светом таверн и уличных кафе. Фонари, здоровые прямоугольные столбы из дюракрита со встроенными светящимися панелями, стояли по обе стороны улицы через каждые двадцать метров. Круги желтого света, падающие от них, граничили с непроглядной теменью. Войти в один из переулков этой темноты означало исчезнуть навсегда из этого мира.
Начальником местной Разведки была объемная розовощекая женщина возраста Мейса. Она заправляла «Зеленой Мойкой высокогорья», процветающей прачечной и общественной станцией кондиционирования в северной части столицы. Она не умолкала. Мейс не слушал.
Сила указывала ему на опасность, буквально бурлящую вокруг: начиная от колесных наземных аппаратов, громыхающих с огромной скоростью по запруженным людьми улицам, и заканчивая россыпью палочек смерти в руках очередного подростка. Люди в форме ополчения прогуливались там и здесь с важным видом или просто напыщенно стояли, буквально излучая фальшивую опасность, характерную для вооруженных непрофессионалов. Кобуры расстегнуты. Бластерные винтовки упираются в бедра. Мейс увидел массу оружия, увидел, как людей избивали, увидел массу запугивающих и угрожающих взглядов и жестокие игры уличных банд. Он не увидел желания сохранить мир. Когда всего в нескольких кварталах кто-то выпустил очередь из бластера, никто даже не оглянулся.
Но почти все оглядывались на Мейса.
Липа ополченцев, людей или сходных рас. Лица, смотрящие на Мейса, видящие лишь коруна в одежде пришельца. Их глаза становились холодными. Отрешенными. Оценивающими. Ненавидящие глаза у всех выглядят одинаково.
Мейс был начеку, собран. Он постоянно проецировал вокруг себя мощную ауру «не-стоит-ко-мне-лезть».
Он бы чувствовал себя спокойнее в джунглях,
Лица улицы. Распухшие от выпивки физиономии пропащих попрошаек, молящих о милостыне. Вуки, поседевший от носа до груди, устало тянущий упряжь с привязанным к ней двухколесным такси, отгоняющий уличных детей одной рукой, держащийся за поясной кошелек другой. Лица исследователей джунглей: на щеках - шрамы от грибка, на боку - оружие. Молодые лица: дети, младше Депы в день, когда она стала падава-ном, предлагающие всякие безделушки Мейсу со «специальной скидкой» лишь потому, что он им «сразу понравился».
И многие лица - лица корунаев.
Из личных дневников Мейса Винду

Предыдущая страница 3 Следующая страница


Уязвимая точка 4

Ну да. Приезжайте в город. Жить в городе легко. Никаких лозных кошек. Никаких клещей-буравчиков. Никаких медных лоз или ям смерти. Не нужно пасти траводавов, не нужно таскать на себе воду, не нужно ухаживать за акк-щенками. Куча денег в городе. Всего лишь нужно что-то продать, что-то стерпеть. Но на самом деле вы продаете свою молодость. Свою надежду. Свое будущее.
Тем, кто с симпатией относится к сепаратистам, следует провести несколько дней в Пилек-Боу. Понять, за что на самом деле сражается Конфедерация.
Хорошо, что джедаи не позволяют ненависти брать над собой верх.

***

Начальница местного представительства внезапно начала говорить о Разведке. Ее звали Флоремиррла Тенк, но: «Зови меня Флор, дорогуша. Все так меня зовут». Мейс, наконец, прислушался к ее болтовне.
– Ну ведь всем хотя бы изредка нужен душ. Почему бы не постирать заодно и свою одежду? Поэтому все приходят ко мне. У меня бывают и иджи, и корносы, все заходят. Ко мне заходят и ополченцы, и сеповские офицеры… Ну-у, они заходили, пока их не отозвали. Ко мне все приходят. У меня есть бассейн. У меня шесть разных саун. У меня частные души. У меня есть вода, алкоголь, проби, соники - все что душе угодно. Ну и пара записывающих устройств за счет фирмы, чтобы собрать на себя всю истинную грязь. Некоторые офицеры ополчения о та-аких вешах говорят, когда остаются одни в парилке. Понимаете, о чем я?
Она была самым болтливым шпионом из тех, что он встречал. Когда она, наконец, замолчала, чтобы перевес-ти дыхание, Мейс так ей и сказал.
– Угу. Смешно, да? А как бы я пережила, по-твоему, подобные игры на протяжении 23 лет? Говори столько, сколько говорю я, и людям будет сложнее заметить, что ты на самом деле не говоришь ничего.
Может быть, она нервничала. Может, она чувствовала опасность, что клубилась на улицах. Некоторые люди считают, что могут удержать опасность на расстоянии, простой уверенностью в том, что они в безопасности.
– У меня тридцать семь работников. Только пять из них в Разведке. Все остальные просто здесь работают. Ха! Я с «Мойки» получаю в два раза больше денег, чем зарабатываю после 23-летней службы. Хотя не то чтобы это было так уж сложно. Ты понимаешь, о чем я. Ты знаешь, чем занимается СР-Семнадцать? Смешно. Просто смешно. Чем нынче занимаются джедаи? Они хоть платят вам? Готова поспорить, недостаточно хорошо. Они любят нести всякую ерунду из разряда: «Само служение - уже честь» - да? Особенно когда вы служите им. Готова поспорить.
Она уже собрала ему команду для путешествия по высокогорью. Шесть человек с тяжелым вооружением и почти новым паровым краулером
– Они немного неотесанные, но они все славные мальчики. Наемники, но из хороших. Годы в джунглях. Двое из них - чистокровные корносы. В хороших отношениях с аборигенами, понимаешь?
Она сказала, что из соображений безопасности отведет его к ребятам сама.
– Чем быстрее ты отправишься в дорогу, тем лучше будет нам обоим Так? Я права? В это время такси бесполезны. Помни о грязи под ногами: она может проесть твои ботинки насквозь. Эй, смотри, куда прешь, урод! Слышал когда-нибудь, что у пешеходов есть право переходить улицу? Да? Ну а твоя мамаша жрет слизь хаттов! - она ковыляла по улице, активно жестикулируя. - Хм-м, а эта твоя джедайка, она ведь в розыске, да? У тебя есть способ увезти ее отсюда?
У Мейса был «Хэллик» в системе Винтран с двадцатью готовыми к бою посадочными транспортами и полком клонов-штурмовиков. Он ответил; «Да».
Где-то в квартале или двух от них вновь послышались очереди из бластеров, приправленные сухими пощелкиваниями, не слишком похожими на звуки попадающих лучей. Флор резко развернулась налево и начала лавировать меж людьми на улице.
– Опа! Сюда\ Ты ведь не хочешь участвовать в этой разборке, да? Может быть, просто очередной голодный бунт, но никогда нельзя быть уверенной. Эти пощелкивания… Или это пулевое оружие, или я даг. Возможно, теракт каких-нибудь партизан из тех, кем управляет твоя лжедайка. Многие корносы носят пулевое оружие, а пули имеют свойство рикошетить. Пулевое оружие. Ненавижу его. Но за ним легко ухаживать. День-два в джунглях и твой бластер больше никогда не будет стрелять. Хочешь хорошее пулевое ружье - держи его в сухости, смазывай, и оно проработает вечность. Партизанам с ружьями почему-то везет. Они, конечно, много тренируются, но пули подчиняются баллистике. Надо рассчитывать траекторию в голове. Ужас. Я в любом случае предпочту бластер.
К бластерному огню добавилась новая нота: глубокое, гортанное «труумтрумтрумтрум». Мейс оглянулся: какой-то бластерный лучемет - Т-21 или, может быть, мерр-сонновская «Молния».
Оружие военных.
– Было бы хорошо, - медленно произнес он, - уйти с улицы.
Пока она заверяла его: «Нет, нет, нет, не волнуйся, эти драки надолго не затягиваются», - он попытался просчитать, сколько ему времени понадобится на то, чтобы достать световой меч из дорожной сумки.
Стрельба усиливалась. К ней начали примешиваться голоса: выкрики и вопли. Ярость и боль. Звуки уже не походили на восстание, скорее, на большую перестрелку. Сразу за углом впереди мелькали обжигающе-белые вспышки. Еще больше бластерных лучей резали воздух где-то позади. Перестрелка разливалась все больше, становясь подобной наводнению. С каждой секундой все ближе. Мейс посмотрел назад: на этой улице он пока видел лишь простых людей и наземный транспорт, но ополченцы уже стали проявлять к событиям интерес, начали проверять оружие, побежали в сторону переулков и перекрестков. Флор из-за спины сказала:
– Видишь? Сам посмотри! На самом деле они же никуда конкретно не целятся. А теперь мы просто проскользнем…
Ее речь прервал булькающий хлопок. Мейс слишком много раз слышал этот звук: пар из-за нагрева высокоэнергетическим лучом разрывает живую плоть. Глубоко вошедший бластерный выстрел. Он обернулся к Флор и увидел, как она, пьяно шатаясь, двигается по кругу, раскрашивая собственной кровью тротуар вокруг. Там, где у нее должна была быть левая рука, теперь болталась обожженная культя размером с кулак. Куда подевалась остальная часть руки, он не увидел.
Она бормотала: «Что? Что?»
Мейс прыгнул в ее сторону, перекатился и, вставая, точно попал плечом ей в бедренную кость. Импульс от столкновения опрокинул ее, заставив повиснуть на нем мешком. Он поднял ее, развернулся и прыгнул обратно за угол. Яркие вспышки лучей бластеров сопровождались невидимым шипением и щелчками сверхзвуковых пуль. Он добежал до угла, который давал пусть слабое, но прикрытие, и прислонил ее к стене в боковом проходе.
– Этого не должно было случиться, - ее жизнь вытекала из обрубка на месте плеча. Даже умирая, она продолжала говорить. Нечеткий шепот:
– Этого не может быть. Просто не может быть. Моя… моя рука…
Сквозь Силу Мейс чувствовал ее разорванную артерию: с помощью Силы он дотянулся до нее и сжал, закрывая. Поток превратился в маленький вязкий ручеек.
– Держись, - он закинул ее ноги на дорожную сумку, чтобы поддержать ток крови к мозгу. - Постарайся успокоиться. Ты сможешь это пережить.
По нермакриту позади него простучали ботинки: в их сторону направлялся отряд ополчения.
– Помощь уже идет, - он наклонился ближе. - Мне нужно знать место встречи и опознавательный пароль для группы.
– Что? О чем ты?
~ - Слушай меня. Постарайся сосредоточиться. Не теряй сознание. Скажи мне, где мне искать мою команду и какой у нас пароль, чтобы мы узнали друг друга.
– - Ты не, ты не понимаешь. Этого не может быть…
– Может. Есть. Соберись. От тебя зависят жизни. Мне нужно место встречи и пароль.
– Но, но ты не понимаешь… Ополчение остановилось позади него:
– Эй ты! Корно! Отойди от женщины!
Мейс оглянулся. Шестеро. Готовы стрелять. Фонарь за их спинами отбрасывал на их лица темные тени. Дула, разогретые плазмой, уставились на него.
– Эта женщина ранена. Тяжело ранена. Без медицинской помощи она умрет.
– Ты не врач, - сказал один из ополченцев… и выстрелил.

ГЛАВА 2

ПРЕСТУПЛЕНИЯ ГОРОДА

У него была масса времени для того, чтобы ознакомиться с комнатой для допросов. Четыре на три метра Дюракритные глыбы с вкраплениями гравия, чьи грани поблескивали словно слюда. Стены от уровня пояса до потолка когда-то были кремового оттенка. Пол и нижняя часть стен когда-то давно были выкрашены в зеленый цвет оттенка блуждающих водорослей. То, что осталось от первоначальных красок, теперь пестрело плохо подкрашенными местами, окруженными плесенью.
Сковывающее кресло, что держало его, было в лучшем состоянии. Зажимы на его запястьях были холодными и прочными, Винду не смог найти в них слабины. Зажимы на лодыжках прорезали небольшие отверстия в коже ботинок. Пластина на груди почти не давала дышать.
Никаких окон. Один фонарь отбрасывал мягкий желтый свет из соединения между стеной и потолком. Другой был сломан.
Дверь была позади него. Любая попытка обернуться и посмотреть на нее причиняла слишком большую боль. Стол из дюрастила в центре комнаты был испещрен пятнами ржавчины. Он заставлял себя думать, что это ржавчина. Надеялся на это. По другую сторону стола стоял одинокий деревянный стул с содранной со спинки обивкой.
Куртка и рубашка Винду были изодраны в клочки там, где первый выстрел попал в плечо. Кожа под ними была обожжена и превратилась в один большой черный синяк. Выстрел, установленный на оглушение, входит в кожу очень неглубоко, но ударная сила испаряющегося пара все равно напоминает мощное попадание дубиной. Выстрел взметнул его в воздух и развернул. Глухая боль в черепе свидетельствовала о том, что минимум один выстрел задел голову. Этого он не помнил.
Он не помнил ничего с момента первого выстрела и до момента, пока он не очнулся в этом сковывающем кресле.
Он ждал. Он долго ждал.
Его мучила жажда. Нестерпимое давление в желудке почему-то заставляло голову болеть еще сильнее.
Изучение комнаты и осмотр повреждений занял немного времени. Все остальное время он вспоминал смерть Флор.
Он знал, что она умерла. Должна была умереть. Она не смогла бы прожить и пары минут после того, как ополчение оглушило его: без Силового зажима на артерии она бы истекла кровью за несколько секунд. Она лежала в этом грязном проулке, уставившись на скрадываемые огнями города звезды, а остатки ее сознания постепенно темнели, растворялись и наконец совсем исчезли.
Раз за разом он слышал тот булькающий хлопок. Раз за разом он относил ее в прикрытие. И останавливал ее кровотечение. И пытался говорить с ней. И получал выстрел от людей, которые, как он думал, бежали на помощь.
Ее смерть проникла внутрь него, глубоко под ребра. Она пожирала его: маленький нарост инфекции, что разрастался час за часом, пока не превратился в пульсирующий нарыв. Боль, отвращение, испарина. Дрожь.
Лихорадка разума.
Не потому, что ответственность за смерть этой женщины лежала на нем. Пожирала она его потому, что ответственность за ее смерть на нем не лежала.
Он понятия не имел, что она сейчас попадет под блас-терный выстрел. Сила не дала ни малейшего ключа или подсказки. Ни следа плохого предчувствия или, если быть точнее, ни одного намека, что все его плохие предчувствия собирались сложиться в нечто действительно ужасное. Ничего. Совсем ничего. Это угнетало его. Что случается с джедаем, который более не может верить Силе?
Может быть, это и сломило Депу?
Он встряхнул головой, чтобы выкинуть прочь эту мысль. Он сконцентрировал внимание на внешнем, на каталогизации малейших деталей тюрьмы. Пока не убедится во всем сам, пообещал он себе, он будет придерживаться презумпции невиновности в отношении Депы. Подобные сомнения не достойны ее. И его. Но они все возвращались и возвращались, сколь бы сосредоточенно ни смотрел он на изъеденную плесенью краску на стенах.
«… Я знаю, ты считаешь меня сумасшедшей. Но это не так. Со мной случилась вещь гораздо более страшная.
Я теперь в здравом уме…»
Он знал ее. Он знал ее. До глубины костей. Самые сокровенные уголки ее сердца. Ее скрытые мечты и мельчайшие, призрачные надежды. Она не могла участвовать в убийстве мирных граждан. И детей.
«… Потому что нет ничего опаснее джедая в здравом уме»…
Не могла.
Но секунды сливались в часы, и уверенность в его голове постепенно становилась все слабее, пока наконец не сменилась отчаянием. Словно он пытался убедить себя в чем-то, что, как он сам знал, было неправдой.
Он почувствовал, как позади открылась дверь, - легкий ветерок коснулся сзади его шеи. Кто-то зашел в комнату и встал немного сбоку. Мэйс обернулся, чтобы посмотреть: невысокий мужчина, человек, немного пухлый, одетый в невероятно чистую, учитывая жару и грязь, форму ополчения цвета хаки. Мужчина принес с собой небольшой чемоданчик, покрытый коричневой кожей какого-то животного. Он откинул прядь немного секущихся волос металлического оттенка прочь от темных глаз и одарил Мейса приятной улыбкой:
– Нет, пожалуйста, - он махнул рукой в сторону двери. - Посмотрите лучше туда.
Повернувшись чуть дальше, Мейс увидел коридор. В дальнем его конце стояли двое людей из ополчения. Оба наготове. Оба целятся Винду в лицо.
Мейс вздрогнул. Необычная поза для охраны.
– Достаточно понятно? - мужчина обошел Мейса и стол, ни на секунду не попадая на линию огня, и открыл свой маленький чемоданчик. - Мне сказали, что у Вас легкое оглушение. Давайте не будем превращать его в нечто смертельное, хорошо?
Сила показала Мейсу на этом мягком теле десятки мест, в которые надо было нанести всего один удар, чтобы убить… или обезвредить ту или иную конечность. Этот мужчина не был воином. Но энергия рвалась из него во все стороны: значимый человек. Мейс не увидел никакой прямой угрозы от мужчины, лишь улыбчивый прагматизм.
– Не слишком разговорчивы? Я вас не виню. Что ж… Меня зовут Джептан. Я начальник безопасности столицы. Мои друзья зовут меня Лорз. Вы можете называть меня полковник Джептан, - он подождал с все той же нейтрально располагающей улыбкой. Несколько секунд спустя он продолжил. - Что ж… Мы знаем, кто я. И мы знаем, кем вы не являетесь.
Он открыл идентинабор Мейса.
– Вы не Кинсэл Трэппано. И, как мне кажется, даже не корреллианец. Биография ваша не интересна. Контрабандист. Пират. Наемный ствол. И т. д., и т. п., - он опустился на деревянный стул и сложил пальцы вместе на животе. Он смотрел на Мейса с приятной улыбкой. Молча. Ожидая того, что он что-нибудь скажет.
Мейс мог растянуть его ожидание на дни. Не пройдя джедайскую подготовку, ни один человек даже близко не представляет себе, что такое настоящее терпение. Но Депа все еще там. Где-то там. Что-то делает. Чем дольше он будет до нее добираться, тем больше она сможет сделать. Он решил говорить.
«Для него - небольшая победа, - подумал Мейс. - Для меня - никакой потери».
– В чем меня обвиняют?
– Зависит от того, что вы совершили.
– Официальная версия? Джептан пожал плечами:
– Ничего не зафиксировано. Пока.
– Тогда почему я задержан?
– Мы допрашиваем вас
Бровь Мейса вопросительно изогнулась.
– О да. Допрашиваем, - Джептан подмигнул. - Еще как допрашиваем. Я прекрасный следователь.
– Вы не задали мне ни одного вопроса. Джептан улыбнулся, словно довольная лозная кошка:
– Вопросы вообще неэффективны. В вашем же случае они бесполезны.
– Видимо, вы действительно хороши, - ответил Мейс, - раз смогли это узнать, не задав ни одного вопроса.
Вместо ответа Джептан достал из чемоданчика световой меч Мейса.
Маскировку в виде светящегося стержня кто-то снял. Остались лишь черные следы от клея на металле. Полковник провернул меч в руке и улыбнулся:
– И пытки, видимо, тоже будут пустой тратой времени, не так ли?
Он положил световой меч на стол и раскрутил его, словно бутылку. Мейс чувствовал вращение меча сквозь Силу, чувствовал, как надо коснуться его своим разумом, чтобы поднять его в воздух, включить и либо направить лезвие на полковника Джептана, чтобы убить или взять его в заложники, либо разрезать зажимы, что удерживали его в этом кресле…
Он не помешал вращению.
Два стрелка наготове в конце коридора теперь приобрели смысл.
Вращение светового меча постепенно замедлилось, пока не прекратилось окончательно. Его излучатель оказался направленным точно в грудь Мейса.
– Думаю, сей предмет указывает на то, что вы не тот, за кого себя выдаете, - произнес Джептан.
Ловкий трюк. Мейс вновь смерил его взглядом. Полковник вежливо, не прерывая, выдержал его испытующий взгляд.
– Джептан, - сказал, наконец, Мейс, - могло бы быть и корунайским именем.
– А оно им и является, - ухмыльнувшись, подтвердил полковник. - Мой дедушка по отцовской линии лет эдак семьдесят назад вылез из джунглей. Но это, кх-м, не принято обсуждать… Вы понимаете? Не в приличном обществе.
– А что, оно здесь, у вас, еще осталось? Приличное общество?
Джептан пожал плечами:
– Мое имя не более чем досадная помеха Может быть, эта самая частичка корунайской крови во мне и делает меня слишком гордым для того, чтобы его заменить.
Мейс согласно покачал головой: скорее в ответ на собственные мысли, чем на что-то еще. Если мужчина перед ним касался Силы достаточно хорошо, чтобы управлять вращением светового меча, то он мог бы и достаточно легко скрыть свои намерения. Мейс переосмыслил свою оценку опасности с «низкой» на «неизвестную»,
– Что вы хотите от меня?
– Во-от. Это уже серьезный вопрос, не так ли? Вы могли бы сделать для меня массу вещей. Например, могли бы послужить хорошей ступенькой в моей карьере. Джедай? Даже джедай-новичок может представлять ценность для определенных людей. Я имею в виду, что у меня ведь в руках здесь, кажется, вражеский офицер? Конфедерация теоретически могла бы щедро наградить меня. На самом деле я просто уверен в этом. Возможно, они бы даже дали мне медаль, - он склонил голову набок и искоса посмотрел на Винду. - Похоже, вас не слишком взволновал подобный вариант развития событий.
Если бы он собирался передать Мейса сепаратистам, Джептан бы не сидел сейчас здесь. Мейс ждал. Молча.
– Да, пожалуй, - вздохнул полковник. - Я не слишком интересуюсь политикой. И есть кое-что иное, что вы могли бы сделать для меня.
Мейс ждал.
– Ну что ж, смотрите. У меня есть джедай. Возможно, джедай, имеющий значение, так как мы поймали его рядом с трупом начальницы планетарной Республиканской разведки, - он вновь подмигнул Мейсу. - О да, Флоремиррла и я были старыми друзьями. Слишком старыми для того, чтобы политические разногласия смогли встать между нами. Понимаете?
– Я думаю, она бы порадовалась искренности вашего горя.
Джептан и глазом не моргнул. Даже его улыбка ничуть не изменилась:
– Трагично. После стольких лет, проведенных в опасных местах, быть убитой простым выстрелом из бластера, случайным попаданием. Правда, она все же не была просто зрителем в пьесе: ее с трудом можно было бы причислить к «мирному населению», не так ли?
Мейс про себя отметил: возможность того, что этот человек начнет сильно ему не нравиться, стала более реальной.
– Если бы ваши люди не выстрелили в меня, она до сих пор была бы жива.
Джептан пожал плечами:
– Если бы мои люди не выстрелили в вас, вы вряд ли бы доставили мне удовольствие беседой с вами.
– Неужели это удовольствие стоило жизни друга?
– А это мы еще посмотрим, - их взгляды пересеклись на секунду. Мейс встречал ящериц с более экспрессивным взглядом. Хищных ящериц.
Он вновь пересмотрел свою оценку опасности. На более высокую.
Джептан сел, словно человек после сытного обеда:
– Итак. Возвращаясь к вопросу о джедае. Мне кажется, что джедай, о котором идет речь, достаточно немало умеет. Возможно, он вообще до ужаса опасен. Ведь он полностью отвечает описанию того парня, что сломал несколько костей моим лучшим людям.
– Это были ваши лучшие? Сожалею.
– И я, мастер-джедай, и я. Ну и вот я задумался, какое же дело могло привести такого важного, опасного джедая, как вы, на такой маловажный мирок, как Хару-ун-Кэл. Вряд ли вы приехали сюда просто для того, чтобы поиздеваться над служителями закона. Я подумал, а не связано ли ваше дело случайно каким-то образом с каким-нибудь другим джедаем? С тем, что носится по высокогорью и творит всякие не-слишком-джедайские штучки? Например, убивает мирных граждан. Может быть, ваше дело связано с ней?
– И что с того?
Джептан откинулся на стуле так, что его ножки слегка оторвались от пола, и взглянул на Мейса поверх округлостей своих пухлых щек:
– Мы охотимся на этого джедая уже продолжительное время. Я даже назначил награду за нее. Боль-шую награду. Возможно, если кто-то бы полностью… мм-м… разобрался с моей проблемой в виде уже имеющегося джедая, я бы счел это более чем достойной компенсацией. Возможно, я бы даже не стал с грустью вспоминать о той награде и медали, о которых мы говорили ранее.
– Понимаю.
– Может быть, и понимаете. А может быть, и нет. В этом и проблема: у меня не получается удостовериться в вашем понимании.
Мейс ждал.
Джептан раздраженно кашлянул и опустил ножки стула на пол:
– С вами непросто вести беседу.
Это не требовало ответа, поэтому Мейс не ответил.
– Видите? Именно об этом я и говорю. Ну, полагаю, мне следует выразиться более ясно, не так ли? Я сейчас на распутье: я могу выбрать любой путь. Я бы хотел получить награду. О да, хотел бы. Но при имеющемся выборе я бы предпочел, чтобы моя проблема с джедаем с высокогорья была решена. Но я не знаю, какое решение все же лучше. Для моего будущего. Я сомневаюсь. Понимаете? Я колеблюсь. Мне нужна небольшая гарантия. Вы понимаете, о чем я?
Наконец Мейс понял, о чем идет речь:
– Насколько небольшой должна быть эта гарантия? Глаза Джептана замерцали тем же тусклым свечением, что и грани гравия в стене:
– Десять тысяч.
– Я дам вам четыре.
Джептан хмуро посмотрел на Мейса, Мейс посмотрел в ответ: лицо его словно было высечено из камня.
– Я могу оставить вас здесь на очень долгий срок…
Мейс ответил:
– Три с половиной тысячи.
– Вы оскорбляете меня! Что, неужели я даже не достоин того, чтобы со мной поторговаться?
– Мы торгуемся. Три тысячи двести.
– Я уязвлен, джедай-мастер…
– Вы хотели сказать, мастер-джедай, - произнес Мейс. - Три тысячи.
Лицо Джептана помрачнело, но после секундной попытки побороть неуступчивый взгляд Мейса Винду (попытка, обреченная на провал) он встряхнул головой и вновь пожал плечами:
– Три тысячи. Я думаю, кому-то следует уступить первым, - он кашлянул. - В конце концов, война идет.
Его отпустили на рассвете.
Мейс спустился по побитой временем каменной лестнице Министерства юстиции. Перистое облако над Дедушкиным уступом розовело цветами утра. Фонари побледнели. Но улицы были по-прежнему переполнены людьми.

Предыдущая страница 4 Следующая страница


5 Мэтью Стовер

Дорожная сумка висела у него за спиной. Бластер был прикреплен к лодыжке. Световой меч был спрятан во внутреннем кармане куртки под левой рукой.
Он скользнул в толпу и позволил ей унести его своим течением.
Бесконечная вереница лиц проносилась перед ним, встречая его взгляд безо всякого интереса или не встречая вовсе. Колеса транспортов стучали по дороге. Музыка вырывалась из открытых дверей и вытекала из персональных проигрывателей. Периодически звучный рев гудков паровых краулеров заставлял толпу прижаться то к одной, то к другой стороне дороги. В такие моменты его кожа покрывалась мурашками от случайных чужих прикосновений. Запах человеческого пота смешивался с мочой юзземов и мускусным зловонием тогори-аннев. Он вдыхал неповторимый резкий аромат локтевых гланд т'ланда-тилов и дым горящих на огне из ламм листьев портаака, и ему не оставалось ничего, кроме как удивляться тому, насколько чуждым казалось все это. Но здесь чужаком был сам Мейс.
И он не мог понять, что же ему делать дальше.
Из личных дневников Мейса Винду
Я должен был уже быть на пути к Депе. Я бы мог отправиться в «Зеленую Мойку высокогорья» и выйти на контакт с оставшимися агентами Республиканской разведки. Я бы мог нанять собственную команду. Взятка, донная Джептану, полностью опустошила кредитный счет «Кинсэла Трэппана» (на нем никогда не было больше нескольких тысяч), но зо этим счетом ведет наблюдение Совет джедаев. Новые ресурсы поступили бы при первой же необходимости. Паровой крау-лер было бы не так уж сложно достать, а улицы переполнены опасно выглядящими людьми, которые, вероятно, пожелали бы наняться. Я бы мог сделать кучу всего.
Вместо этого меня куда-то уносит поток толпы.
Я понял, что боюсь. Боюсь еще раз ошибиться.
Непривычное чувство. До Джеонозиса я даже не думал, что подобное вообще возможно.
В Храме мы запоминаем, что единственной ошибкой, которую может совершить джедай, является потеря доверия к Силе. Джедай не «придумывают, что делать дальше», и не «вырабатывают план». Подобные действия противоречат бытию джедая. Мы позволяем Силе течь сквозь нас и следуем ее течению, несущему к миру и справедливости. Большая часть подготовки джедая посвящена тому, чтобы научить нас доверять своим инстинктам, чувствам, а не разуму. Джедай должен научиться «не-думать» над ситуацией, «не-действовать»: стать пустым сосудом, который Сила заполнит мудростью - и действием. Мы чувствуем правду тогда, когда перестаем анализировать ее. Сила действует через нас, когда мы прекращаем пытаться. Джедай не принимает решений. Джедай доверяет.
Если взглянуть немного иначе, нас не учат думать. Нас учат знать.
Но на Джеонозисе наше знание подвело нас всех.
Харуун-Кзл уже научил меня тому, насколько трагичными могут быть последствия веры в то, что случившееся на Джеонозисе было единичным случаем. Это может произойти и снова.
Произойдет снова.
Я не знаю, как это остановить.
Приехать сюда одному казалось правильным… но это было правильным с точки зрения интеллекта, а он обманывает. Отправиться за Депой самому - я чувствую, это было верным… но я более не могу доверять своим чувствам. Тени в Силе заставляют наши инстинкты работать против нас.
Я не знаю, что делать. И я не знаю, как решить, что делать.
Но существуют инстинкты, которые слабо связаны с джедайской подготовкой. Один из них сработал, словно окрик «Эй, приятель!» из-за спины, и заставил Мейса обернуться. И не увидеть никого.
Ощущение пришло сквозь Силу.
Мейс пробежался взглядом по морю из лиц, голов и дыма паровых краулеров. Перекошенные вывески кафе мокрые из-за влажного воздуха. Тележка, запряженная усталым траводавом в противочесоточном ошейнике.
Водитель, вопящий электронным голосом: «За два кре-да! Куда угодно по городу! За два креда!» Неподалеку рычит юззем с замутненными алкоголем глазами. Он запряжен в двухколесное такси: сейчас он обернулся в упряжи и схватил человека, сидевшего на сиденье. Поднял его над головой огромной лапищей, показывая сильно искривленные когти на другой, и рычит: «Нет денег? Без проблем. Я голоден».
Еще один окрик…
На этот раз Мейс уловил направление. В людской массе образовался выступ, который позволил ему заглянуть на сотни метров вперед по улице: стройный корун, раза в два младше Мейса, темная кожа, одет в прилегающую к телу коричневую рубашку и штаны гхошина из джунглей. Мейс успел заметить быструю вспышку белых зубов и намек на удивительную синеву глаз, затем корун развернулся и пошел дальше по улице.
Эти удивительные глаза… Мейсу показалось, что он видел их раньше. На улице прошлой ночью, приблизительно когда начался мятеж…
Мейс последовал за ним.
Ему нужно было идти хоть куда-то. А это направление выглядело многообещающим.
Молодой корун явно хотел, чтобы за ним шли: каждый раз, когда толпа смыкалась меж ними и Мейс терял его, очередной окрик сквозь Силу направлял его взгляд.
У толпы свой жизненный ритм. Чем быстрее старался двигаться Мейс, тем большее сопротивление он встречал: локти, плечи, животы и даже пару раз старинный жест - кулак, упирающийся в грудь - вкупе с не слишком приветливыми предположениями о том, что Винду никто не учил ходить нормально, и предложениями заполнить этот пробел в его образовании. В подобных случаях он просто говорил: «Тебе не стоит со мной драться». Он не давал себе труда подкреплять это Силой - хватало одного взгляда в глаза.
Один особенно перевозбужденный парень не сказал ни слова и предпочел пообщаться путем мощного хука, направленного в нос Мейса. Джедай наклонил голову, словно склоняясь в вежливом поклоне, и кулак молодого человека ударился в лобную кость обритого черепа Мейса. Винду уже собирался перейти к дружеским советам на тему терпения, ненасилия и цивилизованного поведения (или, по крайней мере, к мягкой критике неправильности удара), но увидел агонию на лице постепенно сползающего вниз и держащегося за разбитые костяшки парня и вспомнил одну из любимых фраз Йоды: «Самые важные уроки преподаются без слов». Так что он лишь пожал плечами, извиняясь, и пошел дальше.
Давление толпы упорно противопоставляло преследование закону уменьшающейся отдачи: Мейс не смог бы добраться до молодого коруна без привлечения еще большего внимания и возможных травм не достаточно вежливых людей. Иногда, когда корун бросал быстрый взгляд назад, Мейсу казалось, что он замечает некий намек на улыбку, но между ними было слишком большое расстояние для того, чтобы прочесть ее смысл. Была ли улыбка ободряющей? Дружественной? Просто вежливой? Предвещающей неприятности?
Хищной?
Корун свернул на более узкую, более темную улицу; здесь егце задержались остатки ночи. Толпа уступила место двум спящим после вечерней гулянки в опасной близости от лужи блевотины яркорам и трем или четырем пожилым балавайским женщинам, подметающим лестницы к подъездам их любимых многоквартирных домов. Привычный утренний ритуал их перебранки нарушился с появлением Мейса Они поправили платки, удерживающие не выпавшие пока волосы, вцепились в рукоятки своих веников и стали молча наблюдать за ним.
Одна из них плюнула ему под ноги, когда он проходил мимо.
Вместо того чтобы как-то ответить, он остановился. Теперь, вне основных трасс и вне постоянного гула голосов, шагов и колес, он смог различить новый для этого утра звук, призрачный, но четкий: мощный, резкий гул, аритмично пульсирующий, словно чашка, качающаяся на волнах почти спокойного моря.
Репульсор. Может быть, не один.
Из-за эха от выстроенных по обе стороны улицы линий домов казалось, что звук идет отовсюду. Но он не нарастал. А когда Мейс вновь почувствовал оклик Улыбчивого и отправился дальше по улице, звук не стал тише.
«С другой стороны дома, - подумал Винду. - Двигается наравне со мной».
Может быть, свупы. Или спидер-байки. Не спидер: репульсоры спидеров звучат на одной ноте, их жужжание не пульсирует во время движения аппарата.
Звук привлекал к себе все больше внимания Мейса.
Он продолжал следовать за Улыбчивым сквозь сеть сплетающихся и разветвляющихся улиц. Некоторые из них были наполнены шумом и толпами, но большинство пребывало в тишине, прерываемой лишь переговорами вполголоса да мерным шуршанием полимерных шин по дороге. Соединенные друг с другом верхние этажи образовывали над головой настоящие крыши, превращавшие утро в единственную за день вспышку синевы в постоянно клубящемся в иное время сумраке.
Сплетающиеся улицы уступили место запутанным переулкам. Еще один поворот, и Улыбчивый исчез.
Мейс оказался в маленьком закрытом дворе площадью метров в пять. Внутри - ничего, кроме огромных переполненных мусорных ящиков. Мусоропроводы, словно вены, разрисовывали стены домов вокруг. Самое низко расположенное окно отстояло от земли метров на десять и было забрано решеткой. Наверху, на самом краю крыши острый взгляд Мейса различил шрам потертого кирпича: Улыбчивый, видимо, быстро взобрался по веревке и втянул ее за собой, лишая Мейса возможности дальнейшего преследования.
Тупик.
Прекрасное место для западни.
Мейс подумал: «Наконец-то…»
Он уже начал думать, а не изменили ли они свои намерения.
Мейс открыл разум и замер, спиной к прямой линии переулка,
В Силе они казались энергетическими полями.
Четыре сферы осторожности и плохих намерений, скрытых под адреналиновым предвкушением: они ждут удачной охоты, но не расслабляются, дабы не дать жертве ни единого шанса. Двое остались на выходе из переулка, обеспечивая прикрытие и представляя собой резерв. Еще двое бесшумно продвигались с оружием наготове, приближаясь на минимальное расстояние для выстрела. Мейс чувствовал, как точки прицелов скользили по его коже, обжигая, словно аридузианские лавовые жуки.
Гул репульсоров усилился и стал более четким: сверху, с каждой из сторон. Спидер-байки, определил Мейс: когда его восприятие с помощью Силы распространилось и на них, он почувствовал пугающую угрозу мощных орудий на носу байков, а на свупы оружие ставили редко. На каждом по одному ездоку. Они кружили над крышами домов, за пределами видения, занимая позицию для перекрестного огня.
Становилось все интереснее.
Мейс почувствовал лишь приятное предвкушение. После целого дня неуверенности и притворства, после того как пришлось скрывать свою личность, давать взятку и не замечать свободно разгуливающих головорезов, он откровенно предвкушал предстоящую простую и незамутненную драку.
Но затем он обратил более пристальное внимание на собственные мысли и одернул себя.
Ни один джедай не совершенен. У всех есть свои недостатки, с которыми приходится бороться каждый день. Несколько личных недостатков Мейса были хорошо известны джедаям его близкого окружения: он их и не скрывал. Напротив, частью особенной мощи Мейса было то, что он мог легко признать свои слабости и не побояться попросить помощи для того, чтобы разобраться с ними.
Его недостатком, имеющим отношение к данной ситуации, было то, что ему нравилось драться. Подобное для джедая было очень опасным
А Мейс был очень опасным джедаем.
С помощью жесткого самоконтроля он справился с предвкушением и решил вначале поговорить. Если убедить их не атаковать, то можно будет спасти их жизни. И они производили впечатление профессионалов: возможно, он просто смог бы заплатить им за нужную информацию.
Вместо того чтобы выбивать ее из них.
Когда он окончательно принял решение, люди позади него вышли на позицию. Действительно профессионалы: они молча подняли оружие, и два сфокусированных луча плазмы устремились к его спине.
Даже у лучшего стрелка между решением выстрелить и нажатием на курок лежит пауза в четверть секунды. Глубоко в Силе Мейс почувствовал их намерение еще до того, как решение было принято, - эхо из собственного будущего.
Еще до того, как их пальцы начали нажимать на курок, он начал двигаться.
Когда лучи бластеров были на четверть пути к цели, Мейс уже почти полностью развернулся, и центробежная сила распахнула его куртку. Когда лучи бластеров были на середине пути, Сила перекинула световой меч ему в ладонь. На трех четвертых пути лезвие меча начало появляться, а когда лучи наконец достигли своей цели, они попали не в плоть и кость, а в метровый поток бурлящей фиолетовой энергии.
Мейс рефлекторно отбил лучи обратно в нападавших, но вместо того, чтобы отскочить от лезвия, лучи прошли - насквозь, слегка зацепили ребра Мейса и попали в мусорный бак позади него: тот загрохотал и зашатался, словно звонящий колокол.
Мейс подумал: «Видимо, у меня все же неприятности».
Но до того как эта мысль полностью сформировалась в его мозгу, двое стрелков (глубинная, все рассчитывающая часть мозга Мейса отметила, что оба они были людьми) переключили свои орудия на режим очереди. Слепящий поток лучей заполнил переулок.
Мейс швырнул себя в сторону, переворачиваясь в воздухе. Один из лучей чиркнул его по подбородку, попал в ногу и превратил кувырок в падение, но джедай все же смог нормально приземлиться за одним из поворотов переулка. Он кинул быстрый взгляд на ногу: луч не пробил кожу ботинка.
«Оглушающий режим, - подумал он. - Профессионалы, которым я нужен живым».
Пока он пытался прочувствовать, что же они собираются делать дальше, он заметил, что его лезвие какого-то необычно бледного цвета. Слишком уж бледного.
Пока он так сидел в укрытии, уставившись с отпавшей челюстью на постепенно бледнеющий луч света, лезвие стало почти совсем прозрачным, мигнуло и совсем погасло.
Он подумал; «А вот это уже, возможно, большие неприятности».
У его светового меча кончился энергетический заряд.
«Это невозможно, - прорычал он. - Это не…»
Внезапно у него в горле встал ком: он понял,
Джептан.
Мейс недооценил его. Бесчестный и жадный? Да. Глупый? Совершенно точно нет.
– Джедай!
Голос мужчины из переулка: один из стрелков.
– Давай не будем все усложнять, а? Нет никакой нужды в том, чтобы кто-то пострадал.
«Если бы это было действительно так», - подумал Мейс.
– У нас здесь куча всего, джедай. Не только бластеры. У нас есть глоп. У нас есть найтинит. У нас есть оглушающие сети.
Но они еще ничем из этого не воспользовались. Наемники, определил Мейс. Может быть, охотники за головами. Не ополченцы. Глоп-гранаты и усыпляющий газ дорого стоят, а луч из бластера не стоит почти ничего. Так что они явно собирались экономить кредитки.
И они давали ему время подумать. А он собирался заставить их пожалеть об этом.
– Хочешь знать, что у нас еще есть? - Мейс услышал его смешок. - Посмотри наверх, джедай…
Над крышами парили два спидер-байка, пилоты в шлемах выравнивали плоскости движения. Их передние ускоряющие крылья отбрасывали рассветные солнечные зайчики во двор. Подвешенные бластерные пушки смотрели на него дулами, опаленными плазмой. Он был полностью открыт для их перекрестного огня. Но они не стреляли.
Мейс еще раз убедился: его хотели взять живым, Один выстрел по нему из подобной пушки, и его останки придется собирать по всей окрестности.
Но это не значило, что пушки не могли сделать ничего другого. Ведущий байк выстрелом оставил в глиняной стене над головой Мейса дыру размером с туловище. А обломки, избив и порезав, придавили Винду к земле.
По коже потекло что-то теплое, и он почувствовал запах крови: крупный порез. Остальные повреждения пока что оценить было трудно. Мейс прорвался сквозь обломки и нырнул за мусорный бак. Это не помогло: пилот спидер-байка выстрелил в край бака, и тот ударил джедая так сильно, что Винду чуть не потерял сознание.
Под обстрелом. Оглушенный. Порезанный. Побитый. Без меча.
Харуун-Кэл разрывал его на кусочки, а он не пробыл здесь и одного стандартного дня.
– Ладно! - он приподнялся и высунул руки из-за мусорного бака так, чтобы пилоты спидер-байков могли их видеть. Световой меч свободно болтался на одном из пальцев. - Ладно! Я выхожу. Не стреляйте.
Пока Мейс выбирался из-за бака с поднятыми руками, ведущий спидер-байк сместился немного в сторону. Второй байк немного взлетел, чтобы обеспечить лучшее прикрытие. Мейс проковылял до выхода из переулка, сделал глубокий вдох и вышел из-за угла. Оба стрелка медленно вышли из-за укрытия: один - из-за мусорного ящика, второй - из углубления дверного проема. Двое парней из поддержки остались по обе стороны дальнего выхода из переулка.
– Вы хороши, - сказал Мейс. - Одни из лучших, что я видел.
– Хех, спасибо, - ответил один из стрелков. Суля по голосу, он же говорил и раньше. Видимо, лидер.
Улыбка его была значительно менее дружелюбной, чем тон его речи. И у него, и у его напарника на бластеры был поставлен приклад, который упирался в локтевой сгиб. У парней в конце переулка были бластерные винтовки с подвешенными под стволами здоровыми трубами: гранатометами или широкоствольными про-тивомятежными бластерами.
– Услышать такое от джедая подобного тебе, пожалуй, очень почетно.
– Вы пришли по-настоящему подготовленными.
– Ага, Давай сюда бластер, что ли? Тихо и аккуратно.
Медленно, очень медленно Мейс переложил световой меч в левую руку и потянулся правой к рукояти «Пауэр 5».
– Знали бы вы, сколько раз команды, подобные вашей, приходили за мной. Не только в переулках. На улицах. В пещерах. На склонах гор. В отсеках грузоперевоз-чиков. В мойках. Фактически везде.
– И теперь ты попался. Положи бластер на землю и I герекинь его моему другу.
– Пираты. Охотники за головами. Племенные войны. Просто стаи, - Мейс словно жаловался старым друзьям на жизнь. - Чем только они ни были вооружены: начиная от термальных детонаторов и заканчивая каменными топорами. А иногда просто зубами и когтями.
Молчащий все время стрелок наклонился и поднял «Пауэр 5». Дуло его бластера чуть отклонилось в сторону. Мейс сделал шаг влево. Теперь говорящий стрелок был на линии огня относительно двух парней в отдалении.
Мейс погрузился в Силу, и переулок кристаллизовался вокруг него: паутина граней, линий натяжения и векторов движения. Улочка превратилась в драгоценный камень со своими погрешностями и внутренними связями, что соединяли говорящего стрелка, его партнера, двух прикрывающих стрелков, спидер-байки, пилотов, двадцатиметровые здания по обе стороны…
И Мейса.
И он не видел ни одной уязвимой точки, что могла бы вытащить его отсюда.
«Это не значит, что ее нет, - подумал он. - Просто это значит, что ничего не получится просто. Или наверняка. Или хотя бы скорее всего».
Он сделал глубокий вдох для того, чтобы собраться. Больше ничего и не требовалось. Если Сила пожелает, чтобы он умер здесь, он готов.
– Теперь световой меч, - произнес лидер группы.
– Вы подготовлены лучше, чем остальные, - Мейс покачал световым мечом на ладони. - Но, как и все остальные, вы забыли то единственное оборудование, которое вам могло бы действительно пригодиться.
– Да? Какое же?
Голос Мейса стал холодным, а глаза даже еще холоднее:
– Скорую помощь.
Улыбка лидера чуть не превратилась в усмешку, но, вместо этого, просто исчезла с лица; прямота взгляда Мейса не оставляла места юмору.
Лидер покачал стволом бластера:
– Световой меч. Быстро!
– Конечно, - Мейс кинул меч в его сторону. - Лови. Световой меч полетел по широкой дуге. Сквозь Силу он почувствовал, как они все рефлекторно расслабились: чуть меньше давления на спусковой крючок, небольшое изменение заряженной адреналином концентрации. Они расслабились, потому что теперь он был безоружен.
Потому что никто из них не понимал, что такое световой меч.
Мейс начал создавать свой световой меч, когда еще был палаваном. Когда он первый раз взялся за металл, он уже три года вынашивал мечту о том, каким этот меч будет: максимально полно представлял его в своем уме, учитывал каждую деталь. Создание меча не было творчеством, лишь реализацией: он взял реальность ментальную и превратил ее в реальность физическую. Вещь из металла и драгоценности, излучателя и батареи была лишь формой: его настоящий световой меч существовал лишь в той части Силы, что Мейс называл своим разумом.
Световой меч не был оружием. Оружие можно отобрать или уничтожить. Оружие - отдельная сущность. Многие люди даже дают ему имена. У Мейса желание дать световому мечу имя было не сильнее, чем дать имя собственной руке. Он больше не был мальчиком, что впервые представил форму меча сорок один год назад. И меч его не точно совпадал с тем образом, что увидел в мечтах девятилетний мальчишка С каждым шагом к более глубокому пониманию Силы и своего места в ней он перестраивал меч. Переделывал его. Меч вырос вместе с ним.
Световой меч отражал все, что Мейс знал. Все, во что он верил.
Все, чем он был.
Вот почему не потребовалось ни мысли, ни усилия для того, чтобы прервать через Силу вращение меча и запустить его дальше, словно снаряд.
Он просвистел в воздухе и с глухим звуком, напоминающим удар камня по дереву, попал рукоятью точно между глаз лидеру группы. Столкновение сшибло стрелка с ног: он либо потерял сознание, либо умер еще до того, как упал на землю. Его руки сжали бластер, и тот начал плеваться энергией во все стороны. С помощью Силы Мейс слегка подправил дуло бластера, направив его на напарника лидера, и сбил того с ног. Затем дуло пошло вверх и энергетические лучи, не останавливаясь, прошлись вначале по стене ближайшего здания, а затем точно попали в ускоряющие крылья спидер-байка, висевшего вверху за спиной Мейса. Попавшие лучи закрутили спидер так, что пилоту стало совсем не до ответной стрельбы.
Бластерные винтовки парней в конце переулка наконец заговорили, но Мейс уже начал двигаться: с помощью Силы он прыгнул под углом на стену, коснулся ее уже в пяти метрах над землей, вновь оттолкнулся, прыгнул еще выше уже на противоположную стену. Так, зигзагами, он и добрался до крыши сквозь бурю бластер-ных выстрелов.
Запоздалые взрывы гранат внизу: сковывающая жижа глоп-гранаты расплескалась по переулку, взметнула вверх фиолетовое облако найтинита, усыпляющего газа, но Мейс уже был вне зоны их действия. Он перепрыгнул через край плоской, покрытой черепицей крыши, а там… оказались люди…
Крыша была буквально завалена ведрами с черепицей, горшками с жидким пермакритом и рулонами брезента, который обычно, видимо, защищал ее от зимних дождей, а теперь стал камуфляжем для, как минимум, двух людей.
Их невозможно было увидеть обычным взглядом, но Мейс чувствовал их с помощью Силы: адреналиновое волнение и отчаянный самоконтроль, позволяющий оставаться неподвижными, Случайные зрители? Обитатели крыш, захваченные врасплох внезапной перестрелкой и прячущиеся, чтобы спасти свои жизни? Поддержка для группы захвата?
Мейс не был уверен в том, что проживет достаточно долго, чтобы это выяснить.
Еще до того, как он толком приземлился, пилот неповрежденного спидера отрезал ему дальнейшую дорогу фонтаном бластерного огня, который с каждой долей секунды становился всё ближе. Сила будто толкнула Мейса, и он упал, пропуская выстрелы над собой, но ровно в тот момент, когда он коснулся крыши, пилот выстрелил контактной гранатой джедаю под ноги. Мейс с помощью Силы дотянулся до нее и оттолкнул прочь от себя и от неожиданных новых участников. Но поток выстрелов пушки спидер-байка продолжил, ломая черепицу и оставляя за собой дымящиеся дыры, двигаться в сторону людей под брезентом. Его нужно было увести в сторону.
Поэтому Мейс прыгнул.
Прыжок вперед, наполненный Силой, перенес его через поток бластерного огня, затем превратился в ныряющий перекат, после которого Винду встал на ноги позади массивной общественной каминной трубы в центре крыши. Труба содрогнулась от попавших в нее выстрелов. Сквозь Силу Мейс почувствовал, как второй спидер-байк также выходит на огневую позицию.
«Дыры от пушек в крыше», - подумал он. Эти пушки оставляли после себя достаточно здоровые провалы. Если бы он мог нырнуть через один из них внутрь здания…
Труба была всего где-то на метр выше Мейса. Он запрыгнул на нее. Бластерный огонь начал подниматься по стенке трубы к его ногам. Еще до того, как он успел найти дыру достаточно большую для того, чтобы в нее можно было нырнуть, труба начала шататься и разваливаться.
Мейс вцепился в нее, чтобы удержать равновесие. Внезапно раздался крик: «Эй, Винду! С праздником тебя!» Мейс заметил краем глаза, что брезента больше не было, заметил голубые глаза и белые зубы и почувствовал, как что-то полетело в его сторону…
Это «что-то» напоминало замораживающую гранату, но когда Мейс уже собирался через Силу оттолкнуть летящий предмет, он узнал его: предмет столь же знакомый и изученный, сколь голос Йоды.
Это был световой меч.
Это был световой меч Депы.
Вместо того чтобы отбросить в сторону, Мейс притянул его к себе, и сквозь Силу он почувствовал ее, почувствовал Депу, словно она стояла рядом с ним и держала его за руку. Рукоять идеально легла ему в руку.
В зеленом свете лезвия Депы ситуация стала выглядеть совершенно иначе.
Остаток битвы занял меньше пяти секунд.
Спидер-байк вновь открыл огонь, а Мейс наклонился чуть в сторону, позволяя Силе направить лезвие меча. Бластерные лучи отразились от энергетического потока и попали точно в батареи спидера, отправив его куда-то вниз, в конец переулка. Голубоглазый корун, Улыбчивый, тот, что привел его сюда, вместе, с еще одним мужчиной, который прятался с ним под брезентом, схватили пулевые ружья, выставили их за край крыши и наполнили переулок внизу смертоносным роем пуль.
Еше двое корунаев выскочили из укрытия на крыше напротив. У одного из них, мужчины, было пулевое ружье, и пламенные язычки вырывались из его дула. Вторая, крупная светлокожая девушка-корун с рыжими волосами, стояла, выпрямившись, широко расставив ноги, и поливала переулок внизу лучами заряженных частиц из мерр-сонновской «Молнии».
Второму пилоту не понравился новый вариант развития события: он включил максимальное ускорение на байке и куда-то рванул поверх крыш. Улыбчивый вскинул ружье на плечо, прицелился в спину пилоту, но еще до того, как он успел сделать выстрел, спидер-байк перевернулся в воздухе, потерял управление и врезался в стену здания в отдалении на скорости порядка 200 километров в час.
Улыбчивый взмахнул рукой, и корунаи прекратили стрелять.
Внезапная тишина буквально звенела в ушах Мейса.
– Это что, разминка была? - Улыбчивый усмехнулся и подмигнул Мейсу. - Ну же, Винду, скажи, что ты даже вспотеть не успел.
Мейс спрыгнул с остатков каминной трубы на крышу и наклонил лезвие Депы в нейтральную позицию.
– Кто вы?
– Я просто парень, который не дал им поджарить твою задницу. Пойдем, мужик. Ополчение прибудет с минуты на минуту.
Двое корунаев уже съезжали на тонких веревках с крыши напротив. Улыбчивый с другом зацепили за край крыши «кошки», которые, похоже, были сделаны из отполированных шипов медной лозы. Его приятель закинул ружье за спину и соскользнул за край.
Мейс хмуро посмотрел на столб дыма, возвышающийся над дырой в здании, в которое врезался второй спидер. Улыбчивый заметил направление его взгляда и усмехнулся:
– Обожаю плесень: она сожрала его летунчика с проводками. Сэкономила мне пулю.
Мейс пробормотал:
– Надеюсь, никого не было дома.
– Да уж, а какой там сейчас беспорядок, - Улыбчивый вновь одарил его своей широкой белозубой усмешкой. - Про опознание тел можно забыть. Проще вымыть из здания все целиком с помощью брандспойта

Предыдущая страница 5 Следующая страница


Уязвимая точка 6

Мейс посмотрел на него:
– Мне кажется, - медленно проговорил он, - что друзьями нам не стать.
– О, это разобьет мое сердце, честное слово, - Улыбчивый схватился за веревку и наклонился за край. - Поторапливайся, Винду. Тебе что нужно? Приглашение? Цветы и коробку конфет?
Поток лезвия светового меча Депы освещал их лица цветом солнечного света в джунглях.
– Что мне нужно, - ответил Мейс, - так это знать, что это лезвие делало в твоих руках?
– Световой меч? - в синеве глаз промелькнуло безумие. - Это мои рекомендации, - ответил он и исчез за краем крыши.

ГЛАВА 3

ДЖУНГЛИ К ДЖУНГЛЯМ

Мейс стоял на крыше и смотрел на изумрудное свечение лезвия Депы. Или она дала его Улыбчивому, или он забрал его с ее трупа. Мейс надеялся, что случилось все же первое.
По крайней мере, ему казалось, что он надеется именно на это.
Разве Депа, которую он знал, дала бы свой световой меч кому-то на время? Отдала бы она часть самой себя? Что-то подсказывало Мейсу, что это не был ритуал «Взаимного Доверия».
Спустя несколько секунд он отпустил активирующую плашку. Лезвие быстро уменьшилось и исчезло совсем, оставив после себя лишь резкий ионный запах в воздухе. Мейс попытался дать рукоятке скользнуть из руки во внутренний карман куртки, но это оказалось не так просто: рукоятка была покрыта тонким слоем геля с травяным ароматом. Какой-то смолой. Липкой, но к рукам она не приставала.
Мейс хмуро уставился на ладонь и встряхнул головой. Затем кашлянул. И пожал плечами. Возможно, именно в этот момент он перестал даже надеяться на то, что многое на этой планете хоть когда-нибудь обретет некий смысл.
Он перегнулся за край крыши. В переулке внизу - четыре трупа плюс пилот, лежащий посреди обломков своего спидер-байка. Еще один врезался в здание. Шесть человек - вся группа захвата.
Улыбчивый вместе с корунаями ловко и эффективно обыскивал трупы.
Челюсти Мейса сжались. У одного из мертвых, видимо у лидера группы, от уха до уха шел глубокий кровавый разрез.
Кто-то перерезал ему глотку.
Грудь Мейса словно сдавило тисками. Некоторые веши на этой планете все же имели смысл, и этот смысл заставлял его желудок крутиться и крутиться, не переставая.
Ни от одного из обыскивающих не исходило чувства вины: Мейс бы почувствовал это сквозь Силу. Возможно, это происходило из-за того, что недавний бой был настолько свеж, что одно незначительное на общем фоне происшествие просто уносило мощным потоком иные эмоции и события. А возможно, никто из них вообще никогда не испытывал чувства вины.
И эти убийцы были его лучшей возможностью, а быть может и вообще единственной, найти Депу.
Но он просто не мог закрыть на происшедшее глаза.
Еще один урок Йоды всплыл в памяти: «Когда любой выбор кажется неправильным, останови свой выбор на сдержанности».
Мейс соскользнул вниз по веревке.
Улыбчивый покачал головой:
– Да ты весь в грязи, ты в курсе? Сними-ка эту рубашку, - он нагнулся, чтобы забрать медпак с пояса мертвого человека, - Здесь должна быть спрейперевязка…
Мейс взял Улыбчивого за руку:
– Мы, ты и я, - произнес он, - должны пересмотреть свои отношения.
– Эй. Ой! А? - Улыбчивый попытался высвободиться, но захват Мейса по силе мог бы сравниться с захватом причальных когтей грузового корабля: попытки выбраться лишь причиняли боль. - ЭЙ!
– Мы плохо начали, - произнес Мейс. - И нам надо кое-что подкорректировать. Как думаешь, мы сможем сделать это мирно?
Остальные корунаи оторвались от своего обыска и начали подниматься. Их лица все больше темнели, а руки легли на оружие. Пальцы уже касались курков.
– Плохая идея, - сказал Мейс - Для всех.
– Эй, потише с рукой, а? Она мне еще может когда-нибудь пригодиться…
Захват Мейса усилился:
– Объясни им, что мы делаем.
– А ты не хочешь выпустить мою руку из этого ломающего кости захвата? - голос Улыбчивого временно стал значительно выше. Капли пота стекали по его верхней губе. - Неужели моя рука тебе настолько нравится, что ты решил забрать ее с собой домой?
– Это не ломающий кости захват. Это мой захват «не-сделай-глупости», - Мейс сжал его ровно настолько, чтобы с губ Улыбчивого сорвался очень тихий стон боли. - Секунд через десять мы перейдем к моему ломающему кости захвату.
– М-м… Когда ты все поставил под этим углом…
– Скажи им, что мы делаем.
Улыбчивый повернул шею, чтобы посмотреть на остальных корунаев:
– Эй, парни, расслабьтесь, ага? - вяло произнес он. - Мы просто… ээ-э, переналаживаем контакт.
– Мирно.
– Ага, мирно.
Трое корунаев отпустили оружие, оно свободно повисло на плечевых ремнях, и вернулись к обыску трупов.
Мейс отпустил руку Улыбчивого. Тот сразу же начал массировать ее и выглядел при этом довольно расстроенным:
– Расскажи, из-за чего конкретно у тебя такие проблемы с головой, а?
– Не ты меня завел в ловушку. Ты использовал меня, как приманку, и завел в ловушку их.
– Э-эй, Капитан Умник, объявление! Это была не ловушка!
Мейс нахмурился:
– А что же?
– Это была засада, - Улыбчивый ухмыльнулся. - Неужели в джедайских школах не преподают азы?
– Ты в курсе, - ответил Мейс, - что ты мне не понравился в первый же момент нашей встречи?
– Это что, такой хитрый джедайский способ сказать: «Спасибо за спасение моей размахивающей световым мечом задницы»? Да-а… - он покачал головой с притворной грустью на липе. - Так в чем дело? Чего ты дергаешься?
– Я бы предпочел, - жестко произнес Мейс, - взять их живьем.
– Зачем?
Для Пилек-Боу это был естественный вопрос, отметил Мейс. Передать нападавших властям? Каким властям? Джептану? Копам, вышибающим деньги в пробиотических душах? Винду вздохнул:
– Чтобы задать им вопросы.
– Из тех, что все знать хотят, ты, да? - внезапно спросила рыжая девушка с «Молнией». Она посмотрела на Мейса, по-прежнему сидя возле трупа Ее акцент буквально кричал о том, что она с гор. - Видишь это ты, да? Шесть балаваевмразей. Все неживые. Больше ни один дом кору-на не сгорит. Больше ни одно стадо не будет зарезано, ни один ребенок не будет убит, ни одна женщина…
Она не закончила, но Мейс прочитал окончание в ее затуманенных ненавистью глазах. Сквозь Силу он чувствовал ярость и агрессию, исходящую от нее. Он мог большее, чем просто строить догадки о том, что произошло с ней; сквозь Силу он чувствовал, как воспоминания заставляют ее чувствовать себя: охваченная ненавистью она была столь сильно ранена в сердце, что не могла себе позволить вообще никаких чувств. На миг его лицо смягчилось, но он вновь придал ему твердость, инстинктивно почувствовав, что ей не нужна жалость. Она не собиралась считать себя жертвой.
Если бы она увидела его сочувствие, она бы возненавидела его.
Так что вместо этого он чуть тише, мягко и уважительно, сказал:
– Понятно. Но тогда у меня вопрос: почему вы так уверены, что эти люди поступали подобным образом?
– Они балаваи! - она произнесла это так, словно выплюнула кусок гнилого мяса.
И этих людей Депа послала за ним? Обруч, сдавливающий грудь, давил все сильнее.
Мейс отступил на шаг от Улыбчивого и раскрыл ладонь, притягивая световой меч, валяющийся позади стрелка с разрезанной глоткой. Разряженная рукоять скользнула с земли ему в руку.
– Слушайте меня. Все.
Властность его голоса заставила всех посмотреть на него. Он сказал:
– Вы не будете совершать убийств, пока я с вами. Вам это понятно? Если вы попытаетесь, я вас остановлю. Если не успею остановить…
Желваки заходили под его кожей, костяшки пальцев, сжимающих рукоять меча, побелели. Кипящая угроза выжгла спокойствие из его темных глаз:
– Если не успею остановить, - процедил он сквозь зубы, - я отомщу за ваших жертв.
Улыбчивый покачал головой:
– Э, приве-ет! Может, ты не заметил, но у нас тут война Улавливаешь?
Тихое посвистывание вдали уже превратилось в оглушительный свист. Количество свистков все увеличивалось, и звук постепенно нарастал. Сирены: ополчение уже едет. Улыбчивый обернулся к своим спутникам:
– Звонок, ребята. Сворачиваемся.
Корунаи начали работать еще быстрее, срывая с трупов медпаки, пищпакеты, газовые картриджи для бластеров. Кредитки. Ботинки.
– Вы называете это войной, - произнес Мейс. - Но это не солдаты.
– Может быть. Но у них клевое оборудование, не так ли? - Улыбчивый взял одно из ружей с подствольником и оценивающе оглядел его от дула до приклада. - О-очень круто. Откуда нам еще брать подобные вещи? Эта твоя Республика как-то не особо присылает нам что-то подобное.
– Их жизни стоили меньше, чем все это?
– О-о, какие мы справедливые… Не мы ли только что не дали им поджарить твою задницу? «Спасибо» нам бы вполне хватило…
– Именно ты, - глухо ответил Мейс, - завел меня в эти неприятности. И не слишком торопился вытаскивать из них.
Насмешка не пропала из голоса Улыбчивого, но взгляд его стал несколько отстраненным:
– Я не знаю, кто ты есть, Винду. Но я знаю, кем ты быть должен. Она все время рассказывает про тебя. Я знаю, на что ты должен быть способен. Если бы они смогли тебя схватить…
– Да?
Голова коруна чуть-чуть наклонилась вправо, и он пожал плечами:
– Я бы не стал им мешать. Так ты идешь, или как?
Пилек-Боу проносился за затемненными стеклами кара. Машина подпрыгивала на огромных баллонах, сделанных из смолы какого-то местного дерева, и рессорах из ламинированных деревянных дощечек. Водитель был из местных: пожилой корун с паутинкой катаракты на глазу и плохими покрасневшими от жевания сырой коры тисселя зубами. Мейс вместе с корунаями сидел нозади, в отделении для пассажиров.
Он не высовывался, делая вид, что собирает некий адаптер для перезарядки светового меча с помощью собранных с трупов бластер-пакетов. На самом деле это не представляло сложности: дизайн его светового меча позволял осуществлять быструю и легкую перезарядку. В крайнем случае он даже мог отщелкнуть с помощью Силы защелку внутри герметичного корпуса, открыть его и вручную переустановить энергетическую батарею. Вместо этого он скручивал и перекручивал разные проводки, идущие от бластер-пакетов, делая вид, что изучает степень их заряженноеT.
В конце концов, это давало ему отличный повод не поднимать головы.
Первое, что сделали в дороге корунаи, - быстро и аккуратно обработали оружие, не обращая внимания на практически полное отсутствие места в каре и сильную тряску. Мейс предположил, что они делали нечто подобное не раз. Они смазали все внешние части блестящей оранжево-коричневой смолой, выдавленной, по словам Улыбчивого, из смолы портаака, природной защиты от плесени, которую ОФВ использовал для сохранения в рабочем состоянии своего оружия. Этой же смолой была покрыта и рукоять светового меча Депы.
Улыбчивый передал Мейсу кусок смолы:
– Смажь свое оружие. И тебе, пожалуй, стоит раздобыть себе нож. Или пистолет. Даже со смолой усиленное оружие в наших условиях ненадежно, - он предложил Мейсу оставить кусок смолы себе и лишь пожал плечами в ответ на благодарности.
Улыбчивого звали Ник Росту. Он представился в тот момент, когда в каре вспрыскивал спрей-повязки на раны Мейса и обрабатывал его синяки украденным (захваченным) медпаком. Мейс вспомнил гхош Росту, отдаленно связанный с гхошем Винду. То, что у Ника была фамилия Росту, означало, что он был нидошем, ребенком клана, сиротой. Как Мейс.
Но не таким, как Мейс.
В отличие от остальных Ник говорил на общегалактическом без акцента. И хорошо ориентировался в городе. Возможно, именно поэтому казалось, что он здесь за главного. Из разговора Мейс узнал, что Ник провел большую часть детства здесь, в Пилек-Боу. После того что Мейс увидел из жизни детей-корунаев в городе, он не хотел даже представлять себе, на что было похоже детство Ника.
Крупную, эмоционально опустошенную девушку звали Шрам. Оставшаяся парочка могла бы сойти за братьев. Того, что постарше, с красными следами от тис-селя на зубах, звали Лиш. Тот, что помладше, Беш, постоянно молчал От правого уха до рта по его лицу шел шрам, а на левой руке у него не хватало трех пальцев: среднего, безымянного и мизинца.
Во время поездки они говорили друг с другом на ко-рууне. Уставившись на рукоятку меча, Мейс никак не выказывал того, что он понимает большую часть их речи. Конечно, его коруун заржавел за те тридцать пять лет, что он им не пользовался, но он еще был достаточно надежен, а Сила подсказывала нужное в те моменты, когда память подводила. Поначалу, пока они пробирались сквозь наполненный адреналином хаос воспоминаний, их болтовня крутилась вокруг того, что и следует ждать от молодых людей после перестрелки: смесь из «А ты видел, как я…» и «Ох, я думал, что действительно…»
Время от времени Шрам посматривала на Мейса:
– Что такое с этим джедаем Каменное Лицо? - внезапно спросила она у остальных, не меняя общего тона. - Мне он не нравится. Он выглядит одинаково тогда, когда чистит оружие, и тогда, когда пользуется им. Нервирует меня.
Ник пожал плечами:
– Тебе бы больше понравилось, если бы он напоминал Депу? Радуйся тому, что он другой. И думай, что говоришь: Депа сказала, что он когда-то провел несколько лет на высокогорье. Возможно, он еще помнит коруун.
Единственным ответом Шрама был ее суровый хму-рый взгляд, который перевернул все внутри Мейса.
«Напоминал Депу?..»
Мейсу невероятно хотелось спросить у Ника, что конкретно имелось в виду, но он смолчал. Не смог. Он не мог задать им ни единого вопроса о Депе. Он и так был фактически переполнен трепетом, а это состояние не слишком подходило для встречи со своим бывшим па-даваном для изучения ее ментального и морального здоровья. Для правильной встречи ему требовался разум настолько чистый и открытый, насколько вообще могла дать ему вся его джедайская подготовка и дисциплина. Он не мог позволить своему восприятию затуманиться ожиданиями, или надеждами, или страхами.
Шатаясь и раскачиваясь, они проехали незнакомую Мейсу часть города: клубок жилых кварталов с домами из грязного, потертого камня, возвышающихся меж деревянных хибар. Хотя местные улицы и были значительно менее забиты (казалось, что единственными пешеходами там были мужчины в оборванном тряпье и неприметные женщины, выглядывавшие из дверей и перемещавшиеся нервными стайками), кару попрежнему приходилось тратить драгоценные минуты то на каком-нибудь углу, то на повороте, то на изгибе улицы, выжидая в реве парового гудка, пока расступится толпа.
На аэроспидере они бы добрались быстрее, но Мейс не стал предлагать подобного: полет на этой планете казался ему смертельно опасным.
Впрочем, он не был уверен в том, не было ли его пребывание рядом с этими молодыми корунаями еще более опасным. Они беспокоили его: у них был достаточный контроль над Силой, чтобы быть непредсказуемыми, и достаточная дикость для того, чтобы быть опасно могущественными.
А еще был Ник, которого назвать трезвомыслящим можно было лишь с большой натяжкой.
Недавно в переулке, когда они стояли меж трупов и слушали, как приближаются сирены ополчения, Мейс спросил у Ника, где их транспорт и почему они не спешат скрыться на нем. Неужели они собираются попасть в еще одну перестрелку?
– Расслабься. Они, - Ник махнул неопределенно рукой в сторону сирен и усмехнулся, - не собираются. Для чего, как ты думаешь, эти сирены? Они предупреждают нас о своем прибытии.
– Они не пытаются вас поймать?
– Если бы пытались, им бы пришлось сражаться с нами, - он погладил дуло своего пулевого ружья, словно какое-то животное. - Думаешь, оно им надо?
– Мне бы было надо.
– Ну, ясное дело. Но они не джедаи.
– Я заметил.

Часть вооружения корунаи оставили валяться на земле. Беш взял мейсовский «Пауэр 5», осмотрел, пожал плечами и забросил куда-то в груду трупов. Мейс уже собрался было пойти и забрать его обратно, но Ник остановил его, сказав, что не стоит беспокоиться.
– Это мое ору…
– Это мусор, - возразил Ник. Затем поднял бластер с земли. - Вот, смотри.
Он наставил дуло прямо в лоб Мейса и нажал на курок. Мейс сумел не дернуться. С трудом. Из рукоятки заструились клубы зеленоватого дыма. Ник пожал плечами и снова бросил бластер на землю:
– Грибок сожрал его. Прямо как тот спидер-байк. Некоторые схемы в такой технике толщиной буквально в нанометр. Хватает и пары спор для того, чтобы проесть их насквозь.
– Это, - сказал ему Мейс, - было не смешно.
– Не так смешно, как было бы, если бы я ошибся, да? - Ник сдавленно хмыкнул. - В чем дело, Винду? Депа говорила, что у тебя отличное чувство юмора.
Сквозь сжатые зубы Мейс процедил:
– Видимо, она пошутила.
В каре он переводил взгляд с одного коруна на другого. Он не мог доверять ни одному из них. Хотя он и не чувствовал угрозы от них, он не почувствовал ничего и со стороны Джептана. Но он чувствовал, что вокруг них сплетена паутина гнева, страха и боли.
Корунаи были восприимчивы к Силе. Но у них не было подготовки джедаев. Эта лучащаяся тьма, словно они пришли из какой-то перевернутой вселенной, где свет - лишь тень от тьмы звезд. Их гнев и боль обтекали Мейса, задевая по пути какие-то струны в его собственном сердце. Не осознавая того, эти молодые ребята взывали к эмоциям, которые длительная джедайская подготовка Мейса должна была загнать на большую глубину.
И эти спрятанные эмоции уже жаждали ответа…

***

Он понял, что здесь он в опасности. И не столько даже в физическом плане…
Сидя в каре, он ждал, пока его световой меч перезарядится, и думал, что ему надо максимально прояснить ситуацию с этими четырьмя корунаями, а более подходящего времени может просто не оказаться.
– Я думаю, что с этого момента мы все будем разговаривать на общем, - внезапно сказал Мейс. - Любое живое существо достаточно быстро устает слышать только чужой язык, - это даже не было ложью.
Шрам бросила на него хмурый взгляд:
– Здесь, общий является чужим.
– Действительно, - признал Мейс. - Тем не менее пока я с вами, говорить мы будем на общем.
– Пф-ф, уже командуем, да? Не убивать, не обыскивать трупы, говорить на общем… - сказал Ник. - А кто сказал, что ты здесь главный? А если мы не собираемся делать то, что ты нам говоришь? Что тогда, Мистер Нет-Эмоций? Будешь грубо убеждать?
– Я главный, - тихо ответил Мейс.
Это заявление было встречено целой серией презрительных усмешек и фырканья. Мейс посмотрел на Ника:
– Ты сомневаешься в моей способности держать ситуацию в кулаке?
– О, очень смешно, - ответил Ник, разминая руку.
– Я не буду утомлять вас рассказами о сложных структурах власти, - произнес Мейс. - Я буду придерживаться только фактов. Простых фактов. Четких.
Понятных. Например, мастер Биллаба послала вас привести меня к ней.
– Да неужели?
– Если бы она хотела, чтобы вы меня убили, вы бы меня оставили в том переулке. Она бы не послала вас для того, чтобы отвлечь меня или завести в ловушку. Она знает, что вы недостаточно хороши для такою.
– Это ты так считаешь…
– Вам приказали привести меня.
– Депа, в общем-то, не приказывает, - сказал Ник. - Она словно дает тебе знать, что она считает правильным действием для тебя сейчас. А потом ты это делаешь.
Мейс пожал плечами:
– Вы собираетесь ее разочаровать? Неуверенные взгляды, которыми обменялись корунаи, вонзили невидимый нож еще глубже в живот Мей-са. Они боялись ее, чегото, связанного с ней. Боялись так, как не боялись его.
Наконец, Ник проговорил: - И?..
– Вам потребуется мое сотрудничество, - Мейс проверил уровень заряда на бластер-пакете: почти на нуле. Он вытащил адаптер из рукояти светового меча.
Ник выпрямился, в его голубых глазах мелькали опасные огоньки:
– Кто сказал, что нам требуется твое сотрудничество? Кто сказал, что мы не можем просто засунуть тебя в ящик и отправить через «Бесплатную доставку джедаев»?

Предыдущая страница 6 Следующая страница


7 Мэтью Стовер

Вместо того чтобы взяться за следующий бластер-пакет, Мейс покрутил рукоятью светового меча в руке:
– Я сказал.
И вновь обмен взглядами. Мейс почувствовал, как легкие токи побежали в Силе между ними. Братья побледнели, как и костяшки Шрам, сжимающей «Молнию». Лицо Ника стало абсолютно безэмоциональным. Их руки потянулись к ружьям.
Мейс словно взвесил на ладони световой меч:
– Подумайте еще раз.
Он наблюдал, как корунаи начали подсчитывать шансы того, смогут ли они воспользоваться оружием в тесной кабине до того, как он успеет активировать меч:
– Ваши шансы, - произнес он, - невелики.
– Хорошо, - Ник аккуратно поднял и показал пустые руки. - Хорошо, парни. Успокойтесь. Расслабьтесь, а? Пф-ф, какие же мы напряженные, а? Слушай, мы тебе тоже нужны, Винду…
– Мастер Винду. Ник моргнул:
– Ты шутишь, да?
– Я упорно трудился для того, чтобы получить этот титул, и еще больше трудился для того, чтобы заслужить его. Я бы предпочел, чтобы ты его использовал.
– Ээ-э, н-да. Я говорил, что мы тебе тоже нужны. В том смысле, что ты же не отсюда.
– Я родился на северном склоне Дедушкиного уступа.
– Да-да. Конечно. Я знаю: ты родом отсюда. Но ты не отсюда. Ты из Галактики, - руки Ника словно пытались выцепить нужные слова из воздуха. - Депа говорит… Знаешь, что она говорит?
– Мастер Биллаба,
– Да-да, хорошо-хорошо, конечно. Как скажешь. Мастер Биллаба пытается это объяснить следующим образом: ты живешь в Галактике, понимаешь? В другой галактике.
Другой галактике? Мейс вздрогнул:
– Продолжай.
– Она говорит… Она говорит, что ты, что вы все: дже-даи, правительство, все остальные - вы словно родом из Галактики Мира, Вы из галактики, где правила есть правила, и почти все играют по ним. А Харуун-Кэл - совершенно иное место, понимаешь? Словно физические законы здесь иные. Не противоположные, не то что верх становится низом или черное - белым… Ничего такого простенького. Просто.. . иные. И когда вы приезжаете сюда, вы ждете, что все будет работать определенным образом. Но оно не работает. Потому что законы здесь иные. Понимаешь?
– Я понимаю, - веско проговорил Мейс, - что вы мои единственные местные проводники. Республиканская разведка собрала команду, чтобы отвести меня в горы. Взгляды, которыми обменялись корунаи, прервали
Мейса на половине фразы:
– Вы что-то знаете об этой команде, - это был не вопрос.
– Команда, чтобы отвезти в горы, - саркастически повторил Ник. - Видишь, вот об этом я и говорю. Ты просто не понимаешь.
– Чего не понимаю?
И вновь в чистых голубых глазах Ника появились эти безумные вспышки:
– Кого, ты думаешь, мы недавно прикончили в переулке?
Мейс молча уставился на него.
Ник показал ему улыбку из поблескивающих зубов. Мейс посмотрел на Лиша. Лиш развел руками. Его побитая тисселем улыбка была извиняющейся:
– Правду говорит Ник: вещи иначе здесь действуют. Беш лишь пожал плечами и кивнул.
Мейс посмотрел на Шрам, посмотрел в ее неподходяще темные для такого светлого лица глаза, посмотрел на то, как она качает здоровую мерр-сонновскую «Молнию» на коленях, словно ребенка
И многое внезапно стало на свои места:
– Это ты, - словно ища подтверждения, спросил он у Шрам, - ты застрелила Флоремиррлу Тенк.
Обжигающее послеполуденное солнце скрывало уезжающий кар в мареве и пыли. Мейс стоял на дороге и смотрел ему вслед.
Здесь, вдали от столицы, дорога представляла собой просто две наполненные камушками, скатывающимися с холмов, колеи. И зеленая полоса травы меж ними: джунгли восстанавливали свои права, устремляясь из центра дороги к ее краям. На этом небольшом участке дорога шла параллельно Бабушкиным слезам, реке, бе-тущей со снегов Дедушкиного уступа и сливающейся с Великим потоком неподалеку от Пилек-Боу. Они уже были над столицей, на склоне великой горы.
Ник и остальные с оружием на плече уже поднимались вверх по холму, ступая по траве и кустарнику, высотой до лодыжки, не больше. В двадцати метрах над дорогой виднелась стена джунглей. Вдали Мейс заметил несколько серых пятен: вероятно прирученные траводавы. Балавайское правительство использовало этих огромных зверей для того, чтобы удерживать джунгли от дороги.
– Мастер Винду… - Ник остановился на холме. Он помахал рукой Мейсу, приглашая следовать за собой, а затем показал на небо. - Воздушные патрули. Надо уйти под деревья.
Но Мейс остался на дороге. Он все смотрел и смотрел, как пыль взметается и кружится позади удаляющегося кара.
Ник сказал: «Ты из Галактики Мира».
И: «Законы здесь иные».
Мучительное беспокойство клубилось где-то в груди Мейса. Если бы он не был джедаем и не умел справляться с подобными вещами, он бы назвал это ощущение суеверным, беспричинным страхом, что он оставил Галактику позади, в каре. Что это сама цивилизация сейчас уезжала, подскакивая на кочках, в сторону Пилек-Боу. И оставляла его здесь.
Здесь, с джунглями.
Он буквально чувствовал это.
Аромат распустившихся цветов, смолы, текущей из сломанных веток, пыли дороги, двуокиси серы из жерла действующего вулкана на Дедушкином уступе. Даже солнечный свет здесь, казалось, привносил свой запах: горячего железа и гниения. И сам Мейс.
Он чувствовал свой собственный запах.
Пот струился по рукам. Испарина покрывала голову и струилась по шее на грудь, на спину. Обрывки его окровавленной рубахи остались лежать где-то там, далеко, на дороге, и теперь кожа куртки липла к его коже, уже начиная покрываться колечками соли.
Он начал потеть еще до того, как они вылезли из кара. Он начал потеть, когда пытался понять, почему партизаны, которых поддерживает Республика и которые находятся под командованием мастера-джедая, убили местного начальника Республиканской разведки.

***

– Тенк вела свою собственную игру уже несколько лет, - сказал Ник. - Команда для путешествия в горы… Какая бредятина! Вы, мастер Винду, направлялись прямиком в штаб Разведки сепаратистов звездной системы Джеварно. План был следующим: первое - она передает вас «команде». Второе - «команда» докладывает о «несчастном случае в джунглях». Твое тело никогда не находят, потому что остатки твоих мозгов вытягивают с помощью пыток где-то в Джеварно. Третье - Тенк уходит на пенсию, отправляясь на какой-нибудь спокойный мирок в Конфедерации независимых систем.
Мейс был потрясен. Все было слишком логичным, слишком похожим на правду. Но когда он спросил Ника, какие доказательства у него есть, молодой корун лишь пожал плечами:
– Это не суд, мастер Винду. Это война.
– Значит, вы просто совершили убийство.
– Это ты называешь это убийством, - Ник снова пожал плечами. - Я называю это спасением твоей задницы…
– Чтобы ее не поджарили. Я помню.
– Мы долго ждали тебя. Депа, мастер Биллаба, дала твое описание, чтобы мы могли выцепить тебя в космопорту, но у нас возникли небольшие трудности с ополчением, и мы тебя пропустили. Мы потеряли тебя до того момента, пока не обнаружили выходящим из «Мойки» вместе с Тенк. И снова чуть не потеряли: попали в какой-то небольшой голодный бунт. Ну а после мы не успели подхватить тебя до того, как тебя оглушили. Вступать в открытый бой с ополчением на улицах ПилекБоу - плохая тактика, если хочешь выжить. Понимаешь?
– Вы не могли просто предупредить меня?
– Конечно, могли. Что отлично бы нас раскрыло перед Тенк и ее балавайскими дружками. Чтобы нас убили ни за что. Потому что ты бы все равно нам не поверил.
– Я не уверен в том, что верю вам сейчас, - Мейс провернул световой меч в руке, чувствуя, как смола пор-таака неприятно приклеивается к коже. - Я не забыл про то, что у меня есть только ваши слова. Все, кто мог бы опровергнуть вашу историю, мертвы.
– Ага.
– Похоже, это тебя не беспокоит.
– Я привык. Мейс нахмурился:
– Не понял.
– Это и есть война, - ответил Ник. Из его голоса исчез сарказм, и он сразу начал казаться гораздо более мягким. - Словно джунгли: к тому моменту как чтото, двигающееся там, за деревьями, оказывается достаточно близко, чтобы ты смог его тщательно рассмотреть и понять, что это или кто это, ты уже мертв. Так что ты просто пытаешься угадать. Иногда ты оказываешься прав, и тогда ты убиваешь врага или оставляешь в живых союзника. Иногда ты ошибаешься. Тогда ты умираешь. Или живешь с сознанием того, что убил друга.
Он улыбнулся, но в улыбке не было тепла:
– А иногда ты оказываешься прав, но все равно умираешь. А иногда твой друг не твой друг. Ты никогда этого не знаешь заранее. Не можешь знать.
– Я могу. Это часть бытия джедая. Улыбка Ника стала понимающей:
– Хорошо. Выбирай. Либо мы убийцы, которых надо привлечь к правосудию, либо мы солдаты, выполняющие свой долг. В любом случае, кто тебя отвезет к Де… эээ… мастеру Биллабе?
Мейс почти прорычал:
– И с этим я бы мог разобраться…
– Так что же ты будешь делать?
Он и прочие уставились на задумавшегося Мейса. Но решение, к которому пришел Мейс, никого не удивило. Лишь разочаровало его самого. Ник подмигнул:
– Добро пожаловать на Харуун-Кэл.
И вот пыльный хвост кара нырнул за россыпь холмов и исчез из виду.
Беш и Лиш уже исчезли под пологом тени зеленой стены. Шрам и Ник ждали его совсем рядом с линией джунглей, присев на корточки посреди кустарника и осматривая небо. Силуэты на фоне деревьев.
Стена джунглей была зеленой лишь снаружи: меж листьев и корней, меж листьев, цветов и лоз тень была столь плотной, что отсюда, из-под ярко сияющего солн-ца она казалось совсем черной.
Мейс подумал: «Еще не поздно поменять решение».
Он мог оставить Ника здесь. Повернуться спиной к Шрам, и Бешу, и Лишу. Отправиться по дороге обратно, поймать попутку в сторону Пилек-Боу, сесть на шаттл до ближайшего лайнера в сторону Петли Дже-варно…
Он знал, каким-то образом он знал, что это - его последний шанс уйти. Что после того, как он вступит за зеленую стену, выход будет только впереди.
И он не знал, что найдет на своем пути к нему…
Разве что Депу.
«… тебе не следовало посылать меня сюда. А мне не следовало приезжать… -»
На самом деле решение менять было уже поздно.
Он уже был в джунглях.
Он шагнул в них из шаттла в космопорту Пилек-Боу. А может, с балкона на Джеонозисе. А может, он стоял на месте, а джунгли просто выросли вокруг, прежде чем он успел это заметить.
Добро пожаловать на Харуун-Кэл.
Ботинки с треском ломали сухую траву, пока он взбирался по склону. Шрам кивнула ему и исчезла во тьме за стеной. Ник улыбнулся, словно знал, о чем Мейс раздумывал,
– Лучше не отставай, мастер Винду. Еще минута, и мы бы оставили тебя здесь одного. Тебе бы хотелось остаться здесь одному? Не думаю.
В этом он был прав:
– Если мы случайно разделимся, какой ориентир мне искать?
– Об этом не беспокойся. Просто следуй за нами.
– Но все же, как я вас найду, если что?
– Никак, - Ник покачал головой, улыбаясь чему-то в джунглях. - Если мы разделимся, ты. не проживешь достаточно времени для того, чтобы найти нас. Понятно? Не отставай.
Он нырнул меж деревьев, и зеленый полумрак поглотил его.
Мейс покачал головой в ответ на собственные мысли и вошел в тень следом за Ником. Не оглядываясь.

ГЛАВА 4

ЛЕТНЯЯ ВОЙНА

Друг за другом сквозь джунгли: Шрам прокладывала дорогу, раздвигая заросли блестящего папоротника и отбрасывая в сторону лианы хватолиста дулом «Молнии». Мейс шел метрах в десяти позади, Ник - буквально в двух шагах за его спиной. Беш и Лиш вдвоем замыкали колонну, периодически меняясь местами, прикрывая друг друга. Мейсу приходилось смотреть очень внимательно, чтобы не утерять следов девушки. Как только они вошли в джунгли, он потерял возможность, не напрягаясь, чувствовать корунаев сквозь Силу. И взгляд постоянно норовил скользнуть, пройти, ничего не заметив, мимо них, если он, конечно, не заставлял себя силой воли смотреть на них. Умение отводить взгляд - полезный талант на планете, на которой человек - лишь еще одна жертва для хищников.
Периодически сквозь Силу от одного из корунаев приходил импульс столь же понятный интуитивно, сколь понятен жест согнутой в локте и поднятой вверх руки, - все замирали на месте. Затем - секунды или минуты нееподдвижности: п рислушиваясь к бормотанию ветра, крикам животных, они, изучая сквозь Силу бурление жизни вокруг, искали глазами в зеленых тенях и чуть более светлых пятнах листвы что-то… Лозную кошку? Патруль ополчения? Стобора? Затем - волна расслабленности, словно вздох облегчения: некая опасность, которую Мейс не увидел и даже не почувствовал, миновала, и они продолжали движение.
Под деревьями было даже жарче, чем под прямыми лучами палящего солнца. Прохлада, обычно свойственная тени, отсутствовала из-за удушающей влажности неподвижного воздуха. Хотя Мейс и слышал постоянный шорох листвы и веток на верхушках деревьев, ветру, видимо, никогда не удавалось прорваться вниз сквозь этот зеленый купол.
Они вышли на поляну, и Ник дал сигнал к остановке. Купол джунглей остался крышей над головой, но земля здесь была расчищена на десятки метров вокруг. Ровные серо-золотые стволы деревьев превращались в соборные колонны, поддерживающие стены из листьев и лоз. Чуть дальше небольшой пруд переливался через край, образуя вонючий, пахнущий серой поток.
Шрам вышла на середину поляны, опустила голову и замерла. Сквозь Силу кудато в джунгли от нее ринулась волна, которая, проходя сквозь Мейса, вызвала к жизни воспоминания тридпатипятилетней давности: на один прекрасный миг он снова стал мальчиком, который вернулся к гхошу Винду после Храма джедаев и почувствовал первый раз в своей жизни шелковую мягкость зова через Силу коруна к своему акку…
Когда волна прошла мимо, Мейс вновь превратился во взрослого мужчину, мастера-джедая, уставшего и обеспокоенного: волнующегося за своих друзей, свой Орден и свою Республику.
Через несколько минут треск где-то за пределами поляны возвестил о прибытии огромных тварей, и вскоре стена джунглей расступилась, пропуская траводава. Он неуклюже ввалился на опушку на задних ногах, тогда как четыре передних конечности продолжали срывать зелень и засовывать ее в огромную пасть, которая могла бы заглотить и Мейса целиком. Траводав мирно пережевывал растения, а в трех его глазах мерцало лишь спокойное довольство. Глаза по очереди осмотрели людей: сначала - правый глаз, затем - левый, затем - центральный верхний. Траводав убедился в отсутствии опасности,
Еще трое траводавов проломились на поляну. Все четверо были запряжены широкими седлами, закрепленными вокруг передней пары конечностей в точности, как помнил Мейс. На одном было два седла: дополнительное седло крепилось на спине, а его ремни застегивались вокруг второй пары конечностей.
Все траводавы были худее и меньше, чем помнил Мейс. Самый большой из них не достигал и шести метров в полный рост, а серый мех их был грубым и совершенно не блестел - слабое подобие тех лоснящихся, блестящих чудищ, на которых он катался годы тому назад. Это обеспокоило Мейса так же, как и все остальное. Неужели эти корунаи забыли о Четвертом Столпе?..
Ник схватил веревку со специальными узлами для подъема, привязанную к траводаву с двумя седлами:
– Давайте, мастер Винду. Поедете со мной.
– Где ваши акки?
– Вокруг. Ты их не чувствуешь?
И внезапно Мейс почувствовал: кольцо хищной напряженности за зелеными стенами. Дикость, голод и преданность, сплетенные в полуразумный узел «Давай-теНайдем-Что-Нибудь-И-Убьем».
Ник с помощью веревки поднялся по боку траводава и уселся в верхнее седло:
– Ты увидишь их, если потребуется, чтобы ты их увидел. Будем надеяться, что не потребуется.
– Неужели больше нет обычая представления гостя аккам гхоша?
– Ты не гость, ты посылка, - Ник достал хлыст из медной лозы из сумки позади седла. - Забирайся в седло. Поехали отсюда.
Вместо этого Мейс шагнул от траводава и встал на середину поляны, впрочем слабо понимая для чего. Первый вдох и выдох позволил ему сосредоточиться. Второй отобразил его внутреннюю сущность в Силе вокруг джедай-ская безмятежность, балансирующая скрытый суровый нрав, и стремление к миру, уравновешивающее ту неправильную черту, что от боя он получает удовольствие. Все было на виду. Свет и тьма, внутренние чистота и грязь, надежда, страх, гордость и смирение - он предлагал все, что делало его тем, кем он был, с дружественной улыбкой, опущенными глазами и раскрытыми ладонями разведенных в стороны рук. А потом он послал сквозь Силу зов. Так, как научился это делать тридцать пять лет назад…
И получил ответ.
Ответ, скользнувший сквозь стены поляны: четкие движения, смазывающиеся в одно пятно, сопровождающееся ветерком и тихим жужжанием, ящероподоб-ные оглядывающиеся по сторонам головы с рогами и мерцающими чернотой овальными глазами без век…
– Винду! - прошипел Ник. - Не шевелись! Треугольные клыки смыкались друг с другом в челюсти, что могли прокусить и разжевать дюрастил. Слюна, испуская пар, стекала по складкам пасти и чешуйчатой шкуре, достаточно толстой для того, чтобы остановить световой меч. Косолапые лапы с когтями размером с лопату с каждым движением выворачивали из земли куски в несколько килограмм. Тело длиной со спидер и мускулистые покрытые броней виляющие хвосты, не уступающие по длине телу.
Акк-псы Харуун-Кэла.
Трое.
Снова шипение со стороны Ника:
– Назад. Двигайся назад. В мою сторону. Очень медленно. Не поворачивайся к ним спиной. Они отличные псы, но если ты затронешь их охотничьи инстинкты…
Животные кружили вокруг, помахивая хвостами, что могли переломить Мейса пополам. Их глаза с твердой кожицей и без век безэмоционально мерцали. Из их пастей воняло старым мясом, а от шкуры исходил кожаный запах. На мгновение Мейс вновь оказался на сцене Цирка настоящих кошмаров на Нэр-Шадде, окруженным тысячами оруших зрителей, во власти Гэр-гонна Хатта.
В этот момент он понял, зачем вышел на середину поляны. Почему он должен был выйти.
Потому что в этом старом видении об арене Депа была рядом.
Последняя миссия вместе? А может, вообще последняя?
Казалось, что это все было так давно…
Из личных дневников Мейса Винду
Я приехал на Нэр-Шадду для того, чтобы выследить торговцев экзотическими животными, что продали натренированных на убийство акк-псов лэнниковским террористам из Красных Яро. И Депа последовала за мной на Луну контрабандистов, потому что подозревала, что мне может потребоваться ее помощь. Как же она была права: даже вместе мы еле выжили. Это была ужасная битва… Бой против мутировавших гигантских акков на потеху хозяевам Цирка настоящих кошмаров…
Но вспоминая об этом в джунглях, я осознал, что в глазах моих стоят слезы.
В тот день на Нэр-Шадде она показала мне искусство владения клинком, что превзошло даже мой талант: она все продолжала расти и совершенствоваться в ваападе и в Силе.
Я так гордился ею…
Прошли годы с тех пор, как она завершила свои Испытания на Рыцарство, она уже давно мастер-джедай и член Совета… Но в тот день мы снова были Мейсом и Депой, мастером и падаваном, выплескивающими смертельную эффективность ваапада против худшего из того, что могла бросить на нас Галактика. Мы сражались так, как не раз до того, идеально слаженной группой, увеличивая силу друг друга, прикрывая слабости друг друга, и в тот день мы сделали все настолько хорошо, насколько вообще могли. Как рыцари-джедаи мы с ней непобедимы. Как мастера, члены Совета…
Что мы получили? Ничего?
А может, вообще все потеряли?
Как так получилось, что именно наше поколение первым за тысячу лет увидела Республику, сотрясаемую войной?
– Винду! - голос Ника резко вернул Мейса к действительности. Мейс поднял голову. Ник смотрел на него сверху вниз с трехметровой высоты. - Не надо там стоятъ\
– Хорошо.
Мейс поднял руки, и все три акк-пса улеглись. Касание сквозь Силу и поворот обеих ладоней, и все три пса перевернулись на спины, высунув черные языки меж острых, словно бритва, зубов. Они довольно сопели, уставившись на Мейса с абсолютным доверием.
Ник выдавил из себя что-то вроде: «Задница таскера!»
Мейс подошел к голове одного из псов и скользнул ладонью меж треугольника из шести небольших рогов на надбровной дуге акка. Вторую ладонь он положил возле нижней губы акка, чтобы огромный язык животного смог донести запах Мейса до обонятельных центров внутри ноздрей. Затем он перешел к следующим псам: они запоминали его запах, а он запоминал их образ в Силе. С точки зрения суровых правил этикета подобные торжественные встречи требовали уважительного изучения друг друга.
Великолепные создания. Так сильно отличающиеся от тех мутировавших гигантов, с которыми ему и Депе пришлось столкнуться в Цирке настоящих кошмаров. В зловонных глубинах Нэр-Шадды Гэргонн превратил благородных защитников стада в бездумно жестоких убийц..
И Мейс не смог удержаться от мысли о том, что на Харуун-Кэле могло сотворить подобное с Депой.
– Хорошо, - сказал он всем и никому одновременно. - Я готов ехать.
Каждую ночь они становились лагерем, не разводя костер и не нуждаясь, в общем-то, в нем: акки удерживали хищников на расстоянии, а корунаи ничего не имели против темноты. Хотя тяжело вооруженные корабли ополчения ночью не вылетали, костер все же значительно горячее окружающих джунглей, а это могли заметить сенсоры на спутниках. Ник сухо объяснил, что балаваи могут легко скинуть ТОКО тебе на голову. И ты узнаешь об их решении слишком поздно.
Он сказал, что у правительства на орбите до сих пор осталось немалое количество платформ ТОКО. Точечные орбитальные кинетические орудия в общем и целом представляли собой стержни из дюрастила размером с ракету, на которые была установлена простейшая система наведения и управления и которые постоянно болтались на орбите вокруг планеты. Дешевое производство, простое использование: примитивная команда на двигатели ТОКО отправляла его в атмосферу для нанесения удара по неким конкретным координатам.
Не слишком аккуратно, но это и не требовалось: метеоритный удар по первой необходимости.
Для корунаев костры стали частью истории.
Многие ночные насекомые общались друг с другом вспышками света, превращая ночь в подобие мигающего переполненного поля космопорта, а светящиеся лозы мягко мерцали различными цветами. Все это давало некое несильное общее освещение, сходное, пожалуй, с призрачным лунным светом.
Траводавы всегда спали стоя, выпрямив все шесть ног, закрыв глаза и продолжая по привычке что-то пережевывать.

Предыдущая страница 7 Следующая страница


Уязвимая точка 8

У корунаев к седлам были привязаны скрученные опальные мешки. Мейс ставил футлярную палатку, кото-Рую хранил в боковом кармане своей дорожной сумки: как только он распечатывал пальцем крышечку давления, встроенные стойки натягивали прозрачную палатку, в которую могла поместиться пара человек.
Они садились на землю и разделяли еду: как только пшцпакеты и сласти, которые корунаи собрали с трупов в переулке, закончились, их едой стало вяленое мясо тра-водавов и жесткий засохший сыр из сырого молока тра-водавов. Воду они брали из растений-воронок, которые им удавалось иногда найти: оранжевые листья растения сворачивались в водонепроницаемую спираль в два метра высотой, чтобы аккумулировать дождевую воду для подпитки корневой системы. Бывало, что они наполняли свои фляги водой из теплых ручьев и бурлящих источников, которые Шрам проверяла на вкус и признавала безопасными. Даже автоматический ионный стерилизатор мейсовой фляжки не справлялся с легким прив - кусом серы, напоминающим вкус протухших яиц,
После еды Лиш частенько доставал сверток сырой коры тисселя из рюкзака и предлагал его всем остальным. Ник и Мейс всегда отказывались. Шрам иногда немного брала, Беш брал немного больше. Лиш с помощью поясного ножа отрезал кусок размером с три сложенных пальца и запихивал его к себе в рот. Поджаренный и просушенный тиссель был легким опьяняющим стимулянтом, не вреднее легкого вина. В сыром же виде он мог вызвать необратимые изменения в химических процессах в мозгу. Минута жевания, и у Лиша на лбу появлялась испарина, а глаза становились совершенно стеклянными… если, конечно, хватало света от лоз, чтобы это разглядеть.
За несколько ночей Мейс многое узнал об этих кору-наях и соответственно об ОФВ. Ник был лидером в этой маленькой группке, но не из-за какого-то звания. Здесь вообще, судя по всему, не было званий. Ник был лидером, благодаря силе своей личности и молниеносности едкой сообразительности шута при королевском дворе.
Он говорил, что не считает себя солдатом и, тем паче, патриотом. Он говорил, что не хотел бы ничего больше, чем работать простым наемником. В этой войне он участвовал не для того, чтобы спасти мир для корунаев. Он участвовал в ней (и он настаивал на этом) только ради кредиток. Он постоянно говорил о своей готовности «убраться из этих треклятых джунглей. Там, в Галактике, можно зашибать реальные деньги». Но для Мейса было ясно, что это была лишь поза: способ удержать компаньонов на расстоянии руки, способ убеждать всех в своем безразличии.
Мейс видел, что Нику все далеко небезразлично.
Лиш и Беш участвовали в войне из чистой ненависти к балаваям. Пару лет назад Беша похитили исследователи джунглей. Его ныне недостающие пальцы были поочередно отрезаны для того, чтобы выведать месторасположение легендарной рощи ламм. Когда он не смог ответить на вопрос (эта роща - лишь миф), иджи решили, что он упорствует.
– Если ты не хочешь говорить нам, - сказал один из них, - мы сделаем так, чтобы ты это наверняка никому больше не рассказал.
Беш никому больше ничего не рассказывал, потому что не мог. Балаваи отрезали ему язык.
Он общался с помощью простейших знаков и невероятно сильной проекции своих эмоций и настроения с помощью Силы. В определенном смысле он был самым красноречивым членом группы.
Шрам смогла удивить Мейса. Раздумывая над тем, что же случилось с ней, он предполагал, что она сражается из-за личной мести почти так же, как Лиш и Беш. Но оказалось, что она и несколько членов ее гхоша еще до вступления в ОФВ нашли тех людей, что так поиздевались над ней, - отряд ополчения из пяти человек плюс сержант - и наказали их по традиционному корунайскому обычаю за подобные преступления. Обычай назывался «тэн пил'трокэл», что можно приблизительно перевести как «правосудие джунглей». Виновных людей похитили, увезли на сотни километров от ближайшего поселения и забрали у них все оборудование, одежду и еду. Забрали все. И отпустили на свободу.
Голых. Посреди джунглей.
Очень, очень мало кто переживал когда-либо тэн пил'трокэл. Эти люди не пережили.
Так что Шрам сражалась не из мести. Сама она говорила так: «Крутая девушка я. Крупная. Сильная. Хороший боец. Не хотела им быть. Пришлось им стать. Так я пережила то, что сделали со мной они. Сражалась я. Никогда не прекращала сражаться. И пережила. Теперь я сражаюсь для того, чтобы другим девушкам не пришлось сражаться. Чтобы они остались девушками, Понимаешь? Всего два способа остановить меня есть: убить меня или показать мне, что девушкам больше не надо сражаться».
Мейс понял. Никому не следует быть столь крутым.
– Я впечатлен тем, как вы двигаетесь сквозь джунгли, - сказал ей однажды Мейс во время одной из остановок. - Вас не так просто заметить даже тогда, когда я знаю, куда смотреть. Даже ваших траводавов трудно отследить.
Она хмыкнула, пережевывая кору, и непроизвольно передернула плечами. Это, видимо, был ответ: «Не слишком».
– Интересный вариант использования… - Мейс попытался вспомнить правильное слово корууна, обозначающее Силу. «Пилекотан»; «мощь-мир», - пилеко-тана. Вы всегда умели так делать?
На самом деле Мейс спрашивал совершенно иное, то, что боялся спросить напрямую: «Это Депа вас этому научила?»
Если она преподавала навыки джедаев людям, вышедшим из возраста, способного принять джедайскую дисциплину… людям, незащищенным от темной стороны…
– Не ты используешь пилекотан, - ответила Шрам. - Пилекотан использует тебя.
Этот ответ Мейса не слишком устраивал.
Мейс вспомнил, что точным, дословным переводом слова было «джунгли-разум».
Он понял, что на самом деле не хочет думать об этом В голове его, не умолкая, звучали слова: «.. я стала тьмой джунглей…»
Размеренный темп шагов траводава успокаивал, усыплял: чтобы двигаться быстрее, траводав шел на задних и средних конечностях. Благодаря этому Мейс в своем повернутом задом наперед сиденье смог откинуться назад, оперевшись плечами на широкую мягкую спину животного. Ник же продолжал ехать в своем сиденье на передней паре конечностей, возвышаясь над головой траводава.
Эти долгие убаюкивающие переходы по джунглям наполняли Мейса глубокой тревогой. Смотря лишь назад, он никогда не видел того, что лежит перед ним, лишь то, что уже осталось позади. И даже у этого было некое недоступное ему значение. Для него оставалось непонятным многое из того, что он видел: было ли оно животным, растением, ядовитым, хищным, безобидным, целебным., может быть, даже достаточно разумным для того, чтобы иметь свои представления о морали, добре и зле~
Он никак не мог отделаться от неприятного ошущения, что эта поездка была для него воплощением войны. И он входил в нее спиной. Даже при ярком свете дня он не имел ни малейшего понятия о том, что грядет, и не имел четкого понимания того, что уже прошло. Окончательно заблудившийся… Темнота делала все еще хуже.
Он надеялся, что ошибается. Символизм - скользкая вещь.
Неточная…
В течение дня он замечал акк-псов, скользящих по джунглям, проверяющих территорию вокруг. Они двигались впереди и позади, работая патрулями для защиты остальных от хищников джунглей, многие из которых были способны убить даже траводава. Три акка были привязаны к Бешу, Лишу и Шрам. У Ника не было своего акка:
– Эй, я рос на улицах Пилек-Боу. Что бы я стал там делать с акком? Чем бы я его кормил? Людьми? Хех, ну-у, а ведь если подумать, мысль неплохая…
– Ты бы мог найти себе подходящего теперь, - сказал Мейс. - В тебе есть мошь, я чувствую ее. У тебя мог бы быть спутник, с которым тебя бы связывала Сила. Как у твоих друзей.
– Ты, что, смеешься? Я слишком молод для такого рода отношений.
– Неужели?
– А то. Это же хуже, чем жениться. Мейс отстранение ответил:
– Я не знал.
Из-за жары и размеренности походки траводава на Мейса постоянно наваливалась дремота. Обрывки ночного отдыха отравляли лихорадочные сны, наполненные смутными угрозой и жестокостью. В первое утро, когда Мейс, активировав автоматическое складывание футлярной палатки, убирал ее в карман своей дорожной сумки, Ник услышал его покашливание и заметил, как он трет сонные глаза.
– Здесь никто не высыпается, - сказал он Мейсу, сухо усмехнувшись. - Привыкнешь.
Дневные маршруты казались нереальным сном с переходами из тени джунглей под лучи палящего солнца и обратно каждый раз, когда они пересекали «тропинки» траводавов: петляющие полосы открытого пространства, что оставались позади стад траводавов, проедающих себе дорогу сквозь джунгли. Зачастую это были единственные моменты в течение дня, когда ему удавалось увидеть Шрам, Беша, Лиша, их траводавов и акков. Поддерживая связь с помощью акков, они могли спокойно рассеяться для пущей безопасности.
Только на открытых пространствах насекомые на время исчезали из виду: здесь охотились десятки видов молниеносных питающихся насекомыми птиц. Зверо-мухи, жуки-щипачи и все прочие осы, пчелы и шершни предпочитали прятаться в относительной безопасности тени джунглей. Кожа Мейса очень быстро покрылась массой укусов, и джедаю требовалась немалая часть его внутренней дисциплины для того, чтобы не расчесывать их.
Периодически корунаи обрабатывали различным соком особо опасные или раздражающие укусы, но чаще всего они, казалось, просто не замечали насекомых так, как можно не замечать давление излишне сильно затянутого ботинка, У них было много времени для того, чтобы привыкнуть.
Хотя они могли бы передвигаться несколько быстрее по маршрутам стад траводавов, им приходилось не забывать про воздушные патрули ополчения: Ник объяснил, что людей, едущих на траводавах, расстреливают по обнаружению. Каждый час или два акки сообщали о приближающихся ТВК (их острый слух позволял им различить гул репульсоров на расстоянии более километра, несмотря на постоянное жужжание, стрекот, клекот и визг джунглей, к которым иногда примешивались еще и громыхающие звуки небольших извержений вулканов вдалеке).
Мейс достаточно изучил эти ТВК для того, чтобы представлять себе их возможности. Судя по всему, они являли собой оптимизированные версии устаревших синарских «Турбоштормов», легких космических катеров, переделанных для ближних боев в атмосфере. Достаточно медленные, но зато тяжело бронированные они щерились во все стороны пушками и ракетными установками, а их размеры позволяли перевозить взвод тяжелой пехоты. Летали они группами из трех кораблей. Способность ополчения вести воздушное патрулирование, несмотря на пожирающий металлы грибок и плесень, объяснялась полосатым свечением вокруг них: каждый ТВК был достаточно большим, чтобы на него можно было установить собственный, пусть небольшой, генератор хирургического поля.
По высоте кустарника и молодых деревьев на тропах траводавов можно было понять, что даже самым новым из них было уже не меньше двух или трех лет. Мейс попытался узнать у Ника, с чем это связано. Ник грустно ухмыльнулся:
– Н-да. Они ведь не только по нам стреляют, пойми. Когда балавайским стрелкам становится скучно, они начинают стрелять по стадам траводавов. Просто для развлечения. Еще пару лет назад мы были достаточно глупы для того, чтобы собирать в одном месте более четырех-пяти траводавов. И даже сейчас, при меньших стадах приходится просить акков разделять траводавов, чтобы они не стали легкой мишенью.
Мейс нахмурился. Без постоянного общения и взаимодействия со своими собратьями траводавы впадают в депрессию, заболевают и иногда даже сходят с ума:
– Вот так вы заботитесь о своих стадах?
Хотя он не видел лица Ника, он все понял по его интонации:
– Есть идеи получше?
Кроме победы в войне у Мейса идей лучше не было.
Кое-что еще тревожило его: Ник сказал «пару лет»… но ведь война началась всего несколько месяцев назад. Когда он сказал об этому Нику, тот язвительно фыркнул:
– Это ваша война началась несколько месяцев назад. А наша идет сколько я себя помню.
Таково было начало урока истории для Мейса по Летней войне.
Ник не был уверен в том, когда она точно началась. Она казалась ему неминуемым результатом столкновения разных образов жизни. Корунаи шли за своими стадами. Стада уничтожали враждебные джунгли. Уничтожение джунглей делало выживание корунаев возможным: оно сдерживало размножение клещей-буравчиков, жужжащих червей, хватолистов, лозных кошек и миллиона других способов, которыми джунгли могли тебя прикончить.
Балаваи, напротив, пытались джунглями: джунгли были необходимы им нетронутыми для того, чтобы добывать из них пряности, дерево и экзотические растения, которые являлись основой цивилизованной экономики Харуун-Кэла. А траводавы особенно любят кору тисселя и листья портаака.
Партизаны-корунаи сражались с балавайским ополчением в этих джунглях на протяжении уже почти тридцати лет.
Ник считал, что все началось из-за каких-то неудачников, исследователей джунглей, которым хронически не везло. Они решили возложить ответственность за свои неудачи на корунаев и их траводавов. Он считал, что эти иджи налакались и отправились поохотиться на траводавов. И что после того, как они вырезали стадо какого-то невезучего гхоша, люди гхоша внезапно выяснили, что балавайские власти не заинтересованы в расследовании смертей каких-то там животных. Так что гхош решил устроить ответную охоту, охоту на ба-лаваев.
«А почему бы и нет? Им нечего было терять, - сказал Ник. - Без стада их гхошу все равно бы наступил конец».
Периодические набеги возникали с обеих сторон в течение многих лет. Корунайское высокогорье - место большое. Кровь могла не литься годами, но потом серия провокаций с одной или другой стороны приводила к новой вспышке насилия. Дети-корунаи росли с ненавистью к балаваям, балавайских детей приучали стрелять в корунаев по обнаружению.
Со стороны корунаев война велась в очень старых традициях. Поедающий металл грибок вынуждал их пользоваться наипростейшим оружием, основанным обычно на химическом взрыве того или иного типа, и животными, на которых можно бы было ездить, вместо нормальных транспортных средств. Они были лишены даже возможности использовать нормальные средства связи, потому что у балаваев были сканирующие спутники на стационарной орбите, которые бы засекли подобные сеансы связи моментально. Корунаи координировали свои действия, общаясь через Силу с помощью системы, не многим сложнее системы дымовых сигналов.
К тому времени когда Ник вырос достаточно, чтобы сражаться, Летняя война стала уже традицией, почти спортом: поздней весной, когда холмы становились проходимыми после ухода зимних дождей, жаждущие приключений мужчины и женщины корунаев запрягали своих траводавов для вылазки против балаваев. Балаваи в ответ заправляли паровые краулеры и устремлялись навстречу. Каждое лето превращалось в лихорадочную череду засад с обеих сторон, подрыва паровых крауле-ров и отстрела траводавов. За месяц до того, как осень вновь приносила дожди, все отправлялись по домам.
Чтобы приготовиться к следующему году.

Часть ошеломительных успехов Депы стала понятной: ей не пришлось создавать партизанскую армию. Она обнаружила уже готовую.
Окровавленную и голодную.
– Эта ваша Война клонов, кого она волнует? Думаешь, хоть кого-то на ХаруунКэле волнует горстка сопляков, правящих на Корусканте? Мы убиваем сепов, потому что они дают оружие и продовольствие балава-ям. Балаваи поддерживают сепов, потому что получают от них вещи, подобные этим ТВК. Забесплатно, кроме всего прочего. А раньше им приходилось покупать их и привозить сюда из Опари. Улавливаешь? Это наша война, мастер Винду, - Ник презрительно усмехнулся. - А вы просто проходите мимо.
– Твои слова превращают войну в почти забаву.
– Почти? - Ник ухмыльнулся. - Да это и есть самая отличная забава, которую можно найти, когда ты трезв. Хотя на самом деле трезвым быть не обязательно: взгляни на Лиша.
– Признаю: я немного знаю о войне. Но я знаю, что это не игра.
– Конечно, игра. Очки считаются по количеству трупов.
– Это отвратительно. Ник пожал плечами:
– Эй, я терял друзей. Людей, которые были для меня как семья. Но если ты позволишь ярости грызть тебя изнутри, ты обязательно сделаешь какую-нибудь глупость и дашь себя убить. Может быть, не только себя, но и важных для тебя людей. И страх тоже плох: слишком осторожные люди умирают столь же быстро, сколь и слишком смелые.
– Ты пытаешься убедить меня в том, что это забава"? Улыбка Ника стала хитрой:
– Я ни в чем не пытаюсь убедить. Тебе просто нужно принять, что это забава. Тебе нужно найти ту часть себя, которой понравится эта идея.
– У джедаев есть для этого название.
– Да-а? Мейс кивнул:
– Это называется «темная сторона».

***

Ночь.
Мейс сидел, скрестив ноги, перед входом в свою палатку, заштопывая дыру на брюках, оставленную веткой с медной лозой. Фальшивый карманный компьютер упирался в лодыжку: экран давал достаточно света для того, чтобы можно было штопать, не боясь пораниться. Его дюрастильный корпус уже постепенно покрывался черной плесенью и первым шрамами от грибка, но он был адаптирован для джунглей Харуун-Кэла, так что пока что он еще функционировал.
Недавно закончился ужин из сыра и вяленого мяса. Корунаи разбирали вслепую свое оружие, смазывая смолой портаака чувствительные поверхности и тихо переговариваясь: в основном, делились предположениями о погоде, о следующем дневном переходе и о том, смогут ли они добраться до ОФВ Депы до того, как их перехватит какой-нибудь очередной воздушный патруль.
Когда Мейс закончил чинить штаны, он убрал сшивную машинку и начал молча наблюдать за корунаями, слушать их разговоры. Через-некоторое время он взял микрофон карманного компьютера и включил. Настроив протоколы шифрования, он поднес микрофон ко рту и начал тихо говорить.
Из личных дневников Мейса Винду
В архивах Храма я читал истории о войнах, что происходили в ранние годы Республики и до нее. Эти истории утверждали, что солдаты на привале без умолку трепятся о своих родителях и возлюбленных, о еде, которую они с удовольствием сейчас бы съели, и о вине, которое с удовольствием сейчас бы выпили. И о том, что они будут делать, когда война закончится. Корунаи не говорили ни о чем из этого.
Для корунаев война не могла «закончиться».
Для них нет ничего, кроме войны. Все они слишком молоды, чтобы помнить времена мира.
Они доже не позволяют себе мечтать о мире.
Например, сегодня мы проходили мимо ямы смерти…
Глубоко в джунглях Ник внезапно повернул траводава с линии движения, чтобы обогнуть глубокий проем в земле, окруженный невероятным буйством различной растительности. Мне не было нужды спрашивать, зачем он это сделал. Яма смерти - это некая низина, в которую постепенно собираются ядовитые газы тяжелее воздуха, что струятся с вулканов.
Туша стокилограммового таскера лежала в яме возле самой границы: его нос отстоял от свежего воздуха, что мог его спасти, всего на какой-то метр. Землю вокруг украшала масса других останков: вороны-падальщики, якуны и еще какие-то мелкие зверьки, названия которых я не вспомнил, оказались заманены джунглями в смертельную ловушку призрачным обещанием легкой добычи.
Я отметил сей факт вслух. Ник засмеялся и назвал меня болавайским дураком.
«Никакого призрачного обещания не было, - сказал он. - Вообще не было обещания. Джунгли не обещают. Они существуют. Живут. И все. То, что убило этих маленьких рускакков, не было ловушкой. Это было естественным ходом вещей».
Ник сказал, что персонифицировать джунгли, придавать им метафорические образы какого-то разумного существа, это по-балавайски. Это одна из причин, по которой балаваи в джунглях умирают.
Метафора затеняет твой образ мышления. Начни говорить о джунглях, как о разумном существе, и ты начнешь относиться к ним как к разумному существу. Ты начнешь думать, что сможешь перехитрить джунгли или довериться им, подавить их мощью или стать им другом, обмануть их или откупиться от них.
А потом ты умрешь.
«Не потому, что джунгли убьют тебя. Понимаешь? Просто потому, что все здесь такое, какое есть, - сказал Ник. - Джунгли ничего не делают. Это просто место. Место, в котором много чего живет… И все это умирает. Фантазировать на тему джунглей, считать их чем-то, чем они не являются, смертельно. Это тебе сегодняшний бесплатный урок выживания, - сказал он мне. - Помни о нем».
Я буду помнить.
Мне кажется, что этот урок относится и к войне. Но как я могу избежать придания войне черт того, чем она не является? Я ведь до сих пор не знаю, что такое настоящая война.
Пока что меня просто постепенно наполняют впечатления…
Необъятные. Непознанные и непознаваемые. Живая тьма. Смертельная, словно эти джунгли.
И я не могу доверять своим проводникам.
День.
Мейс стоял посреди вселенной дождя. Казалось, что деревья, кусты и цветы выросли у подножья стремительного водопада. Дождь прорывался сквозь ветки и листву с таким ревом, что заставлял кричать, а не говорить. С подобным безумием не смогла бы справиться никакая водонепроницаемая одежда: меньше чем за минуту Мейс промок насквозь. Он отреагировал на это как настоящий корун: просто проигнорировал. Одежда высохнет, как и он сам. Гораздо больше забот причиняли ему собственные глаза: приходилось прикрывать их обеими руками для того, чтобы просто иметь возможность смотреть. Видимость была не больше нескольких метров.
Достаточно для того, чтобы он смог увидеть трупы.
Они были привешены за ноги, их локти были согнуты под странным углом из-за того, что руки их так и остались связанными за спинами. Живые хватолисты, обернутые вокруг лодыжек, удерживали их в шести метрах над землей, достаточно низко для того, чтобы их головы без проблем в прыжке смогла достать лозная кошка наподобие той, которую вспугнул один из акков, когда Мейс и Ник подъехали к деревьям.
Мейс насчитал семь трупов.
Птицы и насекомые поработали над ними не хуже лозных кошек. Видимо, они висели здесь не первый день. В иссушающей жаре, сменяемой ревущими ливнями. А местные грибки и плесень, в конце концов; питались не только металлами. Несмотря на то что одежда, от которой остались лишь бесцветные обрывки ткани, уже ничего не прикрывала, пол людей определить было уже невозможно. Мейс даже лишь наполовину был уверен в том, что они когда-то были человеческой расы.
Он застыл перед ними, смотря в пустые глазницы тех двоих, у которых еще остались головы.
«Ты это почувствовал?» - проорал Ник сквозь нескончаемый поток дождя. Его траводав потянулся за хватолистом, что удерживал тела, и Нику пришлось, не медля, ударить по передним конечностям зверя хлыстом из медной лозы. Траводав передумал и решил подкрепиться прозрачным папоротником неподалеку. Жевать он не переставал никогда
Мейс кивнул головой. Отзвуки этих смертей кружили в Силе вокруг него. Он почувствовал их на расстоянии в несколько сотен метров.
От этого места буквально несло темной стороной.
«Ну вот, теперь ты все сам увидел. Нам здесь делать нечего. Поехали, забирайся!»
Трупы смотрели сверху вниз на Мейса. Без глаз.
Спрашивая: «И как ты поступишь с нами?»
– Они… - голос Мейса сорвался. Он кашлянул, чтобы прочистить горло, и в его горло успело затечь количество воды достаточное, чтобы он еще несколько секунд кашлял уже по-настоящему. - Это были балаваи?
– Откуда мне знать?
Мейс отошел от тел и уставился на Ника, Вспышка молнии над кронами наполнила на мгновение золотом темные волосы молодого коруна.
– Ты хочешь сказать, что это могут быть и корунаи?
– Конечно! А в чем проблема? - он казался озадаченным тем, что для Мейса имело какое-то значение, кто конкретно висел сейчас перед ними.
Мейс, впрочем, тоже не очень понимал, почему это имеет для него значение. И имеет ли. Ведь люди - есть люди. Мертвецы - есть мертвецы.
Даже если подобное случилось с врагом, это было неправильно.
– Мы должны похоронить их.
– Мы должны убираться отсюда! - Что?
– Залезай в седло! Мы уезжаем.
– Если у нас нет возможности похоронить их, мы должны, по крайней мере, срезать их путы. Сжечь их. Хоть что-то, - Мейс схватился за веревку для подъема, словно мог удержать своими слабыми человеческими силами двухтонного траводава.
– Ага, конечно, сжечь, - Ник сплюнул дождевую воду в сторону. - Снова джедайское чувство юмора…
– Мы не можем просто оставить их падальщикам!
– Конечно, можем И оставим, - Ник наклонился вперед, и на его лице отразилось нечто, что могло бы сойти за жалость. Жалость по отношению к Мейсу. По отношению к трупам он, похоже, не испытывал вообще ничего.
– Если это корунаи, - грубо прокричал Ник, - любые достойные похороны станут отличной вывеской «Мы-Были-Здесь» для очередной группы нерегулярных войск или патруля ополчения. И даже подскажут, когда именно были… Если же это балаваи…
Ник взглянул на трупы. С его лица исчезло что бы то ни было человеческое.
Он понизил голос, но Мейс все прочел по губим:
– Если это балаваи, - пробормотал он, - они уже получили больше, чем заслуживали.
Ночь.
Мейс очнулся от жутких кошмаров, но глаз не открыл.
Он был не один.
Для того чтобы понять это, ему даже не нужно было обращаться к Силе. Он чувствовал запах. Резкий запах пота. И сырого тисселя.
Лиш.
Тише шепота:
– Почему сюда, Винду? Ты пришел сюда почему?
В футлярной палатке стояла непроглядная тьма. Лишу не следовало знать раньше времени, что Мейс уже не спал.
– Что хочешь здесь ты? Пришел забрать ее от нас ты? Сказала, придешь, она, - его голос был нечетким из-за наркотика, он переполнялся неприкрытой озадаченностью ребенка, словно он считал, что Мейс сломал его любимую игрушку.
– Лиш, - Мейс заставил свой голос звучать ровно. Спокойно. Уверенно, как у отца. - Ты должен выйти из моей палатки, Лиш. Мы поговорим об этом утром.
– Думаешь, ты сможешь? А? Думаешь, ты сможешь? - его голос истончился: крик, задушенный до шепота. И Мейс почувствовал запах машинного масла и смолы портаака.
Лиш был вооружен.
– Не понял до сих пор ты. Но поймешь, поймешь ты… Мейс посмотрел сквозь Силу: он почувствовал возле своих ног Лиша, сидящего на корточках. Спальник Мейса был придавлен к земле ботинками.
Мягко говоря, не идеальная для боя позиция.
– Лиш, - Мейс увеличил воздействие своего голоса Силой. - Ты хочешь уйти. Прямо сейчас. Мы поговорим на рассвете.
– На рассвете? Рассвете в твоей жизни? Рассвете в моей жизни?
Мейс был уверен в том, что Лиш говорил вовсе не о простом восходе солнца
В отравленном тисселем разуме Лиша по-прежнему было нечто, способное противостоять подкрепленным Силой просьбам Мейса.
– Ничего не знаешь ты, - его голос стал тише, пре-рывистее, словно он вообще перестал дышать. - Но научит тебя Кар. Что делаешь ты, знает он. Научат тебя акки. Жди ты. Жди и увидишь.
Кар? В некоторых отчетах Депы упоминался Кар Вэстор. Он упоминался как талантливый лидер независимого или полунезависимого отряда коммандос - Мейс не слишком был уверен в своем понимании структуры ОФВ. Но Лиш выдохнул это имя с неким почти сверхъестественным благоговением…
И что он сказал? Акки? Или яки?
– Лиш. Тебе следует идти. Немедленно, - Мейс не был дураком и не собирался вступать в беседу с объевшимся корой человеком.

Предыдущая страница 8 Следующая страница


9 Мэтью Стовер

– Думаешь, ее знаешь ты. Думаешь, твоя она. Научат тебя. Наверное. Проживешь ли достаточно долго, чтобы научиться, ты? Может, нет.
Во фразе было достаточно угрозы для того, чтобы всплеск Силы буквально метнул световой меч в руку Мейсу. Шипящий луч лезвия осветил палатку фиолетовыми тонами. Но Лиш не атаковал.
Он даже не пошевелился. Его ружье лежало перпендикулярно коленям.
Слезы струились по его лицу.
Вот откуда нечеткость голоса. И тихое придыхание,
Он плакал. Очень тихо.
– Лиш, - Мейс был поражен, - в чем де… - он остановил себя, так как Лиш все же находился под воздействием коры, а сам Мейс все же действительно не был дураком. Вместо того чтобы начать беседу, он вынул из дорожной сумки платок и протянул его Лишу. - Держи. Вытри лицо.
Лиш вытер следы от слез под глазами. Затем он уставился на платок, сминая его в руке:
– Винду…
– Нет, - Мейс протянул руку за платком. - Мы поговорим об этом утром. Когда ты протрезвеешь.
Лит покачал головой и шмыгнул, утирая нос кулаком. Он еще раз умоляюще глянул на Мейса и ушел.
Ночь, медленная и бессонная, продолжилась. Медитация дарила меньший отдых, чем сон, но зато не показывала никаких сновидений.
Хорошая сделка.
Утром, когда Мейс спросил Лиша, желает ли он по-прежнему поговорить, Лиш сделал вид, что не понимает, о чем речь. Мейс смотрел на его удаляющуюся спину, и внезапно вспышка интуитивного восприятия сквозь Силу потрясла его. Он понял: к наступлению темноты Лиш умрет.
День.
Вой акков в Силе едва-едва не причинял боль. Они не первый раз так выли, так что Мейс знал, что это значит.
ТВК. И не один.
Мейс чувствовал, что Ник взволнован. Сквозь Силу от него исходило ледяное напряжение. Постепенно оно начинало переходить и на Мейса: ощущения от этих волн скручивали желудок все туже и туже.
Воздушные патрули кружили поблизости весь день. Постепенно сужающиеся круги и разбиение территории на квадраты: основная манера перемещения при осуществлении поиска. Было небезопасно считать, что они искали кого-то, кроме четырех корунаев и Мейса.
Напряжение сдавливало желудок все. больше. Как люди могут жить, когда на них постоянно осуществляется такое давление?
– Не повезло, - пробормотал еле слышно Ник. - Очень, очень не повезло.
Они пробирались через небольшое горное ущелье: много лет тому назад очередное землетрясение оставило здесь раскол. Россыпь покрытого кустарником щебня служила им дорогой к перевалу. Они постепенно продвигались, огибая лежащие тут и там булыжники в несколько десятков метров шириной. Акки бежали впереди и позади. По бокам возвышались стены ущелья, покрытые цветущими лозами и эпифитными деревьями, намертво закрепившимися на камнях своими корнями. Вершина горы была укрыта низкими облаками. Всего в двух или трех сотнях метров склон постепенно уводил в темные джунгли. Они могли бы добрдться до деревьев до того, как их бы успел догнать воздушный патруль…
Но Ник придержал их траводава: «Лиш в беде».
Мейс не стал спрашивать, откуда Ник это узнал: связь между этими ребятами была почти столь же глубокой, как связь между ними и их акками.
Мейс вспомнил утреннюю вспышку в Силе. И сказал: «Вперед».
Ник подстегнул траводава, и они рванули обратно по ущелью. Сидя в своем повернутом назад сиденье Мейс увидел, как Шрам, возвращаясь со своей ведущей позиции в колонне, постепенно обгоняет их с Ником общего траводава. Ее траводав был самым быстрым из всех четырех и нес на себе лишь половину того веса, что нес зверь Ника
Когда они взобрались на гребень ущелья, Мейс с помощью Силы поднялся в седле, положил руки на спину Ника и встал лицом по направлению движения, выглядывая из-за плеча молодого коруна
В идущей вниз кривой ущелья кто-то лежал. Акк нервно тыкался в лежащего носом. Лиш. Его траводав стоял на месте метрах в десяти и объедал небольшие дерев-па, наполняя свою вечно жующую пасть. Беш добрался до цели первым, соскочил со своего траводава и бросился бегом к брату.
– Вставай! - заорал Ник. - Залезай в седло и по-ехали\
Ник сделал жест рукой, и Мейс почувствовал в Силе рывок, притянувший его взор к джунглям внизу: пара тусклых металлических точек неслась над кронами деревьев, оставляя за собой след из взметавшихся в воздух листьев.
ТВК. Направляются прямо в сторону ущелья.
– Могли и не заметить нас пока, - пробормотал Ник. - Может быть, просто проверяют перевал…
– Они заметили нас
Ник через плечо посмотрел на Мейса:
– Откуда ты знаешь?
– Патрулирование они всегда осуществляют втроем. Его слова потонули в гуле репульсоров и ревущих турбодвигателей, поднявших еще один ТВК с другой стороны перевала. Мейс предполагал, что корабль начнет сейчас заходить на атаку в бреющем полете, но он вместо этого пошел низко по земле, ускоряясь за счет турбодвигателей.
– Что они делают?
Ник оглянулся на корабль:
– Слышал выражение: «И тут стало жарко»? - Да.
Под брюхом корабля распахнулись люки, и из них под разными углами высунулись какие-то трубы, напоминающие сопла химических ракет. Они начали извергать пламя, которое обрушилось на землю, потекло вниз по склону, обходя камни и заполняя провалы. Буквально за пару секунд весь перевал превратился в пылающую реку, такую жаркую, что Мейсу даже на этом расстоянии приходилось прикрывать лицо рукой. ТВК понесся на них, заливая ущелье огнем.
– В данном случае, - зловеще сказал Ник, - это даже не метафора.

ГЛАВА 5

КРОВАВАЯ ЛИХОРАДКА

Извергая ниспадающую дугу пламени, ТВК несся на них. Траводав издал душераздирающий рев и припустил с невероятной скоростью, прыгая с камня на камень, взбрыкивая и крутясь в воздухе. Ник почти столь же громко выругался и схватился за шею траводава, чтобы не свалиться вниз. Тело паникующего траводава раскачивалось во все стороны, а его четыре передние конечности вращались с огромной скоростью, словно лопасти мельницы.
Мейс собрался, настроился на течение Силы, позволил своему разуму связать воедино маршрут взбрыкивающего траводава и потоки из огнеметов ТВК. Когда корабль уже буквально висел над их головами, Мейс ударил траводава ребром ладони по нервному сплетению прямо под одной из средних конечностей.
Траводав заорал, словно клаксон аэротакси в пробке, и прыгнул метров на пять в сторону, пролетев ровно меж двух огненных потоков. Лишь несколько капель попали на шерсть на ногах траводава. Мейс сделал жест рукой, и Сила оттолкнула воздух от горящей шерсти, покрывая ее небольшой сферой вакуума,
ТВК пронесся мимо, направив огненные потоки в сторону Шрам. Она соскользнула на грудь траводава, и он на бегу нес ее в передних конечностях, прикрывая собственным телом.
Ругань Ника моментально превратилась в кашель из-за черного нефтехимического дыма. Дым жег глаза Мейса, словно кислота, слезы просто ослепляли. С помощью Силы он буквально пришпилил себя к седлу, затем на ощупь открыл один из украденных медпаков, что свисали с пояса Ника, и дал Силе выбрать нужный инъекционный спрей. Затем он сделал укол Нику чуть пониже спины и себе - в грудь.
Ник, почувствовав укол, обернулся:
– Эй, какого?..
– Дегазатор, - ответил Мейс. Дегазатор использовался при пожарах на борту космического корабля: он очищал кровь от различных токсинов, начиная с моноокиси углерода и заканчивая цианистым водородом. - Дыхательная маска была бы лучше, но это поможет остаться в сознании несколько минут…
– Мы будем прекрасно все осознавать, когда будем гореть заживо? Великолепно! Я даже не представляю, как мне тебя отблагодаритъ!
ТВК задрал нос, разворачиваясь для очередного захода. Пламя зацепило заднюю часть траводава Шрама, и весь бок животного вспыхнул. Траводав взревел и, падая на горящие камни, выбросил вперед передние лапы, так что Шрам слетела с них и сильно ударилась о здоровенный булыжник. Ее акк Гэлфра, связанная с ней Силой, прыгала со скалы на скалу, яростно воя и взрезая когтями воздух, словно пыталась дотянуться до корабля и стянуть его за собой вниз. Мейс чувствовал, что акк совсем не боится: акки росли на склонах действующих вулканов, и их бронированная шкура была достаточно прочной, чтобы противостоять световому мечу.
ТВК развернулся и вновь направился в сторону Мейса и Ника.
Мейс глубже ушел в Силу, открылся весь, выискивая уязвимую точку. Текучесть ситуации на перевале постепенно застыла в единый кристалл: траводавы, акки, люди и ТВК превратились в точки напряжения, вектора пересекающихся энергий, соединенные линиями недостатков и ошибок. На лице Мейса застыла мрачная усмешка.
Он увидел шанс.
ТВК мог бы летать над ними и поливать их огнем хоть весь день напролет: никакой световой меч не смог бы отразить струю воспламененного топлива. Но если ополченцы хотели убить и акков тоже… Кормовые ракетницы корабля подали голос, и ракеты рванули вниз по ущелью в сторону Беша и Лиша. Взрывная волна заставила горящую реку вокруг Мейса и Ника изгибаться, изменяться и разбрасывать во все стороны огненные капли, что привело к небольшим взрывам со всех сторон: перегревшиеся камни начали трескаться. Яростно красные осколки наполовину расплавленных камней со свистом пролетали сквозь пламя. И прилипали ко всему, что еще не горело. Куртка Мейса начала тлеть, а Ник настолько был занят сбиванием пламени с накидки и штанов, что даже не успевал ругаться. Мейс с помощью Силы отстегнул связку гранат, которую Ник снял с наемников в Пилек-Боу, и вытащил из чехла, прикрепленного к упряжи траводава, под-ствольный гранатомет.
Ник снова обернулся с сумасшедшими глазами, еле удерживая равновесие:
– Что это ты собираешься сделать?
– Прыгай.
– Что?..
Волной Силы Мейс вышиб его из седла за секунду до того, как ракета влетела ровно в центр груди траводава. Взрыв отбросил их, закрутив в воздухе, наполненном испаряющимися костями и плотью.
Благодаря Силе Мейс почувствовал, как из-за ударной волны начало ускользать сознание Ника, и превратил свое хаотичное вращение в воздухе в полет вперед ногами, что позволило ему легко приземлиться между камнями. Сила забросила ремешок гранатомета дже-даю на плечо, освобождая таким образом его руки, а затем взяла обмякшее тело Ника и пронесла его так, чтобы Мейс без проблем его поймал.
– Ч… Что произошло?.. - Ник смотрел на Винду отсутствующим взглядом.
– Оставайся здесь, - сказал Мейс и сгрузил Ника меж двух булыжников размером с дом: даже в этом бушующем урагане пламени разогреваться они будут/долго. Пока что же они предоставляли прекрасное убежище от огня.
– Ты с ума сошел? - пробормотал не слишком разборчиво Ник. - Ты знаешь, чем эти рускакки вооружены?
– Две сферичные турели «КейИкс-Четыре» производства «Тэйм и Бэк» со спаренными бластерами, по одной с правого и левого бортов, - ответил Мейс, присев с ничего не выражающим лицом возле камня и закладывая найтинитную гранату в подстволъник в ожидании, когда ТВК закончит заход, - Две фиксированных ракетных установки «ЭмДжи-Три» производства «Крупке» на носу и на корме и огнемет «Огонь Солнца Тысяча» производства «Мерр-Сонн».,.
– И еще 6роня! - сказал Ник. Его глаза наконец начали проясняться. - Что у нас есть такого, что способно пробиться сквозь такую броню?
– Ничего.
– Так что же конкретно ты собираешься, в таком случае, делать?
– Победить, - ответил Мейс.
ТВК пронесся мимо. В ту единственную секунду, пока он находился в мертвой зоне видения пилота, Мейс вышел из-за камня и запустил найтинитную гранату по широкой дуге. Сквозь Силу он почувствовал ее траекторию: как она перелетела через корабль и как потребовались совсем-совсем не большие усилия, чтобы она пролетела точно перед вбирающим воздух устройством турбодвигателей, которое моментально всосало ее в себя, словно рыба-молния, заглотившая жука-бутылку.
Послышался скрежет металла.
На самом деле найтинитные гранаты не были гранатами в прямом смысле: они не взрывались, они были просто канистрами с газом. То, что Мейс запустил гранату, значения не имело. Имело значение то, что эта граната была полукилограммовым куском дюрастила, который всосали вентиляторы турбодвигателей, вращаю-щиеся со скоростью в один миллиард оборотов в минуту. Приблизительно.
Из выхлопной трубы ТВК сразу следом за фиолетовыми клубами газа вылетели раскаленные добела обломки внутренних вентиляторов турбодвигателей. Самые разогретые обломки пробились прямо сквозь чехол турбодвигателя, который взорвался, разлетаясь на куски и отправляя вихляющий в разные стороны ТВК прямо на скалу.
Мейс оглянулся на Ника:
– Еще вопросы?
Ник, похоже, собирался подавиться собственным языком.
– Простите, - сказал Мейс… и исчез.
Сила подбросила его над камнями, словно торпеду. Он несся над землей, прорываясь сквозь пламя слишком быстро, чтобы успеть обжечься, и еле касаясь обгорелой земли ногами. Он с невероятной скоростью прыгал от одного булыжника к другому, пробираясь в сторону Шрам и ее акка Гэлфры.
Два ТВК, что летели со стороны джунглей, сейчас проскальзывали в начало ущелья. Траводав Лиша лежал на земле, в огне, и с криками бился в агонии. Лиш тоже сильно пострадал под обстрелом. В бок одного из акков попала ракета: броня акков почти не пробиваема, но ударная волна от взрыва ракеты просто превратила в кровавое месиво его внутренние органы. Акк доковылял до камней, прежде чем упал. Беш сквозь пламя оттащил то, что осталось от его брата, в укрытие, за мощное бронированное тело упавшего акка. Тело акка тряслось и вздрагивало под непрекращающимися выстрелами пушек кораблей, и казалось, что пес все еще жив.
За спиной Мейса пилот первого ТВК, наконец, восстановил контроль над управлением, отключил турбодвигатели и парил теперь на одних репульсорах. Мейс почувствовал, что к Шрам, лежащей посреди обжигающих камней, возвращается сознание, но прямо в тот момент у него не было на нее времени. Он просто проследовал за нитями ее пробуждающегося разума до нити, связывающей их в Силе с Гэлфрой. Одной секунды Мейсу хватило на то, чтобы прочувствовать всю глубину этой связи: он вобрал всю ее необъятность. А затем вобрал и саму связь.
Связь Гэлфры и Шрам была глубокой и мощной, но, в конце концов, она была всего лишь частью Силы, а Мейс был мастером-джедаем. Пока он не отпустит акка сам, связь с Гэлфрой будет принадлежать ему.
Мейс закрутил себя в воздухе в тот момент, когда Гэлфра прыгнула ему навстречу. Она приземлилась уже готовая к следующему прыжку, а Мейс закончил прово-рот, встав словно вкопанный точно у нее на спине. Ее не обучали нести наездника в бою, но течение Силы, идущее сквозь их связь, превращало их в единое целое. Мейс топнул левой ногой чуть позади ее воротниковых типов, и она рванула вперед по ущелью, прорываясь сквозь ревущее пламя и раскаленные камни.
Пригнувшись за здоровым черепом Гэлфры, Мейс вложил в импровизированный гранатомет, в который превратился подствольник, какую-то гранату из общей связки и закинул его на плечо, так и не выстрелив. Он почувствовал, как позади поврежденный корабль подготовил передние ракетницы к залпу. - Вовремя, - пробормотал Мейс. Гэлфра добежала до перевала. Впереди, по другую сторону перевала два ТВК с ревом взбирались по склону. Тот, что позади, запустил в спину Гэлфры ракету.
В ту миллисекунду после запуска, в тот миг, пока ракета словно повисает в воздухе, готовясь к включению основного двигателя и перегрузке в несколько десятков § на время молниеносного полета, нить Силы меж Мей-сом и Гэлфрой вздрогнула, и громадный акк внезапно прыгнула налево.
Ракета пронеслась так близко, что пламя ее дюз слегка обожгло скальп Мейса.
А затем один маленький импульс в Силе - не заметнее, чем нервное вздрагивание подбородка, - приподнял боеголовку в форме бриллианта буквально на один-два сантиметра, изменяя угол полета ровно настолько, чтобы ракета полетела дальше в сторону перевала, а не врезалась в горящую землю - Она устремилась вперед, оставляя черный клубящийся дым позади, пока ТВК, летящий впереди, не выскочил над перевалом и не поймал ее прямо в лоб.
Огромный огненный шар откинул корабль назад, словно испуганного траводава. Из рваного провала в фронтовой броне начал валить черный дым - Пилот пытался удержать управление, и турбодвигатели ТВК опасно взревели, а из перегревающихся репульсоров повалил дым. Последний корабль, ныряя, резко ушел в сторону, пытаясь не столкнуться с задней частью подбитого.
Мейс и Гэлфра бросились в их сторону.
Когда они проносились мимо дымящихся останков траводава Шрам, Мейс сквозь Силу дотянулся до «Молнии». Лучемет скользнул с земли прямо в его руки, а аккумулятор удобно разместился меж ног. Он прижал массивное оружие к бедру, навел ствол на третий корабль и нажал на курок.
Мейс несся сквозь пламя и жгучий черный дым над плавящейся землей, сквозь взрывы и осколки разрывающихся от жара камней на спине бронированного хищника весом в три четверти тонны, стреляя от бедра, изрыгая фонтан энергетических пакетов, ни один из которых не пролетел мимо ТВК. У «Молнии» не хватало мощности для того, чтобы пробить тяжелую броню корабля, но это не имело значения: ревущий лучемет служил лишь для привлечения внимания к Мейсу.
Гэлфра пронеслась по склону под кораблями, а Мейс развернулся, наполняя воздух бластерным огнем, пока «Молния» не перегрелась и не заискрила Только тогда он отбросил ее в сторону. Третий ТВК запустил пару ракет, но Мейс почувствовал их направление еще до того, как были нажаты спусковые крючки, а Гэлфра столь быстро реагировала на команды мастера-джедая, что взрывы ракет могли лишь пошевелить волосы на его голове. Если бы они у него вообще были.
Расположенные по бортам лазерные турели корабля развернулись в их сторону, и сквозь Силу Мейс почувствовал, как на них сходятся линии прицелов наводящих компьютеров. Два поврежденных корабля также вышли на позиции и взяли Мейса на прицел. Они координировали свою стрельбу, так что ему даже не стоило надеяться увернуться. Он и не стал. Он остановил Гэлфру.
Он застыл с пустыми руками, ожидая, пока они откроют огонь.
Ожидая возможности преподать им небольшой урок в искусстве ваапада.
Их пушки изрыгнули энергию, и Мейс погрузился в Силу, не оставив от себя ничего, кроме очертаний намерений. Более не было действий Мейса Бинду: была Сила, действующая через Мейса Винду. В его левую руку скользнул световой меч Депы, а в правую - его собственный. Зеленый поток стал эхом джунглей для фиолетового в тот момент, когда они вдвоем встретили рвущиеся вперед цепи красных лучей.
Ваапад - известный своей опасностью хищник Сарапина, мощный и ненасытный. Он атакует невероятно быстрыми щупальцами. У большинства особей таких щупалец семь. Иногда - двенадцать. У самого крупного убитого было двадцать одно. Самым интересным свойством ваанада было то, что нельзя было понять, сколько у него щупалец до того, как он умрет они двигались слишком быстро, чтобы их можно было сосчитать. Почти настолько быстро, что их нельзя было увидеть.
Словно руки Мейса,
Энергия буквально поливала его, но лишь брызги касались его здесь и там, все остальное возвращалось в ТВК. «Молния» не была способна пробить их тяжелую броню, но лазер производства «Тэйм и Бэк» - совсем другое дело.
Десять лучей коснулось лезвий. Четыре из них вер-нулись к поврежденным кораблям, ударив по их броне и заставив их дрожать так, чтобы наводящиеся компьютеры не смогли попасть в цель. Еще шесть попали в обзорное стекло третьего ТВК, оставив после себя зияющую дыру в транспаристиле.
Мейс отпустил мечи, прокрутил гранатомет на ремне и выстрелил от бедра. Граната, управляемая Силой, пролетела точно в дыру в кабине. Изнутри раздался глухой звук лопающегося шарика с водой: «блумп» - и из дыры вылетела белая жижа глопа.
Мейс недовольно хмыкнул: он думал, что зарядил найтинит.
Затем он пожал плечами: «Ну а какая, в сущности, разница?..»
Один из передних турбодвигателей всосал в себя полосы быстро твердеющего глопа, начал чавкать и разлетелся на куски. Корабль сильно накренился. Его команда, скованная клейкой жижой глопа, могла лишь смотреть в ужасе, как их корабль понесся в сторону склона. Он внушительно взорвался, расплескав пламя на три сотни метров вниз по склону.
Мейс подумал: «А теперь, мой следующий фокус…»
Он отпустил подствольник и вытянул вперед руки, в которые тут же вновь скользнули световые мечи…
Но два поврежденных ТВК улетали на полной скорости, превращаясь постепенно в маленькие точки на фоне застланного дымом неба.
Мейс хмуро смотрел им вслед.
Он чувствовал себя удивительно напряженным.
Недовольным.
Это было… странно. Неудобно.
Его невероятная честность перед самим собой не позволила ему отбросить слово, которое правильно описывало ощущение.
Он был неудовлетворен.
Из личных дневников Мейса Винду
Не знаю, сколько я там стоял, хмуро уставившись в небо. Наконец, я достаточно овладел собой, чтобы соскользнуть со спины Гэлфры и отпустить связь с ней. Обретя свободу, она отправилась вверх по склону, по обжигающим камням в поисках Шрам.
Ник, спотыкаясь, спустился по склону, обходя затухающее пламя и полурасплавленные камни, что по-прежнему светились темно-красным. Похоже, он был сильно впечатлен боем. Он казался безумно счастливым, нервозный энтузиазм переполнял его, опьяненного адреналином и по-детски улыбчивого. Я не слишком хорошо помню, что он тогда говорил, кроме одной фразы про то, что я «не человек, а офигенная боевая машина».
Что-то вроде этого. Я не уверен, что он сказал именно «офигенная».
Большая часть того, что он говорил, потонула в реве внутри моей головы: ураган внутри моего сердца, отзвуки взрывов битвы и уходящее ощущение слияния с Силой.
Когда он дошел до меня, я заметил, что он ранен: кровь текла по лицу и шее из глубокого пореза на голове, возможно пореза от какого-нибудь каменного осколка. Но он продолжал без умолку говорить о том, что никогда не видел ничего подобного, пока я не остановил его, взяв за руку.
– У тебя идет кровь, - сказал я ему, но темное свечение не исчезло из его ясных голубых глаз. Он продолжал твердить: «Один против трех ТВК. Трех. Один».
Я сказал ему, что я был не один. И процитировал Йоду:
– Мой союзник - Сила, - он, кажется, не понял, так что-я пояснил. - На моей стороне было численное преимущество.
То, что произошло затем, я помню невероятно живо, невзирая на то, как бы я хотел стереть это из своей памяти.
Я все еще не мог заставить себя не смотреть вслед.: двум поврежденным кораблям, которые к тому моменту превратились в две маленькие дюрастильные точки, двигающиеся по безграничному небу. Ник проследил за моим взглядом:
– Да, я знаю, что ты чувствуешь. Жалеешь, что не поджарил их всех, да?
– Что я чувствую? - я резко повернулся к нему. - Что я чувствую?
Мне внезапно нестерпимо захотелось ударить его в лицо. Захотелось настолько сильно, что у меня даже сперло дыхание. Я хотел… мне было необходимо ударить его. Ударить его в лицо. Почувствовать, как мой кулак дробит его челюсть.
Чтобы он заткнулся.
Чтобы он не смотрел на меня.
Понимание в его голосе, знание в его холодных голубых глазах…
Я хотел ударить его потому, что он был прав. Он знал, что я чувствовал.
Это желание было настолько уродливым, что просто шокировало меня.
Он сказал, что я хотел уничтожить и улетевшие корабли. Да, я хотел сорвать их с неба и увидеть, как они полыхают. Никаких мыслей о том, что я уже забрал жизни людей в первом корабле. Никаких мыслей о жизнях, которые я бы забрал из этих двух. Я сквозь Силу ощупал горящие обломки на склоне, ища чего-то среди пламени.
Мне бы хотелось думать, что я искал выживших. Проверял, не осталось ли там людей раненных достаточно слабо, чтобы их можно было спасти из-под обломков. Но если быть полностью честным, я не могу этого утверждать.
Возможно, я просто хотел почувствовать, как они горят.
И если быть честным, я не могу сказать, что жалею о том, как повернулся бой.
Я забрал их жизни в самозащите и защите других, но ни я, ни эти другие не были невиновными. Я не могу с чистой совестью утверждать, что мои корунайские компаньоны более заслуживают жизни, чем те люди, что были в ТВК. Я не могу назвать то, что я совершил на перевале, исполнением моего долга джед'ая.
То, что я совершил там, не имело никакого отношения к миру.
Кто-то мог бы это назвать военным инцидентом: так уж случилось, что маленькую группу партизан-убийц сопровождал мастер-джедай, и из-за этого вдовам и детям команды «орабля пришлось пережить самые ужасные потери в их жизни. Ктото мог бы назвать это военным инцидентом… Даже я мог бы…
Если бы это хоть сколько-то напоминало инцидент.
Если бы я не старался до этого сбить этот корабль. Если бы я не ощущал лихорадку в своей крови: кровавую лихорадку.
Жажду победы. Жажду победить любой ценой.
Кровавую лихорадку.
Я чувствую ее даже сейчас.
Она не поглощает меня, я еще не зашел так далеко. Пока. Просто она стала предпочтительным выбором. Ожиданием. Неудовлетворенным предвкушением.
Это плохо. Не худшее, что могло бы быть, но достаточно плохо.
Я уже давно осознал, что здесь я в опасности. Но только теперь я начинаю понимать, насколько близка и темна эта опасность. Я даже не думал, что ХаруунКэл настолько близко подвел меня к последней черте.
Это побочный эффект погружения в Силу для использования ваапада. Мой стиль дарует великую мощь, но и несет невероятный риск. Кровавая лихорадка - это болезнь, которая может убить любого, кого она коснется. Чтобы использовать ваапад, ты должен позволить себе получать удовольствие от битвы. Ты должен окунуться в возбуждение боя. В жажду победы. Вот почему столь малое количество учеников пыталось постичь этот стиль.
Ваапад ведет сквозь полутень темной стороны.
Здесь, в джунглях, эта граница становится невероятно тонкой. Ночь лишь на расстоянии шага. Я должен быть очень, очень аккуратным здесь.
Или я смогу понять, что случилось с Депой, слишком хорошо.

Предыдущая страница 9 Следующая страница


Уязвимая точка 10

Мейс опустил голову. Бурлящее оживление от боя постепенно уходило из конечностей, оставляя их тяжелыми и болящими: у него оказалось несколько ожогов от брызг плазмы и кусочков полурасплавленных камней.
Он заставил себя посмотреть назад, на перевал, сквозь угасающий огонь и черные клубы рассеивающегося дыма На перевале лежали мертвые акки, мертвые и раненые траводавы, Шрам, и Беш, и Лиш.
Он вспомнил утреннюю интуитивную вспышку Силы.
– Ладно, успокойся, - сказал он Нику. Удивительно, насколько уставшим он внезапно стал. - Кажется, у нас есть пострадавшие.
Они поднялись вверх по склону из щебня. Шрам к тому времени уже дохромала до своего раненого траво-дава и качала головой: зверь был сильно обожжен. Один из боков представлял собой сплошной ожог. Она обошла шестиметровое тело, присела на одно колено и погладила голову траводава. Зверь тихо простонал от боли и ткнулся носом в ее ладонь. Шрам достала пистолет. И выстрелила траводаву чуть ниже глаза на лбу.
Резкий хлопок пистолета эхом отразился от стен ущелья. Для Мейса он прозвучал как знак препинания: точка в конце битвы. А эхо превратило его в саркастические аплодисменты.
Беш и Лиш по-прежнему лежали, прикрываясь мертвым акком. Мейс подумал, что с акком с одной стороны и огромным булыжником с другой они, возможно, смогли избежать огня и все пережили.
Шрам добралась до них, опередив Мейса и Ника. Пока она шла от своего траводава, ее взгляд ни на секун-ду не отрывался от того места, где должны были лежать братья, и, судя по выражению ее лица, то, что она видела, выглядело плохо. Она обернулась на Ника, когда они подошли, и также медленно безэмоционально покачала головой.
Беш сидел на земле возле головы мертвого акка. О6-нимал свои колени. Раскачивался взад-вперед. Смотрел на разложенное на земле содержимое обычного медиа-ка: ручной сканнер, спреи инъекций и перевязки, стабилизаторы костей. Ран на нем видно не было, но он был бледен, словно мертвец, и округлившимися глазами смотрел в никуда.
Лиш бился в конвульсиях.
Его лицо превратилось в неподвижную маску, невидящий взгляд был устремлен в послеполуденное небо. Он изгибался и метался, его ладони конвульсивно сжимались, пятки били по камням. Первой мыслью Мейса было: «Травма головы» - попадание осколка камня могло вызвать подобные судороги. И он никак не мог понять, почему Ник, Шрам и Беш просто стояли и наблюдали за страданиями Лиша, ничего не делая. Присев на колено, Мейс поднял сканнер медпака. Шрам сказала: «Брось».
Мейс посмотрел на нее. Она покачала головой: «Мертв уже».
Мейс все же откинул крышку сканнера, чтобы активировать дисплей. Показания сообщали, что Лиш не был ранен.
Он был инфицирован.
Неопределенные кровяные паразиты засели в его центральной нервной системе. И сейчас они вошли в новый жизненный цикл.
Они пожирали его мозг.
Теперь предыдущая ночь в палатке приобрела для Мейса смысл: Лиш, видимо, уже был заражен этими паразитами. А Мейс думал, что все было следствием стресса и потребления тисселя.
– Осы лихорадки, - хрипло произнес Ник. Он был почти столь же бледен, сколь и Беш. Он мог присутствовать при жестоких смертях и лишь подмигивать да саркастически улыбаться, но от нынешней ситуации у него на лице проявилась испарина. От него буквально несло страхом. - Трудно сказать, когда его укусили. Жующие тиссель чаще попадаются. Личинки предпочитают жить в коре. Когда они вылупляются…
Ник сглотнул, и глаза его сузились. Он отвернулся:
– Они вылупляются из черепа Сквозь череп. Словно… словно из яйца».
Животный страх на его лице говорил Мейсу о том, что Ник увидит то, что он описал, не в первый раз.
Мейс положил медпак на землю возле мертвого акка:
– Показания утверждают, что его еще можно спасти, - всего секунда потребовалась на то, чтобы сменить инъекционный спрей на танатизин. - Мы можем замедлить его жизненные процессы. Замедлить… личинок ос,., пока не довезем его до Пилек-Боу с нормальным госпиталем. Даже если его там узнают…
Беш посмотрел на него и покачал головой в молчаливом «Нет».
Мейс проскользнул мимо него и присел возле Лиша:
– Мы можем спасти его, Беш. Может быть, он попадет в руки ополчения, но он, по крайней мере, останется жив.
Беш схватил Мейса за руку. У него на лбу была небольшая рана, кровь из которой заливала ему глаза. Вновь он потряс отрицательно головой.
– Мастер Винду, - Ник взял сканнер и посмотрел на отчет на дисплее. - Лиш в гораздо худшем состоянии, чем показывает эта штука.
– Сканнеры медпаков очень надежны. Сомневаюсь, что с ним что-то не в порядке,
– - С ним все в порядке, - мягко ответил Ник. Он повернул сканнер, чтобы Мейс смог снова взглянуть на экран. - Просто это показания не Лиша, - Что?
Беш, все так же уставившись в землю, ткнул себя пальцем в грудь и сжался. Похоже, он совсем упал духом, и с каждым вздохом его покидали надежда и страх. Его аура в Силе светилась черным отчаянием.
Мейс перевел взгляд с Беша на Ника, потом - обратно, затем посмотрел на Лиша, сжимающего камни, и на инъекционный спрей в собственной руке.
«Не потому, что джунгли убьют тебя, - сказал как-то Ник. - Просто потому, что все здесь такое, какое есть».
Ник забрал сканнер и помахал им возле головы Мейса:
– Ты в порядке, - тихо произнес он, слизывая испарину с верхней губы. - Никаких признаков заражения. - Он обернулся к Шрам, уставившись на показания сканнера.
Его плечи передернулись, а рука начала трястись.
У него не было слов, но они и не были ему нужны. Она прочла свою судьбу по его лицу.
Она выпрямилась, а ее губы сжались в тонкую полоску. Затем она развернулась и отправилась куда-то вниз по склону.
– Шрам… - беспомощно позвал ее Ник. - Шрам, подожди…
– «Молнию» забирать пошла я, - ее голос был ровным, безэмоциональным, словно у речевого модуля навигационного компьютера. - Хорошее оружие. Понадобится вам оно.
Ник с болезненным видом обернулся к Мейсу:
– Мастер Винду… - он с мольбой протянул сканнер. - Не заставляйте меня сканировать себя самого, а?
Мейс быстро просканировал позвоночник и череп Ника. Показания сообщали об отрицательных результатах, но Ник как-то не слишком приободрился.
– Да, что ж… - произнес он с неизбывной грустью, - если бы я умер в ближайший день-два, мне бы не пришлось заботиться о них.
– Заботиться о них? - спросил Мейс. - А есть лекарство от этого?
– Да, - Ник достал пистолет. - Вот оно.
– И это твой ответ? - Мейс встал перед ним. - Убить своих друзей?
– Только Лиша, - ответил Ник, и его голос был жестким и беспощадным, хотя и дрожал слегка, как и его руки. У него не было внутренней крепости Шрам. Его глаза наполнились слезами, а лицо исказилось, и он с трудом мог смотреть на своих друзей. - Еще есть время до того, как придется позаботиться о Беше и Шрам.
Мейс никак не мог поверить, что Ник говорит серьезно:
– Ты хочешь просто пристрелить их? Как траво-дава Шрам?
– Не как ее траводава, - ответил Ник. Его лицо стало серым. - Не в голову. Иначе разбросаю личинок во все стороны, Некоторые из них будут достаточно развиты, чтобы представлять опасность, - он кашлянул. - Для нас.
– Значит, их смерти недостаточно, - Мейс построил вокруг своего сердца настоящую стену с помощью джедайской подготовки: он направил силу своего эмоционального ужаса на посеревшей рот Лиша Он смотрел, как розовая пена пузырится у него на губах. - Зараженные места… нужно уничтожить. Головной и спинной мозг.
Ник кивнул. Выглядел он все хуже:
– При осах лихорадки мы обычно сжигаем тело, но.., Мейс понял. Улетевшие ТВК могли передать информацию об их местоположении. И трудно сказать, что уже направлялось сюда.
Он не мог поверить в то, что собирался сделать. Он даже не мог поверить в то, что собирался сказать. Но он был джедаем. Предназначением его жизни было делать то, что должно. Делать то, что другие не стали бы или не смогли бы.
Вне зависимости от того, что это.
Он отстегнул световые мечи от пояса. Свой и Депы.
Зеленое и фиолетовое лезвия проявились в наполненном дымом воздухе.
Беш посмотрел на Мейса, не вставая. Шрам замерла на склоне с «Молнией» в руках. Ник открыл рот, как если бы он хотел что-то сказать, но не был точно уверен, что именно.
Они все уставились на Мейса так, словно видели его в первый раз.
– Он ваш друг. Ваш брат, - Мейс сделал глубокий вдох, усмиряя собственные страх, внутренний спазм и темное-темное отвращение к тому, что он должен был сделать. - Вероятно, вы бы хотели попрощаться.
Беш безмолвно тряхнул головой. Беззвучно зарыдав от горя и ужаса, он вскочил и пошел, спотыкаясь, вверх по склону.
Шрам на секунду посмотрела Мейсу прямо в глаза и медленно кивнула. Затем последовала за Бешем. И обняла сильной рукой его за плечо. Беш прижался к ней, продолжая рыдать.
Ник остался последним. Его глаза не выражали ничего, кроме боли. Наконец, он встряхнул головой, и слезы потекли по его щекам.
– Он уже мертв, - Ник тронул Мейса за плечо. - Мастер Винду… Вы не обязаны этого делать…
– Обязан, - сказал Мейс - Или сделать это придется тебе.
Ник выразил неохотное понимание:
– Спасибо. Винду, э, мастер, я… просто… спасибо, - он развернулся и пошел за остальными. - Я не забуду этого.
Как и Мейс.
Он смотрел на Лиша меж двух сияющих лезвий. Сквозь Силу он попытался найти хоть что-то от молодого человека, чтобы подарить ему хоть какое-то облегчение, но, как Ник и говорил, Лиша больше не было. Прошло немало секунд, пока Мейс, наконец, не собрался с силами, нашел точку спокойного почтения и передал все, что еще могло остаться от сознания и духа Лиша Силе.
Затем он сделал еще один глубокий вдох, поднял лезвия и начал.

***

Гора загораживала небо на юге, позади них. Кроны деревьев над головой освещались ранним закатом, а на земле уже был сумрак. Спутники шли по широкой просеке, прерываемой тут и там просеками от паровых краулеров. Кроны смыкались над дорогой так, что их путь пролегал по настоящему туннелю из джунглей, изгибающемуся вверх и вниз из-за уступов, расходящихся. от северной части горы.
На самые тяжелые ожоги Мейс налепил бакта-плас-тыри. На голову Ника была наложена спрей-повязка. Поврежденную во время боя руку Шрам закрепили на перевязи, а на ее вывихнутое колено наложили сжимающий бинт. На лице идущего Беша не проскальзывало ни единой эмоции. Видимо, он был в шоке.
То, что осталось от Лиша, была захоронено у самой линии деревьев.
Их рюкзаки потяжелели из-за того, что теперь им приходилось нести запасы, которые раньше ехали на траводавах. Из оборудования Мейса уцелело немногое: его футлярная палатка, смена одежды, медпак и иденти-набор были уничтожены вместе с траводавом Ника. Война Харуун-Кэла стирала все связи Мейса с миром вне джунглей: из всех материальных свидетельств того, что он не просто корун, остались только два световых меча.
Даже в фальшивом карманном компьютере, который он пронес весь этот путь, судя по всему, во время взрыва повредился субкосмический передатчик. Он подумывал о том, чтобы вызывать «Хэллик» для эвакуации Беша и Шрам на медицинское обследование, хотя: это бы сильно усложнило его миссию здесь: внезапное появление республиканского крейсера в системе Аль'хар, несомненно, привлекло бы слишком большое внимание сепаратистов. Но голопередатчик карманного компьютера не мог даже подключиться к волне истребите-леносца. Его последняя ниточка к тому, что Депа называла Галактикой Мира, оборвалась вместе с жизнями людей в том ТВК, что он уронил на склон горы.
Ирония жизни: записывающая функция фальшивого карманного компьютера все еще работала. Маскировка стала реальностью: теперь карманный компьютер являлся тем, чем казался. И интуиция твердила Мейсу, что это в определенной мере символично.
Гэлфра шла среди людей, возле Шрам, вместо того чтобы патрулировать окрестности. Она была единственной выжившей из акков. При небольшой доле везения ее присутствие могло удержать серьезных хищников на расстоянии.
Ни один корабль пока не пролетел через перевал позади них. Мейсу это казалось необъяснимым, а посему беспокоящим. В какой-то момент Гэлфра подала через Силу сигнал, который, возможно, означал, что она услышала вдали двигатели кораблей. Возможно, и нет. Почти все время она оплакивала павших членов своей стаи: ее образ в Силе представлял собой один продолжительный стон горя утраты.
Они буквально прорывались вперед. Ник задал невероятный темп. Он молчал с того момента, как они сожгли останки Лиша.
Мейсу казалось, что Ник раздумывает о Беше и Шраме. Сам он, по крайней мере, точно думал о них. Думал о личинках ос лихорадки, которыми кишели их головной и спинной мозг. У них, вероятно, еще был день или два до того, как разум начнет слабеть. Еще через день-два - конвульсии и ужасная смерть. Беш шел с опущенной головой, вздрагивая, словно не мог думать ни о чем другом. Шрам шла, словно дроид, будто страдания и смерть были чуждыми ей понятиями. Тем более, страх.
Мейс догнал Ника и пошел с ним рядом:
– Поговори со мной.
Глаза Ника упорно смотрели на джунгли впереди:
– Зачем?
– Затем, что я хочу знать, что у тебя на уме.
– Что заставляет тебя думать, что у меня вообще что-то есть на уме? С чего ты взял, что то, что у меня на уме, имеет хоть какое-то значение? - его голос был наполнен озлобленной грустью. - У нас есть два человека на второй стадии осиной лихорадки. У нас нет травода-вов. Один акк. Несколько стволов, ополчение на хвосте. И мы, ты и я.
Его взгляд скользнул вбок, на Мейса. Глаза были красными и опухшими:
– Мы мертвы. Понимаешь? Словно тот таскер в яме смерти: не дотянули всего несколько метров. Мы не смогли. Мы уже мертвы.
– Для мертвецов, - отметил Мейс, - мы неплохо проводим время.
На мгновенье ему показалось, что Ник все же улыбнется. Но он лишь покачал головой:
– С группой Депы путешествует лор пилек. Он… очень могуществен. Больше, чем просто могуществен. Если мы доведем до него Беша и Шрам до того, как у них начнутся судороги, он, возможно, сможет их спасти.
Лор пилек: «хозяин джунглей». Шаман. Лекарь. Волшебник. В легендах корунаев лор пилек был человеком, несушим великую мощь и великую опасность. Непредсказуемый, словно джунгли. Он нес жизнь и смерть: дары или раны. В некоторых историях лор пилек вообще не был живым существом: он был лишь проекцией пиле-котана, аватаром «джунглей-разума».
Мейс связал все воедино:
– Кар Вэстор.
Ник уставился на него:
– Откуда ты знаешь? Откуда ты знаешь его имя?
– Сколько нам идти до них?
Ник прошел несколько шагов, прежде чем ответить:
– Если бы у нас по-прежнему были траводавы и акки для охраны? Может, пару дней. Может, меньше. Пешком? С одним акком? - его пожатие плечами было более чем выразительным.
– Тогда зачем мы идем так быстро?
– Потому что у меня действительно есть кое-что на уме, - он бросил взгляд искоса на Мейса. - Но тебе это не понравится.
– Мне это понравится меньше, чем то, что мне придется сделать с Бешем и Шрамой? Меньше, чем то, что я уже сделал с Лишем?
– Это не мне решать, - взгляд Ника стал отстраненным, он уставился в наполненный тьмой туннель джунглей впереди. - Где-то в часе на запад отсюда есть небольшое поселение. Подобные деревни есть через каждую сотню километров или около того вдоль этих дорог для паровых краулеров. У них там есть военный бункер и передатчик. Хотя мы, ОФВ, не используем передатчики, мы отслеживаем частоты. Мы доходим дотуда и посылаем кодированный сигнал, сообщающий о нашей позиции. Затем помещаем Шрам и Беша в та-натизиновый анабиоз, садимся ждать и надеемся на лучшее.
– Балавайское поселение? Ник кивнул:
– У нас больше нет поселений. Из-за ТОКО.
– Эти балаваи, они нам помогут?
– Конечно, - зубы Ника выделялись на фоне сумрака джунглей, а в глазах его вновь мелькнула вспышка странного безумия. - Надо просто знать, как попросить.
Лицо Мейса посуровело:
– Я не позволю тебе причинять вред мирным жителям. Даже для того, чтобы спасти друзей.
– По этому поводу тебе не стоит беспокоиться, - произнес Ник, с трудом продвигаясь вперед по джунглям. - В этих местах мирные жители - миф.
Мейс не хотел уточнять, что Ник имел в виду. Он просто замер посреди колеи. Перед его глазами вновь пронеслась голопроекция кровавой бойни в кабинете Верховного канцлера. Вновь он увидел разломанные и сожженные хижины и девятнадцать трупов посреди джунглей. -
– Ты прав, - сказал он, - мне это не нравится. Мне это совсем не нравится.
Ник не остановился. Он даже не оглянулся через плечо на оставшегося позади Мейса:
– Да, ну как только тебе в голову придет идея получше, - сказал он темноте впереди, - ты уж не забудь поставить меня в известность, ладно?

ГЛАВА 6

МИРНЫЕ ЖИТЕЛИ

Из личных дневников Мейса Винду
В этом бункере воздух приближается к определению «прохладный». Первый раз с комнаты для допросов в Министерстве юстиции. Кто-то сделал бункер внутри вулканического камня прямо на холме: фактически просто поставил дю-растильную дверь перед входом в пузырь, оставшийся в местном граните то ли после газа, то ли после менее прочного камня. Отсюда, конечно, неплохо просматриваются остатки поселения внизу, но бункер все же явно никогда не претендовал на звание военного объекта: ни одной бойницы для оружия. Из того как он был построен (вырыт), я могу предположить, что он служил, скорее, убежищем: безопасным местом, в котором можно укрыться в случае атаки. Безопасным местом, чтобы дождаться ополчения.
Если и так, это не сработало.
Ночной ветерок медленно поворачивает обломки того, что когда-то было дверью, а шорох в дверном проеме служит эхом той жестокости, что по-прежнему отражается и звучит в Силе вокруг меня.
Я не рискую медитировать. Тьма слишком глубока здесь. Она притягивает: словно я оказался на слишком низкой орбите черной дыры и меня теперь разрывает напополам. Гравитация тянет половину меня за те горизонты, зо которые я боюсь | доже просто заглянуть.
Позади меня, затерянные в ночных тенях, лежат неподвиж-но на камнях Беш и Шрам. Их температура немногим выше, чем у окружающих камней, из-за танатизинового анабиоза. Лишь сквозь Силу можно понять, что они все еще живы: их сердца бьются со скоростью меньше одного удара в минуту, а на один час приходится десять-двенадцать неглубоких вздохов. Личинки ос лихорадки в их телах так же замедлены. Беш и Шрам могут прожить в подобном состоянии еще неделю, а то и больше.
Если, конечно, что-нибудь еще не сожрет их за это время.
Следить за их безопасностью - моя обязанность. На донный момент это моя единственная обязанность. Так что я сижу посреди обломков двери и всматриваюсь в бесконечную ночь.
«Молния» покоится на двуноге в дверном проеме, ее дуло смотрит в небо. Шрам хорошо заботится о своем оружии: она настояла на очередной его чистке перед тем, как разрешила мне сделать ей укол. Теперь я периодически делаю проверочные выстрелы, и пока что оно работает нормально, Я учусь постепенно чувствовать деятельность поедающего металл грибка сквозь Силу так, как умеют это воспринимать корунаи, но пока что все же больше полагаюсь на физическую проверку.
Других дел у меня пока нет. Я провожу время, делая подобные записи и раздумывая над спором с Ником.
Тогда, на дороге, Ник сказал, что мирные жители в этих местах - миф. Как я выяснил, он имел в виду, что мирных жителей здесь просто нет, что находиться в джунглях - значит уже находиться в войне. Балавайское правительство распространяет миф о невинных исследователях джунглей, которых режут жестокие корунайские партизаны. Это, по словам Ника, лишь пропаганда.
Сейчас здесь, в руинах балавайского блокпоста, эта мысль кажется мне на удивление правильной, но ранее этим вечером я инстинктивно отбросил ее. Она показалась мне простым рационализаторством. Извинением. Успокоением для совести, растревоженной различными жестокостями. В то время когда мы шли по дороге, оставленной паровым крауле-ром, мы с Ником успели немало поговорить об этом.
Ник утверждал, что все мирные жители остаются в городах: официанты и дворники, держатели магазинов и водители такси. Он сказал, что существует причина, по которой исследователи джунглей ходят с таким мощным оружием, и что эта причина гораздо более связана с акк-псами, чем с лозными кошками. Балаваи не идут в джунгли до тех пор, пока они не готовы и не хотят убивать корунаев. Ни та ни другая сторона не ждет атаки противника. Если в джунглях ты не наносишь удар первым, ты становишься простой жертвой.
Тогда я спросил его о мертвых детях.
На данный момент это был единственный раз, когда Ник разозлился. Он развернулся ко мне так, словно собирался ударить: «Каких детях? - сказал он. - В каком возрасте ребенок уже может спустить курок? Из детей получаются отличные солдаты. Они почти совсем не знают, что такое страх».
Неправильно воевать с помощью детей… или против них… Так я ему и сказал. Вне зависимости от чего, бы то ни было. Они недостаточно взрослые для того, чтобы понимать последствия своих поступков. Ник в невероятно грубых выражениях объяснял, что мне следует сказать все это бала-ваям.
– А как же наши дети? - он тряхнул головой с еле сдерживаемой яростью. - Иджи могут оставить своих детей дома, в городе. А где нам оставить наших? Ты видел Пилек-Боу. Ты знаешь, что случается с детьми корунаями на этих улицах… Я знаю! Я был одним из них. Быть разорванным на куски здесь - участь лучшая, чем выживать там, выживать так, как пришлось мне. Как ты собираешься объяснить этим стрелкам в ТВК, что корунаи, которым они радостно отстреливают руки и ноги, всего лишь дети?
– По-твоему, это оправдывает то, что происходит с детьми балаваев? Теми, что не остаются в городах? - спросил я его. - Корунаи ведь не стреляют куда ни попадя с кораблей. Что вас оправдывает?
– Мы не обязаны оправдываться, - ответил он. - Мы не убиваем детей. Мы хорошие парни.
– Хорошие парни, - повторил я за ним. Я не смог скрыть горечь в своем голосе: голографические изображения, показанные Йоде и мне в кабинете Палпатина, все время лежат почти на поверхности моего разума. - Я видел, что остается после того, как вы, хорошие парни, захватываете блокпост исследователей джунглей, - сказал я ему, - Именно поэтому я здесь.
– Ну конечно. Ха. Давай я тебе кое-что поведаю, а? - Переменчивость настроения Ника, подобная летней грозе, унесла ярость в мгновение ока. Он посмотрел на меня с ироничной жалостью, - Я все время ждал, когда же ты наконец заговоришь об этом.
– О чем?
– О вас, джедаях, ваших секретах и прочем таскерском дерьме. Вы думаете, что кроме вас никто больше не может держать карты закрытыми? - он закатил глаза и помахал пальцами перед своим лицом, - О-о-о, смотрите, я джедай! Я знаю вещи Слишком Опасные для Простых Смертных! Осторожно! Если ты не отступишь, я скажу тебе то, что Живые Существа Знать Не Должны!
На мгновение мне показалось, что Ника Росту можна-. вос-принимать, как настоящее испытание моих моральных принципов. Джедай может упасть во тьму, начав с реализации простого желания выбить из подобного человека всю мерзость, в нем скопившуюся.
К тому моменту когда я взял себя под контроль и даже смог поддерживать цивилизованный тон речи, Ник уже рассказал все, что он знал о той кровавой резне в джунглях и об информационном диске.
Это было тяжело.
Он сказал мне, что он не просто был там, в том месте, что мы с Йодой рассматривали в кабинете Палпатина, но что он был вместе с Депой и Каром Вэстором, когда они продумывали план. Он помогал им в работе над «декорациями», а потом именно Ник передал наводку Республиканской разведке. Даже сейчас, несколько часов спустя, мне трудно описать словами то, как я себя тогда почувствовал. Потерявшим ориентацию, несомненно: почти оглушенным. Не способным поверить.
Преданным.
Я нес в себе те картины, словно рану. Они лихорадили мой разум так обжигающе болезненно, что мне приходилось скрывать их за покровами неверия. Подобная боль делает рану особенно ценной: когда любое прикосновение к ней ведет к агонии, человеку приходится укрывать ее, изолировать, словно объект поклонения. Словно святыню.
Но Ник все выставил так, словно это была просто шутка.
Хм. Я наконец нашел слово, которое описывает мои ощущения тогда. Мои ощущения сейчас.

Предыдущая страница 10 Следующая страница


11 Мэтью Стовер

Гнев.
В том числе поэтому медитация для меня сейчас сложна. И рискованна.
Хорошо, что Ник и Гэлфра ушли несколько часов назад. Возможно, к тому времени, как он вернется, если вернется, я найду для сказанных им вещей место в своем разуме, дабы они более не нашептывали насилие моему сердцу.
Вся бойня была постановкой.
Не подделкой. Тела были настоящими. Смерти были реальными. Но она была постановкой. Это действительно была лишь шутка. Надо мной.
Депо хотела, чтобы я приехал сюда.
Вот для чего все это было сделано. С самого начала.
Тот диск-кристалл не был уликой и не был признанием. Он был приманкой. Она хотела увести меня с Корусканта, привести на Харуун-Кэл и бросить меня в эти кошмарные Джунгли.
Многие из убитых действительно были исследователями джунглей, сказал мне Ник. Когда иджи не разрабатывают джунгли, они служат нерегулярными частями для балавайского ополчения. Они значительно опаснее ТВК, спутников-детекторов, всех ТОКО, дроидов-истребителей и армий сепаратистов, вместе взятых. Они знают джунгли. Они живут в них. Они используют их.
Они более беспощадны, чем ОФВ.
Остальные убитые в этой маленькой постановке были пленниками-корунаями. Которых схватили иджи. Схватили, пытали и унижали так, что я не смогу это описать. Когда ОФВ напало, первое, что сделали балаваи, - убили тех пленных, что еще были живы. Ник сказал мне, что оттуда не ушел никто. Ни один из пленных. И ни один из иджей.
Дети…
Дети были коруноями.
Этот Кар Вэстор, что же он за человек такой? Ник сказал мне, что именно Кар Вэстор засунул диск в рот мертвой женщины и зафиксировал его шипами медной лозы. Ник сказал, что именно Вэстор убедил ОФВ оставить тела в джунглях. Чтобы сделать сцену достаточно жестокой для нормального расследования. Убедил оставить мертвых детей, их собственных детей, якунам, личинкам-буравчикам и черным вонючим мухампадалыцикам, которые напивались кровью настолько, что могли лишь переваливаться по гниющей плоти…
Остановиться. Я должен остановиться. Перестать говорить об этом. Перестать думать об этом.
Я не могу-. - это не…
Ничему в этом мире нельзя доверять. То, что ты видишь, не имеет никакого отношения к тому, что ты получаешь. Мне кажется, я никогда не смогу понять это.
Но я все же учусь. Обучаясь, я изменяюсь. Чем больше я меняюсь, тем больше я понимаю. И это пугает меня. Я не хочу представлять себе, что произойдет, когда я действительно научусь понимать это место.
К тому времени когда я пойму, кем я стану?
Боюсь, что человек, которым я был, презирал бы человека, которым я становлюсь. У меня есть жуткое предчувствие, что именно это изменение планировала Депа, когда затаскивала меня сюда. Оно сказала, что нет ничего опаснее джедоя, который наконец стал здравым.
Я думаю, оно уже опасна.
Я боюсь, она хочет, чтобы я тоже стал опасным.
Мне следует… я должен поменять… подумать о чем-то еще…
Потому что я спросил Ника о ней.
Я не смог удержаться. Надежда расцвела вместе с гневом: если голограмма была постановкой, то, может быть, то, что она сказала, было просто… репликой. Местным колоритом. Чем-то.
Несмотря на мое твердое намерение оставить себя беспристрастным до тех пор, пока не увижу ее, не поговорю с ней, не почувствую ее суть в Силе, несмотря на мое желание не спрашивать ничего и не слушать ничего, несмотря на все годы самодисциплины и самоконтроля…
У сердца есть мощь, которой ни одна дисциплина не может противостоять.
Так что я спросил его. Я рассказал ему о словах Депы на диске: как она назвала себя «тьмой джунглей» и как она сказала, что теперь она в здравом уме.
Рассказал о том, что боюсь, что она пала во тьму и безвозвратно сошла с ума.
А Ник…
А Ник…
– Сошла с ума? - ответил он сквозь смех. - Это ты сумасшедший-. Если бы она была сумасшедшей, никто бы не последовал за ней, не так ли?
Но когда я спросил, хочет ли он сказать, что с ней все в порядке, он ответил:
– Зависит от того, что ты подразумеваешь под «порядком».
– Я должен знать, видел ли ее кто-то действующей под влиянием гнева или страха. Я должен знать использовала ли она Силу для собственных нужд: для получения денег или для мести. Я должен знать, сколько в ней темной стороны.
– Об этом тебе не стоит волноваться, - сказал он мне. - Я никогда не встречал никого добрее или заботливее мастера Биллабы. Она не зло. И не думаю, что могла бы им стать.
– Речь не о добре и зле, - сказал я. - Речь о самой природе Силы. Джедаи не занимаются вопросами морали. Это распространенное заблуждение. Мы невероятно прагматичны. Джедаи альтруистичны потому, что это хорошо, в гораздо меньшей степени, чем потому, что это безопасно: использовать Силу в своих личных целях опоено. В эту ловушку могут попасть даже самые хорошие, добрые и заботливые джедаи: она ведет к тому, что мы называем темной стороной. Мощь, творящая добро, в один прекрасный момент превращается в просто мощь. Неприкрытую силу. Замкнутую на себе. Это форма сумасшествия, к которой джедаи особенно восприимчивы.
Ник лишь пожал плечами:
– Разве кто-то знает истинные причины чьих-либо действий?
Это был не слишком полезный ответ, а то, что он мне сказал затем, сделало этот ответ лишь хуже.
Он сказал, что слова на том кристалле иллюстрируют то, как Депа теперь говорит. Он сказал, что ее мучают кошмары, что крики из ее палатки слышны на весь лагерь. Он сказал, что никто не видел, чтобы она ела, что она чахнет, словно что-то поедает ее изнутри… Он сказал, что она испытывает головные боли, с которыми не может справиться ни одно болеутоляющее, и что иногда она не может выйти из своей палатки по нескольку дней. Что, когда она выходит на солнечный свет, она завязывает себе глаза, потому что не может вынести свет солнца…
Я жалею о том, что спросил. Я жалею о том, что Ник мне сказал.
Я жалею о том, что он не соврал.
Это очень не по-джедайски - бояться правды.
Я продолжу рассказ. Превращение опыта в слова помогает лучше увидеть перспективу. Которая мне необходима.
И еще это способ пережить ночь, что мне тоже необходимо. Даже мастерджедай, тренированный, привыкший к медитации и размышлениям, может проводить излишне много времени наедине со своими мыслями.
Особенно здесь.
Это поселение-аванпост было построено на выступе, на склоне горной гряды. В этих местах гряда не такая рубленая, но, скорее, представляет из себя синусоидообразную стену вулканических холмов. Поселение стоит на небольшом зеленом участке, окруженном со всех сторон выжженными потоками лавы участками земли. Лава стекает из крупного жерло, которое находится метрах в шестистах выше того места, где я сейчас сижу. Если вы прислушаетесь, то, наверное, услышите рокот. Впрочем, возможно, этот микрофон недостаточно чувствительный. Вот, слышите? Вулкан собирает силы для нового извержения.
Извержения здесь происходят достаточно часто, так что джунгли не успевают восстановить свои права там, где протекает лава. Обожженные деревья, потерявшие всю листву с одной стороны, стоят на границе бывших потоков. Видимо, в этих краях извержения не слишком сильны. Иначе, зачем строить здесь аванпост?
Ну…
Может быть, из-за вида, конечно…
Сам бункер немного возвышается над поселением. Отсюда, от остатков дверного проема я вижу перемешанный хаос упавших и разрушенных сборных хижин и разломанную стену по периметру. Бледный свет светящихся лоз высвечивает серым дорогу парового краулера, проходящую по склону горы.
И уходящую в джунгли…
Я вижу отсюда на километры: островки джунглей, серебряные, черные, переплетенные светящимися лозами, - они наполнены мерцающими алыми, малиновыми, а иногда и просто красными точками: жерлами вулканов, действующих, бурлящих на этой переменчивой территории. Он этого вида перехватывает дыхание.
А может быть, его спироет из-за запаха.
Еще одна из иронических усмешек, что наполнили в последнее время мою жизнь: все мое беспокойство о мирных жителях, и битвах, и бойнях, и необходимости драться, и возможных убийствах мужчин и женщин, которые в действительности окажутся лишь случайными свидетелями войны, и весь мой спор с Ником, и все, что он мне сказал…
Все было напрасно. Волноваться было незачем. Когда мы, наконец, пришли сюда, здесь не осталось никого, с кем надо было бы сражаться.
ОФВ уже побывал здесь.
Выживших не осталось.
Я не буду описывать состояние трупов. Просто увидеть то, что здесь было, уже достаточно: я не испытываю ни малейшей потребности делиться этим даже с архивами.
Перед Ником я признаю следующее: балаваи в этом аванпосте точно не были невинными мирными жителями. Ко-рунаи оставили на телах то, что являлось, видимо, самым ценным украшением у иджей: ожерелья из человеческих ушей.
Ушей корунаев.
Из того что хищники и разложение почти не повредили трупы, Ник сделал вывод, что группа ОФВ, которая устроила все это, прошла здесь не более двух или трех дней назад. А некоторые, ээ-э, знаки, то, что было сделано с телами, и отзвуки в Силе, что никак не исчезают, замершая волна мощи, заставляют предполагать, что все это устроил Кар Вэстор.
Партизаны ОФВ также тщательно здесь все обыскрли: не осталось ни кусочка еды и ничего из оборудования, за исключением абсолютно бесполезных вещей. Ниже по склону валяются обломки двух паровых краулеров. Естественно, коммуникационное оборудование также исчезло, поэтому я и сижу здесь в одиночестве, наблюдая за Бешем и Шрамой.
Когда мы обнаружили, что коммуникационное оборудование исчезло, Ник совсем пал духом. Похоже, он нередко переключается от отчаяния к этой его маниакальной жизнерадостности, и не так-то просто угадать, что в очередной раз изменит его состояние. Он опустился но окровавленную землю и оставил нас ради мертвых. Он вернулся к своей мантре с перевала: «Не повезло, - бормотал он, тихо выдыхая слова. - - Просто не повезло».
Отчаяние - предвестник темной стороны. Я коснулся его плеча:
– Везения не существует. Везение - слово, которое мы используем, чтобы описать нашу слепоту по отношению к незаметным потокам Силы.
Его ответ был полон горечи:
– Да? И какой же незаметный поток убил Лиша? Неужели твоя Сила запланировала все это для тебя? Для Беша и
Шрам?
– Джедаи говорят, - ответил я, - что есть вопросы, на которые мы никогда не сможем получить ответов, мы сможем лишь быть ответами.
Он агрессивно поинтересовался, что же это должно означать. Я сказал ему:
– Я не ученый и не философ. Я джедай. Я не должен объяснять реальность. Я лишь должен взаимодействовать с ней.
– Это я и делаю.
– Этого ты избегаешь,
– У тебя что, есть джедайский прием, с помощью которого ты доставишь нас к Депе и Кару за день? Или за три? Они уходят от нас. Мы не сможем их догнать. Вот это реальность. Единственная.
– Неужели? - я задумчиво посмотрел на широкую спину Гэлфры. - Она хорошо двигается по джунглям. Я знаю, что акки не ездовые животные, но одного человека она, вероятно, сможет донести с большой скоростью.
– Да, конечно. Если бы только мне не надо было думать о вас всех, - он внезапно замолчал. Его глаза сузились. - Ни единого шанса. Ни единого шанса, Винду! Забудь!
– Я присмотрю за ними, пока ты не вернешься.
– Я сказал: забудь! Я не оставлю вас здесь.
– Это не тебе решать, - я шагнул вплотную к нему. Нику пришлось выгнуть шею для того, чтобы по-прежнему смотреть мне в глаза. - Я не спорю с тобой, Ник. И не спрашиваю тебя. Это не дискуссия. Это брифинг.
Ник - упрямый молодой человек, но он не глуп. Ему потребовалось совсем немного времени, чтобы понять: до того как он встретил меня, он и понятия не имел о том, что такое настоящее упрямство.
Мы умудрились сделать кое-какое седло для Гэлфры, затем Ник, Шрам и я убедили сквозь Силу Гэлфру принять Ника к себе на спину так, как она приняла однажды меня, и пронести его аккуратно сквозь джунгли по следам отбывших корунаев. Мы трое смотрели на то, как они исчезли в наполненной жизнью ночи, затем Беш и Шрам устроились максимально удобно на полу бункера, и я впрыснул им танатизин.
Мы все ждали, надеясь, что Ник прорвется сквозь джунгли, что он найдет и приведет назад этого Кара Вэстора, этого опасного лор пилека, этого кошмара живущих и расчленителя мертвых, и что этот человек без совести и человеческих чувств использует свою мощь для того, чтобы спасти две жизни.
Мне было интересно, что Кар Вэстор подумает, когда прибудет и обнаружит, что я сделал со сценой его победы.
Я потратил несколько часов после того, как Ник уехал, и до того, как я начал делать эту запись, устраивая мертвым достойные похороны. Ник бы, несомненно, засмеялся и отпустил бы какое-нибудь колкое замечание на тему того, как мало я понимаю, насколько я наивен и не готов к этой грани войны. Он, возможно, спросил бы меня: неужели захоронение этих людей, делает их хоть чутьчуть менее мертвыми? На все эти, по счастью, лишь воображаемые подколки я бы смог ответить лишь пожатием плеч.
Я сделал это не для них. Я сделал это для себя. Я сделал это, потому что это был мой единственный способ выразить свое почтение к жизням, что были отняты у них. Неважно, враги они или нет.
Я сделал это, потому что не хотел и не хочу быть человеком, способным оставить кого бы то ни было в таком виде…
Кого бы то ни было.
Я сижу здесь сейчас с осознанием того, что Депа ушла всего на несколько километров отсюда, того, что она, возможно, стояла вот на этом самом месте. Не больше сорока восьми стандартных часов тому назад. Но как бы сильно я не углублялся в Силу, как бы далеко я ни погружался в камни подо мной и в джунгли вокруг, я не чувствую ничего от нее. Я не чувствую ничего от нее на всей этой планете.
Я чувствую лишь джунгли… и тьму.
Я много думаю о Лише. Я постоянно вижу, как он бьется на земле, скребет землю в конвульсиях, скрипит зубами, закатывает глаза… Все его тело скручивает безудержная жизнь, но жизнь не его собственная, чужая: нечто, поедающее его изнутри. Когда я пытался дотянуться до него сквозь Силу, я чувствовал лишь джунгли. И тьму.
И вновь я думаю о Депе.
Возможно, мне стоит больше слушать и меньше думать.
Кажется, извержение усиливается. Рокот сейчас по силе напоминает шум оживленной улицы Пилек-Боу, а каменный пол уже сотрясают легкие толчки. М-м-м. И дождь пошел, как и должно: он начинается из-за различных частиц в столбе дыма вулкана.
Кстати, о дыме…

ОФВ, судя по всему, забрала также и дыхательные маски: пожалуй, их мне сейчас будет не доставать больше всего. Мне нужна защита для легких. На этом выступе лава меня не достанет, но газы, что будут стекать по склону во время извержения, могут быть не только удушающими, но и едкими. Беш и Шрам в большей безопасности, чем я. Возможно, мне следует рискнуть впасть в транс. Все равно никакой хищник не доберется до нас во время извержения. Хищникам тоже надо дышать.
И они…
Это…
Погодите, это было словно…
Подделка. Некоторые хищники из джунглей Харуун-Кэло подделывают брачные крики или крики отчаяния тех, на кого охотятся, чтобы заманить их в ловушку. Интересно, что это был за хищник: что-то, что охотится на людей, видимо. Этот крик почти зацепил меня. Звучало в точности, как крик ужаса ребенка.
Я имею в виду, в точности.
И еще раз…
О!
О нет.
Это общегалактический. Это действительно крики.
Где-то там дети.
Мейс несся вниз по склону, двигаясь почти вслепую сквозь дождь, дым и пар, ориентируясь на звук, направляясь в сторону криков.
Дым из жерла наверху уже отравил светящиеся лозы, и единственным светом было злобное алое свечение, пробивающееся сквозь разломы в черной корочке, плывущей на поверхности лавовых потоков. Дождь превращался в пар в метре над потоками. Кружащееся, освещенное красным облако превращало ночь в кровь.
Мейс бросил себя в Силу, позволяя ей нести его от камня к веткам и обратно, высоко подкидывать над провалами в земле и проносить мимо не видных в темноте корней деревьев и низких веток на расстоянии считанных миллиметров. Голоса периодически исчезали. Во время этих пауз, сквозь дождь, рев извержения и глухие удары собственного сердца, Мейс улавливал скрежет стали по камню и механический грохот мотора, находящегося далеко за пределом собственных возможностей.
Паровой краулер.
Замер, наклонившись под опасным углом над обрывом, и лишь небольшой кусок каменистой земли удерживал его от падения в бездонную тьму. Одна гусеница прокручивалась в воздухе, другая была погребена под застывающей лавой. Лава ведет себя не как жидкость, а скорее как мягкий пластик. Скатываясь по склону, она остывает, и ее частичное превращение в камень создает непредсказуемые изменения в общем движении: она создает дамбы, стены и каналы, которые могут сдвинуть поток на километры в любую сторону и даже могут заставить его «отступить» и повернуть на некоторое время назад, наверх. Огромная машина, видимо, взбиралась по колее к аванпосту, когда один из лавовых потоков застыл, перегородил сам себя, изменил направление и смыл паровой краулер с колеи в сторону обрыва, но машина, по счастью, зацепилась одним шасси за камень. Скручивающаяся и постоянно двигающаяся лава пробивалась сквозь черную корочку сверху, и шасси крау-лера постепенно становились алыми.
Хотя паровые краулеры и были низкотехнологичными (что уменьшало их восприимчивость к грибку, пожирающему металл), они вовсе не были примитивными. В километре от жерла лаве уже не хватало температуры, чтобы расплавить прочные сплавы, из которых были сделаны броня и шасси краулера. Но лава постепенно заполняла пространство под днищем, так что оставался лишь один вопрос: сбросит ли лава краулер с обрыва до того, как броня нагреется настолько, чтобы поджарить находящихся внутри.
Впрочем, внутри сидели не все.
Мейс остановился всего в метре от обрыва, под которым текла лава, прошедшая по колее. Лава сквозь землю добралась и до камня, так что край обрыва, на котором стоял Мейс, превратился в неустойчивый утес в восьми метрах над вязкой рекой расплавленного камня. Паровой краулер находился буквально в десяти метрах справа. Его огромные передние фонари пробивали пар и дождь вокруг ярким светом. Мейс с трудом различил двух маленьких существ, прижимающихся друг к другу на самой высокой точке, на задней части сильно скошенной крыши кабины. Еще одна фигурка вылезла из желтого прямоугольника открытого люка и присоединилась к ним.
Три испуганных ребенка жались друг к другу на крыше кабины. Сквозь Силу Мейс почувствовал еше двоих внутри краулера: один получил травму и испытывал боль, которая постепенно переходила в шок, другой - без сознания. Мейс почувствовал отчаянную упертость раненого, ето желание вытащить второго через открытый люк до того, как краулер опрокинется. Раненый не знал, что это им не поможет. У них все равно оставался простой, но жестокий выбор: с обрыва или в лаву.
Смерть так или иначе.
Если, как считают некоторые философы, джедаи во вселенной существовали с предназначением более глубоким, чем простая социальная функция сохранения мира в Республике… Если на самом деле существовала некая космическая причина, по которой джедаи существовали, причина, по которой они владели силами вне возможностей других смертных… она должна была быть связана с возможностью сделать что-то в подобных ситуациях.
Мейс открылся Силе. Он будто услышал фразу Йоды: «Размер не имеет значения», - которая, как он всегда втайне считал, относилась к Йоде больше, чем к кому либо из его учеников. Йода, вероятно, просто расширил бы зону своего воздействия, поднял бы паровой краулер над обрывом и аккуратно донес бы его до аванпоста, ворча какую-нибудь хитрую максиму, типа: «Даже вулкан ничто в сравнении с мощью Силы…» Мейс был значительно менее уверен в собственном могуществе.
Но у него были другие таланты.
Извержение вновь пошатнуло землю, и грязный утес под ногами зашевелился. Мейс почувствовал, как скала проседает: подрезанная рекой лавы и сотрясаемая толчками от извержения она быстро теряла внутреннюю структуру. В любой момент она могла осесть и увлечь Мейса вниз, к реке, если он не сделает. хоть чтонибудь.
И он сделал: он начал погружаться в Силу, пока не почувствовал структуру ломающегося камня в десяти метрах в глубину и в пяти метрах впереди. Он подумал: «Зачем ждать?» - и нанес удар.
Утес содрогнулся, пошатнулся и обвалился.
С ревом, заглушившим грохот извержения и рычание надрывающегося двигателя парового краулера, тысячи тонн грязи и камня ринулись в реку лавы. Органика моментально сгорала в пламени, которое тут же погребала под собой движущаяся волна земли, постепенно превращающаяся в огромный клинообразный выступ посреди реки. Лава пузырилась и пыталась взобраться по краю клина выше по течению, а часть утеса ниже по течению продолжала осыпаться, погребая под собой более холодную лаву, застывавшую под землей и превращавшую горячую, жидкую лаву в поток, огибающий паровой краулер, устремлявшийся к краю обрыва и срывавшийся огненным дождем на черные джунгли внизу.
Оползень и сам превратился в своеобразный поток, заполняющий реку по мере того, как он приближался к краулеру и кричащим, жмущимся друг к другу детям. И на самом гребне этой волны из грязи и камня, яростно перебирая ногами, чтобы не оказаться под катящимися камнями, стоял Мейс Винду.
Мейс оставался на гребне вплоть до момента, пока волна не успокоилась, не стала ровной и не остановилась, образовав мост между безопасной землей и краем кабины парового краулера. Почти вся концентрация мастера-джедая была равномерно распределена в Силе по оползню, который он окончательно стабилизировал, пока спускался на кабину.
На крыше сидели два маленьких мальчика, обоим около шести, и девочка, вероятно, лет восьми. Они жались друг к другу, всхлипывая, их наполненные слезами глаза были переполнены ужасом.
Мейс присел на корточки перед ними и дотронулся до руки девочки:
– Меня зовут Мейс Винду. Мне нужна твоя помощь. Девочка удивленно всхлипнула:
– Вам… Вам? Моя помощь? Мейс с серьезным видом кивнул:
– Мне нужно, чтобы ты помогла мне и увела этих мальчиков в безопасное место. Сможешь это сделать? Сможешь провести мальчиков тем путем, что я пришел? Забирайся наверх. Здесь невысоко.
– Я… я… я не… я боюсь.
Мейс наклонился к ней и прошептал ей на ухо лишь чуть громче шелеста дождя вокруг:
– Я тоже. Но тебе следует действовать смело. Притворись. Чтобы не напугать маленьких мальчиков. Хорошо?
Девочка вытерла нос тыльной стороной ладони, смаргивая слезы:
– Я… я… Вы тоже напуганы?
– Тс-с. Это секрет. Только между нами. Ну давай, поднимайся.
– Хорошо… - все еще сомневаясь, ответила она, но вытерла слезы и сделала глубокий вдох. Когда она обер-1гулась к двум детям позади, в ее голосе уже звучали те командные нотки, что, похоже, являются оружием исключительно восьмилетних девочек. - Урно, Никл, давайте! Хватит плакать, вы, младенцыпереростки! Я спасу нас всех.
Пока девочка заставляла мальчишек отправиться к оползню, Мейс добрался до люка. Это был боковой люк, но угол, под которым лежал краулер, нацеливал его прямо в небо. Внутри пол краулера был сильно наклонен, а дождь, рвущийся сквозь люк, делал его таким скользким, что карабкаться по нему было просто невозможно.
Внизу, в самом дальнем углу прямоугольной кабины мальчик лет четырнадцати пытался сдвинуть одной рукой девочку, немногим младше его самого. Вокруг одной из его рук была наложена уже пропитавшаяся кровью спрей-повязка, и он пытался толкать потерявшую сознание девочку перед собой, используя крепкие дю-растильные ножки сидений в качестве лестницы. Но его поврежденная рука не могла принять на себя такой вес Слезы текли по его лицу, и он умолял девочку очнуться, очнуться, хоть немного помочь ему, чтобы он мог вытащить ее отсюда. Он говорил, что не оставит ее, но она должна очнуться…
Ее голова безвольно моталась из стороны в сторону. Мейс понял, что она еще не скоро очнется: чуть ниже челки у нее был рваная рана, а ее красивые золотые волосы были черными и липкими от крови.
Мейс перегнулся через край люка и протянул руку:
– Хорошо, парень. Просто схватись за мою руку. Как только мы вытащим тебя отсюда, я смогу…
Когда мальчишка посмотрел наверх, страдальческое выражение его лица сменилось дикой яростью, а его мольба - яростным выдохом Мейс не заметил укороченной бластерной винтовки, висящей на здоровой руке парня. Первым намеком на ее существование стала серия лучей раскаленной плазмы, промелькнувшая рядом с лицом Мейса. Винду вывернулся из люка и растянулся на кабине, а из люка полился нескончаемый поток бластерного огня.
Паровой краулер пошатнулся, люк поднялся еще выше: неожиданного движения джедая хватило для того, чтобы нарушить хрупкое равновесие, и краулер начал наклоняться дальше за обрыв.
Мейс сжал зубы. Сквозь Силу он остановил краулер и вернул его на место, но его внимание привлекли звуки со стороны. Останавливая краулер, он потерял контроль над оползнем, и нестабильная груда грязи и камней начала осыпаться под ногами двух маленьких мальчиков и девочки: они заскользили вниз, в сторону лавы.
Мейс успокоил колотящееся сердце и вытянул руку: ему пришлось на секунду закрыть глаза, чтобы восстановить контроль над насыпью и стабилизировать ее, но она все равно стала значительно более хрупкой. Он мог удержать ее еще минуту, может, две, чтобы девочка и мальчики дошли до относительной безопасности камней наверху, но не более. И он почувствовал, как краулер вновь начал раскачиваться под ним, наклоняясь все больше к точке, за которой уже не будет возврата.
Из кабины доносились проклятия парня и крики о том, как «всех вас, проклятых корно, перебью». Глаза Мейса закрылись.
Эта отвратительная война… Мальчик и девочка в краулере собирались стать жертвами Летней войны… потому что мальчик, посмотрев наверх, не увидел мастера-джедая, пришедшего на помощь.
Он увидел лишь коруна.
Использование Силы, чтобы разоружить мальчика или убедить его, сломило бы концентрацию Винду, направленную на оползень, что стоило бы жизней трех детей, карабкающихся по нему. Урезонить мальчика, казалось, невозможным: мальчик, наверняка, знал слишком много о том, что ждало его в руках корунаев. В любом случае, это отняло бы слишком много времени, которого не было. Вариант оставить их даже не рассматривался.
Как только ему удастся отправить мальчика по оползню следом за остальными, он сможет достать девочку. Но как выманить мальчишку?
Мейс мысленно провертел ситуацию: он представил ее себе боем за жизнь этих пятерых детей. Всех. Основной принцип боя звучит так: «Используй то, что тебе дано». То, как ты сражаешься, зависит от того, с кем ты сражаешься. Его первым противником был вулкан. Он использовал силу оружия вулкана, лавы, чтобы удержать его же собственную мощь.
Его нынешним противником был, скорее, не сам мальчик, а опыт мальчика, связанный с Летней войной.

Предыдущая страница 11 Следующая страница


Уязвимая точка 12

Используй то, что тебе дано.
– Парень? - позвал Мейс, сделав голос более жестким. Он говорил с акцентом, которого мальчик ждал от коруна, мощным акцентом горцев, как у Шрам. - Мальчик. Пять секунд, чтобы выкинул бластер через люк ты, и вышел сам следом.
– Ни за что! - прокричал мальчик изнутри. - Ни за что!
– Не выйдешь ты, увидишь… последнее, что увидишь… будет граната. Слышишь меня ты?
– Валяй! Я знаю, что будет, если вы возьмете нас живьем!
– Мальчик, я уже взял остальных, да? Девочку. Урно и Никла. Всех их оставишь одних ты? Со мной?
Ответом Мейсу была тишина. И он сказал:
– Конечно, валяй, умри. Любой трус так может. Кишка тонка пожить еще, да?
Он был вполне уверен, что у тринадцатилетнего мальчика, который взял еше четырех детей и поехал по Корунайскому высокогорью ночью, у мальчика, который предпочел бы умереть, но не оставить потерявшую сознание девочку, кишка совсем не была тонка.
Секундой позже он в этом убедился.
Из личных дневников Мейсо Винду
Сквозь дверной проем я вижу россыпь ярко-белых фонарей, фары трех, нет, погодите, четырех паровых краулеррв, карабкающихся через холм в сторону разбитой дороги.
Направляющихся к нам.
Через час наступит рассвет. Надеюсь, мы все доживем до него.
Извержение закончилось, а дождь уже не идет беспрерывно. Мы кое-что поменяли в бункере. Трое детей помладше свернулись на обнаруженных шерстяных одеялах в глубине бункера, спят. Беш и Шрам теперь лежат возле «Молнии», там, где я могу присматривать за ними: я не совсем уверен в том, что кто-нибудь из этих детей не попытается причинить им вред. Террел, тринадцатилетний мальчик, их лидер, судя по всему, по-прежнему агрессивен: он до сих пор не верит до конца, что я не собираюсь запытать их всех до смерти. Но даже на Харуун-Кэле мальчишки - все же мальчишки: каждый раз, когда он перестает беспокоиться о том, что их запытают до смерти, он начинает упрашивать меня дать ему пострелять из «Молнии».
Интересно, что бы Ник сказал об этих мирных жителях. Они тоже миф? Теперь моя уборка аванпоста уже не кажется бессмысленной: дети и так многое пережили сегодня, чтобы еще и лицезреть то, что произошло с людьми, здесь жившими. Лицезреть то, что, возможна, было сделано и с людьми, которых они знали. Людьми их аванпоста.
Возможно, даже с их родителями.
Я не могу сейчас думать о подобных вопросах. Сейчас я могу лишь смотреть сквозь рваные обломки дюрастила, что раньше были дверью бункера, в сторону движущихся сюда паровых краулеров.
Мне не нужно никаких подсказок от Силы, чтобы понять, что у меня плохое предчувствие от всего этого.
В дежарике существует классический маневр, называемый «вилкой», при которой игрок ставит голомонстра так, что он атакует сразу двух или даже более голомонстров оппонента. Ток что, какого бы монстра оппонент ни убрал, другой обязательно будет съеден. Когда ты попадаешь в «вилку», тебе остается лишь выбирать, какую именно фигуру потерять. Это слово давно уже символизирует ситуации, в которых выбор в любом случае ведет в катастрофе.
Мы сейчас по-настоящему в «вилке».
Я знаю, кого везут эти паровые краулеры: исследователей джунглей из того же аванпоста, из которого дети сбежали от партизан ОФВ. Возможно, от тех же партизан, что разрушили этот аванпост. Террел рассказал мне все, пока я разбирался с его сломанной рукой и раной девочки.
Их аванпост был следующим на этой дороге, всего в каких-то семидесяти километрах к северу и востоку отсюда.
Они подверглись нападению ОФВ на закате. Отец Террела дал ему задание собрать остальных детей и отвезти их в безопасное место.
Им неоткуда было знать, что ОФВ уже побывало в этом аванпосте.
Руку Террелу сломала то ли пуля, то ли осколок гранаты: он сам точно не знал. Он гордо сообщил мне, как он справлялся с двурычаговым управлением крауяера одной рукой, и как он врезался в траводавов, пробиваясь сквозь корунайс-кую линию заграждения, и как он, почти наверняка, задавил «минимум пять-шесть уродских корносов».
Он говорил эти вещи так напыщенно, словно ждал, что я ударю его в ответ.
Словно я мог бы такое сделать.
У старшей девочки, Килы, самое тяжелое ранение. Когда краулер катился к обрыву, ее выкинуло из сиденья. У нее поврежден череп и серьезное сотрясение. Я успел забрать несколько медпаков из краулера прежде, чем он упал с обрыва. Сейчас она почти вне опасности, если не будет двигаться и отдохнет несколько дней. В медпаке был новый стабилизатор кости, так что рука Террела, скорее всего, замечательно заживет. У детей помладше, у Урно, Никла и маленькой храброй девочки Пелл, лишь синяки да ссадины на руках и коленях от карабкания по оползню.
Пока.
Я даже не пытался претендовать на принадлежность к партизанам, хотя я и предпочел не объяснять, кто я на самом деле. Дети, судя по всему, решили, что я наемник, так как я действовал, «не как корно», то есть не пытал и не убивал их. Они ждали этого из-за сказок, что рассказывали им их родители. И по-прежнему ждут этого, несмотря на то что они живы до сих пор лишь благодаря мне. Базируясь на своем огромном знании об охотниках за головами, основанном на бесчисленной" череде голодрам стоимостью в полкредитки, они решили, что Беш и Шрам - мои пленники и что я доставлю их в Пилек-Боу за большую награду.
Я не стол развеивать их заблуждение. В это легче поверить, чем в правду.
Но то, что должно было быть лишь безобидной детской фантазией, внезапно стало сложным и болезненным. Даже самая небольшая иллюзия может резать сильнее правды. Один из мальчиков помладше достаточно безосновательно решил, что я, видимо, «величайший охотник за головами из живущих». Я думаю, сработала инстинктивная реакция шестилетнего существа. Через пару минут он уже втянулся в горячий спор с братом, который настаивал, что «все знают», что Дженго Фетт - самый великий живущий охотник за головами. Что привело мальчика к вопросу о том, не являюсь ли я Дженго Феттом.
Мне до сих пор интересно; а если бы я сказал им, что я джедай, кем бы тогда меня счел мальчик?
От ответа меня спасло полное пренебрежения замечание Террела: «Он не Дженго Фетт, тупица. Дженго Фетт мертв. Все это знают!
– Дженго Фетт не мертв! Не мертв! - слезы потекли из глаз мальчика, и он вновь обратился ко мне. - Ведь Дженго Фетт не мертв, правда? Скажите им. Скажите им, что он не мертв.
Сначала я не мог придумать ничего лучше, чем ответить: «Мне жаль». И мне действительно было жаль, И сейчас жаль. Но правда есть правда;
– Мне жаль, но он умер, - ответил я им, - Дженго Фетт мертв.
– Видишь? - сказал Террел с ужасной высокомерностью тринадцатилетнего подростка. - Канешна, он мертв, тупица. Какой-то вонючий джедай подкрался к нему и ударил его в спину лазерным мечом.
Эти слова почему-то задели меня еще сильнее:
– Это случилось иначе. Фетт был… убит в бою,
– Брехня, - изрек Террел. - Ни один вонючий джедай не способен сразить Фетта лицом к лицу! Он был лучшим\
Этого я не мог оспорить. Я мог оспорить лишь то, что Фетт был убит в спину.
– Да что ты знаешь об этом? Ты участвовал в битве?
Я не смог и до сих пор не могу заставить себя сказать им, насколько я в ней участвовал.
И я не могу описать рану, что нанесли мне слова Терре-ла: то, как он произнес «вонючий джедай», сказало мне больше, чем я бы хотел знать, о том, во что превратила Депа имя нашего Ордена на этой планете. Не так давно ищущие приключений мальчики и девочки мечтали о том, чтобы стать джедаями.
Теперь их герои - охотники за головами.
Вереница паровых краулеров остановилась на полкилометра ниже нас, там, где лавовый поток смыл дорогу - Это ненадолго их задержит; обвалившийся утес стал естественной дамбой. Через несколько часов после окончания извержения, я думаю, лава, пробившая грязь и камни, затвердела и зафиксировала оползень. Из разумной осторожности они проверяют его целостность перед тем, как попытаться пересечь.
Но я знаю, что им это удастся.
Что я буду тогда делать?
Кажется, у меня не осталось выбора. Сдаваться - это не выбор. Чтобы спасти Веша, Шрам, не говоря уж обо мне, мне придется удерживать детей в заложниках.
Как низко я пал. Я, мастер-джедай. Вот, к чему меня привели несколько дней войны: угрожать жизням детей, за которых я был готов отдать собственную.
А если эти балаваи разгадают мой блеф?..
То в лучшем случае этим детям придется увидеть,, как джедай убивает их родителей или друзей их родителей.
В лучшем случае… Эта фраза - сама по себе уже насмешка. На Харуун-Кэле, похоже, лучших случаев просто не бывает.
«Вилка».
И все же, в дежарике никто не попадает в «вилку» случайно. Подобная вещь является результатом ошибки в игре. Но в чем было моя ошибка, приведшая нас сюда?
Световые стержни внизу. Они вышли из паровых краулеров и идут пешком. Никого не окликают. Попытавшись вызвать этот аванпост по коммуникатору, они не получили ответа и теперь будут приближаться максимально аккуратно. Не удивлюсь, если эти световые стержни привязаны к длинным палкам для того, чтобы выяснить, не привлекут ли они огонь снайперов.
Их там много.
Теперь, отчаявшись, мне остается сделать то, что я всегда делаю, сталкиваясь с необоримыми ситуациями: обратиться к урокам Йоды за советом и вдохновением. Я могу вызвать в своем разуме его мудрые зеленые глаза и могу представить поклон его морщинистой головы. Я могу услышать его голос: «Если ошибки ты не допустил, но все же проигрываешь ты… по другим правилам тебе следует начать играть».
Конечно. Другие правила. Мне нужны другие правила. Новые. Новые цели. И они мне нужны через тридцать секунд.
Террел? Террел, подойди сюда. Все вы. Пелл, разбуди мальчишек. Мы будем играть.
[Еле слышный голос мальчика]: «Что за игра?»
Новая игра. Я ее только что придумал. Называется: «Сегодня Больше Никто не Умрет».
[Еле слышный голос другого мальчика]: «Я все проспал. А это будет интересная игра?»
Только если мы выиграем.

ГЛАВА 7

ИГРЫ В ТЕМНОТЕ

Может быть, эти балаваи и не были регулярными войсками, но действовали они со знанием дела и дисциплинированно. Их разведывательный отряд вошел в разрушенное поселение тремя группами по двое, передвигаясь аркой в сто двадцать градусов с прекрасной возможностью для перекрестного огня. Световые стержни попрежнему маячили где-то на середине склона, а эти шестеро уже бесшумно продвигались по деревне в абсолютной темноте. Видимо, у них было какое-то снаряжение для ночного видения. Если бы Сила не дала Мейсу почувствовать угрозу, исходящую от прицелов группы, он бы просто не заметил этот отряд.
Он стоял в непроницаемой тени и смотрел сквозь изогнутые полосы дюрастила, остатки бункерной двери. Он чувствовал тьму, что глубже самой ночи, собирающуюся над поселением, словно туман, встающий над влажной землей. Тьма просачивалась в него сквозь поры и пульсировала в голове, словно черная мигрень.
И не было во всем мире света, способного оттолкнуть подобную тьму. Мейсу оставалось лишь надеяться, что он сможет стать светом достаточно ярким, чтобы прорваться сквозь этот мрак.
«Я лезвие, - безмолвно сказал он себе. - Я должен им быть. Я единственный здесь, кто может им стать».
– Террел, - мягко сказал он, - они здесь. Давай, парень.
– Вы уверены? Я ничего не вижу, - произнес Террел за его спиной. Он вытер нос и сжал кулаки, словно пытаясь удержать свою смелость обеими руками. - Я вообще ничего не вижу.
– Они увидят тебя, - ответил Мейс, - Окликни их.
– Ладно, - не выходя из темноты, Террел повторил, - ладно, - но на этот раз не шепотом. - Ну ладно, эй, слышите? Не стреляйте! Не стреляйте! Это я!
Ночь осталась безмолвной. Мейс почувствовал, как шесть стволов уставились в дверь бункера Он прошептал:
– Скажи им, кто ты.
– Да, ээ-э, слышите? Это Террел, вот. Террел Нэкей. Мой отец с вами?
Из темноты слева донесся женский голос, буквально разрываемый надеждой:
– Террел? О Террел\ Кила с тобой?..
Девушка с раной на голове удерживала Пелл и двух мальчиков подальше от дверного проема, но, услышав голос женщины, неуверенно начала подниматься с пола.
– Не выходи, - сказал Мейс - И держи младших. Мы не хотим, чтобы когонибудь случайно подстрелили.
Она покачала головой, снова опустилась на колени и громко сказала:
– Мама, я здесь! Я в порядке!
– Кила! Кила, Кила, Пелл с тобой?
Из темноты по центру донесся мужской голос:
– Тихо].
– Рэнкин, это Террел и Кила! Ты что, не слышал? Кила, что с Пелл?.,
– Не двигайся, ты, тупой нерф! И заткнись! - прорычал мужчина. Его голос подрагивал: мужчина был разозлен, измотан и его одолевало отчаяние. - Мы не знаем, кто там есть еще! Нас может ждать все, что угодно.
– Рэнкин…
– Они могут быть приманкой! Так что заткнись, иначе я тебя сам пристрелю.
Мейс покачал головой. Он тоже ждал бы чего-то подобного.
– Террел? - мужчина позвал мальчика значительно более мягко, наигранно спокойно. - Террел, это Пек Рэнкин. Выйди наружу, чтобы мы тебя видели.
Террел посмотрел на Мейса. Мейс спросил;
– Ты знаешь, кто это? Мальчик кивнул:
– Он вроде как друг моего отца. Вроде как.
– Тогда иди, - мягко сказал Мейс - Двигайся медленно. Держи руки на виду, перед собой.
Террел так и поступил. Он вышел из двери бункера и побрел вниз по склону в сторону разломанных хижин на ощупь:
– Может кто-нибудь свет включить? Я ничего не вижу..
– Сейчас, - ответил Рэнкин из темноты. - Продолжай идти, Террел. Все будет хорошо. Что случилось с вашим краулером? Почему вы не отвечали на вызовы? Где остальные дети?
– У нас случилась авария. Но с нами все хорошо. С нами всеми все хорошо. Хорошо? - Террел споткнулся о камень. - Ой! Эй, свет можно, а? У меня уже и так одна рука сломана.
– Продолжай идти на мой голос. Ты один? Где остальные дети?
– В бункере. Но они не могут выйти, - сказал Террел. - И вы не можете войти.
– Это еще почему?
За мальчика ответил Мейс:
– Потому что я здесь.
Сквозь Силу он почувствовал, как сильно они напряглись. Через секунду из темноты донесся голос Рэнкина:
– И кто же ты такой?
– Вам незачем это знать.
– Неужели? Почему бы тебе не выйти, чтобы мы могли взглянуть на тебя?
– Потому что желание выстрелить по мне может оказаться для вас нестерпимым, - ответил Мейс. - Любой пролетевший мимо меня луч начнет скакать внутри бункера, отражаясь от стен. А здесь еше пока находится четыре невинных ребенка.
Голос еще одного мужчины, наполненный страхом. и злобой, разорвал темноту справа:
– Двое из этих детей мои сыновья… Если ты что-то им сделал…
– Я, - прервал его Мейс, - лишь лечил их раны и оберегал их. Что случится с ними теперь, зависит от вас.
– Он говорит правду! - выкрикнул Террел. - Он ничего нам не сделал, он нас спас. Он хороший. Правда. Он просто боится, что вы пристрелите его, потому что он корно!
Справа раздалась серия приглушенной, сдавленной ругани.
Террел быстро поправился:
– Но он не настоящий корно! Он просто выглядит, как они. Он говорит почти как нормальный человек, и он похож на… на охотника за головами или типа того.. .
Его голос умолк, оставив после себя пустую и угрожающую тишину. Мейс чувствовал изменяющиеся и кружащиеся в Силе потоки намерений. Видимо, бала-ваи шепотом обсуждали ситуацию по рациям.
Наконец, Рэнкин вновь подал голос:
– Ну и? Чего ты хочешь?
– Я хочу, чтобы вы взяли этих детей и уехали отсюда
– Вот как? Что еще?
– Все. Просто берите детей и уезжайте.
– О! Какой щедрый… - произнес Рэнкин сухо. С горечью. - Послушай, я зажгу свет. Никто не будет дергаться. Я не хочу оказаться разорванным на куски, ладно?
– Свет всегда приветствуется, - ответил Мейс.
За останками разрушенной стены загорелось ярко-желтое сияние светового стержня на батарейках. Кто-то швырнул его, и он, пролетев по широкой дуге, упал неподалеку от ног мальчика, подпрыгнул и немного прокатился по земле. Его полусфера направленного вверх света давила на окружающие тени, сгушая их еще сильнее.
Террел поставил ладонь возле подбородка, чтобы закрыть глаза от света:
– Эй, не заставляйте меня стоять здесь одного, а?
– Иди сюда, мальчик, - в круг света медленно вошел мужчина. В одной руке он держал бластерную винтовку, ее дуло было направлено вниз и назад. Другую он протягивал парню ладонью вверх. Одежды его была опалена и окровавлена, половину головы украшала скомканная спрей-повязка, которая частично закрывала своей пеной глаз. По голосу стало понятно, что это и есть Рэнкин. - Иди в укрытие.
Террел оглянулся на бункер. Мейс сказал:
– Давай, парень.
Голос мужчины, назвавшегося отцом мальчиков, разорвал темноту:
– Не смей относиться к нему, как - к своему сыну, корно! Ты ему не отец! Твои вонючие собратья убили его отца…
– Заткни пастъ\ - рявкнул Рэнкин, но было уже слишком поздно: лицо Террела скривилось в гримасе болезненного неверия.
– Папа? - пробормотал он, оглушенный и потерянный. - Мой папа?
Если бы глаза могли запускать бластерные лучи, Рэнкин бы убил мужчину в темноте:
– Заберите его отсюда, - приказал он. Еще один мужчина, тоже раненый, вошел в круг света достаточно далеко, чтобы схватить Террела за руку и втащить его в кольцо тьмы.
– Слушай, - произнес Рэнкин, смотря прямо на темное зияющее входное отверстие бункера, - Мне кажется, ты не хочешь, чтобы дети пострадали. Мы тоже не хотим. Но у нас тут серьезные проблемы, понимаешь? По нам сегодня офигенно постреляли. Наши дома разрушены. Половина всех людей, что я знаю на этой планете, мертва. Эти краулеры набиты ранеными, и корносы буквально висят у нас на хвосте. Мы не можем просто уйти, понимаешь? Мы не можем. Нам нужно место, где мы могли бы окопаться до рассвета, и все.
– Вам нельзя здесь оставаться, - ответил Мейс. - Сюда направляются партизаны ОФВ. Оглянитесь. Это место не смогло выстоять против них, даже когда не было разрушенным.
– Ему не надо выдерживать осаду. На рассвете прилетят ТВК. Мы сможем сдержать противника до тех пор.
– Вы не понимаете…
– Может, и нет. И что? Это же не твоя проблема, так?
– Я сделал это своей проблемой, - глухо произнес Мейс. - Вы не понимаете, что это за место. Чем оно стало.
– Ты знаешь, что здесь случилось? - Рэнкин махнул винтовкой в сторону разрушенных хижин. - Где все?
– Мертвы, - ответил Мейс. - Убиты ОФВ. Все.
– Это вряд ли. Где тела? Думаешь, я никогда не видел, как действует ОФВ? Я не понаслышке знаю, что они делают с трупами наших.
– Забудь о телах, - Мейс помассировал ладонью виски, пытаясь вывести боль из головы. Как могло простое соблюдение обычаев в виде похорон мертвых обернуться против него? - Если вы будете здесь, когда явят-. ся партизаны, они убьют и вас всех. Вы заботитесь о жизнях своих детей? Так уведите их отсюда.
– Эй! Он не сказал «нас», - донесся голос отца из темноты. - Ты заметил, Пек? «Убьют и вас всех», он сказал. Ты заметил?
– Заткнись, - Рэнкин даже не взглянул в сторону отца малышей. - Тогда почему ты до сих пор не отпустил остальных детей?
– Потому что я не знал и не знаю, когда ОФВ доберется сюда, - нетерпеливо ответил Мейс - Это единственное место, где я смог бы их защитить. И если бы я их уже отпустил, у вас бы не было причин слушать меня, не так ли? Я стал бы просто еще одним корно. Один из вас уже начал бы стрелять, и к этому моменту уже погибли бы люди. Этого я и пытаюсь избежать. Неужели вы не понимаете? У нас нет времени на споры. На тра-водавах они могут передвигаться так же быстро, как вы на паровых краулерах. Быстрее. Они могут быть здесь уже сейчас, наблюдая за вами из джунглей… Рэнкин покачал головой:

Предыдущая страница 12 Следующая страница


13 Мэтью Стовер

– Поэтому нам и нужен этот бункер, улавливаешь? Нам надо разместить в нем раненых, чтобы мы могли защитить их…
– Вы не сможете защитить их! - Мейс сжал кулаки так, что ногти вонзились в ладони до крови. Почему они не хотят понять? Он чувствовал, как тьма сгущается вокруг них, стягивается, словно петля душителя. - Послушайте меня. Этот бункер не спас тех, кто жил здесь и не поможет вам. Ваша единственная надежда - взять детей и раненых и бежать. Всем. Бежать.
– Какой офигенно забавный корно, - произнес голос отца малышей из темноты. - Что это он так о нас волнуется?
– Это не должно вас беспокоить, - сказал Мейс. - Вас должна беспокоить задача спасения вас самих, ваших людей и этих пятерых детей.
– Может быть, он просто пытается удержать нас там, где эти вонючие корносы смогут до нас дотянуться.,.
– Я, кажется, велел тебе заткнуться, - рявкнул Рэнкин, после чего взгляд его здорового глаза вновь вернулся к бункеру. - Ты просишь нас поверить словам человека, которого мы даже не видим.
– Вам незачем меня видеть. Вам достаточно увидеть вот это, - с помощью Силы Мейс нажал на курок «Молнии».
Заряд энергии взмыл в небо и расцвел красной сферичной вспышкой, долетев до низких облаков. - Он мог столь же легко полететь и вам в голову. Я точно знаю, где стоит каждый из вас. Каждый из вас шестерых, - он замолк на секунду, давая им время осознать его слова. - Если бы я хотел, чтобы вы пострадали, мы бы не разговаривай. Вы бы уже были мертвы.
Уверенность в словах Винду стерла с лица Рэнкина какое бы то ни было выражение. Мейс видел, что его слова достигли цели, и даже успел подумать, что все может получиться…
И полосы бластерного огня озарили склон внизу.
Джунгли покрылись алыми взрывами: огромное количество лучей рвалось из-под прикрытия паровых кра-улеров, чтобы сломать очередную ветку и взорвать очередной камень. В ответ бластерным очередям эхом родились маленькие белые вспышки из-под деревьев, щелкающие словно костер, наполненный зелеными ветками: вспышки из дул.
Пулевое оружие.
Вопли и крики, вырывающиеся из людских глоток, перекрыли вой бластеров и щелчки пуль, рикошетящих от брони краулеров.
– Что я вам говорил? - прохрипел отец мальчиков из темноты. - Что я вам говорил? Он уболтал нас, и теперь мы все здесь сдохнем…
– Не сделай какую-нибудь глупость! - прокричал Рэнкин. Он пригнулся, попрежнему оставаясь в круге света от стержня, лицо его выражало страх и отчаяние. - Слушайте, давайте не будем делать глупостей…
– Рэнкин! - Сила сделал голос Мейса громоподобным, как у сигнальной пушки. - Отводи своих людей!
Боевое отступление. Пусть они отступают внутрь поселения!
Внизу турель краулера поливала струей огня джунгли. Потолок бункера осветился цветом крови.
– Ты говорил, что эти стены не помогут нам…
– Они не помогут. Я помогу. Делай, как я говорю. Это ваш единственный шанс
Позади Мейса начал плакать один из мальчиков, и к нему сразу же присоединился второй. Пелл подала голос:
– Мистер? Там моя мама, - ее нижняя губа дрожала, а глаза постепенно наполнялись слезами. - Не позвольте им навредить ей, хорошо? Не позвольте никому ей навредить.
Кила обняла Пелл:
– С ней все будет в порядке. Не беспокойся. С ней все будет хорошо, - ее глаза умоляли Мейса сделать ее слова правдивыми.
Мейс посмотрел на них, размышляя над тем, что, если бы это зависело от него, никто бы не пострадал. Нигде. Никогда. Но сказал он лишь:
– Держитесь. Будьте смелыми.
Пелл шмыгнула носом и грустно качнула головой. Снаружи Рэнкин кричал в переговорное устройство:
– .. нет, акк вас загрызи! Наверх! Осветите их и задержите, и заводите, наконец, эти треклятые краулеры\
– Рэнкин, не надо\ - прокричал отец детей. - Ты что, не понял? Как только мы окажемся в поселении, они начнут обстреливать нас с двух сторон\
– Не глупи…
– Хватит меня учитъ! Ты знаешь, что по-настоящему глупо? Беседовать с этим корно так, словно он человек! Верить хоть единому его слову, вот, что глупо! Хочешь общаться с корносами? Общайся посредством своего оружия\
Ниже по склону родилась и взмыла высоко в небо звезда: освещающая ракета. Она зависла под облаками, освещая паровые краулеры, джунгли и аванпост холодным белым сиянием. Мейсу пришлось прикрыть глаза от неожиданного света, и в этот момент он услышал радостный, полный триумфа крик отца детей и почувствовал, как Сила бросила ему в руку световой меч, включил лезвие точно в тот момент, когда бластерная винтовка заговорила настолько быстро, насколько вообще могли сжиматься пальцы.
Отец детей не был снайпером: ни один луч не прошел бы и на расстоянии вытянутой руки от Мейса, но они бы начали отражаться от стен внутри бункера. Фиолетовый свет встретил красный, и все лучи ушли в небо.
Мейс замер в дверном проеме, смотря на ошарашенное лицо Рэнкина поверх лезвия светового меча, наклоненного под защитным углом. Губы Рэнкина беззвучно проговорили: «Джедай…»
Мейс подумал: «Похоже, мы проигрываем».
– Кила, - сказал Мейс, не оборачиваясь: его голос был жестким и безэмоциональным. - Уведи детей вглубь. Ложитесь за телами корунаев: они ваше лучщес прикрытие.
– Что? - Кила смотрела на него, словно не узнавая. - Что? Кто ты?
Снаружи донесся рык отца детей:
– Это джедай!
Секунду спустя к нему присоединился другой голос: высокий, надломленный, наполненный болью и дикой яростью, голос преданного человека.
– Вонючий джедай! Он вонючий джедай! Убейте его! Убейте его\
Это был голос Террела.
Сила двигала руки Мейса быстрее мысли. Световой меч Депы влетел в левую руку, повторяя его собственный меч в правой, и вместе они сплели непроницаемую стену света у входа в бункер, ловя и рассеивая поток бластерного огня.
Лучи разлетались во все стороны: неумелая последовательность плохо наведенных выстрелов требовала всей концентрации и умения для перехвата. Мейс погружался все глубже и глубже в Силу, отдавая все больше и больше сознания инстинктивному урагану ваапа-да. Но даже несмотря на это, некоторые лучи проскользнули мимо него и заметались внутри бункера.
Он слишком сильно погрузился в ваапад, чтобы придумать план. Слишком погрузился даже для того, чтобы думать, но он был мастером-джедаем: ему не нужно было думать.
Он знал.
Если он останется в дверном проеме, дети погибнут.
Сдвигаясь шаг за шагом, давая стрелкам нормально прицелиться, Мейс начал погружаться в бурю бластерного огня, осторожно спускаясь по освещенному склону. Его лезвия мелькали в ослепительном вихре зеленого цвета джунглей и фиолетового цвета заката, отправляя лучи широким веером в сторону закрытых дымом звезд. Он уводил их огонь вниз, подальше от дверей бункера. Подальше от их собственных детей.
Шаг. Еще один.
Он осознавал, как-то абстрактно, отстраненно, ноющую боль в руках и соленые струйки пота, заливающие глаза Он знал об ожогах по бокам, о том, что касательным выстрелом ему оторвало небольшой кусок мяса от бедра Но всё это значило для него меньше, чем векторы выстрелов, меняющиеся наряду с его неостановимым продвижением вперед. Он двигался, пока иджи не вышли из-за укрытия. Он знал и о том, что стреляют не все иджи: он слышал отчаянные приказы Рэнкина прекратить огонь и чувствовал в Силе ту иррациональную жажду крови, что заставляла остальных продолжать жать на курки до тех пор, пока их оружие не начало дымиться.
Жажду крови, питаемую тьмой.
Нет. Не жажду крови.
Кровавую лихорадку.
Он чувствовал, как вокруг него появились люди, новые люди, стреляющие, кричащие, прячущиеся за разрушенными хижинами. Он чувствовал их панику, несдерживаемую ничем ярость и безвыходное отчаяние их отступления. Огромные тени проявились в Силе, громадные чудища, ревущие голосами огня: паровые краулеры въезжали в разрушенное поселение, давя гусеницами обвалившиеся' стены хижин, перемалывая землю на могилах, что Мейс вырыл всего несколько часов назад.
Поселение наполнилось дымом и пламенем, вспышками бластерных лучей и свистом сверхзвуковых пуль. Мейс шел сквозь все это с бесконечным спокойствием, с еле заметными признаками концентрации на лице, плетя вокруг себя непроницаемую паутину свечения. Он все больше и больше отдавал себя Силе, позволяя ей передвигать его руки, позволяя вести сквозь битву.
Темная мощь, что, как он чувствовал, собиралась в Силе, выросла вокруг, поглотив звезды: она разлилась над ним волной, что сначала придавила его, а затем подняла на недостижимые вершины. Почувствовав враждебное существо позади, он с невероятной скоростью развернулся на месте: фиолетовый клинок разрубил длинное дюра-стильное лезвие ножа, зажатого в маленькой ладони. Отрезанный кусок покатился по земле, а зеленый водопад энергии упал вниз, словно топор, добивающий жертву…
И, дрожа, замер…
В одном сантиметре над темноволосой головой.
Волосы начали закручиваться, тлеть и чернеть из-за близости зеленого огня. Рукоять ножа со все еще светящейся раскалено-красной гранью выпала из нервных рук. Ошарашенные карие глаза, наполненные слезами, блестели зелеными вспышками и смотрели на него с другой стороны лезвия Депы.
– Вонючий джсдай, - просипел Террел. - Давай, убей меня. Давай, убей всех!. .
– Здесь опасно, - проговорил Мейс. Он отбросил себя назад, и с помощью Силы оттолкнул Террела в сторону дверей бункера. Струя пламени окатила то место, где они только что стояли.
Мейс, перекатившись, вскочил на ноги, наклонив в защитное положение лезвия перед собой, и посмотрел на рыщущий ствол турели парового краулера, пытающейся повернуться следом за ним. Кто-то внутри решил, что убийство Мейса уравновесит отнятую жизнь Террела. Мейсу не слишком нравилась такая математика. У него в голове было другое уравнение.
Четыре паровых краулера делить на одного джедая равняется одной громадной дымящейся куче обломков.
Уязвимые точки краулеров были очевидны: ни соединенные гусеницы, ни траверсные движки, поворачивающие турели, не выдержали бы и одного удара световым мечом Меньше чем за секунду он мог превратить этих бронированных чудовищ в дымящиеся металлические камни… Но не превратил.
Потому что это не причинило бы им всем достаточно боли.
Он хотел причинить им боли больше, чем эта черная мигрень причиняет ему.
Эти люди атаковали его, когда он лишь хотел помочь им. Когда он пытался спасти их. Они атаковали его, забыв про собственные жизни и жизни своих детей. Они чуть не вынудили его собственноручно убить одного из их детей.
Они были глупы. Они были злом. Они заслуживали наказания.
Они заслуживали смерти.
Единой вспышкой он увидел все грядущее, воспоминания о том, чего еще не случилось. Он увидел себя, ныряющего головой вперед под паровой краулер и переворачивающегося на спину, чтобы прорезать слабо бронированное дно двумя лезвиями. Увидел себя забирающегося в отделение для пассажиров, где раненых охраняют один-два вооруженных человека. Он бы использовал их собственные выстрелы из бластеров против них. Затем прорезал бы себе путь в кабину, избавился бы от водителя и умыл поселение огнем из турели краулера. Иджи, которые остались вне краулеров, бежали бы и вопили, постепенно сгорая. Затем он, удерживая световые мечи в воздухе с помощью Силы, прорезал бы ими дыры в броне других краулеров и наполнил бы их огнем, поджаривая водителей, пассажиров и раненых… Плотный, пахнущий мясом дым вырывался бы из люков…
Они бы все умерли. Все до единого.
Меньше, чем за минуту.
И ему бы понравилось это.
Он уже бежал в сторону парового краулера, собираясь поднырнуть под него, когда его, наконец, настигла мысль: «Что же я делаю?!»
Мейс еле-еле успел превратить «нырок» в обычный прыжок. Он взлетел в воздух и приземлился на внешней палубе краулера позади огнеметной турели. Упав на палубу, он получил отличное прикрытие от бластерного огня балаваев. Он начал постепенно возвращать разум из Силы, и все его тело ослабло.
Там было слишком темно. Слишком темно повсюду. Тьма была непроницаемой и ослепляющей, удушающей, словно черный дым из жерл вулканов наверху. Он не мог найти никакого света, кроме красного пламени, горящего в его собственном сердце. Голова пульсировала, словно это у него в голове поселились личинки ос лихорадки. Словно его череп уже разламывался и раскрывался.
Усталость и боль навалились на него, сознание начало ускользать. Обратившись к Силе за поддержкой, он вызвал бы заодно и ярость. Он лежал на палубе краулера, прижавшись лицом к горячей побитой пулями броне. Он удерживал себя на месте, секунда за секундой, и мужчины с женщинами вокруг оставались живы.
Внутри него родился вой, рев темной ярости, достигающий апогея. Мейс пытался избавиться от него, но он все равно проникал в уши, отражаясь от гор эхом, словно вокруг голосом самой кровавой лихорадки выли акки…
Дыхание Мейса перехватило. Как голос внутри мог создавать эхо?

Он поднял голову.
Оказывается, это действительно выли акки.
Они выскакивали из джунглей, взбираясь по крутым, обожженным лавой границам поселения. Их мощные когти оставляли в камне огромные царапины. Пять, восемь, дюжина - гигантские, бронированные звери: все воротниковые шипы агрессивно выставлены, белые пенистые нити слюны тянутся из уголков пастей, наполненных острыми, как кинжалы, зубами.
Тяжело вооруженные балаваи начали отступать. Акки двигались со скоростью существ, которым нечего б(яться. Турели паровых краулеров поливали их пламенем - они игнорировали это. Псы не обращали никакого внимания и на легкие укусы бластерных лучей. Достигнув границы поселения, они начали курсировать по его периметру вокруг разрушенных хижин: сначала шагом, потом - рысью, затем - галопом. Кольцо бронированных хищников постепенно сужалось.
Мейс узнал пастушью модель поведения акков: балаваи были разбредшимися в разные стороны травода-вами, а акки одним лишь запугиванием собирали их в кучу, будто в загон. Любой балаваи, попытавшийся вырваться из кольца, влетал обратно от удара массивного плеча или легкого толчка бронированным хвостом. Ни один акк не тронул зубами людей. Кто-то из иджей выстрелил в упор прямо в пасть одному из акков, не нанеся, впрочем, никаких повреждений. В ответ акк просто толкнул его челюстями назад, хотя мог бы легко перекусить человека пополам.
Мейс почувствовал темную бурю, поднимающуюся в Силе, и понял: поселение стало не загоном… а, бойней.
Охотничьими угодьями.
Затем он почувствовал тень мясника.
Мейс посмотрел на склон наверху и увидел его, стоящего на камнях над бункером.
Корун.
В Силе он полыхал мощью.
Огромный: блестящая от пота обнаженная грудь словно была собрана из гранитных булыжников. Бритый череп возвышался более чем на два метра над босыми ступнями. Штаны его были грубо сшиты из шкуры лозной кошки. Он воздел над головой руки, которые напоминали подпорки космоскребов.
К каждому предплечью у него был пристегнут какой-то щит: удлиненная капля из отполированного до зеркального блеска металла. Их широкие закругленные части простирались над его огромными, кулаками. Выступали они за локти где-то на ладонь.
На его предплечьях набухли вены: он сжал кулаки. Края щитов внезапно стали размазанными, и злой визг на высоких тонах заставил ныть зубы Мейса.
Акк-псы повернулись к мужчине, словно это был некий сигнал. Как один, мужчина и псы подняли головы к затуманенным звездам и вновь завыли темным, полным кровавой лихорадки воем. Он отозвался в груди Мейса, и джедай почувствовал, как эхом, в ответ, в нем начала просыпаться его собственная ярость. Винду, наконец, понял.
Ярость была не только его.
Его кровавая лихорадка была ответом его сердца на зов джунглей. На вой акков.
На мощь этого человека.
Балаваи прибежали сюда не по своей воле: их сюда привели, направив, как стадо, на землю, что была омыта жестокостью, злобой и дикой кровавой лихорадкой несколько дней тому назад. То, что произошло здесь, было прекрасно обдуманным темным религиозным ритуалом. Кровавая резня здесь была лишь подготовкой, жертвой джунглям для предстоящего ритуала тьмы.
И Мейс понял, что за мужчина перед ним: лор пилек.
Кар Вэстор.
Корун резко опустил руки, и из-за кольца кружащих акков выпрыгнули шесть корунаев, взметнувшихся высоко, как джедаи, но без джедайской грации. Ускорение, что придала им Сила, скорее напоминало вопль боли. Они летели, словно продираясь когтями сквозь воздух, но приземлились они собранными, держа равновесие, пригнувшись для атаки. Все шесть были одеты так же, как Вэстор, и у каждого были эти каплеобразные щиты, что рычали, словно перегруженные колонки коммуникатора.
Балаваи встретили их бурей бластерного огня. Лучи, мерцая и расплескиваясь, устремлялись к облакам, ибо щиты, что нес каждый из мужчин, двигались быстрее мысли.
Балаваи прекратили стрелять.
Ни один корун не упал. Их мерцающие щиты отразили все лучи..,:
Этому они могли научиться только у джедая.
У одного конкретного джедая.
«О нет, - подумал Мейс. - О, Депа, нет…»
Лор пилек развел руки, наклонившись над обрывом, ныряя вниз, словно он умел летать. В последний момент он оттолкнулся и прыгнул вперед, отправляя себя точно в центр толпы балаваев, столпившихся у паровых краулеров.
Резня началась.

ГЛАВА 8

ЛОР ПИЛЕК

Корунаи бросились вперед, не дожидаясь приземления Вэстора. Они рассеялись меж балаваев и начали широкими резкими движениями вращать щитами-капельками, наклонив их, словно собирались резать краями… И щиты резали.
Их жужжащие края прорезали бластеры с зуболом-ным скрежетом. Плоть они прорезали с хлюпанием И кровь на них превращалась в туман. Красные облака следовали за ним, словно дым. Мейс увидел, как человека разрезало напополам, а щит вышел с другой его стороны по-прежнему блестящим, словно ультрахромное зеркало.
Блестящим, словно вибротопор. Вэстор приземлился в середине поселения и вышел перекатом из падения, не замедляясь ни на секунду. И побежал, мерцая из-за невероятной скорости, к краулеру, на котором лежал Мейс. Бегущий Вэстор внезапно нырнул под краулер и приземлился на спине под днищем меж гусениц.
Броня краулера под руками Мейса задрожала, и к хору ревущих щитов добавился пронзительный металлический визг. Винду с трудом удержался от того, чтобы выругаться как-нибудь в стиле Ника
Вэстор прорезал себе дорогу сквозь днище краулера.
Неужели он украл это темное видение прямо из головы Мейса?
Мейс вскочил на ноги, и световые мечи зажужжали в его руках. Он чувствовал Вэстора сквозь Силу: факел, горящий тьмой. Он уже почти пробился сквозь дно. Оказавшись внутри, он затеряется меж раненых. Сила показала Мейсу, что раненые мужчины и женщины внутри краулера уже отодвинулись от блестящих лезвий, постепенно пробивающихся снизу.
Мейс решил, что настало время представиться лор пилеку.
Он подпрыгнул в воздух, делая сальто высоко над турелью парового краулера, и приземлился на броне средней палубы ровно над Вэстором. Легкий всплеск Силы развернул рукояти мечей так, чтобы они смотрели вниз. Затем Мейс упал на колени, вращаясь так, чтобы мечи описали круг вокруг него.
Не только виброщит способен прорезать броню краулера.
Диск брони (со все еще светящимися от нагрева мечом краями и Мейсом, сидящим посередине) упал вниз, словно турболифт в свободном падении.
Мейс услышал ровно одно ругательство до того, как он на диске из брони придавил Кара Вэстора словно ускоренный двигателями пресс.
Внутреннее помещение краулера было буквально под завязку наполнено ранеными мужчинами и женщинами. У одного из них был тяжелый бластер. Мейс разрезал бластер надвое одним движением меча.
– Никакой стрельбы, - сказал он, и Сила превратила его слова в команду, после которой еще несколько бластеров упало на пол.
Вэстор лежал, придавленный лицом к палубе, немного оглушенный.
Мейс наклонился к его уху:
– Кар Вэстор, меня зовут Мейс Винду. Встаньте. Это приказ.
Всплеск в Силе оказался единственным предупреждением, но для Мейса этого было более чем достаточно. Он сделал сальто назад за четверть секунды до того, как диск из брони взмыл вверх, с оглушающим грохотом ударившись о потолок. Еще до того как он упал обратно, Вэстор поднялся на ноги. Когда же диск начал лететь вниз, ультрахромное пламя лизнуло его, разрезав напополам.
Куски свалились вниз, сквозь дыру, что Вэстор проделал в днище.
Вэстор стоял с противоположной стороны дыры и смотрел на Мейса. В Силе пульсировала тьма, но на лице лор пилека была не ярость, а сосредоточенность, которая не свойственна людям: природная жестокость, схожая с той, что можно разглядеть на морде крайт-дракона, которого застали врасплох над трупом банты.
То, как он стряхнул Мейса, разрезание диска брони - иыказывание превосходства, принятое у хищников.
Он поднял руки с щитами в приветственном жесте и громко сказал что-то на языке, который Мейс не узнал. Это вообще не было похоже на язык: скорее, набор рыков-и криков животных джунглей.
Но когда Вэстор произносил слова, какая-то его способность раскрывала их значение прямо в голове Мейса.
– Мейс Винду, - сказал лор пилек. - Я почтен. Почему ты вмешиваешься в мою охоту?
– Охоты не будет,' - ответил Мейс. - Понятно? Никакой охоты. Никаких больше убийств.
Улыбка Вэстора стала недоверчивой.
– Нет? А что же ты предлагаешь? Сложить оружие? - он сделал приглашающий жест одним из ши-тов. - Ты первый.
Звуки отражаемых бластерных лучей и рев турелей паровых краулеров были прекрасно слышны сквозь дыру в броне.
– Никаких бессмысленных убийств, - поправился Мейс. - Больше массовых убийств не будет.
Вэстор ответил с прямотой, как у животного: четко и просто.
– Массовые убийства необходимы, дошало.
– Мы с тобой не дошалаи, - Мейс скрестил мечи перед собой защитно, буквой X. - Ты мне не брат по клану.
Вэстор пожал плечами:
– Где Беш и Шрам?
– В бункере.
Мейс ответил, не подумав: его разум по-прежнему был занят размышлением над возможностью необходимости массовых убийств.
Вэстор окинул раненых мужчин и женщин в крау-лере высокомерным взглядом:
– Они подождут, дошало. Они не смогут сбежать. Следуй за мной.
Рывком Силы он бросил себя наверх, сквозь дыру, прорезанную Мейсом.
Тот же самый рывок Силы дернул волю Мейса, принуждая его последовать, не раздумывая. Но Винду уже понимал мощь места вокруг и мощь самого Вэстора.

Предыдущая страница 13 Следующая страница


Уязвимая точка 14

– Тебе придется придумать что-нибудь получше, - пробормотал Мейс.
Он перевел свое внимание на перепуганных балава-ев вокруг. Винду сделал жест рукой, и все упавшие бластеры поднялись с палубы в воздух. Одним взмахом меча Мейс разрезал их всех пополам и сбросил осколки сквозь дыру в полу.
– Послушайте меня. Вы должны сдаться. Это ваша единственная надежда.
– Надежда на что? - грустно сказал один из мужчин с посеревшим лицом, бакта-пластырем на груди и куском спрей-повязки, зажимающим обрубок кисти. - Мы знаем, что с нами будет, если нас схватят.
– Не на этот раз, - сказал Мейс. - Если вы будете сражаться, они убьют вас. Если вы сдадитесь, у меня появится возможность сохранить ваши жизни. И я их сохраню.
– Нам что, просто поверить тебе на слово?
– Я мастер-джедай.
Мужчина сплюнул кровью на палубу:
– Мы знаем, чего это стоит.
– Конечно же, не знаете, - сквозь Силу Мейс почувствовал, как темное пламя лор пилека прорывается с боем в сторону бункера, В какой-то момент Винду был даже благодарен: он бы с удовольствием передал защиту Шрам и Беша в руки Вэстора - но потом он вспомнил о детях. Дети были по-прежнему внутри.
Там, куда направлялся Вэстор. Массовые убийства необходимы.
– Но спорить я не буду, - Мейс встал на краю дыры, что вырезал Вэстор, и посмотрел вверх, на дыру, что вырезал он сам, оценивая позицию. - Сражайтесь и на-верняка умрете. Или сдайтесь с надеждой выжить. Выбирать вам, - сказал он и выпрыгнул в горящую ночь.
Поселение было в огне: удушающий черный дым кружил нам полыхающими озерами топлива из огнеметов. Лучи бластеров летели со всех сторон, их выстрелы создавали аритмичный барабанный ритм для воющего хора корунайских боевых щитов. Вэстор двигался вверх по склону обманными прыжками из стороны в сторону, щиты его мелькали: принимали на себя лучи, резали металл, разрубали плоть.
Мейс прыгнул вперед с крыши краулера, перевернулся в воздухе и, приземлившись, сразу же побежал, Его лезвия стали зелено-фиолетовой пеленой, что отражала огонь в небо.
Группка балаваев стояла на коленях в нескольких метрах слева от траектории движения Мейса. Руки сцеплены на затылках, глаза закрыты от ужаса. Они молили о милосердии запятнанного кровью коруна, на лице которого не было видно ничего человеческого. Ко-рун поднял визжащие щиты над головой и с ревом темного ликования опустил их на беззащитные шеи…
Но до того как удар достиг цели, подошва ботинка ударила его в позвоночник так сильно, что он перевернулся в воздухе и приземлился на голову.
Корун вскочил на ноги, невредимый, но наполненный яростью:
– Меня пнул? Умрешь ты! Умрешь…
И замер, потому что, сдвинувшись еще хоть на сантиметр, он бы воткнулся носом в неподвижное фиолетовое лезвие светового меча, направленного ему в лицо. На другом конце лезвия стоял Мейс Винду.
– Да, умру, - ответил Мейс. - Но не сегодня.
Корун скривился, словно съел что-то горькое:
– Должно быть, джедай Винду ты, - сказал он на корууне. - Предок Депы.
Одно слово причинило Мейсу боль: на корууне «предок» использовался для обозначения «учителя»… или «отца». Или обоих. На заржавевшем от времени корууне он произнес:
– Ты не убивать не-бойцов. Убей не-бойца, и ты умрешь.
Корун хмыкнул:
– Как балавай говоришь ты, - буквально выплюнул он на общем. - Не подчиняюсь твоим я приказам.
Мейс дернул мечом. Корун моргнул. Мейс тоже вернулся к общему:
– Если хочешь жить, поверь тому, что я говорю: то, что случится с ними, случится потом и с тобой.
– Скажи это Кару Вэстору, - фыркнул корун.
– Как раз собираюсь, - до того как корун ответил, Мейс резко развернулся и рванул к двери бункера.
Для Мейса не имели значения те отвлекающие факторы, что для Вэстора превратили линию движения в зигзагообразную молнию: он бросился к остаткам двери так, словно им выстрелили из пушки. И добежал до нее всего на несколько шагов позже здоровенного лор пилека.
И замер.
Замер, несмотря на визг щитов-капелек, от которого по коже бежали мурашки, несмотря на бурлящее рычание
Вэстора, напоминающее покашливание голодной лозной кошки во время охоты. Замер, несмотря на то что его буквально окружал звук, который он никак не мог игнорировать: несмотря на вопли кричащих в ужасе детей.
Пожар в поселении внизу освещал потолок бункера мерцающим цветом крови, отбрасывал огромную тень Мейса, постоянно меняющую очертания, но не свой глубокий черный цвет: тень, что закрыла собой все внутри бункера. Единственным освещением, распугивающим тень, была неестественная смесь зеленого и фиолетового свечений от его световых мечей.
Вэстор стоял внутри. Согнувшийся, словно гандарк, он отвел правую руку для удара. Свисая на волосах, зажатых в левой руке Вэстора, болтая ногами над землей, без остановки всхлипывал о том, что «все вы, вонючие корносы, должны сдохнуть», Террел.
– Вэстор, стой! - Мейс полностью открыл себя для потока Силы и ударил им по воле лор пилека. - Не делай этого, Кар. Опусти мальчика.
Можно было и не пытаться. Ответный рык Вэстора трансформировался в слова в голове Мейса:
– Как только закончу с ним, - щит, прикрепленный к его левой руке, превратился в зеркальный ореол над головой Террела, но другой теперь указывал в сторону Беша и Шрам. - Посмотри туда, и ты поймешь, что за существо я держу.
– Он не существо, - ответил Мейс с рефлекторной уверенностью. - Он мальчик. Его зовут… зовут… - голос Винду сорвался, когда его разум наконец осознал, на что ему указал Вэстор. - Террел…
Беш и Шрам лежали на каменном полу между Вэс-тором, держащим Террела, и съежившимися Килой, Пелл и двумя мальчиками. Одежда погруженных в та-натизиновый сон корунаев непонятно почему казалась мятой, порванной даже, а на уровне их груди она блестела скользкой чернотой. Прежде чем Мейс осознал, что свет от его лезвий крадет цвет этих разводов, прошло не меньше секунды. Он все понял по запаху, достаточно мощному, чтобы пробиться сквозь вонь горящего внизу поселения.
Это был запах крови.
Кто-то порезал, неумело, но с невероятным энтузиазмом двух беспомощных корунаев.
Порезал двух людей, которых Мейс поклялся защитить.
Порезал грустного Беша, который не мог говорить. Который потерял брата буквально вчера.
Порезал яростную Шрам, девушку, которая сделала себя достаточно сильной, чтобы пережить все что угодно. Все, кроме такого.
Они легли на холодный пол бункера и впустили в свои вены лекарство, что погрузило их в фальшивую смерть, поверив, что мастер-джедай присмотрит за ними, не даст фальшивой смерти стать настоящей.
На полу под болтающимися ногами Террела лежал короткий обрубок ножа, покрытый той же самой темной кровью. Лезвие всего в полдециметра с острым прямым срезом на конце…
Нож Террела Тот, что Мейс разрезал напополам на склоне снаружи. -
Ноги Мейса подкосились.
– О, Террел, - сказал он, и лезвия световых мечей исчезли. - Террел, что же ты наделал?
– Не волнуйся, - сказало клокочущее рычание Вэстора, - больше он так не сделает.
Мейс с помощью Силы прыгнул вперед, включая на ходу оба лезвия, прорываясь сквозь темноту к спине Вэ-стора… За одно мгновение он вновь увидел себя спорящим с Ником на дороге, отдающим приказы внутри этого разрушенного бункера, увидел паровой краулер, зависший с детьми на самом краю обрыва, увидел Рэн-кина, вступающего в круг света, вновь встал лицом к лицу с Вэстором в краулере, наполненном ранеными. Он не увидел ничего, что ему следовало сделать иначе, ничего, что он мог сделать иначе и при этом остаться джедаем, чтобы прийти к иной ситуации. Он уже знал, что в этой он опоздал, что он слишком медлителен, слишком стар, слишком устал и надломлен необъяснимыми жестокостями войны в джунглях…
Слишком беспомощен, чтобы спасти жизнь одного-единственного ребенка.
Мейс лишь тщетно прорычал, когда Вэстор нанес удар. Виброщит вошел глубоко в тело Террела. И когда лор пилек вырвал жизнь из мальчика, кровавая лихорадка подсказала Мейсу, что ему следовало сделать иначе.
Ему следовало убить Кара Вэстора.
Он уже не успел спасти Террела, но в бункере оставались еще четыре балавайских ребенка, до которых Вэстор мог добраться одним прыжком.
Все еще в полете Мейс развернул оба меча и ударил ими вперед и вниз, абсолютно серьезно собираясь разрезать Вэстора на кусочки столь малые, что потребуется биосканнер, чтобы понять, что это вообще был человек.
Лор пилек отбросил тело мальчика одним легким движением мощной кисти и развернулся, поднимая навстречу нисходящему удару Мейса отражающие свет мечей щиты. Мейс с помощью Силы направил лезвия: он собирался прорезать щиты, обе руки Вэстора и врубиться ему глубоко в грудь, туда, где мечи смогут выжечь сердце…
Но щиты выстояли и не пропустили лезвия.
Их поющий вой передался ладоням Мейса, его рукам, вызвал дрожь в груди и вибрацию в зубах.
И тогда Мейс пролетел, переворачиваясь, над головой Вэстора. Кила, Пелл и двое мальчишек вздрогнули и прижались друг к другу, не поднимаясь с колен, но пытаясь убраться с пути Винду. Он приземлился и развернулся в сторону лор пилека, скрестив лезвия защитной X.
Вэстор, неподвижно замерев в низкой боевой стойке, смотрел на Мейса, Его глаза блестели, из груди вырвался рык:
– Нам стоило немалых трудов доставить тебя сюда, дошало. Мне теперь тебя убить?
– Я уже говорил тебе, - рык Мейса был похож на рык Вэстора. - Я тебе не дошало,
– Депа будет очень расстроена, увидев твой труп. Отойди.
Все тело Мейса дрожало от жажды нанести удар, жажды нырнуть в ваапад и позволить его темному шторму вести лезвия. Его вены пели кровавой лихорадкой, а черная мигрень молотом стучала в голове. Он испытывал необходимость ударить Вэстора, причинить ему боль. Наказать его.
Но жизнь, прожитая с джедайской дисциплиной, удержала его. Джедаи не мстят. Джедаи не наказывают.
Джедаи защищают.
Мейс сжал зубы и проговорил сквозь них:
– Уходи отсюда, Кар Вэстор. Я не позволю тебе причинить вред этим детям.
Вэстор поднял щиты, что по-прежнему создавали вокруг себя блестящее облако, - световые мечи даже не поцарапали их поверхность. Кровавая лихорадка рвалась из сердца. Цейса наружу. Вэстор начал надвигаться, буквально излучая мощную угрозу, словно голодный ранкор,
– Я вижу в твоих глазах пламя, джедай Мейс Винду: зелень джунглей и фиолетовые штормовые тучи. Я слышу эхо грома крови в твоих ушах, - он свел вместе закругленные концы вибрирующих щитов и извлек ушераздирающий скрип, от которого по спине Мейса побежали мурашки. Затем Кар продемонстрировал боевую ухмылку из зубов, заостренных, как у лозной кошки. - Ты решил отнять мою жизнь.
– Я не позволю тебе навредить этим детям, - повторил Мейс
Вэстор медленно, усмехаясь, потряс головой:
– Мне они не интересны. Я не воюю с детьми. Ответом Мейса был молчаливый тяжелый взгляд, устремленный на тело Террела.
– Он был достаточно взрослым, чтобы убить, - словно пожимая плечами, прорычал Вэстор. - Он был достаточно взрослым, чтобы умереть. То, что он сделал, не было войной, но убийством. Как мне следовало поступить? Оглянись, дошало: ты что, видел в джунглях тюрьму?
– Если бы видел, - процедил Мейс сквозь зубы, - я, бы тебя туда засадил.
– Но вместо этого ты стоишь здесь и истекаешь надеждой и страхом.
– Джедай не боятся, - ответил ему Мейс. - Надежду же я оставил на Корусканте.
– Ты надеешься, что я стану угрожать детям. Ты боишься, что я не стану этого делать. Ты надеешься, что я дам тебе повод убить меня. Ты боишься просто взять и убить.
Мейс молча уставился на Вэстора.
В отражении гудящих щитов Вэстора он увидел себя так, словно взглянул на собственную уязвимую точку.
То, что Вэстор сказал, было правдой.
От начала и до конца.
Его сжигала кровавая лихорадка, боль, требующая убийства лор пилека за то, за что он убил Террела. За то же, за что Вэстор убил его. Поставив себя меж Вэстором и детьми, он не пытался защитить невинные жизни.
Он искал полностью оправданного убийства.
Чисто джедайского убийства.
Словно пригоршня ледяной воды, эта мысль выдернула его из сна: впервые освещенный пламенем бункер выглядел реальным. Вэстор внезапно превратился в простого человека, мужчину, могущественного, конечно, но никак не в воплощение тьмы джунглей. Террел был мальчиком, почти ребенком, но мальчиком, чьи мертвые руки по локоть были покрыты кровью Шрам и Беша,
До сих пор Мейс смотрел на них всех, на весь этот мир глазами джедая: он видел абстрактные паттерны мощи в кружащейся игре света и тени в Силе, прерывистый ритм добра и зла. Его взгляд джедая нашел ему лишь то, что он и так искал.
Не задумываясь об этом, он искал врага. Того, с кем он мог бы сразиться. Того, кто был бы воплощением всей этой войны.
Того, кого он смог бы обвинить за нее.
Того, кого бы он смог убить.
А теперь…
Он смотрел на Вэстора собственными глазами, впервые по-настоящему открытыми.
Вэстор внимательно посмотрел в ответ. Через мгновение лор пилек, выдохнув, расслабился и опустил оружие:
– Ты решил оставить меня в живых' - говорило его ессловесное ворчание, - пока.
– Я прошу прощения, - ответил Мейс.
– За что? - = - Вэстор, видимо, был озадачен. Когда Мейс ничего не ответил, он пожал плечами. - Теперь, когда я могу спокойно показать тебе спину, я уйду - Битва окончена. Я должен разобраться с пленными.
Он повернулся к двери бункера. Мейс проговорил ему в спину:
– Я не позволю тебе убивать пленных. Бэстор остановился и оглянулся через плечо:
– Разве кто-то говорил об убийстве пленных? Один из моих людей? - из-за света от лезвий Мейса его глаза заблестели, как у хищника. - Неважно. Я знаю, кто это был. Оставь его мне.
Не сказав более ни слова, Вэстор нырнул в освещенную пожаром ночь.
Мейс стоял в мерцающей тьме, и свет исходил. лишь от лезвий. Наконец, его ладони сжали активационные пластины, и лезвия исчезли.
Единственным источником света осталось кровавое свечение, отбрасываемое пожарами снаружи на потолок бункера.
Краем глаза Мейс заметил, что Беш и Шрам потеряли от ран не слишком много крови. Из-за танатизина, предположил Мейс.

Тихое всхлипывание сзади напомнило ему о детях. Он развернулся и посмотрел на них сверху вниз. Они сбились в кучку, обнимаясь так сильно, что он не мог понять, где начинается один ребенок и заканчивается другой. Никто из них не посмотрел на него. Сквозь силу он чувствовал их ужас: они боялись встретиться с ним взглядом/
Он хотел сказать им, что им нечего бояться, но это бы была ложь. Он хотел сказать им, что он никому не позволит тронуть их. Но это была бы еще одна ложь: он уже позволил. Никто из них никогда не забудет, как их друга на их глазах убил корун.
Никто из них не забудет, как джедай позволил затем этому коруну уйти.
Ему надо было сказать так много, что он мог лишь молчать. Ему надо было сделать так много, что он мог лишь стоять на месте, держа выключенные мечи.
«Когда любой выбор кажется неправильным, останови свой выбор на сдержанности».
И он стоял, не двигаясь.
– Мастер Винду? - голос показался знакомым, но, казалось, что он доносится откуда-то издалека. Возможно, из глубин памяти. - Мастер Винду!
Он стоял, уставившись в невидимые дали, пока сильные пальцы не схватили его за руку:
– Эй, Мейс!
Он прокашлялся:
– Ник. Чего ты хочешь?
– Уже почти рассвет. ТВК взлетят, как только станет светло. Досюда они быстро доберутся. Пора ехать… - голос Ника оборвался, словно он поперхнулся. - Чтоб меня разорвало! Что ты… в смысле, они… Кто это сделал?.. Как?..
Его голос стих. Мейс, наконец, обернулся к молодому коруну. Ник безмолвно уставился на окровавленные тела Беша и Шрам.
– Танатизин замедлил скорость тока их крови, - мягко произнес Мейс. - Ктонибудь, умеющий пользоваться тканевым перевязчиком из медпака, наверняка сможет спасти их жизни.
– А… а… а… неужели эти дети?..
– Как видишь, не все балаваи оставляют их в городах,
– Что эти дети здесь делают? Что с ними случилось?
Мейс отвел взгляд:
– Я спас их жизни, - его плечи на вздохе поднялись и резко опустились. - На время.
Ник хмыкнул:
– Хех. Как всегда.
Мейс вновь посмотрел на него.
– Когда спасаешь чью-то жизнь, - Ник дернул головой, что у корунаев было равнозначно пожатию плечами, - то всегда лишь на время, не так ли?
Мейс побрел к разбитому дверному проему бункера;
– Наверное. Я никогда не думал об этом с такой точки зрения.
– Эй, погоди! Куда это ты собираешься?
– Родители этих детей по-прежнему снаружи. Может быть, они все еще живы.
– А Беш и Шрам, - настаивал Ник. - Что будет с Бешем и Шрам? Ты не можешь просто уйти и оставить их здесь…
– Они теперь под твоей опекой. Я не смог их защитить, - Мейс, продолжая уходить, опустил голову. И голос его стал тише. - Я не смог защитить даже себя самого.
– Мейс… Мастер Винду… - позвал его Ник. - Мейс! Мейс остановился и оглянулся. Ник стоял в черном входном отверстии бункера, изогнутые пластины дюра-стила окружали его, словно зубы:
– А как же дети? Что мне делать с ними?
– Представь себе, что они твои собственные, - ответил Мейс и отвернулся.
В поселении было полно вооруженных корунаев, которые обыскивали тела с той же уверенной эффективностью, что Мейс уже видел тогда, в переулках Пилек-Боу, в исполнении Ника, Шрам, Беша и Лиша. Одежда корунаев казалось одной большой заплаткой. Большинство партизан было так или иначе ранено, а у многих уже были заметны признаки недоедания. Лишь оружие их было в порядке.
О своих бластерах они явно заботились лучше, чем о самих себе.
Пока Мейс продвигался по поселению, новая реальность мира усиливалась и дополнялась: он улавливал поток сверхреалистичных деталей, из которых пока не получалось составить полную картину.
Яркую, словно кошмар.
Оторванная кисть с предплечьем лежала на границе бассейна из горящего топлива. Ее пальцы постепенно, по мере поджаривания, сжимались в кулак.
Черная лужица, что никак не хотела гореть, возможно, была водой. Или кровью.
Опустошенный наполовину картридж с газом для бластера треснул и начал бешено скакать по земле, разбрасывая струи яркого зеленого пламени.
Пара подростков-корунаев танцевала, словно сумасшедшие ковэкианские яшерообезьяны, уворачиваясь от языков пламени и пытаясь схватить выпадающие из люка дымящегося краулера рационы питания.
Небо горело рассветом, будто облака вобрали в себя огонь.
Двенадцать акков стояли, окружив пару дюжин дрожащих балаваев. Пленники сбились в кучу, прижимаясь друг к другу, смотря на партизан глазами без надежды, но с ужасом.
Корун, которого Мейс пнул, сидел на наклонной броне парового краулера вне кольца акков и смотрел, как Мейс, мастер-джедай, медленно приближается. Щиты коруна были отведены за его предплечья, освобождая таким образом ладони, которыми он массировал здоровенный синяк, под правым глазом. Кожа под раной разошлась, и половина его лица была залита текущей вниз кровью, что соединялась с еще одной раной на краю рта.
Вспышка интуиции объединила взгляд коруна, повреждения на его лице и то, что лор пилек сказал Мейсу прежде, чем вышел из бункера.
Судя по всему, у Вэстора был мощнейший хук слева,
– Чего надо тебе? - прорычал корун. Он-встал, вновь стряхнул щиты на кисти, и они загудели, оживившись. - Чего надо?
– Отвали, - абсолютно ровным тоном произнес Мейс. И прошел мимо здоровяка. - Я 0-ейчас могу кого-нибудь убить. Не вынуждай меня остановить свой выбор на тебе.
Ему не пришлось представляться акк-псам, что охраняли пленников: стая расступилась, когда он подошел, словно узнав его инстинктивно. Спросив первого же пленного, он узнал, где отец двоих мальчиков. Когда

Предыдущая страница 14 Следующая страница


15 Мэтью Стовер

Мейс сказал ему, что Урно и Никл были по-прежнему живы и были не в меньшей безопасности, чем все бала-ваи здесь, мужчина разразился слезами.
Облегчения или ужаса, Мейс не знал.
Слезы есть слезы.
Мейс не мог вызвать в себе симпатию к нему. Он никак не мог забыть, что именно этот мужчина первым выстрелил по бункеру. Но не мог он и осудить его: Мейс не был уверен в том, что, если бы мужчина не выстрелил, кто-то из ныне мертвых остался бы жив.
Рэнкина среди пленников не было. И матери девочек.
Мейс знал, что ни одному, ни другой сбежать не удалось.
Рэнкин… Хотя они с Мейсом и не могли доверять друг другу, в какой-то момент они были на одной стороне. Они оба пытались закончить все так, чтобы никто не умер.
Рэнкин уже заплатил за эту ошибочную попытку.
Возможно, Мейс тоже уже начал платить.
Еще один вопрос к пленным, и акки вновь расступились перед ним.
Вэстор был поблизости: он рычал, лаял и ворчал, организуя корунаев для отступления. В своем отключенном состоянии Мейс без удивления осознал, что более не понимает речи лор пилека. Речь Вэстора стала шумом джунглей, наполненным смыслом, но неподдающимся расшифровке. Нечеловеческим. Не содержащим ничего личного.
Смертельным.
«Не потому, что джунгли убьют тебя, - сказал как-то Ник. - Просто потому, что все здесь такое, какое есть».
Мейс остановил Вэстора, когда лор пилек проходил мимо:
– Как вы постулите с пленными?
Вэстор, не открывая рта, прорычал что-то горлом, и вновь понимание наполнило разум Мейса:
– Они пойдут с нами.
– Вы можете позаботиться о пленных?
– Мы не будем о них заботиться. Мы отдадим их джунглям.
– Тэн пил'трокэл, - пробормотал Мейс. - «Правосудие джунглей».
Почему-то он отлично все понял. Он не одобрял, но почему-то понимал.
Бэстор кивнул и отвернулся, собираясь уйти: - Таков наш путь.
– Чем он отличается от убийства? - хотя Мейс смотрел на Вэстора, казалось, что он задает вопрос, скорее, самому себе. - Может хоть один из них выжить? В одиночку, без припасов, без оружия…
Лор пилек обернулся через плечо и хищно усмехнулся Мейсу, вновь показав свои острые, словно иглы, зубы:
– Я смог, - прорычал он и ушел.
– А дети?
Но Мейс говорил со спиной: Вэстор уже выговаривал что-то двум-трем оборванным молодым корунаям. Мейс не понимал, что он им приказывает: понимание речи Вэстора ушло вместе с его вниманием.
Мейс пошел в том направлении, куда ему указал последний пленник, с которым он говорил. Он остановился на краю дымящей лужи топлива из огнемета. Оно почти выгорело: черные завитушки дыма взлетали от нескольких пятен затухающего пламени.
В шаге-двух от края лужи лежало тело.
Лежало на боку, приняв позу эмбриона, характерную для сгорающих людей. Одна рука была выброшена вперед, ладонью вниз в сторону края лужи, словно тело пыталось вытащить себя силами одной руки из пламени.
Мейс даже не мог понять, мужчина это был или женщина.
Он присел на корточки на грани обожженного пространства, уставившись на труп. Затем обнял руками колени и просто сел. Больше делать было, кажется, нечего.
Он спросил пленного о том, где тот в последний раз видел мать девочек.
Мейс не мог определить, было ли это действительно тело женщины, что дала жизнь Пелл и Киле. Держала ли эта дымящаяся масса мертвой плоти их на руках и убирала ли поцелуями их детские слезы.
Разве это было важно?
Эти останки были чьим-то родителем, или братом, или сестрой. Чьим-то ребенком. Чьим-то другом.
А теперь они безымянно лежали в джунглях.
Мейс не мог определить даже, был ли этот человек убит пулей коруна, или виброщитом, или бластерным лучом балавая. Или ему просто не повезло, и он оказался на пути потока огня из турели парового краулера.
Возможно, сквозь Силу он бы смог найти ответы на некоторые вопросы. Но он не мог понять, будет ли знание лучше, чем незнание. А касаться Силы в этом темном месте было риском, который он не готов был взять на себя.
Так что он просто сидел и думал о тьме.
Сидел, пока партизаны разбивались на группы и уходили вниз по склону. Сидел, когда пленники прошли мимо, окруженные акк-псами. Сидел, когда солнце взошло над парой пиков на северо-востоке и волна света озарила склон под ним.
Вэстор подходил к нему, рыча что-то о том, что надо уходить до того, как прибудут ТВК. Мейс даже не поднял взгляд.
Он думал о свете солнца и о том, как этот свет никогда не касается тьмы джунглей.
Ник остановился на выходе из лагеря. В одной руке он нес Урно, Никл спал, прислонившись к другому плечу, обняв маленькими ручонками его за шею. Кила ковыляла следом, придерживая одной рукой спрей-повязку, закрывающую рану на голове, а другой ведя за собой маленькую Пелл. Ник, вероятно, что-то спросил: по крайней мере, он остановился рядом с мастером-дже-даем, словно ожидая ответа.
Но у Мейса не было ответов.
Оставшись без отклика, Ник пожал плечами и пошел дальше.
Мейс думал о тьме, Никогда раньше не казалась ему джедайская метафора «темная сторона Силы» столь подходящей. В ней говорилось не о тьме зла, но, скорее, о тьме ночи без звезд: там, где тебе мерещится лозная кошка, оказывается куст, а то, что кажется деревом, может легко оказаться неподвижным убийцей, ожидающим, что ты отвернешься.
Мейс читал в архивах Храма записи джедаев, что ушли в тьму и смогли вернуться. Эти записи часто упоминали, что темная сторона все делает четким и ясным, понятным. Теперь Мейс понимал, что это было заблуждение. Ложь.
Правдой было в точности обратное.
Здесь было столько тьмы, что, даже ослепни, он бы не почувствовал разницы.
Утреннее солнце осветило поселение и принесло с собой ТВК: шесть летящих парами со стороны обжигающего Аль'хара, осветившего горы. Их строй расцвел, словно розочка, когда они начали расходиться, занимать позиции, чтобы вести непрерывный перекрестный огонь. Мейс по-прежнему не двигался. «Даже если бы я ослеп, я бы не почувствовал разницы», - подумал он. И, возможно, даже повторил это вслух-Потому что голос, словно идущий сзади, ответил:
– Мудрейший человек из тех, что я знаю, сказал мне однажды: «Свет, которым мы являемся, ярче всего светит в самую темную ночь».
Голос женщины, надломленный из-за невероятной усталости и наполненный старой болью… И пожалуй, единственный голос, что мог разжечь факел во всеобъемлющей тьме Мейса. Только он смог заставить Мейса подняться на ноги, развернуться, почувствовать расцветающую надежду, стать почти счастливым…
Даже почти улыбнуться…
Он обернулся, раскрыв объятия, его дыхание замерло, он смог сказать лишь:
– Депа…
Но она не обняла его, и надежда внутри завяла и умерла. Его руки опали по бокам Несмотря на подготовку в виде слов Ника, он и близко не был готов к такому.
Мастер-джедай Депа Биллаба стояла перед ним в рваных останках робы джедая, покрытая грязью, кровью и соком джунглей. Ее волосы, те, что когда-то были буйной блестящей черной, словно сам космос, гривой, те, что она содержала в математически равных косичках, были спутанными, жирными и наполненными грязью, неровно обрезанными, словно она обкорнала их ножом Лицо ее было бледным, наполненным усталостью и на - столько исхудавшим, что ее скулы выпирали наподобие лезвий. Губы были жестко сжаты, а от краешка рта к кончику подбородка тянулся свежий ожог… Но худшим было не это.
Не это заставило Мейса замереть неподвижно и не пошевелиться, даже когда ТВК пронеслись над его головой и залили поселение вокруг бластерным огнем.
В пылающем аду взрывов, меж разлетающихся кусочков камня и оглушающей паутины плазмы Мейс сто-ял и смотрел на лоб Депы, туда, где когда-то был золотой бисер Великого знака просвещения, символа Чалактан-ских адептов. Знак Просвещения крепится к лобной кости черепа адепта мудрецами этой древней религии в качестве символа Незакрываемого Глаза, который является высшим выражением Чалактанского просветления. Депа с гордостью носила свой двадцать лет.
Теперь вместо Знака осталась лишь уродливая рана рваного шрама, словно тот же нож, что отрезал ее волосы, жестоко вырезал и символ религии ее предков прямо из кости.
А поверх глаз она, словно повязку, носила грязную: тряпку, тряпку, побитую погодой, запятнанную - и такую же рваную, что и ее роба.
Но она стояла так, словно прекрасно видела Мейса.
– Депа… - Мейсу пришлось повысить голос, чтобы просто услышать себя сквозь рев репульсоров, лазерных пушек и взрывающей грязи с камнями вокруг. - Депа, что случилось? Что с тобой произошло?
– Здравствуй, Мейс, - грустно ответила она. - Тебе не следовало приезжать.

ЧАСТЬ ВТОРАЯ

УСЛОВИЯ ПОБЕДЫ

ГЛАВА 9

ИНСТИНКТ

Из личных дневников Мейса Винду
Я наконец понял, зачем я здесь. Зачем приехал сюда. Теперь я осознаю лживость того списка причин, что я предоставил Йоде и Палпатину в кабинете канцлера несколько недель тому назад.
Я лгал им.
И себе.
Пожалуй, я впервые разглядел истинную причину в тот момент, когда обернулся «ней в поселении: в изогнутых от боли уголках рта. В шраме на месте Знака просветления.
Да: это была не она сама. Это было видение Силы. Галлюцинация. Ложь. Но даже ложь Силы более истинна, чем реальность, которую наши ограниченные разумы способны воспринять.
В тряпке, покрывающей ее глаза, но не мешающей видеть меня…
Я обрел свои условия победы.
Я прибыл сюда не для того, чтобы узнать, что случилось с Депой, и не для того, чтобы защитить репутацию Ордена. Мне не важно, что случилось с ней, а слово «репутация» слабо совместимо с понятием Ордена.
Я прибыл сюда не для того, чтобы сражаться в этой войне. Мне не важно, кто победит. Потому что никто не побеждает. В настоящей войне никто не побеждает. Вопрос лишь в том, насколько каждая из сторон готова проиграть.
Я прибыл сюда не для того, чтобы арестовать или убить ушедшего джедая, и даже не для того, чтобы осудить ее. Я не могу осудить ее. Я пробыл на краю этой войны всего несколько дней, и смотрите, в кого я превращаюсь. Она же провела в самом ее пекле месяцы.
Утопая во тьме.
Захлебываясь джунглями.
Я прибыл сюда не для того, чтобы остановить Депу. Я прибыл сюда для того, чтобы спасти ее.
Я спасу ее.
И да проявит Сила милосердие к тем, кто попытается остановить меня, ибо я его не проявлю.
Из личных дневников Мейса Винду
Я не помню, как уходил из поселения. Видимо, я находился в состоянии своеобразного шока. Не физического, мои раны минорны; правда, теперь бактапластыри из захваченных медпаков требуются для более серьезных ранений, и бластерный ожог у меня на бедре сильно болит и буквально кишит всякими инфекциями. Но шок - самое подходящее слово. Ментальный шок, возможно.
Моральный шок.
Завеса закрыла все: от того момента, когда Депа подошла ко мне в поселении, до времени, когда я вновь стал осознавать себя на склоне, все воспоминания размазаны и туманны, И в этом тумане сосуществуют два противоречащих друг другу воспоминания о нашей с ней встрече…
И, кажется, оба они фальшивы.
Грезы. Интерпретация событий силой воображения.
Галлюцинация.
В одном варианте воспоминаний она протягивает мне руку, и я протягиваю свою в ответ… но вместо пожатия чувствую, как натягивается моя куртка, ее световой меч вылетает из моего внутреннего кармана и, перевернувшись в воздухе, падает ей в ладонь. Бластерные лучи лазерных пушек ТВК выбивают кратеры по всему поселению; каждый луч заставляет грязь и камни взрываться, словно гранаты; воздух вокруг нас наполнен красной плазмой и оранжевым пламенем. И эта ее старая знакомая полуулыбка поднимает один уголок губ, когда она спрашивает: «Вверх или вниз?» И я говорю ей: «Вверх» - и она делает сальто в воздухе у меня над головой, а я делаю один-единственный шаг вперед, чтобы она приземлилась и встала спина к спине со мной…
И это чувство ее спины, прижимающейся к моей, это сильное, теплое и живое прикосновение, что я чувствовал столько раз в самых разных уголках Галактики, выдергивает тоску из моего сердца и тьму из моих глаз, и наши лезвия, в идеальной синхронности встречают лучи, падающие сверху, и отражают их обратно в обожженное рассветом небо…
Как я сказал: греза.
В другом варианте воспоминаний я вижу неспешную прогулку рядом с Депой сквозь ливень бластерного огня, вижу, как мы спокойно разговариваем, обращая на ТВК вокруг не больше внимания, чем на джунгли и солнечный свет рассвета. В этой грезе или воспоминании Депа поворачивается ко мне, наклонив голову, словно вглядываясь в мое сердце.
– Зачем ты здесь, Мейс? Ты хоть знаешь?
Я не слышу этих слов: как часто бывает во сне, мы просто выражаем свою мысль и нас каким-то образом понимают.
– Зачем ты послала за мной? - отвечаю я.
– Это разные вещи, - мягко напоминает мне она, - Ты должен определить свои условия победы. Если ты не знаешь, что пытаешься сделать, как ты поймешь, что что-то сделал? Зачем ты приехал? Остановить меня? Ты можешь сделать это одним взмахом светового меча.
– Я думаю, - все ток же без слов я, - я пытаюсь понять, что же здесь произошло. Что здесь происходит. С этими людьми и с тобой. Когда я пойму, что происходит, я пойму, что со всем этим делать.
– Ты не понимаешь всего одной вещи, - произнес этот слепой призрак-греза моего любимого падавана, - того, что ты уже понял все, что можно было понять. Ты просто не хочешь в это поверить.
Затем завеса уплощается и углубляется, становясь подобной ночи, и я не помню ничего до того момента, когда несколько позже (немного позже) я бежал один зигзагами сквозь джунгли.
Спускаясь вниз по длинному-длинному склону, обожженному лавой, я чувствовал партизан, идущих где-то впереди, благодаря темному следу, что, как дым, тянулся за ними в Силе. А еще я мог идти по их следу из-за кровавых следов, что оставляли за собой многие раненые.
И я помню, как, соскользнув по руслу высохшего ручья, увидел ждущего меня Кара Вэстора.
Кар Вэстор…
Мне много есть, чего сказать, об этом лор пилеке. О силах, которыми он обладает, начиная с извлечения ос лихорадки из Беша и Шрам и заканчивая тем, что джунгли, кажется, сами расступаются перед ним и вновь смыкаются позади. О его последователях, этих шести корунаях, что он называет акк-стражами, о людях, которых он превратил в малые отзвуки себя самого. О том, как он обучил их пользоваться их фир-менным оружием, этими ужасными «виброщитами», которые сам разработал и создал. Даже маленькие детали: природная свирепость его взгляда, наполненная звуками джунглей, а не словами, речь, то, как ты понимаешь его слова, которые твоим собственным голосом шепчут в твоей голове, - все это заслуживает рассмотрения гораздо более глубокого, чем я могу себе здесь позволить.
Не знаю наверняка, почему мне потребовалось столько времени, чтобы понять, что он и я - естественные враги.

***

Лор пилек стоял ниже по склону, держа в руке поводья оседланного траводава. Траводав, не отрываясь, с подозрением смотрел одним из своих трех глаз на Вэстора, и, когда тот начинал говорить, траводав начинал дрожать так, словно собирался убежать, но не мог из-за того, что какая-то невидимая сила побеждала его инстинкты.
– Джедай Винду. Тебя зовут, дошало.
МеЙсу не было нужды спрашивать, кто его зовет:
– Где она?
– В часе езды отсюда. Отдыхает в хауде. Она более не может ходить.
Эти слова ошарашили Мейса: перспектива мира внезапно изменилась, словно он смотрел на его отражение в дрожащей глади бассейна.
– В часе.. Не может ходить?.. - эти слова не могли быть правдой, но Сила подсказывала, что в них нет лжи. - Она была здесь… была здесь буквально только что…
– Нет.
– Но она была… Она поприветствовала меня, и… - Мейс провел ладонью по черепу в поисках крови или шишки, в поисках травмы головы. - Я вернул ей меч… мы сражались… мы сражались против кораблей…
– Ты сражался в одиночку.
– Она была со мной…
– Когда ты не присоединился к колонне, я послал двоих своих людей, чтобы они проверили, что с тобой случилось. Они наблюдали снизу, прячась от балавайских кораблей. Они видели тебя: ты был один посреди поселения, и твои лезвия мелькали, отражая бластер-ный огонь. Мои люди говорят, что ты в одиночку заставил корабли улететь, хотя, кажется, повреждений ты им не нанес. Возможно, ты научил балаваев бояться лезвия джедаев, - он показал Мейсу свои заостренные зубы. - Ник Росту много рассказывал о твоей победе на перевале. Даже я, вероятно, не смог бы совершить подобное.
– Она была со мной, - Мейс стоял, уставившись на следы от смолы портаака, прилипшей к рукам. - Мы сражались… или разговаривали… Я, кажется, не могу вспомнить…
– Ты вспоминаешь пилекотан.
– Силу?.. Ты хочешь сказать, это было некое видение Силы?
– Пилекотан приносит нам сны наяву о наших желаниях и страхах, - голос Вэстора наполнился замогильными, но не злыми интонациями. - Когда мы желаем того, чего боимся, и боимся того, чего желаем, пилекотан всегда отвечает. Неужели джедаи забыли это?
– Все казалось таким реальным… это казалось даже более реальным, чем ты сейчас.
Вэстор пожал плечами:
– Оно было реальным. Только пилекотан реален. Все остальное - формы и тени, что слабее облаков… и памяти. Мы - сон пилекотана. Это джедаи тоже забыли?
Мейс не ответил. Лишь осознал, что вес в его куртке распределен по-прежнему равномерно: он проверил ладонью правую часть груди и почувствовал сквозь испачканную кожу пантеры очертания светового меча, схожие с очертаниями его собственного меча, который он носил слева.
Световой меч Депы.
И если то, что он видел в поселении, было лишь видением Силы, то что? Меняло ли это правду, что он увидел? Меняло ли это правду, что она увидела в нем?
Благодаря Силе эти правды становились более реальны. А не менее.
– Сон, - пробормотал он себе под нос. - Греза… Вэстор жестами показал, что надо забираться в седло.
– Может быть, она и сон, но откажись предстать перед ней, и ты узнаешь, как легко сон превращается в кошмар.
Мейс забрался в седло, даже не сказав лор пилеку, что он уже знает, как легко это происходит.
Какой-то нелепый импульс заставил его спросить:
– А тебе, Кар Вэстор, какие видения посылает пилекотан тебе?
Вэстор бесконечно долго смотрел в глаза Мейсу, нечеловечески долго. Его взгляд был столь же полон опасности, сколь сами джунгли.
– Зачем пилекотану что-то показывать мне? У меня нет страхов.
– И нет желаний?
Но Вэстор уже отвернулся и повел за собой травода-ва, никак не выказав того, услышал он вопрос или нет.
Из личных дневников Мейсо Винду
Кар Вэстор пешком вел моего траводава: он умудрялся находить путь сквозь самые плотные, самые переплетенные заросли настолько легко, что казалось, будто мы все время идем по отличной тропинке. Через некоторое время мне начало казаться (и кажется до сих пор), что лишь половина его умения продвигаться сквозь джунгли шла от зрения. Другая половина шла от незамутненной мощи. Он не просто чувствовал путь там, где его никто другой не видел. Мне кажется, он при необходимости создавал проход там, где его вообще не было.
Впрочем, возможно, «создавать» не самое подходящее слово.
Я ни разу не увидел эту незамутненную мощь в действии: я не видел, чтобы деревья двигались или чтобы хитросплетения корней и лиан сами развязывались. Но я чувствовал непрерывный поток Силы, двигающийся циклично, словно от дыхания какого-то огромного существа. Мощь втекала в него и вытекала из него. Но ощущения оттого, как он пользуется ей, были схожи по силе с ощущениями моих собственных мышц, потребляющих сахар, что питает их.
И это очень верная ассоциация, ибо мы двигались по джунглям, словно кровяные тельца их вен. Или мысли их бесконечного разума.
Так, словно мы были сном пилекотана.

Предыдущая страница 15 Следующая страница


Уязвимая точка 16

Во время этой поездки от конца до начала колонны партизан я впервые смог рассмотреть прославленный Освободительный фронт высокогорья.
ОФВ, ужас джунглей. Смертельный враг ополчения. Беспощадные, неостановимые воины, что отбросили Конфедерацию независимых систем с этой планеты.
Они еле жили.
Колонна являла собой сборище шагающих раненых в обрывках одежды, находящих друг друга в джунглях по следам крови и мощному запаху инфекции. Позднее, за время нескольких дней адского марш-броска, я узнал, что последней боевой операцией была серия рейдов на аванпосты исследователей джунглей. Эти рейды проводились не для того, чтобы убить балаваев, а для того, чтобы захватить медпаки, боеприпасы, еду, одежду, оружие - запасы, которые Республика не могла или не хотела предоставлять корунаям.
Они двигались в сторону своей базы в горах, где собрались почти все выжившие корунаи: все старики и инвалиды, дети и то, что осталось от стад. Жизнь в ограниченном, перенаселенном месте для корунаев была неестественна. Они не знали, как существовать в подобных условиях, и это постепенно начинало сказываться. Болезни, давно не известные цивилизованной Галактике, жестоко уменьшали их численность: за месяцы с приезда Депы дизентерия и пневмония унесли жизней больше, чем балавайские ТВК.
Эти корабли кружили над джунглями, словно стервятники. Деревья регулярно гудели, впитывая звуки тяжелых репульсо-ров и турбодвигателей. Гудение превращалось в рев, затем в жужжание, как у насекомых, сбивалось в стаи и разделялось на одиночные точки, что разрезали невидимое небо. Снова и снова огонь лился сверху на джунгли, принося яркий оранжевый свет в сумрак под кронами, отбрасывая черные тени на зелень.
Не думаю, что они собирались по кому-то конкретно попасть.
Они постоянно нас донимали, стреляя без разбору сквозь кроны джунглей или же скользя где-то в небесах и поджигая все и вся своими огнеметами «Огонь Солнца». Если бы мы начали вести ответный огонь, их стрелкам было бы проще некуда засечь наши позиции, так что мы могли лишь прятаться под кронами и надеяться, что нас не заметят.
Партизаны, казалось, вообще не замечали налетов. Они медленно двигались вперед (те, что еще могли идти), опустив головы, словно уже смирились с тем, что раньше или позже один из этих огненных ковров упадет им на головы. Оставаясь корунаями до костей, они ни разу не пожаловались. Вдобавок почти все могли черпать энергию из Силы, из пилекота-на, чтобы оставаться на ногах.
Тех, кто идти не мог, словно багаж, привязывали к спинам их траводавов. Большинство животных несло только раненых: все припасы и оборудование, забранные у балаваев, были свалены на привязанные к траводавам носилки, которые они успешно тащили за собой.
Во время этого марш-броска ОФВ узнало о новой тактике ополчения: ночных рейдах. Они совершенно не надеялись нас поймать, цель была не в этом. Их корабли летали высоко в небе и стреляли из лазерных пушек по джунглям. Просто мешали. Не давали отдыхать. Заставляли просыпаться и нервно подпрыгивать.
Раненым мужчинам и женщинам сон просто необходим. Никто из них его не получал. Каждый рассвет еще несколько неподвижных тел оставалось лежать на скатках. Каждый день кто-то спотыкался, ослепленный усталостью, и отбивался от общей колонны, пропадая среди деревьев.
Обычно навсегда.
На Харуун-Кэле множество крупных хищников: полдюжины разных видов лозных кошек, два вида акк-псов поменьше, гигантские дикие акк-волки и множество мерзких падальщи-ков, например якуны, бескрылые птицеподобные создания, передвигающиеся стаями до нескольких дюжин особей и умеющие одинаково хорошо лазать по деревьям, прыгать с ветки на ветку и бегать по ровной земле. Якуны не слишком привередливы в вопросах того, умерло ли уже то, что они едят. И большинство крупных хищников Харуун-Кэла достаточно умно, чтобы запомнить, что в хвосте колонны раненых коруна-ев можно получить прекрасную кормежку. Поэтому отбившиеся редко догоняли остальных.
Мы являли собой, по словам Ника, ходячую забегаловку типа «съешь-скольковлезет».
В том числе и поэтому ОФВ не слишком заботился об охране пленных.
Всего их было двадцать восемь: двадцать четыре исследователя джунглей и четверо детей. Иджей предоставили самих себе, не давая никакой поддержки, так что они сами тащили своих раненых на уменьшенных версиях носилок, что ехали за траводавами.
Следили за ними всего двое вэсторовских акк-стра-жей и шесть яростных аккпсов. Пока Вэстор вел траво-дава Мейса, он объяснил, что стражи и псы нужны лишь для того, чтобы балаваи не украли оружие или припасы у раненых корунаев и чтобы не навредили еше как-то. Стражам бластеры нужны не были: никто не стал бы удерживать пленника, решившего сбежать в джунгли.
В конце концов, они все равно там окажутся: лишив одежды и ботинок, их отправят плутать по джунглям в поисках хоть какой-то безопасности.
Тэн пил'трокэл. Справедливость джунглей.
Мейс наклонился к шее траводава и тихо, чтобы услышал только Вэстор, сказал:
– Почему ты считаешь, что они не пойдут аккуратно за колонной или рядом с ней? Некоторые ваши раненые еле ходят. Эти балаваи могут решить, что риск того стоит, и попытаются заполучить оружие и припасы.
Ухмылка Вэстора создавала впечатление, что рот у него набит иголками:
– Ты что, не чувствуешь их? Они в джунглях, а не из джунглей. Они не смогут застать нас врасплох.
– Тогда почему они до сих пор здесь?
– Сейчас день, - пророкотал Вэстор, взмахнув рукой в сторону освещенных солнцем зеленых листьев над головой. - День принадлежит ТВК. Тэн пил'трокэл ждет пленников после заката.
– В темноте, - пробормотал Мейс.
– Да. Ночь принадлежит нам.
Мейс вспомнил шепот Депы на записи: «Ночь принадлежит мне, и я принадлежу ночи»… Что-то заныло в груди. Дыхание стало тяжелым и медленным.
Ник шел с пленными, ведя на поводу грязного исхудавшего траводава. На траводаве было двойное седло, такое же, как у прошлого траводава Ника, разорванного на куски на перевале. В каждом из седел помешались двое детей. Урно и Никл ехали в верхнем, смотрящем вперед, крепко схватившись за жесткую кожу на шее траводава, выглядывая из-под его ушей. Кила и Пелл ехали в нижнем седле, смотря назад и держась друг за друга в молчаливом отчаянии.
Увидев этих четырех детей, мастер-джедай вспомнил о ребенке, которого уже не было с ними, и отвел глаза от Кара Вэстора. В голове родилось воспоминание о том, как лор пилек держал тело мальчика. Мейс увидел поблески-вание шита под тонким слоем потеков крови Террела,
Он не мог смотреть Вэстору в глаза и не ненавидеть его.
– Детей тоже? - слова как будто сами вырывались из Мейса. - Их вы тоже отдадите джунглям?
– Таков наш путь, - рык Вэстора смягчился, наполнился пониманием. - Ты думаешь о мальчике. Том мальчике из бункера.
Мейс по-прежнему не мог заставить себя встретиться с лор пилеком взглядами.
– Ты уже схватил его. Уже обезоружил.
– Он был убийцей, а не солдатом. Он атаковал беззащитных.
– Как и ты.
– Да. И если меня схватит враг, я получу больше, чем давал. Или ты думаешь, балаваи подарят мне чистую быструю смерть?
– Мы говорим не о них, - сказал Мейс. - Мы говорим о тебе.
Вэстор лишь пожал плечами.
Ник заметил их взгляды в его сторону и сардонически улыбнулся:
– Я на самом деле не нянька, - громко произнес он, - просто в передачах ГолоНета у меня такая роль.
Тон его речи был смешливым, но на его лице мастер-джедай прекрасно видел четкое понимание того, что случится с этими детьми на закате. Лицо Мейса тоже не выражало спокойствия: Винду дотронулся до лба и осознал, что хмурится.
– Почему он занимается детьми? - спросил Мейс, все еще глядя на Ника.
Вэстор посмотрел мимо парня, словно взгляд, направленный прямо на него, был бы тому незаслуженной похвалой.
– Серьезную работу ему доверять нельзя.
– Потому что он оставил меня одного, чтобы спасти своих друзей? Шрам и Беш - солдаты с опытом. Неужели их спасение не стоит того?
– Они расходный материал. Как и он.
– Не для меня, - сказал ему Мейс. - Вообще никто не может быть расходным материалом.
Лор пилек словно задумался над его словами на некоторое время, продолжая вести траводава Мейса.
– Не знаю, зачем Депа захотела, чтобы ты приехал, - сказал он, наконец, - но мне и не нужно знать. Она желает, чтобы ты был здесь: этого достаточно. Потому что ты гораздо важнее для нее, гораздо важнее для нашей войны. Значительно важнее, чем такой плохой солдат, как Ник Росту.
– Вряд ли его можно назвать плохим солдатом…
– Он слаб. Труслив. Боится идти на жертвы.
– Рисковать миссией, рисковать жизнью ради друзей, возможно, признак плохого солдата, - ответил Мейс, - но зато это признак хорошего человека. - И он почему-то не смог удержаться и не добавить: - Человека, который лучше тебя.
Вэстор поднял на мастера-джедая взгляд, наполненный джунглями.
– Лучше в чем?
Из личных дневников Мейса Винду
Я не считаю Вэстора злом. Не тем злом, что представляет собой по-настоящему плохой человек. Да, он излучает тьму, но ее излучают все корунаи. И балаваи. Он тьма джунглей, но не тьма ситхов. Он живет не ради мощи, не ради того, чтобы причинять боль и доминировать над всем, что его окружает. Он просто живет. Яростно. Естественно. Свободно от ограничений цивилизации.
Он в меньшей степени человек и в большей - воплощение самих джунглей. Темная мощь втекает в него и вытекает обратно, но, кажется, не касается его. Ему присуща дикая чистота, которой я мог бы позавидовать, не будь я джедаем и не иди я за светом.
Черный является частью любого цвета.
Он не создает. тьму, он лишь использует ее. Его внутренняя тьма - это отражение тьмы его мира. И она в свою очередь делает мир вокруг него темным. Внешняя и внутренняя тьма создают друг друга так, словно внешний и внутренний свет; в этом заключено единство Силы.
Депо, вероятно, сказала бы, что не он начал эту войну. Он лишь пытается победить в ней.
И вот оно: мои инстинкты джедая сами нащупали связь вне границ моего сознания. Вэстор. Джунгли. Акк-псы и люди, вошедшие в стаю Вэстора. Депа. Тьма настолько плотная, что казалось, будто ты ослеп. Слова Ника: «Джунгли не обещают. Они существуют… Не потому, что джунгли убьют тебя. Просто потому, что все здесь такое, какое есть».
И сама война.
Лишь позже, когда я проведу целый день в поездке у хау-ды на спине ее огромного анккокса, когда я буду волей-неволей наклоняться к тонким занавескам, чтобы услышать ее полушепот, я пойму, куда вели меня мои инстинкты.
Периодически ее голос становится сильным и четким, а ее аргументы - очень здравыми. Если в эти моменты закрыть глаза, начать игнорировать покачивание изза походки анккокса, жала насекомых и насыщенный запах гниющей флоры джунглей, я могу представить себе, как мы беседуем с ней за парой чашек чая из рика в моей комнате для медитации в Храме джедаев.
В такие моменты она говорит страшно убедительно.
– Ты по-прежнему мыслишь категориями законника, - сказала она мне однажды. - Это твоя основная ошибка. Ты по-прежнему мыслишь категориями соблюдения закона. Исполнения правил. Ты был великолепным офицером мира, Мейс, но генерал из тебя ужасный. Именно поэтому мы потеряли столько людей на Джеонозисе: мы прибыли в качестве законников. Пытались спасти заложников без лишних смертей. Пытались сохранить мир. А сепаратисты знали, что мы уже воюем. Поэтому из нас выжили немногие…
– А если бы я сражался, как генерал, как бы мне следовало поступить? - спросил я ее. - Позволить умереть Оби-Вану и Анакину?
– Генерал, - пробормотала она из тени своих занавесок, - скинул бы барадийную бомбу на арену.
– Депо, неужели ты это всерьез? - начал я, но она уже не слушала меня.
– Выиграть войну, - продолжила она свою речь. - Выиграть ценой жизни двух джедаев, одного сенатора и нескольких тысяч наших врагов.
– Ценой всего того, что делает джедаев джедаями.
– Вместо этого сотня с лишним джедаев погибла и Галактика погрузилась в войну. Миллионы умрут, миллионы станут такими, как этот мальчик, которого убил Кар: сломленными, озлобленными, лютыми. Возьми миллион трупов и объясни им, что твоя этика важнее их жизней…
На это мне нечего ответить. Доже сейчас.
Но Иода говорит: «Есть вопросы, но которые мы никогда не сможем получить ответов, мы сможем лишь быть ответами».
И я обязан постараться, ибо теперь я знаю, что значит быть хранителем мира в Галактике Войны.
Знаю.
Ничего не значит.
Мира не существует. То, что, как мы думали, было Великим Миром Республики, было лишь сном, от которого наша Галактика очнулась. Сомневаюсь, что мы когданибудь вновь погрузимся в подобный сон.
В Галактике Войны никто не спит настолько крепко.
Это понимание пришло позже. А в тот момент я сидел в седле траводава и смотрел вниз на Кара Вэстора, назад - на пленников и вперед - на все еще невидимого анккокса Депы. И у меня было лишь поверхностное представление, общая идея, куча необдуманных чувств и неразобранных идей.
Инстинкт.
Но мои инстинкты, похоже, каким-то образом снова заработали… И поэтому я решил послать Вэстора вперед одного. Ибо я тысячу раз спрашивал Депу, когда она была моим па-даваном: в чем заключается истинный урок? В том, что преподает учитель, или в том, что выучивает ученик?
В нескольких шагах позади от бредущих по джунглям пленников балаваев Мейс Винду проткнул руку мимо носа траводава и схватил поводья одной рукой:
– Мы достаточно далеко уехали. Оставь меня здесь. Вэстор остановился и оглянулся назад через массивное плечо.
– Депа ждет.
– Она ждала недели. Подождет еще несколько часов, - впервые со времен битвы на перевале Мейс чувствовал спокойствие. Уверенность. Стоял на твердой почве. - Идите без меня. Я встречусь с ней тогда, когда сам сочту нужным.
– Она вызвала тебя. Ее волю не исполнить нельзя, - Вэстор развернулся и потянул за поводья, но они были зажаты в кулаке Мейса, будто намертво привязаны к скале.
В глазах Вэстора мелькнул намек на опасность: молния от бури за горизонтом.
– Ты пожалеешь об этом.
– Я мастер-джедай и старший член Совета джеда-ев, - терпеливо ответил Мейс. - Я генерал Великой армии Республики. Меня не вызывают. Если она захочет встретиться со мной, она сможет найти меня у дороги паровых краулеров на закате.
Молния в глазах лор пилека приблизилась.
– Я сказал, что доставлю тебя.
Мейс ответил точно таким же взглядом.
– Забавно: почти то же самое говорил Ник. И ему тоже с этим не повезло.
– Приказы, мне отданные…
– Являются твоей проблемой, - Мейс отпустил поводья и развел руки в стороны. Он сидел абсолютно неподвижно, абсолютно расслабленно, за исключением мощного тока Силы, что мелькал, словно статическое электричество, меж рукоятями двух световых мечей и его пустыми ладонями. - Если, конечно, ты не решишь сделать это нашей общей проблемой. Ты можешь сделать это прямо сейчас, если пожелаешь.
Вэстор так же отпустил поводья. Он отступил на шаг от траводава и развернулся лицом к лицу с мастером-джедаем. Кар расправил огромные плечи, и мускулы зашевелились под кожей его мощной груди. Воздух вокруг него дрожал, словно мираж: в Силе гнев бился о Мейса, словно горячий ветер:
– Ты пойдешь со мной. - Нет.
Темная мощь ударила по воле Мейса:
– Ты пойдешь со мной.
Медленно, неохотно Мейс выскользнул из седла и спрыгнул на землю. Он сделал два шага в сторону Вэстора И остановился.
– Мне более не нравится твоя компания, - сказал джедай-мастер. - Ступай. Не возвращайся ко мне без Депы, - глаза Вэстора расширились. Его губы безмолвно шевелились. - А нам с тобой более не следует оставаться вдвоем наедине. Может произойти драка.
Сухожилия вздулись на шее Вэстора, голова его наклонилась, а губы обнажили острые зубы.
– Я не хочу драться с тобой, дошало, - несмотря на ярость, клубящуюся вокруг него в Силе, голос его был мягок. - Депа разозлится, если ты умрешь.
– Тогда тебе, вероятно, лучше отправляться, - резонно заметил Мейс - Ты ведь не хочешь, чтобы Депа разозлилась, не так ли?
Без сомнений, Вэстор этого не хотел: его рык превратился в разочарованное ворчание::
– И что мне ей сказать? Что ты будешь здесь делать?
– Ничего такого, о чем я считаю нужным оповещать тебя, - Мейс повернулся к траводаву и вновь взялся за поводья. - Все вопросы Депа сможет задать сама.
Мейс делал вид, что проверяет подпругу седла траво-дава, а сам тем временем сосредоточил все свое внимание на обжигающем взгляде Вэстора. Винду был расслаблен и прекрасно держал равновесие, чтобы ловко отпрыгнуть, если лор пилек бросится в атаку со спины.
Но он услышал ворчание, затем - рык и несколько коротких отрывистых возгласов: Вэстор что-то сказал одному из акк-стражей, что наблюдали за пленными. Взглянув напоследок на Мейса (и этот взгляд был более жгучим, чем ожог от линзы, сфокусировавшей солнце на кожу), Вэстор резко развернулся и нырнул в джунгли, продолжив свое движение.
Мейс смотрел, как он уходит, с легким удовлетворением на лице: «Как же много всего требуется для того, чтобы стать здесь желанным гостем».
Акк-страж, с которым говорил Вэстор, сурово посмотрел на Мейса, и три аккпса эхом подтвердили свое ттрисутствие поблизости. Мейс проигнорировал их всех, к несколько секунд спустя акк-страж отправился искать своего напарника и других акков, Мейс поймал взгляд Ника Росту и поманил его к себе. Ник передал поводья траводава с детьми одному из балаваев и направился в сторону мастера-джедая, все еще поглядывая на уходящего акк-стража.
– Бли-ин! От этих ребят у меня мурашки по коже. Кажется, здесь была небольшая разборка, мастер Вин-ду? И что тебе сказал наш здоровяк?
– На, подержи, - Мейс передал поводья траводава Нику. - Что ты слышал?
– Кое-что из того, что ты говорил. А у тебя кишка не тонка, - Ник вытянулся, чтобы почесать шею траводава. - Но речь Вэстора.. Может, ты не заметил? Его можно понять, только когда он говорит непосредственно с тобой.
Когда он говорит с кем-то еще, он словно рычит, или свистит, или издает звуки каких-то животных.
– Да. Я заметил нечто подобное, - медленно проговорил Мейс, кивая. - Но я думал, дело во мне. Там, в аванпосте… все перепуталось.
– Вот-вот, его речь - словно разговор с самим собой, понимаешь? В моей голове он говорит, словно оборванец из Пилек-Боу. Так что же он сказал тебе?
– Он пытался, - сухо сказал Мейс, - впечатлить меня своим чувством долга.
– Ну? И что теперь? Ты ведь избавился от самого опасного человека Корунайского высокогорья не ради того, чтобы просто поболтать с президентом компании «Джунглевые Няньки Росту». У тебя есть какой-то план.
Мейс кивнул.
– У нас есть план. Залезай в седло. Ты поведешь этих пленников к дороге краулеров, чтобы ополчение нашло их и забрало с собой.
Челюсть Ника отвисла.
– Мы… я? С какой стати я буду делать что-то подобное?
– С той, что я дал слово мастера-джедая, что если они сдадутся, то я не дам причинить им вред. Лжецом я становиться не собираюсь.
– А какое отношение твое слово имеет ко мне?
– Никакого, - ответил Мейс. - Я уверен, тебе безумно нравится думать о том, как Кила будет разорвана лозной кошкой. Когда ты думаешь о Пелл, ты видишь, как она умирает от голода в хватолозе или как ее глаза выковыривают якуны?
Нику, похоже, стало нехорошо:
– Эй, потише с этим таскерским дерьмом, ладно?
– Как ты думаешь, мальчиков затопчут таскеры или их разрубят на части медные лозы? Может им повезет, и они упадут в яму смерти. По крайней мере, разъедание легких едким дымом и собственные слезы, напоминающие кислоту, не так суровы.
Молодой корун отвернулся.
– Ты вообще представляешь, что Кар и Депа сделают со мной?
– Ты знаешь эти места. Если я поведу их сам, мы все потеряемся в джунглях. Залезай в седло. Немедленно.
Ник фыркнул:
– Бли-ин, а мы по-прежнему раздаем приказы направо и налево, да? А что, если я не хочу? Что, если мне действительно нравится думать о том, что ты описал? Что, если я хочу, чтобы это люди умерли? Что тогда?
Мейс замер. Он уставился на джунгли, и глаза его были полны тьмы.
– Тогда я буду бить тебя до тех пор, пока ты не потеряешь сознание, - тихо ответил он. - А затем попрошу кого-то еще.
Он посмотрел на Ника, Ник сглотнул.
– Повторять не буду, - сказал Мейс. Ник залез в седло - Кар Вэстор, - произнес мастер-джедай, опять глядя в джунгли в направлении исчезнувшего лор пилека, - не самый опасный человек Корунайского высокогорья.
Ник покачал головой.
– Ты говоришь так потому, что по-настоящему не знаешь его.
– Я говорю так, - ответил Мейс Винду, - потому, что он не знает меня.

ГЛАВА 10

СЛОВО ДЖЕДАЯ

Пленники шли толпой, поддерживая друг друга и нервно поглядывая на бегающих вокруг акк-псов. Мейс пробивался в их сторону сквозь сплетенные джунгли, Ник ехал сразу позади на траводаве.
– Я что-то упустил? - Ник наклонился вперед, чтобы не повышать голос одна его рука обняла толстую шею траводава. - Кажется, прошлой ночью именно эти рускакки пытались добыть хотя бы кусочек предварительно поджаренного Винду.
– Этот тэн пил'трокэл, - голос Мейса был еше тише и значительно более суровым, - ты одобряешь его?
– Конечно, - Ник взглянул на траводава с детьми и тут же отвел взгляд. - Ну, в смысле, в целом, - его живые глаза сузились, и в них проявился цинизм. - Еще не так давно Кар просто их убивал. Мы не можем их прокормить. Что еще нам делать? Подвергать их справедливости джунглей - было призывом Депы.
– Неужели?

Предыдущая страница 16 Следующая страница


17 Мэтью Стовер

– Ведь это же имеет смысл, разве не так? Если бала-ваи будут думать, что мы их все равно убьем, зачем им будет сдаваться? Они все будут драться до смерти. А это дорого нам обойдется, понимаешь? Так что мы отдаем их джунглям. По крайней мере, у них есть шанс.
– Сколько выжило?
– Несколько.
– Половина? Четверть? Один из ста?
– Откуда мне знать? - Ник пожал плечами. - Разве это имеет значение?
– Для меня не имеет, - ответил Мейс Винду. Ник закрыл глаза и наклонил голову к уху траводава так, словно устал или словно ему больно.
– Ты чокнулся, - сказал он. - Ты абсолютно сумасшедший.
Мейс замер. Морщина перечеркнула его нахмуренный лоб:
– Нет. Как раз напротив на самом деле.
– Что это значит? Но Мейс уже уходил.
Ник пробормотал что-то о проклятии на головы всех джелаев, у которых орехи никкель вместо мозгов, и направил траводава следом за ним.
Когда пленники их заметили, мужской голос в толпе произнес;
– Это джедай… Нет, другой. Настоящий джедай, - Мейсу показалось, что голос принадлежал тому мужчине, с которым он разговаривал этим утром в паровом краулере, тому, с посеревшим лицом, раной на груди и отсутствующей кистью, тому, который не хотел верить слову джедая.
Мейс решил не спрашивать, что он имел в виду, когда сказал «настоящий джедай».
Еще несколько пленников собралось вокруг них, поправляя одежду. Их лица постепенно наполнялись надеждой. Но большинство просто остановилось, раскачиваясь от усталости или опираясь на массивные серые деревья. Некоторые медленно сели на землю, держась за лианы.
В нескольких десятках метров ниже по склону два акк-стража уставились на Мейса с неприкрытой враждебностью. Два из шести акк-псов, охраняющих пленников, мрачно скользили неподалеку.
Траводава с детьми вел мужчина, в котором Мейс узнал отца Урно и Никла. Единственными чистыми участками его покрытого грязью и кровью лица были две дорожки от глаз до подбородка, оставшиеся от слез. Он отпустил поводья и бросился на землю у ног Мейса.
– Пожалуйста… пожалуйста… Ваша Честь… Ваше Высочество,. - бормотал он, уткнувшись лицом в землю, - пожалуйста, не позвольте им убить моих мальчиков. Делайте, что хотите, со мной, я заслужил это, я знаю, я сожалею о том, что сделал, но мои мальчики… они невиновны, они ничего не сделали, пожалуйста… Я не… я никогда до этого не встречал джедая… Я даже не знаю, как мне следует вас называть…
– Встань, - сурово сказал Мейс - Перед джедаем не надо падать на колени. Мы вам не хозяева, но слуги. Встань.
Ошарашенный мужчина медленно поднялся на ноги. Тыльной стороной ладони он вытер потек грязи под носом.
– Хорошо, - сказал он. - Ладно. То, что ждет меня… я смогу принять это, как мужчина,., но мои мальчики…
– Тебя ждет твоя жизнь и, возможно, твоя свобода заодно.
Мужчина непонимающе моргнул.
– Ваша Честь?
– Зови меня мастер Винду, - Мейс обогнул его и раскрыл руки, обращаясь ко всем пленным. - Соберитесь вокруг. Мне нужно, чтобы вы все стояли ближе. Нас не хватит для присмотра за теми, кто останется в отдалении.
– Сэр? - обратилась к джедаю Кила, когда траво-дав с детьми подъехал к месту общего сбора. Она развернулась в нижнем седле, чтобы посмотреть на Мейса усталыми глазами с красными прожилками. - Сэр, что они собираются сделать с нами? Где мама? Вы дадите им выбросить нас в джунглях?
Мейс спокойно встретил ее наполненный слезами взгляд.
– Нет. Я собираюсь отправить вас обратно, в город. Вы возвращаетесь домой. Все вы.
Ник прошептал:
– Не давай обещаний, которых не сможешь держать.
– Никогда не даю.
– Ты же понимаешь, что Кар и эти акк-стражи найдут, что сказать тебе на это?
– Я уже знаю их мнение. Но у меня есть свое.
– Тэн пил'трокэл…
– Ничего для меня не значит, - прервал его Мейс. - Мне наплевать на правосудие джунглей. Мне не наплевать на правосудие джедаев. И оно свершится.
– Правосудие джедаев… я сейчас со смеху умру. Ты что, до сих пор не понимаешь? У нас все джедайское превращается в чуждое…
– Я уже понял правила. Ты сам рассказал их мне. Затем Кар Вэстор объяснил мне, что они значат. Теперь я могу начать игру.
– Бот об этом я и говорю, - настаивал Ник. - Ты не понимаешь! Ты теперь в джунглях\ Здесь нет правил!
– Конечно же, они есть. Не говори ерунды. Ник моргнул.
– Ты шутишь, да? Ты просто решил пошутить, да?
– Останься здесь и смотри, - сказал ему Мейс, направляясь в сторону стражей. - Потом обязательно выскажешь мне свое мнение о моем чувстве юмора.
Дорогу мастера-джедая перегородил акк-страж, которого Мейс недавно пнул. След, что кулак Вэстора оставил на лице мужчины, стал теперь темно-фиолетовым, словно сгущающиеся тучи в небе над головой. Мускулы скользили подобно кускам дюракрита под кожей его обнаженной груди.
– Куда собрался, Винду?
Мейсу пришлось наклонить голову немного назад, чтобы встретиться глазами с коруном.
– Я не знаю, как тебя зовут.
– Можешь называть меня…
– Я не спрашивал, как тебя зовут, - отрезал Мейс. - Я просто этого не знаю. И твое имя мне не нужно. Тебе следует уйти с моей дороги.
Глаза стража затуманились, и в них появилась заметная сумасшедшинка.
– Убраться с твоей дороги, маленький джедаи?
– Я увожу пленных к дороге краулеров, - Мейс неопределенно кивнул куда-то головой. - Я могу прой - ти мимо тебя, я могу пройти над тобой, по тебе. Выбор за тобой.
– Надо мной? Летать умеешь, что ли, ты? - виброщиты на его предплечьях загудели и ожили. Он поднял их с обеих сторон от лица Мейса. - Вытаскивай свое игрушечное оружие, маленький джедаи. Смелее. Вытаскивай.
– Мой световой меч? С какой стати? - Мейс коснулся пальцем собственного лба. - Вот единственное нужное мне оружие.
– Да? - смешок. - Что, замыслишь меня до смерти ты?
– Ты неверно понял, - и в качества объяснения Мейс расплющил нос коруна быстрым ударом головой.
Корун покачнулся. Мейс двигался идеально синхронно с ним, так, словно они танцевали: джедаи схватил массивные бицепсы мужчины. Когда корун начал восстанавливать равновесие, его глаза снова ненавидяще уставились на Винду. Мейс дернул его за руки, притянув для очередного удара головой, который совместил лоб джедая и подбородок коруна со звуком, напоминающим ломающийся камень.
Мейс отступил, позволив теряющему сознание мужчине осесть на землю. Второй страж зарычал и прыгнул на спину Мейса… лишь для того, чтобы уставиться на мер-цаюший кончик фиолетового светового меча.
– Он жив, - спокойно сказал Мейс. - Как и ты. Пока. Следующий из вас, жалких нерфов, кто поднимет руку на меня, умрет. Ты понял?
Корун смотрел на него с одной лишь жаждой крови на лице.
– Отвечай! - проревел Мейс. Издав резкий рык, он бросил световой меч на землю у ног коруна. А затем его рука метнулась вперед быстрее, чем глаз мог увидеть, большой палец уперся в щеку коруна, а остальные схватили за впадину позади челюсти. Он притянул лицо коруна на расстояние нескольких сантиметров от свое-го, и в глазах его полыхало яростное безумие. - ТЫ ПОНЯЛ МЕНЯ?
Рот коруна беззвучно открывался и закрывался. Мейс проорал ему в лицо:
– ТЫ ХОЧЕШЬ УМЕРЕТЬ? ТЫ ХОЧЕШЬ УМЕРЕТЬ ПРЯМО СЕЙЧАС? СДЕЛАЙ ШАГ! СДЕЛАЙ! СДЕЛАЙ И УМРИ!
Ошарашенный корун мог лишь моргать, бормотать и пытаться освободить голову. Мейс отпустил лицо мужчины, толкнув его при этом так сильно, что тому пришлось сделать несколько шагов назад, чтобы удержать равновесие. Мейс протянул раскрытую ладонь, и световой меч скользнул к нему с земли. Винду положил его обратно в карман внутри куртки.
– Никогда не вставайте на моем пути, - его голос был вновь наполнен ледяным спокойствием. - Никогда.
Он обернулся к паре акк-псов, что стояли и рычали, словно грядущие грозовые тучи: шипы угрожающе стояли над их бронированными плечами.
Мейс посмотрел на них.
Сначала один, затем другой опустили головы и шипы. Поджав хвосты, акк-псы отступили.
Мейс посмотрел на пленников, возле которых стоял в немом изумлении Ник. Пленники сбились еще плотнее, никто не находил в себе смелости посмотреть джедаю в глаза. Мейс приглашающе махнул рукой.
Когда Ник и траводав с детьми приблизились, упавший акк-страж начал подавать признаки жизни. Но когда он открыл глаза и увидел Мейса, все еще стоящего над ним, он предпочел остаться на земле.
– Ладно, признаю, - сказал Ник, проходя мимо стражей и псов, - это было забавно. И немного пугающе: я впервые видел, как ты злишься,
– Еще не видел, - мягко сказал Мейс - Помнишь те правила джунглей, о которых я говорил? Ты только что увидел одно в действии.
– И что это было за правило?
– Когда по дороге идет большой пес, - ответил мас-тер-джедай Мейс Винду, - щенки уходят в сторону.

***

Ледяной дождь пробивался сквозь листву, а гром был похож на рев турбодвигателей ТВК, проносящегося прямо над головой. Хотя было немногим позже полудня, буря обернула джунгли поздними сумерками. Мейс шел в нескольких шагах позади грязного травода-ва Ника. Капли дождя стучали по его черепу, а по спине сбегал холодный ручеек. В тех местах, где покров из листьев уступал место голой земле, грязь засасывала ботинки на каждом шагу. Иногда его засасывало настолько глубоко, что грязь переливалась через край ботинка. Лишь благодаря энергии из Силы, он продолжал идти.
Он даже предположить не мог, каково идти раненым пленникам.
Периодически пара ледяных осколков града, сыплющегося из штормовой тучи над головой, пробивалась сквозь все слои листьев, веток, лиан и ударяла кого-нибудь. Долетев до земли, большинство градинок измельчались до размера в половину кулака Мейса: слишком маленькие, чтобы представлять опасность, но достаточно большие, чтобы оставлять ноющие раны на голове. Пленники-балаваи подбирали падающие неподалеку градинки и клали себе в рот, постепенно рассасывая. Немного терпения, и эти градинки превращались в самый чистый из доступных источник воды с почти не заметным привкусом серы от вулканического дыма и газов.
Мейс почувствовал в Силе горячее яростное жало от приближающегося акк-пса. Секунду спустя он почувствовал, как Сила напоминает о мече возле правого плеча. Мейс коснулся лодыжки Ника.
– Пусть никто не останавливается, - сказал он, перекрикивая шум дождя. - Я сейчас.
В стене дождя в нескольких шагах от линии движения колонны начали проявляться очертания мужчины. Мейс направился в их сторону, огибая деревья и отодвигая лианы в стороны, и увидел побитого акк-стра-жа, несущего одного из балаваев. Мейс чувствовал акк-пса, что скользил серым силуэтом посреди дождя позади стража.
– - Выпал этот. Думаю, лихорадка у него, я, - страж поставил балавая на ноги. Больным оказался тот самый раненый мужчина без кисти. - Лучше тебе поставить кого-нибудь следить за ним.
Мейс кивнул, подхватывая мужчину:
– Спасибо. Я присмотрю за ним, - балавай смотрел на джедая, не узнавая.
Страж нахмурился:
– Убьет тебя за это Кар. Знаешь ты это?
– Я ценю твое беспокойство.
– Нет беспокойства. Просто говорю. И все.
– Спасибо.
Страж постоял еще секунду, нахмурившись, затем красноречиво пожал плечами, развернулся и растворился в стене дождя.
Мейс задумчиво посмотрел ему вслед. Как оказалось, с двумя акк-стражами было несложно договориться: немногим ранее, пока Ник пытался поддерживать среди балаваев хоть какое-то подобие строевого порядка, Мейс вернулся вверх по склону. Один из стражей стоял и смотрел на джедая, а другой до сих пор сидел на земле и массировал сломанный нос.
Мейс присел перед ним на корточки:
– Как твое лицо? - без тени иронии спросил он. Голос стража был наполовину заглушен его собственными руками:
– Какое дело тебе, а?
– Нет бесчестья в том, чтобы проиграть джедаю, - ответил Мейс. - Так, дай мне поглядеть.
Когда ошарашенный акк-страж убрал руки от лица, Мейс взялся за его нос обеими руками и вставил кости на место одним резким движением. Неожиданная острая боль заставила коруна распахнуть рот, но все неприятные ощущения исчезли столь быстро, что он даже не успел крикнуть.
Корун остался сидеть на земле и лишь удивленно моргал:
– Эй… эй… гораздо лучше так… Как ты…
– Простите, я вспылил, - сказал Мейс и встал, чтобы обратиться и ко второму акк-стражу - Но я не могу отступить перед лицом вызова. Вы понимаете.
Два коруная переглянулись и неохотно кивнули. Как Мейс и предполагал, Вэстор натренировал их, словно псов, и, подобно псам, на поглаживание головы после удара ногой они могли лишь начать вилять хвостом и надеяться на то, что их неприятности уже позади.
– Я думаю, вы оба достойные ребята, - продолжил Мейс. - Сильные бойцы. Именно поэтому я обошелся с вами так жестко: уважение. Вы слишком опасны, чтобы я мог позволить себе играть с вами в игры.
Корун со сломанным носом щедро похвалил:
– Каменный удар головы у тебя, - он шмыгнул и свел глаза, чтобы разглядеть окровавленную опухоль меж ними. - Из тех, что я получал, лучший.
Второй акк-страж не выдержал и вклеился;
– А то, как мое лицо ты схватил, это ведь джедай-ский трюк какой-то, да? Никогда не видел подобного я раньше. Может, научишь меня ты?
У Мейса не было больше времени на любезности.
– Слушайте, я знаю, то, что я увел пленных, принесет неприятности с Каром. И я знаю, что у вас тоже будут неприятности из-за того, что вы позволили мне их увести. Почему бы вам не остаться с нами? Приводите своих псов. Не давайте балаваям разбредаться и теряться. Кар ведь знает, куда мы идем. Я сам ему сказал. А если вы будете рядом, то он без проблем нас найдет. Вы ведь чувствуете друг друга в иилекотане, я прав?
И вновь они переглянулись, и вновь кивнули головами.
– Если Кару нужны пленники, он сам может попытаться их у меня забрать. Как он сможет обвинить вас в том, что вы их потеряли, если сам не станет мешать мне?
Для пропитанных тьмой корунаев эти слова были абсолютно логичны.
– Точно, - сказал страж с синяком. - Точно. Думает, что ты шенок в шкуре лозной кошки, он? Пусть сам дернет тебя за хвост. Быстро поймет, что к чему, думаю я.
И вот у Мейса Винду появилась пара корунайских пастухов для толпы балаваев.
Помощь Ника Мейс укрепил приблизительно тем же способом.
Когда они уже собирались уйти от колонны ОФВ, Мейс в задумчивости остановился возле траводава Ника
– Ник, - начал он, - мне потребуется помощник. Молодой корун подозрительно посмотрел сверху вниз из седла - Помощник? Для чего?
– - Когда вы подобрали меня в Пилек-Боу, ты сам сказал, что я не из этих мест. Мне нужен кто-то, кто мог бы присматривать за мной, давать мне советы и прочее подобное…
– Ты хочешь совета? Верни проклятых балаваев и свою джедайскую задницу обратно в колонну. Хотя бы притворись пай-мальчиком, прежде чем Кар с Депой порвут тебя на клочки. Если хочешь еще совета, спрашивай.
– Это я и делаю.
– Э?
– Мне нужен кто-то, кто знает эти места. Кто-то, кому я могу доверять.
Ник фыркнул:
– Ну, блин, удачи. Я бы не стал здесь никому доверять…
– Я и не доверяю, - сказал Мейс. - Никому, кроме тебя.
– Меня? - Ник покачал головой. - Ты реально чокнулся. Ты что, не слышал? Мне вообще доверять нельзя. Ничего и никогда. Я трус и слабак, кажется, так? У меня жижа вместо мозгов, я даже не смог вытащить тебя из Пилек-Боу и ничего не запороть… И я вновь все запарываю, участвуя в этом бредовом параде «Свободубалаваям»…
– Ты единственный достойный доверия человек из тех, что я встречал на Харуун-Кэле, - твердо сказал Мейс, - Ты единственный человек, который, я верю, будет поступать правильно.
– Это офигенно меня радует! Посмотри, куда это меня привело!..
– Это привело тебя, - сказал Мейс, - к возможности войти в личный состав генерала Великой армии Республики.
– Н-да? - взгляд Ника стал более заинтересованным. - Сколько платят?
– Нисколько, - признал Мейс, и интерес исчез с лица Ника, но мастер-джедай продолжил. - Но когда я буду улетать с этой планеты, личный состав я заберу с собой.
В глазах Ника вновь мелькнула искорка,
– Присвоив им внеочередной ранг, скажем… майора? - продолжил Мейс - И когда мы прибудем на Ко-рускант, мне потребуется персонал, который будет инструктировать и тренировать офицеров в партизанской тактике. Несколько месяцев в качестве военного консультанта по тактике в городе и джунглях, связанного с Храмом джедаев, сделают твою кандидатуру достаточно привлекательной для тех, кто работает с наемниками. Возможно, ты даже откроешь свою собственную компанию. Не этого ли ты хочешь? Или я спутал тебя с каким-то другим коруном, самой большой мечтой которого является путешествие по Галактике в качестве наемника?
– Да блин, конечно же, нет… Ээ-э… В смысле, нет, сэр\ Генерал! Майор Росту в распоряжении генерала. Сэр. А какая-нибудь клятва нужна там или что-то подобное?
– Я особо не думал об этом, - признал Мейс. - Я никогда до этого никого не принимал в Великую армию Республики.
– Мне кажется, я должен поднять правую руку или что-то в этом роде.
Мейс задумчиво кивнул:
– Положи левую руку на сердце, подними правую руку и встань по стойке смирно.
Ник так и поступил.
– Это, э-э-э, вы знаете, смешно это все как-то…
– Советую принять это всерьез. Сила является свидетелем подобным клятвам.
– О да, - Ник сглотнул. - Ладно, я готов.
– Клянешься ли ты служить Республике в мыслях, в словах и делах? Клянешься защищать ее граждан, оказывать сопротивление ее врагам и выступать в защиту ее правосудия всем своим сердцем, всеми своими силами и всем своим разумом? Клянешься ли быть преданным только ей? Клянешься подчиняться всем законным приказам вышестоящих офицеров, придерживаться высших идеалов Республики и всегда вести себя достойно звания полноправного офицера Республики? Клянешься ли ты в этом при свидетельстве, поддержке и вере в Силу?
«Совсем не плохо прозвучало, - подумал Мейс. - Пожалуй, стоит это записать».
Ник молча моргал. С остекленевшими глазами он нервно облизнул губы.
Мейс наклонился к нему.
– Ник, скажи: «Клянусь».
– Я… Думаю, да, - сказал он, словно совершил какое-то огромное открытие, словно только что узнал нечто поразительное о самом себе. - В смысле, да. Клянусь!

– Смирно! Отдай честь.
Ник вытянулся и отсалютовал очень правдоподобно, хотя и выглядел до сих пор слегка ошарашенным.
~ Эй… эй… Я что-то чувствую. В Силе… - его оша-рашенность сменилась неприкрытым изумлением. - Это 6ы\
– Солдат в положении «смирно» молчит до тех пор, пока к нему прямо не обратятся. Это понятно?
– Да, сэр.
– То, что ты чувствуешь, - наша новая связь: она создает в Силе резонанс, подобный связи акка и человека.
– Значит, я теперь твой пес?

Предыдущая страница 17 Следующая страница


Уязвимая точка 18

– Ник!
– Знаю, знаю, заткнись. Знаю. Ээ-э… сэр.
– Вольно, майор, - сказал Мейс, салютуя, наконец, в ответ. - Выдвигаемся.
Акк-страж исчез в пелене дождя, и Мейс потащил раненого балавая обратно к группе измотанных пленников. Он не нашел среди них никого, кто хотя бы выглядел достаточно сильным, чтобы выдержать на себе вес этого человека, когда они будут перебираться через раздутые корни деревьев и лужи с грязью по колено. Так что он просто пожал плечами и присоединился к колонне, придерживая руку балавая на своих плечах.
Опустив головы и сжавшись под ледяным проливным дождем, они продолжили путь.

***

Они вышли из-под деревьев на маленький выступ, оканчивающийся отвесной скалой. Джунгли штурмовали подножье скалы в сотнях метров ниже. Спускаясь к дну каньона, они проделали немалый путь по склону. В полумиле позади бурлила лента водопада, срывающегося с высоты в тысячи метров; противоположная стена каньона являла собой буйство зеленого, фиолетового и яркого красного, закрывающих полнеба Когда Ник и Мейс вырвались из-под деревьев, гроза осталась где-то позади, а неподалеку от выхода из каньона, в каком-то километре, сияла под ярким и жестким полуденным солнцем широкая, покрытая грязью кривая дороги паровых краулеров.
И Мейс, и Ник шли пешком. К седлу траводава был привязан балавай, у которого, судя по всему, действительно была лихорадка
– Вот и все, - голос Ника звучал низко и глухо. - Было здорово, правда?
– Да, - Мейс обошел траводава. - Жаль, нам не удалось.
Любое существо, восприимчивое к Силе, почувствовало бы угрозу на их пути: Мейсу она казалась дугой лесного пожара, прорывающегося сквозь деревья. Он не мог понять, что конкретно было там, внизу, но знал, что это был Вэстор: он привел некие силы, что закрыли выход из каньона.
Ник кивнул. Он скинул ружье, проверил обойму и передернул затвор.
– Просто не смогли двигаться достаточно быстро, - он оглянулся назад, туда, где балавай выбирались постепенно из-под крон джунглей. И покачал головой. - Еще бы час. И все. Еше час, и мы бы успели.
– Что происходит? - отец мальчиков присоединился к ним на краю утеса. - Это дорога? Почему же мы остановились?
Акк-страж с побитым лицом вышел из-под деревьев; шесть акк-псов и второй акк-страж шли полукругом позади пленников. Акк-страж кивнул в сторону мощной дуги опасности, которую не чувствовали лишь тра-водавы и балаваи.
– Не повезло, а? Говорил я, придет Кар.
– Да, - Мейс сложил руки на груди. - Не стоило и надеяться, что он нас отпустит. - Винду повернулся к акк-стражу. - Можешь идти к нему, если хочешь.
– Захотим и пойдем мы, - самодовольство коруна частично восстановилось. Он выставил грудь вперед и посмотрел вниз на Мейса с превосходством, которое могло бы показаться убедительным, если бы корун не держался столь аккуратно вне досягаемости рук дже-дая. - Не уйдешь ты никуда, а?
Мейс взглянул на Ника, Ник уныло пожал плечами.
– Кажется, нет, - ответил Мейс.
Измученные балаваи расцепились и пропустили уходящего акк-стража. Затем оба стража и псы растворились в тени меж деревьев, не доступной полуденному солнцу.
Ник ткнул пальцем в свое ружье.
– Думаешь, они действительно отправятся вниз, к Кару?
– Конечно, нет, - сухо сказал Мейс. - Они поднимутся вверх по склону, чтобы отрезать нам путь к отступлению.
– Не больно мне нравится все это. Мы-то что будем делать?
– Это ты мне скажи, майор. Ник моргнул.
– Ты шутишь?
– Конечно, нет. Для того чтобы достичь наших условий победы, спасения максимального количества жизней пленных, что нам делать?
– Не могу поверить, что ты спрашиваешь меня.
– Я спрашиваю тебя, - сказал Мейс, - не о том, что мы будем делать, а о том, что нам следует делать. Давай я. перефразирую: что мы сделаем, по мнению Кара?
– Ну-у… - Ник посмотрел назад на пленных, затем вперед на выход из каньона и на дорогу краулеров. - Н; гм следует разделиться. Если мы будем двигаться вместе, нас либо поймает то, что Кар приготовил нам внизу, либо стражи и ОФВ позади нас. Если пленники рассеются, некоторые, возможно, ускользнут, пока Кар будет окружать остальных.
– Именно, - Мейс ткнул пальцем в отца мальчиков. - Ты. Выведи остальных изпод деревьев. Я хочу, чтобы вы все собрались на этом камне. Встаньте на колени и положите руки за головы.
Челюсть балавая отвисла.
– Вы сошли с ума?
– Знаешь, - покашливая, сказал Ник, - я все время его об этом спрашиваю. И почему-то ни разу не получил прямого ответа,
Мейс скрестил руки на груди.
– Все те, кто не желают делать того, что я говорю, могут рискнуть сыграть против джунглей и ОФВ.
Мужчина отвернулся, качая головой.
– Что мы собираемся делать? - спросил Ник.
– Что-нибудь еще.
– Зна-аешь, а если бы ты не сказал Кару о том, что идешь к дороге краулеров, его там, внизу, сейчас не было бы.
– Да. Он перехватил бы нас в джунглях, и у нас не было бы ни единого шанса.
– Погоди… погоди… Кажется, я понял… - понимание осветило лицо Ника.
Мейс кивнул.
– Там, под деревьями, пленные бы рассеялись. И кто-то мог бы ускользнуть, как ты выразился. Он считает, что мы бы рассеялись, так же, как и ты. С его точки зрения это естественный ход: позволить кому-то умереть, чтобы спасти остальных. Поэтому-то я и думал, что Кар поступит так, как он и поступил: найдет место, где он сможет поймать всех. Потому что у Кара и у меня есть кое-что общее: в вопросе пленников мы оба рассчитываем на все или на ничего. Он хочет отдать их всех джунглям. Я хочу отправить их всех домой, - мускулы заиграли на челюсти Мейса. - Я не хочу выкупать чьи-то жизни ценой других жизней. Я готов заплатить только своей.
Ник выглядел впечатленным.
– Кару не просто лгать. Он настолько подключен к пилекотану, что ложь становится сложным делом. Я од-нажды видел, как он вырвал парню язык…
Мейс искоса посмотрел на Ника.
– Кто лгал? Я сказал ему, что он и Депа найдут меня после полудня у дороги паровых краулеров. Ложь заключается в его предположениях о смысле моих слов, а не в том, что я сказал.
– И ты сделал так, чтобы вас вел я, потому что понял, что он сможет вычислить, какой дорогой я пойду - И ты взял акк-стражей с нами, чтобы он мог выследить нас…
Мейс кивнул.
– Но зачем?
– Чтобы мы все собрались в подобном месте. Я уверен, он считает, что он всех поймал в ловушку.
– И он действительно поймал.
– Поэтому он не будет торопиться прийти и забрать нас. Теперь… Чем хороша дорога паровых краулеров для наших целей? Она являет собой широкий открытый участок земли, где любой пролетающий ТВК заметит этих людей, и она достаточно ровная для того, чтобы использовать ее в качестве посадочной площадки.
– Ну да…
– И что же, в результате, ему даст отрезание нас от открытого участка пространства… - Мейс засунул руки под отвороты куртки и достал световые мечи. Меч Депы он перекинул Нику, который рефлекторно его поймал, - если нам всего лишь нужно немного времени, и мы сможем сделать свой собственный ход?
Ник уставился на световой меч в своей руке.
– Это может сработать, - признал он. - И после такого ты хочешь, чтобы я обучал людей военному делу?
Мейс пожал плечами.
– Это не военное дело. Это дежарик.
– Да, конечно. Когда Кар появится, тебе, вполне вероятно, придется очистить игровую доску. Продолжай в том же духе, - погрустнел Ник. - А убьет он нас обоих.
Мейс перехватил световой меч, и метровый поток энергии вырос из излучателя.
– Посмотрим.
Из личных дневников Мейса Винду
Но то, чтобы расчистить посадочную площадку, потребовалось всего несколько минут. С помощью Силы я свалил в кучу несколько деревьев поменьше, собираясь поджечь их
СБОИМ лезвием и создать огромный костер, но этого не потребовалось. Еще до того, как мы расчистили площадку, над нами закружили три группы ТВК. Похоже, они достаточно легко поняли ситуацию: 28 балаваев на коленях с руками, сцепленными на затылках, не оставляли особого простора для воображения.
– Кажется, мы прорвались, - сказал Ник, но в голосе его не было особой радости от успеха. - Мы спасли их. Хотел бы я, чтобы они могли отплатить тем же.
Когда мы только-только начали действовать, мы почувствовали, что силы Вэстора стягиваются вокруг нас: живая петля. Ник сказал, что мой маленький обман ненадолго его задержал.
Я ничего не ответил. У меня было чувство, что в этой конкретной партии дежарика моим оппонентом является не Кар.
Один из ТВК кружил низко над нашими головами, служил приманкой для того, чтобы понять, откроют ли по кораблям огонь какие-нибудь спрятанные орудия. Сквозь Силу я чувствовал, как стрелки целятся по мне и по Нику из своих лазерных пушек. Сдерживало их только то, что мы были недалеко от балаваев.
Ник бы сказал так: «Пора лезть в седло».
Но перед тем, кок мы уехали, я присел рядом с отцом Урно и Никла.
– Я хочу, чтобы вы передали сообщение полковнику Джептану.
Он выглядел потерянно, и слова его были буквально пропитаны усталостью:
– Джептану? Начальнику службы безопасности в Пилек-Боу? Каким образом, я, по-вашему, пробьюсь к нему?
– Он вас будет допрашивать персонально.
– Неужели?
– Скажите ему, что мастер-джедай уладил его проблему с джедаем. Скажите ему, чтобы он разоружил нерегулярные войска и вывел ополчение с высокогорья. Война окончена. Я даю ему в этом слово.
Мужчина уставился на меня так, словно у меня на лбу внезапно выросли рога. И удивление его вряд ли было сильнее, чем удивление Ника.
– И еще одно: напомните ему, что менее чем за неделю я решил проблему, которую он не мог решить четыре месяца.
Я поднялся и встал над ним так, что моя тень падала на его лицо.
– Скажите ему, что, если он не сделает то, что я предлагаю, проблемой станет он. И я решу его.
Я увел Ника в джунгли, не дожидаясь ответа.
Тем не менее я замер на секунду и оглянулся, чтобы увидеть, как отец мальчиков обнимает их в ожидании спускающегося ТВК.
Чтобы увидеть Килу, обнимающую Пелл, увидеть, как они обе опустили головы, прикрываясь от потока листьев, взметнувшихся с земли от турбодвигателей корабля.
Я не жду прощения. Я даже не надеюсь на него. Я надеюсь лишь, что однажды эти дети смогут посмотреть на джедая без ненависти в сердце.
Это моя единственная желанная награда.
Ночь опускалась, и солнце уже скользило меж стен каньона. С направлением все было просто: они пробивались сквозь густеющие сумерки в направлении наибольшей опасности, указанном Мейсом.
– Так, значит, ты разобрался с проблемой ополчения с джедаем, да? - бормотал Ник, когда они неспешно бежали под деревьями. - Это неслабо удивит Депу и Кара, как мне кажется.
– Меня не интересует Кар, - ответил Мейс. - Меня интересует только Депа. Где ближайший субкосмический передатчик?
Ник пожал плечами.
– В пещерах перевала Лоршан. Там наша база, всего в паре дней пути, если нам, конечно, удастся-таки стряхнуть этих проклятых ТВК с хвоста В любом случае мы туда и направлялись. А что?
– Меньше чем через день после того, как ты достанешь мне субкосмический передатчик, Депа и я улетим с планеты. Я не желаю более тратить время. Мне нужен субкосм для того, чтобы передать сообщение о нашей эвакуации.
– И моей тоже, так? Ты ведь не оставишь здесь весь свой личный состав, не так ли?
– Ты видел, чего стоит мое слово.
– Как ты считаешь, а не мог бы ты, ну, отправить меня заранее? Потому что, ты пойми, мне бы не хотелось быть даже в пределах сектора, когда Кар узнает, что она уезжает.
– Оставь Вэстора мне.
– И, э, мастер-генерал, сэр? вы обдумали, что будете делать, если она не захочет с Вами поехать?
– Это не ей решать.
– Она могла бы уехать недели назад. Если бы захотела. Каким образом ты собираешься заставить ее уехать?
– У меня есть заложник, - ответил Мейс.
– Кто, прости? Заложник? А вам разве можно? Я имел в виду, неужели джедаи берут заложников?
– Есть один тип заложника, которого джедаи может спокойно взять. Надеюсь, до этого не дойдет.
– А ты думал о том, что она может не дать и вёдра таскерского дерьма за этого заложника?
– Обдумал, - ответил Мейс. Голос его был ледяным, хотя произнесенная мысль вновь провернула в его желудке горячий нож.
Ник замер сразу за спиной джедая.
– А ты думал о том, что ни один из нас просто до этого не доживет? - сказал он слабым голосом.
Потому что в этот момент двенадцать рычащих псов проявились вокруг них так, словно джунгли создали их прямо из сумрака.
Из их ноздрей вырывались струйки пара, а в Силе они напоминали статуи, созданные из одной ярости.
Из-под тени деревьев вышли все шесть акк-стра-жей. Виброщиты были одеты на бицепсы, что освободило руки для штурмовых винтовок и гранатометов.
Оружие охотников на человека,
Все шестеро издавали человеческий аналог рыка акк-псов.
Ни один из них не сказал и слова по-человечески.
Возможно, в этот момент ни один из них даже не помнил, как это делается.
Сила дрожала от гнева так, словно все они резонировали на одной ноте. И тогда Мейс почувствовал мощь объединяющих их в Силе связей. Но связи эти объединяли их не друг с другом. Ни у одного из акк-стражей не было связи, подобной связи Шрам с Гэлфрой.
Все восемнадцать существ: и псы, и люди - были связаны Силой не друг с другом: они словно были спицами одного колеса, центром которого было одноединственное существо.
Гнев, что чувствовал Мейс, принадлежал Кару.
Мастер-джедай распознал его отличительный привкус,
– Думаю, в конце концов, Кар несколько расстроился из-за этих пленников, - сказал он.
Ник встал спиной к спине с Мейсом: там, где когда-то стояла Депа,
Там, где Депе следовало бы быть и сейчас. Там, где в любой здравомыслящей вселенной она бы сейчас была.
Мейс услышал знакомое шипение зажигающегося лезвия и повернулся к Нику.
– Верни мне меч.
Глаза молодого коруна светились, отражая зеленое сияние лезвия.
– А чем я тогда буду сражаться? Моей рапиропо-добной сообразительностью?
Это ему против двенадцати псов помогло бы так же слабо, как и световой меч, но Мейс не сказал этого вслух.
– Ты не будешь сражаться.
– Это ты так думаешь.
Вместо того чтобы спорить, Мейс обогнул рукой лезвие и щелкнул по носу Ника так, словно смахнул оттуда муху.
Ник моргнул, вздрогнул и рефлекторно ругнулся. К тому времени, когда он вспомнил, что у него был световой меч в руках, тот уже перекочевал к Мейсу.
– Вэстор - хищник, а не злодей из ГолоНета: они держат нас здесь не для того, чтобы он мог вдоволь позлорадствовать. Если бы он собирался нас убить, мы бы уже были мертвы.
– Тогда зачем они нас здесь держат?
За деревьями проявилась массивная тень: приземистая, огромная, с согнутыми и разведенными в стороны ногами и огромными лапами со скошенными когтями.
Ник выдохнул:
– О, понятно. Он привел Депу.

ГЛАВА 11

ЗАЛОЖНИК

Огромная тень пробиралась сквозь деревья в сопровождении симфонии из звуков ломающихся деревьев. Анккокс - огромный бронированный ящероподобный, самое большое животное Харуун-Кэла. Анккоксы в два раза превышали размерами траводавов, весили чуть больше половины взрослой банты, но были при этом приплюснутыми и широкими. На спине - широкий панцирь, напоминающий овальную суповую тарелку, перевернутую вверх тормашками. Спинной панцирь данного анккокса был почти трех метров в ширину и около четырех метров в длину. Кресло наездника было прикреплено на голове анккокса поверх панциря, круглого диска брони, прикрывающего голову зверя. Когда анккокс втягивал голову и лапы, пан-иирь на голове и коленях плотно закрывал дыры в броне, словно дверь воздушного шлюза, что позволяло анк-коксу переживать потоки вулканического газа, от которых он не способен был убежать.
Наездник не сидел, а стоял позади кресла, широко расставив ноги и сжимая в руке длинный шест с острым на вид крюком на конце, который использовался в качестве поводьев для управления зверем. Два ультрахром-ных щита-капельки покоились на его бицепсах.
Кар Вэстор.
Он не шевелился, лишь иногда направлял анккокса. Лицо его ничего не выражало. Он даже не взглянул на Мейса и Ника.
Воздух вокруг него гудел от его ярости.
Деревья поменьше анккокс раздвигал в сторону плечами, а мелкий кустарник давили лапы размером со спидер. Там, где анккоксу мешали пройти деревья помощнее, Вэстор указывал шестом определенные точки на стволах мешающей растительности, и в эти точки, жужжа, ударяло нечто невероятно быстрое, способное переломить стволы и создать проход: хвостовая булава анккокса
Единственной небронированной частью анккокса был его растягивающийся, мускулистый, удивительно гибкий хвост. Хвост оканчивался большим круглым шаром брони, которым взрослый анккокс мог метко ударить со скоростью за пределами человеческого восприятия, на расстояние до восьми метров с силой, достаточной, чтобы оглушить акк-пса или сломать небольшое дерево.
До того как Харуун-Кэл стал частью цивилизованной Галактики, было время, когда хвостовая булава анккокса-подростка считалась традиционным оружием корунаев-пастухов. Оружием, заполучить которое можно было, лишь сильно рискуя. Оружием, которым было трудно овладеть. Оружием, которым было просто убивать.
На центральной выпуклости спинного панциря анккокса возвышалась хауда, небольшая постройка два на три метра из дерева ламмы и занавесок, немногим превышающая по размерам находящийся внутри шезлонг. Где-то в метре над броней хауду опоясывал отполированный поручень. Занавески, не говоря уж о прекрасно обработанном дереве, скорее всего, были изъяты в каком-нибудь балавайском доме. Прозрачные, словно дым, они состояли из множества невесомых на вид тряпочек.
Позади хауды расцветал закат, и Мейс благодаря ему видел ее силуэт.
Анккокс тяжеловесно остановился, прячась в брюшной пластине с долгим выдохом, напоминающим звук газа в пневматических причальных разъемах. Вэстор забросил шест в чехол, прикрепленный к головному панцирю анккокса, вышел из-за кресла наездника и скрестил на груди мускулистые руки. Взгляд его замер на глазах мастера-джедая.

Предыдущая страница 18 Следующая страница


19 Мэтью Стовер

Акк-псы глухо заворчали. Их ворчание сложно было услышать, оно скорее ощущалось, напоминало подземное предвестие грядущего землетрясения.
Ветер стих. Даже шелест листьев исчез.
В отблеске уходящего дня Сила показала Мейсу уязвимую точку.
«Тьма джунглей, но не тьма ситхов».
Жизнь без ограничителей цивилизации.
– Нам конец, - сказал Ник. - Слышишь, а? С нами покончено, как с протухшим мясом. Как это называют в армии? Сдаться на милость победителя?
– Веди себя тихо. Не привлекай к себе внимания.
– Отличная идея. Может быть, они забудут, что я здесь.
– Мы не сдаемся на милость победителю, - сказал Мейс - Если бы это все имело отношение к военному делу, нас бы арестовали. Затем нас бы судили на каком-нибудь показательном суде на глазах остального ОФВ. Вместо этого мы в джунглях, и единственными свиде-. телами здесь Кар, Депа и эти акки: люди и ящеропо-добные.
– Значит, они просто нас убьют.
– Если нам повезет, - сказал Мейс, - это будет рукопашный бой.
– Рукопашный 6ой? Если повезет? О да Тебе не стоит даже пытаться говорить что-то разумное. Просто скажи мне, что мне делать.
– Тебе следует помнить, что ты офицер Великой Армии Республики.
– Да я же поклялся всего три часа назад…
– Три часа или тридцать лет - разницы никакой. Ты поклялся вести себя в соответствии с правилами Республики как полномочный ее офицер.
– Теми правилами, что не позволяют мне намочить штаны и рыдать подобно ребенку, да?
– Будь спокоен. Не выказывай слабости. Воспринимай Вэстора как дикого акка: не сделай ничего такого, что включит его охотничьи инстинкты. И заткнись.
– О да, конечно. Это приказ, генерал?
– От того, что мои слова станут приказом, ты их быстрее примешь к исполнению'?
Вэстор, все так же молча, стоял на вершине панциря анккокса, уставившись на Мейса, и аура ярости разрасталась в воздухе вокруг него. И только тогда Мейс, наконец, встретил взгляд лор пилека,
Мейс позволил своей губе искривиться, выражая своеобразное презрение.
Ник прошептал:
– Что ты творишь? Взгляд Мейса не дрогнул.
– Ничего такого, о чем тебе следует беспокоиться.
– Эм, может быть, мне стоило сказать тебе, - нервно пробормотал молодой корун, - Кар не любит, когда на него пялятся.
– Я знаю.
– Это его бесит.
– Он уже взбешен.
– Ага. И ты бесишь его еще больше.
– Этого я и добиваюсь.
– Знаешь что? - сказал Ник. - Я, пожалуй, перестану спрашивать, не спятил ли ты. Давай будем считать, что этот вопрос все время висит в воздухе, а? Каждый раз, открывая рот, ты можешь смело быть уверенным в том, что я интересуюсь, не вывалились ли твои орехи никкель через уши. «Доброе утро, Ник». Ты спятил? «Хороший день, не правда ли?» Ты спятил?
Мейс прошептал буквально уголком рта:
– Ты замолчишь, наконец?
– Ты спятил? - - Ник опустил голову. - Извини. Просто рефлекс.
Вэстор наконец разомкнул челюсти, и сквозь его плотно сжатые губы донесся бессловесный рык:
– Тебя вызывали. Мейс скучающе вздохнул. Рык Вэстора стал громче:
– Непослушание дорого стоит. Ник поднял голову, нахмурившись.
– Разве все это не из-за пленных происходит? Мейс скосил на него взгляд: Ник понимал диалог.
Значит, Вэстор говорил с ними обоими. Вернее, говорил он с Мейсом, но, по крайней мере, частично и с Ником. Мейс взглянул на хауду. И частично с Депой.
– Конечно, из-за пленных, - мягко сказал Мейс. - Он просто разогревается. Подыгрывай.
Мейс заложил большие пальцы за пояс и двинулся вразвалочку вперед.
– Я уже говорил тебе: меня не вызывают. Раз ты привел ее ко мне, как и было приказано, я с ней увижусь.
Мерцание вокруг Вэстора усилилось, но он по-прежнему оставался совершенно неподвижным. Рык его превратился в покашливание охотящейся лозной кошки:
– Я не подчиняюсь приказам. Депа здесь по собственной просьбе.
– Неужели?
– Она пришла попрощаться.
– Я никуда не собираюсь.
Ответом Вэстора стала безмолвная скалящаяся усмешка всеми его не почеловечески острыми зубами. Он махнул рукой, и кольцо акков и людей расступилось перед ним.
– Я же говорил: он убьет нас! - прошипел Ник. - Я говорил тебе! Блин, ненавижу быть правым.
– Как я уже говорил, воспринимай Вэстора как. ди-кого акка. Он не убьет нас до тех пор, пока у него остаются иные пути получить то, что он хочет.
– Неужто? И чего же он хочет?
– Того же, чего хотят все акк-псы: утвердить свое превосходство. Защитить территорию. И стаю.
– И ты думаешь, он не убьет нас за то, что мы забрали тех пленников?
Мейс пожал плечами.
– В любом случае, тебя не убьет. Ты подчиненный, ты, в общем-то, не в счет.
– О да, конечно. Спасибо огромное… - Ник прервался на середине своей саркастической фразы и задумался. - А знаешь? Пожалуй, я действительно благодарен.
– Не за что.
Вэстор повел шестом с крюком, и анккокс двинулся в сторону Мейса и Ника, угрожающе размахивая хвостовой булавой.
– И что же? - Ник с трудом умудрялся дышать ровно. - Ты думаешь, он просто выбросит тебя отсюда? «У тебя есть время до заката, чтобы убраться с моей планеты»?
– Что-то вроде.
– Что насчет того заложника, о котором ты говорил?
– Мы еще увидим, потребуется ли он нам.
– Хм, но это ведь не я, правда? Потому что, ты знаешь, если уж говорить откровенно, я не думаю, что я так уж нравлюсь Депе… В смысле, вообще нравлюсь. Хоть чуть-чуть.
– Тихо.
Анккокс остановился. Клювоподобное искривление брони на конце черепа, который размерами мог сравниться со спидером, опустилось на землю у ног Мейса. Оранжевые с золотом глаза животного размером не меньше головы Мейса смотрели изпод брони с меланхоличным спокойствием рептилии.
Вэстор спрыгнул на землю.
– Прощайтесь. Затем ты уйдешь.
– Хороший песик… - произнес Ник, с трудом выдавливая из себя улыбку, - славный…
Мощная левая рука Вэстора взметнулась в сторону Ника в ослепительной пощечине, что сняла бы голову ему с плеч еще до того, как он бы успел моргнуть. Но эту массивную руку остановил край раскрытой ладони Мейса. Пальцы Мейса моментально сомкнулись вокруг запястья Вэстора.
– Он со мной, - сказал Мейс, и до того, как лор пи-лек успел среагировать, джедай отпустил Вэстора и сбил Ника с ног тыльной стороной ладони.
Ник упал на листву и оглушенно, с удивлением воззрился на Мейса. Через нить, связывающую их в Силе, Мейс послал ему импульс подбадривания: он словно бы подмигнул, но при этом его лицо осталось неподвижным
Ник подыграл:
– За что?
Мастер-джедай ткнул пальцем в лицо коруна.
– Ты офицер Великой армии Республики. Поступай так, как должен поступать офицер.
– А как он должен поступать? Мейс повернулся обратно к Вэстору.
– Я приношу извинения за него. Вэстор прорычал:
– Его матери следует извиняться.
– Если у тебя есть к нему какие-то претензии, ты приходишь с ними ко мне, - Мейсу пришлось наклонить голову назад, чтобы смотреть в глаза возвышающемуся лор пилеку. - Я ранее ударил одного из твоих людей. За это я также приношу извинения, - он с ленцой встретил взгляд Вэстора. - Ударить мне следовало тебя.
– Ты мастер Депы и мой дошало, и я не желаю тебе вреда, - рычание Вэстора стало более глубоким и вкрадчивым. - Не прикасайся больше ко мне.
Мейс вздохнул, по-прежнему выглядя скучающим.
– Не вставай, - сказал он Нику, а огибая лор пиле-ка и поднимаясь на спинной панцирь анккокса, обратился к Вэстору:. - Позволь.
Никто не помешал ему подумать о том, обманула ли хоть кого-то его притворная самоуверенность.

***

Мейс посмотрел на хауду, стоящую буквально в паре шагов. Во рту у джедая пересохло.
Он по-прежнему не чувствовал ее.
Даже на столь близком расстоянии какое бы то ни было ее присутствие в Силе полностью растворялось в ночи джунглей вокруг них.
И вновь в его груди возникла болезненная тяжесть: та, что впервые проявила себя несколько недель назад в кабинете Палпатина. Та, что стала еще тяжелее в Пи-лек-Боу и что почти сломила его прошлой ночью в бункере поселения. По какимто причинам вес этот отсутствовал весь прошедший день: возможно, потому, что Мейс был уверен, что его поступки верны.
Единственно возможны.
А теперь лишь метр отделял его от того, чтобы увидеть ее, своего падавана, свою протеже, женщину, ради блага которой он покинул Корускант, Храм дже-даев и простые абстракции стратегической войны. Ради блага которой он погрузился с головой в эти джунгли. Встретился с суровой, сложной, упрямой реальностью за гранью стратегий, что казались такими простыми и чистыми там, в сияющих стерильностью комнатах Совета.
И он вновь осознал, что не знает, что ему делать.
Даже простое созерцание ее тени на занавесках ослабило его контроль над понятиями правильности и неправильности.
Слова Палпатина вновь зазвучали в его голове:
– Депа Биллаба была вашим падаваном. И, возможно, она до сих пор ваш самый близкий друг, не так ли?
– Так ли? - подумал Мейс. - Если бы я только знал-,
– Если ее надо будет убить, уверены ли вы в том, что сможете нанести удар?
Прямо сейчас он не был до конца уверен, что сможет хотя бы посмотреть на нее.
Он боялся того, что может увидеть.
«… я стала тьмой джунглей»…
Тонкая коричневая рука коснулась занавесок. Длинные, но сильные пальцы: ногти сломаны и черны от грязи; форма ладони, нечеткая, переливающаяся текстура вен, сухожилий и костей - он знал их не хуже своих собственных; а занавески были подернуты плесенью и пятнами, заштопаны черными нитками, что виделись шрамами на тряпочках; и они обхватили ее ладонь, когда она начала медленно отодвигать их в сторону; и сердце Мейса колотилось, и он чуть не отвернулся; потому что должен был понять еще раньше, что он не встретит ее на рассвете, в начале дня, даже посреди огненного ливня, льющегося из пушек ТВК; он должен был понять, что это было лишь успокоение, посланное Силой в ответ на его мысленное желание; он должен был понять, что они встретятся вновь лишь в тенях заката…
Но страх ведет к темной стороне.
Мейс подумал: «Я уже встречал тьму джунглей. Я уже чувствовал ее в собственном сердце. Я сражался с ней рука об руку и разум к разуму. Почему мне следует бояться увидеть ее лицо?»
Узел в желудке расплелся сам собой.
Беспокойство покинуло его полностью. Вся его тьма улетучилась. Он стоял пустой, в нем не осталось ничего кроме усталости, боли истерзанной плоти и спокойного джедайского ожидания: он был готов принять любой поворот Силы, вне зависимости от того, что тот принесет.
Она отвела занавески в сторону.
Она сидела на краю длинного мягкого шезлонга, Поверх грубой одежды коруна из джунглей на ней болтались остатки джедайской робы. Волосы ее были такими, как он увидел их в поселении: сальными, неровными, накоротко обрубленными, словно она изрезала их ножом, без зеркала. Лицо ее было истончившимся ровно так, как он уже видел: скулы острые, подбородок выдается вперед. И ожог. Ожог шел также от краешка плотно сжатых губ к центру подбородка…
Но не было повязки поверх глаз. Вместо этого грязная тряпка на лбу скрывала Великий знак просвещения.
Или шрам, что остался после него…
Малый Знак по-прежнему поблескивал золотом на переносице. И глаза… Несмотря на то что они все были в красных прожилках и несмотря на невероятную боль в них, взгляд ее оставался чистым, возвышенным и, в конце концов, она все еще была Депой Биллабой.
Несмотря на то что случилось с ней. Несмотря на то что она видела или сделала.
Она все еще была Депой.
С усилием, что чуть не разбило сердце Мейсу, она искривила губы в улыбку и вытянула слегка дрожащую руку, которую Мейс подхватил. Она казалась столь хрупкой в его ладони, кости ее были тонкими, как у птицы, но пожатие было сильным и теплым.
– Мейс, - медленно проговорила она. И лишь одна слезинка, словно драгоценность, блестела в ее глазу. - Мейс… Мастер Винду.
– Здравствуй, Депа, - он распахнул куртку и достал ее световой меч. - Я сохранил его для тебя.
Пока она тянулась за ним, ее рука дрожала еще больше.
– Спасибо, мастер, - медленно, измотано проговорила она формальным тоном. - Честь для меня получить его из твоих рук.
Улыбка ее стала чуточку более искренней. Она опустила взгляд на световой меч, начала крутить его в руках, словно не совсем четко помнила, для чего он нужен. Она опустила голову, и он более не мог видеть ее глаз.
– О Мейс… Как ты мог?
– Депа?
– Как ты мог быть таким высокомерным? Таким глупым? Таким слепым? - хотя слова ее были гневными, в голосе была лишь усталость. - Я хотела… Тебе следовало прийти ко мне, Мейс. Прямо ко мне. Эти люди… Они не стоят того. Не стоят того, чтобы ты не знал. Тебе следовало расспросить меня… Я могла бы рассказать тебе…
– … почему невинным детям приходится умирать? Ее голова опустилась еще ниже.
– Всем нам приходится умирать, Мейс,
– Я здесь не для того, чтобы спорить с тобой, Депа. Я здесь для того, чтобы забрать тебя домой.
– Домой… - повторила она и вновь подняла голову. Взгляд ее был устремлен в никуда: глаза были бесконечно глубоки и бесконечно темны. - Ты произносишь это слово так, словно оно имеет какой-то смысл.
– Для меня - имеет.
– Но на самом деле не имеет. Уже нет. Даже для тебя. Ты просто еще этого не понял, - она тихо, горько хмыкнула, и смешок ее был наполнен тьмой, равной тьме в ее глазах. Затем она обвела своей дрожащей рукой джунгли вокруг них. - Вот где дом. Такой же дом, как и любое другое место. Для кого угодно из нас. Для всех нас. Я привела тебя сюда, чтобы ты понял это, Мейс. Но теперь ты все перемешал. Все разваливается и разлетается в разные стороны. Все происходит неправильно и слишком поздно. И мне следовало предугадать, что все так и будет, мне следовало понять, что ты слишком высокомерен, чтобы заниматься только своим делом\ - голос ее поднялся до уровня визга, и капля крови проявилась из трещинки на ее нижней губе.
– Ты мое дело здесь.
– Именно. Именно! - она схватила его за запястье и заставила наклониться к себе с неожиданной силой. - Я была твоим делом здесь. Эти люди не имели к тебе никакого отношения. Как и ты к ним. Но ты не можешь перестать быть джедаем, - грустно сказала она. - Несмотря ни на что. Ты не смог перестать исполнять роль героя из передач ГолоНета, даже когда все существование Ордена джедаев являлось ставкой. Теперь твое дело здесь разрушено. Уничтожено. Все пропало. Слишком поздно. Слишком поздно для всех нас. Тебе придется уехать отсюда, Мейс. Тебе придется уехать отсюда прямо сейчас, или Кар убьет тебя.
– Я так и собирался, - согласился Мейс. - И ты едешь со мной.
– О-о, - сказала она. Огонь внутри нее исчез, и ее сила вместе с ним. Ее ладонь повисла на руке Мейса. - О-о… ты думаешь… ты думаешь, я могу просто уйти…
– Ты обязана уйти, Депа. Не знаю что, как тебе кажется, держит тебя здесь.. .
– Ты не понимаешь. Да и как тебе понять? Ты не видел… я не показала тебе. .. у тебя не было возможности понять…
Мейс вспомнил о галлюцинации в поселении.
– Я понимаю, - медленно проговорил он, - все, что нужно понимать. И теперь верю в это.
– Ты понимаешь, что я здесь ничем не заправляю? Мейс пожал плечами:
– Разве здесь хоть кто-то заправляет?
– Именно, - сказала она. - Именно. Мастер Йода… Мастер Йода сказал бы: «Ты видишь, но ты не видишь».
– Депа…
– Прямо сейчас ты жив лишь потому, что Кар не желает расстраивать меня. Это единственная причина. Не потому, что я могу приказать ему. Сделать хоть что-то. Лишь потому, что я попросила его. Я попросила его дать тебе шанс убежать. Потому что Кару… Кару я нравлюсь…
Мейс обернулся и посмотрел на людей и акков. посреди джунглей. Темнело все сильнее, и светящиеся лозы начинали постепенно пульсировать. Акки нервно переминались, и из их мощных грудных клеток доносился тихий рык. Ник сидел на земле, притянув колени и обхватив их руками. Он четко смотрел вниз, тщательно избегая взглядов в сторону Вэстора. Лор пилек расхаживал взад-вперед перед головой анккокса, словно голодная лозная кошка, бросая взгляды на Мейса и Депу и вновь отводя взгляд, будто не хотел, чтобы его заметили подглядывающим.
– Вэстор заправляет ОФВ?..
– Дд не существует никакого ОФВ! - прошипела Депа. - ОФВ - лишь слова. Я выдумала их\ Освободительный фронт высокогорья - сказочка, на который можно свалить любой рейд, засаду, воровство, акцию саботажа и я даже не знаю, что еще. Ополчение с ума сходит, безуспешно пытаясь понять принцип наших ударов. Пытаясь определить нашу стратегию. Потому что нет принципа. Нет стратегий. Нет ОФВ. Есть лишь этот клан, эта семья и еще пара банд тут и там. И все. Грязные, оборванные корунайские бандиты и убийцы.
– Твои доклады…
– Доклады, - казалось, она хотела схватить Мейса, встряхнуть и не сделала этого лишь потому, что была слишком уставшей. - Что мне следовало говорить тебе? На тот момент ты видел так мало Харуун-Кэла. Что мне следовало говорить тебе, чтобы ты понял?'
– Тебе незачем заставлять меня понимать. Тебе лишь следует поехать со мной.
– Мейс, послушай меня: я не могу, - она обмякла и закрыла ладонями лицо. - Кар готов отпустить тебя лишь потому, что я остаюсь. Чтобы удержать тебя подальше от меня. Если я уйду с тобой… Поход сквозь джунгли, Мейс, подумай об этом. Пешком или на траво-давах. Или даже на паровом краулере. Обратно в Пи-лекБоу? Неужели ты не достаточно видел его сегодня в действии, чтобы понять, что нигде в джунглях ты не будешь в безопасности?
Тяжесть в груди Мейса отступила, буквально чуть-чуть. Он сглотнул и понял, что ему стало легче дышать.
Она боялась за него. Она еще не пала столь глубоко, чтобы ей стало все равно.
Это уже была какая-то его победа.
– Мы не пойдем, через джунгли, - сказал он. - У меня есть наготове корабль с батальоном солдат. Мой передатчик поврежден, иначе мы бы уже возвращались назад. Ник говорит, у вас есть субкосм в пещерах перевала Лор-шан. Мы можем выбраться из этой системы через день после того, как доберемся туда,
Она вновь подняла голову, и в ее глазах по-прежнему не было надежды.
– Нам потребуется два дня, чтобы добраться туда. Если ты пробудешь здесь еще хотя бы два часа, Кар убьет тебя. Даже две минуты,

Предыдущая страница 19 Следующая страница


Уязвимая точка 20

– Оставь Вэстора мне, - Мейс наклонился вперед, оперевшись предплечьями на полированные перила ха-уды. - Я не уйду без тебя.
– Ты должен.
– Давай я объясню это иначе, - Мейс сделал глубокий вдох. - Мастер Депа Биллаба, своей властью, как старшего члена Совета джедяев и генерала Великой армии Республики, я освобождаю Вас от командования республиканскими силами на Харуун-Кэле, как официальными, так и нерегулярными. Вы отстраняетесь от всех обязанностей и ответственности по отношению к данной планете. Вы исключаетесь из Совета джедаев до окончания расследования вашей деятельности на Хару-ун-Кэле и Вам приказано проследовать с максимальной скоростью на Корускант, где вы предстанете перед лицом Совета для суда.
Депа потрясла головой.
– Ты не можешь… ты не можешь…
– Депа, - грустно произнес Мейс, - ты арестована.
– Да это же просто невиданно…
– Да. И абсолютно серьезно. Ты знаешь меня, Депа, Сколько всего арестов я осуществил за эти годы? Ты знаешь, что я доставлю своего пленника или умру, пытаясь.
Она медленно кивнула, и улыбка вновь скользнула по ее лицу: грустная, тихая улыбка, наполненная грустным пониманием.
– Примешь ли ты мое слово? Если я пообещаю не… не пытаться бежать?
– Я всегда буду доверять тебе, Депа. Внезапные слезы заблестели в ее глазах, и она отвернулась.
– Сколько раз мне еще придется спасать твою жизнь?
– Буквально еще один, - ответил Мейс. - Ты можешь пойти со мной или можешь смотреть, как я умру. Выбирай.
Ее плечи дернулись, и Мейс даже подумал, что она может заплакать, но затем он услышал ее сухой мягкий смешок:
– Я скучала по тебе, Мейс, - глаза ее блестели от слез. - Я не могу передать тебе, как я скучала по тебе. Конечно же, ты точно знал точку, где моя защита падет. Но я не твоя настоящая проблема, - устало произнесла она. - Что ты будешь делать с Каром?
– Ты моя единственная проблема, - ответил ей Мейс - Я нашел твою уязвимую точку: неужели ты думаешь, не найду его?
– Мне кажется, у него нет ни одной.
– Это, - сказал Мейс Винду, - мы еще посмотрим.
– Ты и эти твои уязвимые точки, - ее грустная улыбка сияла на ее покрытом слезами лице. - Ну кто, кроме Мейса Винду, мог додуматься взять в заложники самого себя?
Голова Мейса наклонилась вправо в корунайском пожатии плечами:
– Больше у меня никого не было.
Мейс легко спрыгнул с анккокса.
– Кар Вэстор. Нам нужно поговорить.
– Не нужно, - Вэстор не встречался с ним взглядом. - Как ты сказал: когда мы встретимся в следующий раз, может случиться драка.
– Я сказал, - лениво повторил Мейс, - что, когда мы окажемся вдвоем наедине, может случиться драка. Но я тебя порядком переоценил. Я имею в виду, что ведь именно из-за моей фразы ты привел с собой своих щенков, не так ли? Ты совершенно точно не желаешь выступать против меня один.
Голова Вэстора повернулась, словно турель парового краулера. - Что?
– Я тебе чем-то не нравлюсь? - Мейс, - развел руки. - Я здесь.
Сухожилия шеи Вэстора в мгновение ока наклонили его голову на сантиметр.
– Она не хочет, чтобы ты пострадал.
– Депа? Ты что, планируешь всегда за ней прятаться? - Мейс скрестил руки на груди. - Всегда находишь причину, чтобы отступить, да? Я восхищен твоей… изобретательностью.
Акк-стражи застыли.
Все двенадцать акк-псов сгорбились и подтянулись, щелкая хвостами над плечевыми шипами. Готовились к прыжку. Вэстор взревел и резко метнулся мимо Мейса. Он схватил за руку Ника и резко поднял молодого кору-на на ноги, протягивая его Мейсу.
– Эй, слушай, ай, а?
– Траводавы запряжены и упакованы. Забирай их и мальчишку и убирайся, - его остро-заточенные зубы, казалось, светятся в сумраке от лоз. - Забирай их и живи.
– Ты знаешь, - сказал Мейс, - мне, в общем-то, не нужно твое гостеприимство.
Глаза Вэстора расширились. Его рот беззвучно открывался и закрывался.
– И убери руки от моего помощника. Немедленно.
Вэстор наконец обрел голос, рев черной ярости. Жестокий толчок отправил спотыкающегося Ника вперед. Лишь схватившись за плечи Мейса, он смог не упасть. Он посмотрел вверх, в глаза мастера-джедая и болезненно усмехнулся:
– Помнишь тот вопрос, что я не собирался более задавать?
– УБИРАЙСЯ! - рев Вэстора напоминал рев земли в землетрясение. - Убирайся, пока я не забыл свое обещание пощадить тебя.
Мейс повернулся к одному из акк-стражей.
– Он все время так ноет? Он был бы поспокойнее, если бы вы этим озаботились.
Страж побледнел и резко затряс головой.
– Правда, правда, ты не хочешь общаться с Каром так. Правда-правда-правда.
– О да. Конечно. Он ведь вообще не понимает общий, - Мейс зацепился большими пальцами за свою куртку.
Жилы выпирали из шеи лор пилека, словно канаты. Его гудящая ярость стала ярко-алой, светящейся в полутенях сумрака, словно кожа его стала лавой, текущей из жерла вулкана.
Медленно, неторопливо его левая ладонь опустилась за щит на правой руке. Он опустил его в боевую позицию, тщательно избегая режущих краев. Также медленно и показательно он опустил второй.
Мышцы его рук дрогнули, когда он сжал рукоятки, и мечи загудели, оживая. Он свел их вместе, тыльной стороной друг другу, и они начали визжать настолько душераздирающе, что даже акк-псы попятились.
Ник прошептал из-за плеча Мейса:
– Ты уверен, что я не имею права намочить штаны?
Мейс спокойно вышел в центр круга, двигаясь прямо на Вэстора, по-прежнему схватившись большими пальцами за края куртки.
– Отработанные движения. Не сомневаюсь, что твои щенки находят их достаточно впечатляющими.
Смотря прямо в глаза Вэстору, Мейс развел полы куртки в стороны и показал рукоять своего светового ^леча.
Затем одним движением плеч он стряхнул с себя куртку, сложил ее и, не прилагая, казалось бы, никаких усилий, очень точно перебросил через плечо, прямо в руки ошарашенного Ника Росту. Со световым мечом, по-прежнему лежащем во внутреннем кармане.
– А вот насколько они пугают меня.
Щиты Вэстора затихли, и в джунглях наступила тишина.
– Все знают, что происходящее здесь не имеет никакого отношения к Депе, - сказал Мейс. - Оно имеет отношение лишь к тем балаваям, которых ты не смог удержать благодаря своей глупости и слабости.
Ноги Вэстора согнулись, словно спины акков.
– Они были мои! МОИ! Мои - для убийства. Мои - для пощады. Мои - для правосудия джунглей…
– Пока ты не встретил меня. Тогда они стали мои, - сказал Мейс. - Мои - для свободы.
– Я покажу тебе глупость и слабость…
– Ты уже показал.
Вэстор уже перераспределил свой вес для прыжка, но внезапно замер, словно невидимый поводок туго затянулся вокруг его шеи. Он бросил быстрый взгляд в сторону занавесок хауды. Затем вновь обернулся к Мей-су: губы его были изогнуты в усмешке хищника, а глаза горели, подобно двум жерлам.
– Депа предпочитает, чтобы ты жил. Но она не будет против, если ты пострадаешь.
Мейс пожал плечами.
– Если она не будет против, чтобы пострадал ты. Вэстор начал отстегивать щиты. Мейс презрительно повернулся спиной к лор пилеку и направился прямо к центру круга из акков и людей.
В том, как Вэстор снял с рук щиты, не было ничего медленного или неторопливого: резким движением он скинул их так, что они застучали по краям брони анк-кокса.
Ник неуверенно держал в охапку куртку и оружие Мейса.
– Эм, думаю, следовало сказать тебе: вся эта фигня с большим псом не действует на Кара.
– Как раз напротив, - мягко ответил мастер-дже-дай, - действует она прекрасно.
Ник моргнул. Мейс продолжил:
– Что же касается тебя…
– Не волнуйся обо мне. Я в точности знаю, что мне делать, - он перехватил куртку Мейса одной рукой и заковылял к ближайшему акк-стражу. - Сто кредиток на то, что джедай заставит Кара плакать, словно ребенка! Кто готов спорить?
Лор пилек пригнулся и опустил одну руку на землю, вцепляясь в лиственный слой. Его блестящая от пота грудь начала мерно подниматься вниз-вверх, а дыхание качало тьму внутрь и наружу. Накапливая ярость. Накапливая мощь.
Мерцание вокруг него стало из красного черным.
Мейс расслабленно встряхнул руки.
– Правила?
Вэстор фыркнул в ответ, словно охотящийся акк:
– Правила джунглей.
Взрыв мощи запустил лор пилека, словно живую ракету, пробивающую себе когтями дорогу сквозь сумерки в сторону мастера-джедая.
«Правила джунглей так правила джунглей», - подумал Мейс и прыгнул навстречу, чтобы встретить Вэсто-ра в полете.

ГЛАВА 12

ПРАВИЛА ДЖУНГЛЕЙ

Они столкнулись с грохотом, сотрясшим все джунгли вокруг. Это было не просто столкновение двух человеческих тел, но конечных точек двух потоков Силы: послышался треск невидимой энергии, и в листве над их головами замелькали подвижные синие искорки. На какой-то миг они повисли в воздухе, поддерживаемые мощью, хватая друг друга, разрывая плоть друг друга на куски. Акк-псы пригнулись, закружились на месте и наполнили воздух свистом мелькающих хвостов. Стражи сомкнули щиты и природно-яростно, по-животному взревели.
Вэстор, казалось, был клубком из зубов, когтей и яростного звериного натиска. Руки его, словно балки из дюрастила, зажали Мейса в объятья, из которых невозможно было выбраться, пришпиливая локти джедая к его собственным скрипящим ребрам. Мейс моментально ответил инстинктивным ударом головой, который рассек кожу на одной из скул Вэстора. Лор пилек наклонил голову к плечу Мейса, словно желающий устроиться поудобнее любовник, а затем погрузил свои зубы глубоко в шею Мейса, пробираясь постепенно к сонной артерии.
Мейс резко ударил коленом в живот Вэстора: тот лишь проворчал и еще сильнее сжал челюсти, мотая головой из стороны в сторону, словно акк, пытающийся оторвать ногу таскеру. Давление его челюстей на артерию перекрывало ток крови, облака тьмы постепенно затуманивали разум Мейса, но когда Мейс внезапно вновь ударил коленом, Вэстор попытался резко убрать свои ноги в сторону.
Колено Мейса попало Вэстору сантиметров на десять ниже пояса.
Ответом стал лишь чуть более резкий рык, который отозвался в шее Мейса. Но джедай не отдернул колено для еще одного удара, а начал давить им дальше, создавая пространство между своим телом и телом Вэстора. В результате места оказалось достаточно для того, чтобы Мейс смог просунуть одну руку между их грудных клеток, поставить сжатые пальцы прямо напротив выемки в ключице Вэстора и нанести мощный удар.
Конвульсивно выдохнув от удивления, лор пилек выпустил шею Мейса. Джедай продолжал давить, упираясь пальцами в горло Вэстора. Тот закашлялся, и его мощные руки ослабли..
Они вместе упали и покатились, и Мейс, когда наконец смог столкнуть с себя Вэстора, нанес молниеносный удар ногой в подбородок Вэстора так, что лор пилек закрутился, словно ускоренный за счет вращения шарик.
Мейс вовремя восстановил контакт с Силой и перевернулся в воздухе, чтобы приземлиться, пригнувшись и сохраняя равновесие. Вэстор приземлился на все четыре конечности, поглощая без усилий ударную силу, словно лозная кошка.
Они застыли, разглядывая друг друга.
Кровь струилась из укуса на шее Мейса, окрашивая плечо и часть груди красным. Но это был лишь ручеек, а не бурный поток: артерия, видимо, осталась не задетой. Подобный же ручеек вытекал из рассеченной щеки Вэстора и капал на землю с его челюсти.
Казалось, ни тот ни другой своих ран не замечают.
Рычание Вэстора отозвалось в груди Мейса:
– Немногие могут высвободиться из моего захвата. Еще раз тебе этого не сделать.
Мейс не ответил. Вэстор, вероятно, был прав.
Мастер-джедай внезапно осознал, что не спал с ночи, предшествовавшей битве на перевале. С той ночи, когда опьяненный корой Лиш пришел к нему в слезах, чтобы сказать, что Кар и акк-стражи проучат Мейса, если тот проживет достаточно долго.
Казалось, это было много лет назад.
В какой-то миг ему стало интересно, пошел бы в своем укусе лор пилек до конца и вырвал бы глотку, несмотря на то что ему сказала Депа, или он успокоился бы на простом удушении.
Джедай решил, что сможет жить дальше, и не зная ответ.
По крайней мере, если он вообще сможет дальше жить.
Вэстор заковылял к нему на всех четырех конечностях.
– Это был стиль боя джедая? Пинаться и щипаться? Слабенькие удары, чтобы остановить большого пса? Я не впечатлен.
Мейс стоял неподвижно, лишь - грудь его вздымалась при дыхании. Он уже понял, что в противостоянии мощи ему с Вэстором не сравниться. С каждым вдохом он убирал еще один слой ограничений и сдерживаний. Еще один слой ясности. Ему пришлось убрать свое внутреннее состояние спокойствия с дороги, дабы впустить радость. Возбуждение. Оскаленное «ладно-почему-бы-и-не-ПОДРАТЬСЯ». Потому что ваапад - это больше, чем просто форма владения световым мечом.
Это состояние разума.
Ночь сгущалась над джунглями, и светящиеся лозы вокруг них начали призрачно пульсировать. Использовать ваапад в такой ситуации было невероятно опасно… почти столь же опасно, сколь и не использовать.
Абсолютным ответом на мощь является мастерство.
– Хочешь впечатлений? - произнес Мейс. - Тогда давай посмотрим, как мой ботинок впечатлит твое лицо.
Внезапно ковыляние Вэстора превратилось в молниеносный выпад, пальцы его выгнулись, подобно когтям, руки он развел в стороны, чтобы вновь сомкнуть их на Мейсе… но Мейса уже не было там, где он стоял доли секунды назад. Легкий уход в сторону и рывок головой дали ему возможность выйти за пределы выпада Вэстора, а затем ударить обратной стороной ладони по основанию черепа пролетающего мимо лор пилека, пытаясь сбить того с ног.
Но Вэстор, должно быть, почувствовал приближение удара: он нырнул вперед, перекатываясь в момент удара так, что тот лишь скользнул по его голове. Он приземлился, идеально сгруппировавшись, и вновь прыгнул, прямо вверх: удар ногой, которым Мейс пытался попасть ему по почкам, задел лишь икорные мышцы. Вэстор использовал энергию удара, чтобы перевернуться в воздухе и упасть сверху на мастера-джедая, подобно веточному леопарду, хватающему таскера.
Но упал Кар не на Мейса, а лишь на его кулак, двигающийся снизу вверх прямо в солнечное сплетение, ускоряясь благодаря мощи Силы и почти пятидесяти годам боевой подготовки джедая.
Рука Мейса вошла в тело лор пилека практически на глубину запястья, и боевой рык Вэстора превратился в агонию борьбы за воздух. Мейс с помощью Силы швырнул лор пилека, и тот, кувыркаясь, мощно ударился о бок увлекшегося акк-пса. С отсутствующим взглядом, наполовину оглушенный лор пилек бессильно свалился с бронированных ребер акка и еле-еле сумел встать, не потеряв равновесия, на искривленных корнях деревьев.
Еще до того, как он полностью восстановил равновесие, Мейс уже оказался рядом с ним.
– Теперь впечатлен?
Голова Мейса, стоящего вплотную к Вэстору, едва доставала тому до подбородка, а мускулистое туловище Мейса можно было бы целиком поместить внутри грудной клетки лор пилека, в которой бы еще даже осталось свободное место. И даже будучи оглушенным, пьяно пошатываясь, Вэстор смог молниеносно хлестнуть скрюченными когтистыми руками, целясь в голову и в раненую шею Мейса.
Движения Вэстора были молниеносны… но движения Мейса - незримы.
Ни один из ударов не достиг цели.
Вэстор еще не сфокусировал зрение, а Мейс уже успел ударить его шесть раз: два мошнейших хука по ребрам, удар коленом по все тому же бедру, локтем в подбородок и два разрушительных удара ладонью в точки крепления челюсти.
Обычный человек от такого упал бы без сознания. Вэстор же, казалось, становился лишь сильнее.
Он вновь молниеносно ударил. На этот раз Мейс вместо того, чтобы уклониться, нанес буквально взрезавший воздух хук, попавший точно по нерву внутри бицепса двигающейся руки лор пилека. Вэстор выбросил другую руку в еще более мощном ударе… но это привело лишь к тому, что нерв второй руки ударился об контрудар Мейса еще сильнее.
Мощные руки свело, и они бессильно опустились по обе стороны от Кара.
– Это называется ваапад, Кар, - обжигающий свет полыхал в глазах Мейса. - Сколько рук ты видишь?
Затем он дважды ударил лор пилека по носу еще до того, как тот успел моргнуть.
Вэстор завыл от боли и яростного неверия, вновь ударяясь о бок акк-пса, вращаясь волчком, пытаясь уйти от мелькающих рук джедая.
Мейс не отставал, прижимая Кара к боку акка. Кулаки джедая наносили вихрь ударов ваапада, ударяя не с целью выключить или убить, но с целью обидеть: кусачие вспышки по мягким тканям, удары по ушам и носу, тычки по подбородку.
Акк-пес внезапно скользнул прочь от них, давая Бэс-тору полметра свободного пространства. Лор пилек тут же нырнул вбок и вниз.
Мейс дал ему уйти.
– Давай, беги, Кар. Все кончено. Ты проиграл. Здесь я большой пес…
Вэстор перешел из нырка в перекат, резко развернулся в сторону мастераджедая, замерев на одном колене, и, до того как Винду закончил говорить, Сила завертелась вокруг него, оторвала его от земли, и Мейс очень быстро полетел, вращаясь в воздухе, в сторону серого покрытого мягкой корой ствола ламмы с метр толщиной. Дерево сотряслось от столкновения, и в голове Мейса закружилась спираль Галактики.
Он подумал: «А мне-то было интересно, когда же мы доберемся до этой части».
Лицо Вэстора напряглось. Сила, видимо, постепенно возвращалась в его руки. По крайней мере, он смог поднять одну и сделать жест человека, бросающего камень. Мейс пролетел, кружась, от дерева и врезался в череп удивленного аккпса.
Столкновение буквально надело его на голову пса и выбило последние капли воздуха из легких. Шипы на голове пса порезали живот Мейса, и когда пес стряхнул джедая, резко мотнув головой, словно нималианский водяной бык, кровь Мейса осталась стекать по его черным внешним векам.
Падаваны-джедаи учатся противостоять силокине-зу еще до того, как начинают свою подготовку во владении световым мечом. По-прежнему находясь в воздухе, Мейс почувствовал поток мощи, что удерживал хватку Вэстора. Резко выдохнув, джедай позволил центру этого потока, точке контакта Вэстора с Силой, расслабиться и отправил мощь Вэстора обратно в окружающие джунгли…
И джунгли наполнились жизнью.
Лиана хватолиста змеей скользнула вниз и схватила одну из лодыжек Мейса в неразрываемый захват. Его полет превратился в широкое падение по дуге головой вниз.
Лианы хватолистов сжимаются тем сильнее, чем сильнее сопротивляется жертва, а их волокна по прочности сравнимы с дюрастильным кабелем - разорвать их обычной человеческой силой просто невозможно. Хватолист сжал лодыжку Мейса, и из ран, нанесенных острыми краями его глянцевых листьев, потекла кровь. Еще одна лиана схватила за другую лодыжку, и, повиснув вниз головой, он увидел толстую, с шипами, словно мечи, медную лозу, целящуюся ему в шею.
Он чуть не потянулся сквозь Силу за своим световым мечом…
Но это бы означало признание поражения.
Надо не ошибиться.
С помощью Силы он встряхнул лиану хватолиста, так что дуга полета унесла его за пределы круга из псов и людей. Когда джедай проносился в воздухе, один из акк-стражей ухмыльнулся:
– Большой пес? Скорее маленький таскер-поросе-ночек.
Когда Мейс качнулся назад» он потянулся вниз и схватил этого акк-стража за руку, дернув его вверх, в воздух. Зачерпнув в Силе энергии, Мейс перекинудюшарашенного стража через себя и разрезал краем его острого, как бритва, щита лиану. А затем отпустил акк-стража в беспомощный полет во тьму джунглей.
Мейс превратил собственное падение в сальто, приземлившись на плечи аккпса. И вновь рванул в воздух.;.
Но вэсторовский захват Силой вновь сдавил его.
Вэстор уже стоял на ногах, и руки его, казалось, совершенно не пострадали. Его наполненный кровью рот широко распахнулся в вое триумфа, когда он потянул Мейса на себя, сквозь наполненную разноцветными светящимися лозами ночь, распахивая руки в смертельном объятии.
Мейс подумал: «Ну раз ты настаиваешь…»
Вместо того чтобы сопротивляться или отводить мощь вэсторовского захвата Силой, Мейс добавил в него собственной силы. Скорость его полета внезапно удвоилась - Вэстор успел лишь распахнуть в неверии глаза, когда Мейс рванул в его сторону головой вперед. Макушка джедая вонзилась точно в живот Кара, и лор пилек рухнул на землю, словно его сбило ракетой.
С другой стороны, пресс Вэстора был немногим мягче ламмы, в которую Мейс недавно врезался, так что столкновение не принесло ничего хорошего и голове Мейса.
Еще одна галактическая спираль расцвела рядом с первой, когда Мейс, скатившись с Кара, лег на спину, рассматривая колесо звездных секторов в собственной голове. Вэстор лежал рядом, пытаясь со слабым тяжелым свистом вогнать воздух внутрь сжавшейся грудной клетки.
Наконец, дыхание Вэстора вновь превратилось в череду мощных резких вдохов, и Мейс осознал, что время его заканчивается. Он тряхнул головой, вытрясая воображаемые звезды, дотянулся до собственной лодыжки и отвязал обрезанный кусок лианы хватолиста: тот теперь сопротивлялся не сильнее обычной веревки. Мейс взялся за лиану с обоих концов, и, когда Вэстор, перевернувшись, оперся на ладони и колени, Мейс прокинул лиану вокруг его шеи и сдавил ею его горло.
Вэстор выпрямился и потянулся ладонями к собственному горлу, пытаясь разорвать импровизированную гаротту Мейса, но даже он не был силен настолько, чтобы разорвать лиану хватолиста голыми руками. Лицо его потемнело, наполняясь кровью, шея сзади набухла, вены выступили на висках и на лбу.

Предыдущая страница 20 Следующая страница


21 Мэтью Стовер

«10 секунд, - подумал Мейс, вися на Каре, упираясь коленями ему в спину. - 10 секунд, и все».
Вэстор смог опереться на одну ногу.
Мейс сглотнул, пытаясь привести в норму дыхание и одновременно стянуть потуже лиану вокруг горла лор пилека.
Одна лишь сила воли подняла Вэстора на ноги. Казалось, он даже не заметил веса массивного мастера-дже-дая, свисающего с его спины.
Мейс подумал: «Вот и все…»
В мгновение ока захват Вэстора сместился с лианы хватолиста на запястья Мейса. Лор пиле к рванул вперед, сгибаясь в поясе, и, перебросив рывком невероятной моши мастера-джедая через голову, впечатал его в грязь.
Столкновение заменило звезды в голове Мейса всепоглощающей черной дырой. Он так и не смог толком отдышаться после столкновения с акк-псом, а теперь он вообще не мог дышать. Кроны деревьев подернулись черным туманом. Но, несмотря на тьму, опустившуюся на сознание, Винду заметил краем глаза, как Вэстор прыгнул в воздух, чтобы обрушиться на него сверху. Задыхаясь, он все же откатился в сторону, и Вэстор жестко грохнулся на землю рядом с ним.
Оглушенный, Мейс попытался подняться, опереться на ладони и колени. Вэстор по-прежнему лежал рядом, его руки бессильно хлестали Мейса по бокам. Джедай оттолкнул лор пилека и поднялся-таки на колени. Вэстор перекатился к стволу дерева и начал медленно подниматься по нему вверх, пьяно шатаясь из стороны в сторону.
Мейс задыхался и с трудом видел сквозь черный с красным туман в голове, но все же он зачерпнул энергии из Силы и бросил свое тело вперед. Резко развернулся к Вэстору, сцепив руки вместе, вкладывая все те крохи сил, что у него еще остались, в один последний всесокрушающий удар, который оторвал Вэстора от земли, перевернул в воздухе и уронил шеей вниз.
Мейс качался, еле держась на ногах, пытаясь сфокусировать глаза на постоянно пропадающих джунглях. Ясно видел он лишь то, что лор пилек вновь поднялся на ноги. Вэстор улыбался.
– И это все, что ты можешь?
– Я только… - Мейс попытался вдохнуть воздух. Его руки медленно поднялись: казалось, каждая сделана из коллапсия, - Только начал…
Одна из этих, столь любимых Вэстором, пощечин открытой ладонью вынырнула из темноты. Следующее, что осознал Мейс, - подобный колоколу звон в ушах и огромная рука Вэстора, сдавившая горло, поднимающая джедая над землей.
Глаза Мейса начали закатываться. От мира осталась лишь окровавленная ухмылка Вэстора.
Вэстор прорычал:
– Сколько рук ты видишь? Мейс не ответил.
Но руки с кулаком, которой погасил мир, словно огонек свечи, он не увидел.
Запах аммиака и гнилого мяса во тьме. Дыхание хищника.
Сухой жесткий язык размером с утерянную дорожную сумку лизнул лицо Мейса, заставив вернуться в сознание и открыть глаза.
Акк-стражи столпились вокруг него, грозно нависая. Их лица скрывала глубокая тьма, и лишь изредка мерцающий свет лоз выхватывал некоторые детали. Кто-то отпихнул акк-пса, лизавшего бессознательное тело Мейса., и огромный зверь отступил.
Кар Вэстор вступил на его место и присел на корточки рядом с лежащим джедаем. Все его лицо было избито, кровь по-прежнему струилась из рассеченной щеки, но жизни, свирепой жизни в его ухмылке было даже больше, чем обычно.
Он что-то пролаял, и один из акк-стражей на несколько мгновений исчез. Мейс услышал голос Ника.
– Эй, отвали. Эй, ай, эй! Да хватит, отпусти мою руку, ты знаешь, она мне еще понадобится…
Акк-страж вернулся, волоча за собой Ника.
Вэстор что-то прорычал.
Ник сказал:
– Эй, почему ты мне говоришь?..
Рык Вэстора усилилась, и Ник дернулся в сторону от лор пилека. Он неуверенно посмотрел на акк-стража, держащего его руки, на Вэстора и затем вниз, на Мейса.
– Он, ээ-э, - Ник сглотнул, - он хочет, чтобы я сказал и чтобы все услышали: «Ты можешь подняться, если хочешь»…
Глаза Мейса медленно закрылись. Он не ответил.
Вэстор издал клокочущий звук.
– Он говорит: «Давай. Ты же хотел стать большим псом. Вставай и дерись», - Ник понизил голос. - Слушай, ты же можешь встать, правда? Если хочешь… Ну, я тут сделал ставки… Где-то на пятьсот кредиток. Я поделюсь с тобой…
Мейс открыл глаза - Нет.
Рокот, издаваемый Вэстором, стал шире и, казалось, наполнился смехом, словно лор пилек превратился в землетрясение, рассказывающее анекдот.
– Ээ-э, он… он хочет знать, что «нет»? В смысле, «нет» деньгам?..
– Нет, - ответил Мейс. Все его тело ломило от боли. - Никакого продолжения боя. С меня хватит. Ты выиграл.
Вэстор схватил своей огромной ладонью Мейса за плечо и поднялся, утягивая мастера-джедая вверх за собой без какого бы то ни было видимого усилия. Теперь его рык вновь стал словами в разуме Мейса.
– Скажи им. Скажи им, кто здесь большой пес Мейс опустил голову, тщательно стараясь не встречаться с Вэстором взглядом.
– Ты, - он закашлялся, и на губах его запузырилась кровь. - Ты большой пес.
Эти слова, казалось, поразили Ника в самое сердце.
– Скажи им, что ты зря увел моих пленных. Скажи им, что ты был неправ, когда отпустил их.
Мейс не отводил взгляд от земли. Кровь из рваных ран на животе от шипов акка струилась вниз по его ногам
– Я был не прав, забирая твоих пленных. Я был не прав, отпуская их.
– Скажи им, что жалеешь о том, что вызвал меня и что ты никогда не сделаешь этого снова.
Мейса поглядел на хауду на спине анккокса. Теперь, после того как стемнело, занавески потеряли прозрачность. Он не мог сказать, была ли вообще Депа там.
Он вновь опустил голову.
– Я жалею о том, что вызвал тебя. Я никогда больше не буду бросать тебе вызов.
Некий намек на движение на самом краю обзора: Ник отпустил куртку Мейса в руке, и она развернулась. Теперь он держал ее возле ноги. И вновь это приглашающее движение.
Мейс чувствовал световой меч в кармане.
Он встретился с Ником взглядами. Ник моментально отвел взгляд, делая вид, что посвистывает, и вновь слегка встряхнул куртку.
Небольшой всплеск Силы, не сильнее того, что по воле Ника сейчас шевелил куртку, перенес бы световой меч прямо в руки Мейса.
Мейс медленно произнес: - Кар?
Вэстор прогудел:
– Да?
– Мое оружие в моей куртке. Могу я взять его? - взгляд его был словно прикован к груди лор пилека. - Пожалуйста.
Вэстор безразлично дернул плечом и протянул руку к куртке. Ник смотрел на Мейса абсолютно ошарашено, словно его только что неожиданно предали.
Мейс вновь уставился в землю.
Вэстор взял куртку и вытащил световой меч из ее кармана.
– Это твое?
– Да, Кар, - тихо сказал Мейс - Моху я его забрать? Пожалуйста.
Вэстор коротко взглянул на одного из акк-стражей и что-то промурлыкал. Страж ухмыльнулся и закивал.
– Пожалуйста, - смиренно повторил Мейс. - Это мое единственное оружие. Я буду не слишком полезен без него.
– Ты не слишком полезен и вместе с ним, - прорычал Вэстор. Он протянул меч Мейсу, но, когда мастер-джедай вытянул дрожащую руку, чтобы забрать его, Вэстор резко подбросил оружие в воздух. Акк-страж, которому он до этого что-то сказал, перехватил летящий меч.
Меч лежал на одной руке стража. А в другой ожил виброщит.
– ЭЙ, Кар, да ладно, хватит, а? - лицо Ника скривилось от того, что должно было произойти: так больно жалеть кого-то, кого прежде уважал. - Ты ведь не станешь, правда? Неужели тебе недостаточно? Почему ты ведешь себя, как…
Вэстор прервал молодого коруна ударом тыльной стороны ладони, который сбил его с ног. Он даже не взглянул при этом на Ника; его взгляд по-прежнему был прикован к Мейсу Винду.
Мастер-джедай, казалось, даже не заметил, что Ник валяется на земле, прикрывая окровавленный рот, выплескивая проклятье за проклятьем себе в ладонь.
– Не надо, - сломлено произнес Мейс - Не надо. Ты не понимаешь… Световой меч джедая…
– Можно уничтожить так же легко, как самого джедая, - Вэстор щелкнул пальцами, словно смахивая муху, но до того, как страж поднес рукоять меча к краю щита…
– Кар… - сквозь туманную прозрачность занавешенной хауды донесся наполненный необъяснимой мощью голос Депы, который, казалось, звучал сразу со всех сторон. - Отправить его в джунгли без оружия было бы убийством, Кар. Он не враг.
– Не твой враг. Возможно.
– Пожалуйста, Кар. Сохрани его оружие для него и верни ему, когда он будет уезжать.
– Он уезжает прямо сейчас.
– Он не может путешествовать, - сказала Депа, - Ты разве не чувствуешь это? Ты избил его, Кар. Избил сильно. Ему нужен отдых и медицинское лечение. Позволь нам забрать его на базу. Он может поехать вместе со мной на анккоксе. Оставь его световой меч при себе Ты доказал ему, что он не способен сразиться с тобой без него.
Нечеловеческий взгляд Вэстора скользнул по ничего не выражающим занавесям хауды, но ночь уже полностью вступила в свои права Мерцание светящихся лоз отражалось от занавесок, и внутри не было ничего видно.
Наконец, Кар раздраженно пожал плечами и протянул руку. Акк-страж передал ему обратно рукоятку, и Вэстор заткнул его за пояс своих штанов из кожи лозной кошки.
Он бросил куртку Мейса на землю у ног мастера-джедая.
– Причинило ли еще больше боли то, что она все это видела?
Он больше не шутил. Вопрос он задал, казалось, из простого любопытства.
Медленно, болезненно, словно старый человек, берегущий больные колени, Мейс нагнулся, чтобы поднять куртку.
– Я сомневаюсь, что это могло быть еще больнее.
– Тебе следует помнить, что все это началось, когда ты отказался прийти во время, указанное мною.
«Все это началось, - подумал Мейс, - когда меня вызвали в личный кабинет канцлера Палпатина». Но вслух он не сказал ничего.
– Все это началось, потому что ты отказался делать так, как было сказано.
– Да, - сказал Мейс. - Да, я помню, - он поднял куртку и аккуратно надел ее на себя. Уколы кусочков грязи, попавшей в открытые раны, дали понять, что кора ламмы разодрала ему спину.
– Если это случится еще раз, дошало, это будет твой последний раз.
– Да, Кар. Я знаю, - он посмотрел на Ника, который, сидя на земле, с ненавистью смотрел на Вэстора, - Пойдем, - мягко сказал Мейс. - Мне потребуется твоя помощь, чтобы забраться на анккокса.
Из личных дневников Мейса Винду
Вэстор с готовностью отнесся к идее того, что Ник поможет мне и будет ухаживать с помощью медпака за моими самыми серьезными ранами. Он с готовностью поверил в то, что повреждения, нанесенные мне им, были почти смертельными.
И это было не так уж далеко от правды.
Помогая мне подняться, Ник все еще бурлил, на одном дыхании извергая ругательства, характеризующие Вэстора, как «гло-тателя лягушек с лицом ящерицы», и «помешанного упаковщика черепах, жующего струпья», и массой других названий, которые мне бы не хотелось записывать даже в личный дневник.
– Хватит уже, - сказал я ему. - Мне пришлось пройти через немалые неприятности, чтобы мы оба остались живы, Ник. Я бы предпочел, чтобы все осталось как есть.
– О, конечно. Отличная работа, - его голос был, наполнен горечью, и он не хотел встречаться со мной глазами.
Я сказал ему, что сожалею о его сотне кредиток, и мягко указал ему на то, что никто не говорил ему ставить на меня.
Он развернулся ко мне и резко, яростно зашипел, пытаясь не привлекать внимания акк-сгражей и псов, крутящихся вокруг.
– Да не в кредитках дело! Кредитки меня не волнуют… - он внезапно замолк, моргая, и на губах его замелькала та знакомая улыбка. - Ух. Неужели я и вправду только что это сказал? Ух ты. Ну хорошо, конечно, это я приврал: кредитки меня волнуют. Сильно волнуют. Но злюсь я не поэтому.
Я кивнул и сказал ему, что понимаю: он злился на меня. Ему казалось, что я подвел его.
– Не меня, - возразил он. - В том смысле… ну блин… джедаи ведь должны стоять на своем, а? Вы должны быть за то, что хорошо. Несмотря ни на что, - сколь бы зол он ни был на меня, он все же перебросил мою руку через свое плечо, чтобы помочь мне идти.
За это я был ему благодарен. Только когда шок от адреналина и оглушения начал спадать, я начал понимать, как же сильно меня избили. Позднее с помощью сканнера медпака я выяснил, что у меня два треснувших ребра, серьезное растя-, жение лодыжки из-за хватолиста, небольшое сотрясение мозга и несколько внутренних кровотечений. Про укус в шею и удивительное разнообразие царапин и синяков я просто помолчу.
Пока Ник помогал мне забраться на анккокса, я наконец выяснил, что же в моем поведении его так разозлило: более всего прочего его разозлило то, что я признал, что был не прав, отпустив пленных.
– Мне наплевать на то, что ты говоришь, - разозленно пробормотал он. - Мне наплевать, что говорит Кар. Там были дети. И раненые. Ведь эти балаваи, они не были злом. Они были просто людьми. Как мы.
– Как и практически все остальные.
– Мы правильно поступили, и ты это знаешь.
И тут меня осенило: Ник был горд собой. Горд тем, что мы сделали. Для него это чувство было непривычным: эта необычайно приятная гордость, что приходит после того, как ты сильно рискнул, совершая нечто по-настоящему восхитительное. Переборол инстинкт самосохранения: сразился со своими страхами и победил.
Это гордость от познания того, что человек является не просто кучей рефлексов и заложенных реакций. Напротив. Человек является мыслящим существом, которое может выбирать правильное вместо простого и справедливость вместо безопасности. Гордость, что охватила Ника, заставила и меня гордиться им, хотя я, конечно, не мог ему об этом сказать. Это бы сильно зацепило его и заставило бы пожалеть об уже сказанных словах.
Я надеюсь, что никогда не забуду той абсолютной убежденности на его лице, когда он помогал мне забраться на выставленную ногу анккокса и перебраться затем на спинную пластину.
– То, что Кар избил тебя так, как тебе и не снилось, не означает, что он был прав. То, что он победил, не означает, что ты был не прав, бросая ему вызов. Я не могу поверить в то, что ты произнес подобные вещи.
Ответ ему пришел из-за подернутой занавесками тьмы хоуды на вершине искривленного панциря.
– Если ты проведешь с нами некоторое время, Ник, то поймешь… - голос Депы был таким же сильным, чистым, здравым и мягким, каким он всегда был в моем сердце, - то поймешь, что джедаи не всегда говорят правду.
Ник замер на месте, нахмурившись так, словно он слишком глубоко погрузился в собственные мысли.
– Не всегда… эй… - подозрительно пробормотал он. - Эй, погодите-ка секундочку…
Она вновь отодвинула занавески и толкнула, открывая, маленькую калитку в перилах.
– Заходи сюда. Мне кажется, что ты был бы сейчас не против немного прилечь.
– Пожалуй, - признал я. - Эта пара дней была не лучшими днями в моей жизни.
Она взяла мою руку, поддерживая, пока я вступал в хауду, и подвинулась, давая мне место на шезлонге.
– Я не могу не отдать тебе должное, Мейс, - сказала она с мягкой ироничной улыбкой, - ты по-прежнему выдерживаешь избиение лучше, чем кто бы то ни было в Галактике.
Ник вытаращил глаза так, словно его голова собиралась лопнуть.
– Я знал! - Он энергично потряс кулаком перед моим лицом в знаке триумфа. - Я знал! Ты мог завалить его!
Я сказал ему вести себя потише, потому что Вэстор и акк-стражи по-прежнему были где-то неподалеку, меж деревьев, а я понятия не имел, насколько острый слух у Вэстора. Но я даже не попытался предложить Нику заткнуться, потому что это все равно ни к чему бы не привело.
– Я вычислил тебя. Слышишь? Я разобрался в твоей хитрой джедайской морде до двенадцатой цифры после запятой! Мне следовало понять, что ты ляжешь еще тогда, когда ты только начал наезжать но Кара, пытаясь сделать это более личным. Чем больше ты оскорблял его, тем меньше он думал о том, чтобы что-то сделать мне. И ты продолжал насмехаться над ним, чтобы возможность получать удовольствие, издеваясь над тобой в течение ближайшей недели, стала настолько привлекательной, что он бы фактически простил тебя за то, что ты отпустил этих балаваев!
Я сказал ему, что он наполовину ошибся.
– На которую половину? Депо ответила за меня:
– На ту, что касается победы Кара. Она так хорошо меня знает.
– Ты хочешь сказать, что он правда тебя побил? - Ник, кажется, никак не мог поверить, - Он действительно, по-настоящему тебя побил?
– Мы теперь связаны с тобой через Силу, Ник. Неужели у тебя было ощущение, что я поддавался в бою?
Он мотнул головой.
– У меня было ощущение, что ты превратился в барабанную кожу под руками свихнувшегося барабанщика.
– Как ты сам говорил, солгать Вэстору непросто. Если бы я придерживал себя, он бы это понял. И тогда избиение стало бы гораздо хуже, и он, возможно, даже убил бы меня. На самом же деле я просто вступил в бой, который, я знал, я выиграть не мог.
– Не мог?
– Вэстор… очень могуществен. В два раза моложе и в два раза больше меня. Тренировка и опыт могут скомпенсировать разницу лишь до определенного предела. И он наполнен природной силой, которой не смог бы управлять ни один джедай.
– Ты хочешь сказать, что ты крутил ему вот так нос, зная, что он изобьет тебя до бессознательности? Я пожал плечами.
– Мне незачем было побеждать. От меня требовалось лишь подраться.
– Уязвимая точка Кара, - пробормотала Депо. - Ты видел ее все это время.
Я кивнул. Ник не был знаком с этим термином. Когда же я описал «уязвимую точку», как критическую слабость, он пожал плечами:
– Я как-то не увидел в нем никакой слабины. Взглянув на нахмурившуюся, задумчивую Депу, я процитировал Иоду:
– Ты видишь, но не видишь. Великой силой Кара является его инстинктивная связь с пилекотаном. Джунгли живут в нем так же, как он - в них. А, как я тебе уже не раз говорил, даже в джунглях есть правила.
Я объяснил, что бой между мной и Каром был неизбежен: два самца-альфы в одной стае. Я буквально чувствовал его устремления с момента битвы в аванпосте, когда мы впервые встретились. Моей единственной надеждой на положительный исход поединка была возможность приблизить его и сделать его личным.
И без оружия.
Если бы бой не произошел, Вэстор с акк-стражами уже, вероятно, убил бы и меня и Ника за то, что мы освободили пленных. Если бы мы с ним сошлись лезвием к щиту, я бы уже умер. Даже если бы я убил его, стражи и псы разорвали бы меня в клочья. И Депу, если бы она попыталась меня спасти. Мы с трудом пережили атаку трех акков в Цирке настоящих кошмаров.
Против дюжины…
Ну-у. Этого не случилось. Потому что я знал, чего Кар на самом деле хочет, находясь в плену своих инстинктов самца-альфы.
Он хотел, чтобы я покорился.
И как и у прочих стайных хищников, когда противник покорился, его инстинкты заставили его позволить противнику мирно разгуливать на задворках стаи… до тех пор, пока тот не решится повторить вызов.
– Поэтому ты и отдал ему световой меч? Чтобы он не чувствовал угрозы?
Я покачал головой и в какой-то момент чуть было не улыбнулся.
– Нет, я бы позволил ему разрезать его.
– Неужели?
– Если бы это помогло ему легче принять то, что я остаюсь? Конечно, световой меч можно починить или создать заново. Но, признаю, идея Депы была просто гениальной.
Она улыбнулась мне:
– Я даже немного горжусь собой.
Лицо Ника вновь выразило смятение, и я объяснил:
– Даже с помощью Силы я не могу обнаружить Кара в окружающих джунглях. Он настолько близок к ним, а они - к нему, что он становится фактически невидимым. А вот мой световой меч…
– Я понял! - выдохнул Ник. - Пока он носит его с собой…
– Именно, - теперь я все время чувствовал Кара: не задумываясь, мог указать его позицию относительно себя. - Ословно колокольчик на ошейнике, что Депа смогла нацепить на абсолютно дикую лозную кошку,
– Ух ты. Нет, я серьезно, ух ты! Знаете, все слышат истории о том, как страшны джедаи. Но эти истории и вполовину не близки к действительности, - сказал он. - Ваше настоящее могущество никак не связано со световыми мечами или переносом предметов по воздуху силой разума… - Ник непонимающе покачал головой. - Это ведь неестественно: не просто дать избить себя, но и унизиться подобными образом, и смочь, например, отдать Кару световой меч…

Предыдущая страница 21 Следующая страница


Уязвимая точка 22

– Подобные действия требуют определенной свободы разума. Когда эмоции не участвуют в принятии решений, ответы обычно становятся очевидными.
– И все равно это неестественно: Позвольте мне засвидетельствовать вам прямо здесь и сейчас свое невероятное восхищение…
– Когда я была ученицей Мейса, - задумчиво сказала Депа, - он часто говорил мне, что ничто в жизни джедая нельзя назвать естественным.
– Я думал, что вы, парни, течете как бы по течению, используете свои инстинкты и тому подобное…
– Разница, - ответил я, - заключается в самих инстинктах. Необученное существо, управляющее Силой, вполне может нести в себе столько же мощи, сколько и величайший дже-дай: посмотри на Кара, к примеру. Но без обучения они опираются на инстинкты, дарованные им природой. И в этом заключается один из основных парадоксов джедаев: «инстинкты», на которые мы опираемся, по сути своей не инстинктивны. Они благодаря активнейшим тренировкам заменили наши. природные. Именно поэтому джедаи должны начинать обучение в таком раннем возрасте. Чтобы заменить наши природные инстинкты: территориальность, эгоизм, гнев, страх и прочее - «инстинктами» джедаев: служением, ясностью, самоотверженностью и состраданием. Самому взрослому из принятых на обучение детей было девять. И по его поводу было немало споров. Споров, которые продолжались, позволю себе заметить, более десяти лет.
Жизнь джедая - это дисциплина, наложенная на природу. Как сама цивилизация, в своем корне, является дисциплиной,, наложенной на природные импульсы разумных существ.
Потому что мир не естественное состояние.
Мир - это дитя цивилизации. Миф о мирном дикаре является тем, чем является: мифом. Без цивилизации все сущее превращается в джунгли. Пойдите к своему мирному дикарю и сожгите его посевы, или убейте его стада, или сгоните его с охотничьих угодий. И вы узнаете, что мирным он оставаться уже не собирается. Не это ли самое произошло на Харуун-Кэле?
Джедаи не сражаются за мир. Это лишь лозунг, и он слишком общий, как и любой лозунг. Джедаи сражаются за цивилизацию, потому что лишь цивилизация соадоегмир. Мы боремся за справедливость потому, что справедливость является краеугольным камнем цивилизации: несправедливая цивилизация строится на песке. Она не переживет бури.
Мощь Кара идет от его природных инстинктов. Но эти же инстинкты управляют им так, как никогда не управляют дже-даем. Один-единственный джедай, отдавшийся своим природным желаниям мощи, уважения, превосходства или мести, может нанести практически неоценимый ущерб.
– Мейс, - Депо мягко прервала меня, - мы все еще говорим о Каре? Или уже о Дуку?
«Или, - молчаливо поинтересовался я, - о ней самой?» Я кашлянул и опустил голову, внезапно осознав, насколько же я измотан. Но я все же закончил мысль. Не столько ради
Ника, сколько ради Депы. И ради себя самого.
– Нашей единственной надеждой в борьбе против существ, управляемых инстинктами, является абсолютный и безусловный контроль над теми инстинктами, с которыми живем мы сами.

ГЛАВА 13

ДЖЕДАЙ БУДУЩЕГО

Ночь в джунглях. Скатки корунаев рассеяны по зарослям. Тихие голоса растворяются на фоне бормотания джунглей. Пахнет саморазогревающимися пищевыми пакетами и дымом от сделанных собственными руками сигар из листьев зеленого рашалло.
Мейс сидел на одолженной скатке в нескольких метрах от Депиной футлярной палатки, поставленной внутри заброшенного гнезда рускакков, под сплетенными ветвями зарослей тисселя. Пока Ник обрабатывал его раны, он наблюдал за призрачным силуэтом Депы, отбрасываемым на стену палатки светом захваченного светового стержня.
Когда свет погас, она исчезла, словно ее никогда там и не было.
Мягкое, мутное мерцание светящихся лоз заставляло Ника щуриться при изучении данных сканнера мед-пака.
– Так, похоже, с твоим внутренним кровотечением мы закончили, - сказал он. - Осталось еще сделать укол противовоспалительного, чтобы удержать под контролем сотрясение мозга…
Мейс наклонил голову набок, и Ник приставил инъекционный спрей к его сонной артерии. Мастер-дже-дай невидящим взором смотрел в ночь: он даже не почувствовал быстрый укол инъекции.
Он следил за своим световым мечом.
– Он не успокаивается, - произнес Мейс.
– Кто? Что?
– Вэстор. Он двигается. Кругами. Словно ранкор на привязи в пустыне.
– Тебя это удивляет?
– В общем, не особо. Он, вероятно, чувствует, что, хотя бой и был настоящим, мое признание поражения было фальшивым. И он не уверен в том, что ему следует по этому поводу предпринять.
Ник вернул инъекционный спрей на место.
– Если, конечно, ты не предпочитаешь проводить свое свободное время со мной и медпаком, я бы советовал тебе не заступать ему дорогу, - он поправил бактапластырь на ране от укуса. - Ты просто не поверишь, сколько же я здесь нашел различных видов смертельных бактерий. Я даже думать не хочу о том, что Кар ел незадолго до драки с тобой.
– То, что он ел, заботит меня гораздо меньше, - сказал Мейс, - чем то, что сейчас поедает его.
– Угадать несложно, - Ник кивнул в сторону палатки Депы. - Как она?
Мейс пожал плечами.
– Ты сам видел.
– Нет, я имею в виду всю эту фигню, связанную с темной стороной. То, о чем мы говорили с тобой перед тем, как я оставил тебя в аванпосте.
– Я… не могу точно сказать, - привычная хмурость Мейса лишь усилилась. - Мне бы хотелось сказать, что с ней все в порядке. Но то, что мне бы хотелось, имеет мало общего с тем, что есть. Она кажется… нестабильной.
– Ну ты знаешь, несколько месяцев посреди военных действий могут сотворить подобное с кем угодно.
– Вот этого я и боюсь.
Из личных дневников Мейса Винцу
Не зною, который сейчас час. За полночь, наверное. Еще несколько часов до рассвета. Точнее сказать не могу - часы в карманном компьютере постигла та же участь, что и скрытый передатчик.
В течение ночи есть время, когда даже светящиеся лозы приглушают свой свет, ночные хищники успокаиваются и сон начинает казаться единственным разумным занятием.
Но я не сплю даже несмотря на то, что так мало спал за прошедшие три дня.
Меня разбудил крик Депы.
Этот вопль невероятной муки выдернул меня из моих собственных кошмаров". Этот крик был рожден не страхом, но страданием столь мощным, что иного выражения ему просто не нашлось.
Крик разбудил и ее саму, и первой ее мыслью стало выглянуть из палатки и утомленно сообщить всем, что это был лишь сон. Эта мысль, кажется, всегда приходит к ней самой первой: успокоить корунаев и меня. И это меня в определенной мере радует.
За сегодняшнюю ночь это был уже третий ее крик.
А я, раненый и спящий на непривычной корунайской скатке прямо на голой земле, почему-то выспался так, как мне еще не удавалось на этой планете.
Крики Депы милосердны.
Потому что я от кошмаров не просыпаюсь.
Мои кошмары засасывают, погружают в слепящий хаос беспокойства и боли. Они несут в себе гораздо больше, чем простые сны о ранах, или страданиях, или разнообразных жестоких травмах, расчленении и смерти, уготовленных для нас джунглями.
В моих снах на этой планете я вижу разрушение Ордена. Гибель Республики. Я вижу Храм в руинах, уничтоженный Сенат и Корускант, сотрясаемый орбитальными бомбардировками с огромных кораблей невероятного дизайна. Я вижу, как Корускант, источник галактической культуры, превращается в джунгли гораздо более враждебные и чуждые, чем джунгли Харуун-Кэла.
Я вижу конец цивилизации.
Крики Депы возвращают меня обратно к джунглям и к ночи.
Неделю назад я даже не мог представить себе, что пробуждение в джунглях станет для меня избавлением.
Из личных дневников Мейсо Винду
Завтра мы уедем отсюда.
Весь день я повторяю это про себя, восседая, скрестив. ноги, на панцире анккокса, беседуя с Депой. Правильнее было бы сказать: «слушая Депу» - меня она, кажется, слышит только тогда, когда ее это устраивает. В течение дня я слезал с панциря только для того, чтобы размять ноги или облегчиться… И иногда, когда я возвращался на место, оно тихо, размыто бормотала, как всегда в наших беседах, словно наш разговор происходил у нее в голове, а мое присутствие или отсутствие не имело значения.
Когда ТВК прилетали и поливали все вокруг огнем или просто палили по джунглям, партизаны, которым повезло находиться рядом с анккоксом, частенько использовали его в качестве укрытия, но Депо никогда не пряталась, как и я. Она не сходила с шезлонга в хауде, а я опирался спиной на отполированные перила, и ее мягкий голос тек через плечо.
Сегодня мы прошли немало километров. Уровень земли повышается. Джунгли постепенно истончаются, и мы теперь можем передвигаться значительно быстрее. Не зря корунаи исчисляют расстояние не в километрах, а в днях пути.
Но истончающиеся джунгли не только дают нам возможность двигаться быстрее, но и открывают нас взору ТВК, которые теперь, кажется, патрулируют по четкой поисковой схеме.
Мне много чего есть сказать о прошедшем дне, но мне тяжело начать. Я могу думать лишь о завтрашнем дне, о встрече с Ником, о том, как я наконец вызову «Хэллик», чтобы он забрал нас.
Я жажду этого.
Я внезапно осознал, что неновижу это место.
Не слишком-то по-джедайски, но не могу это отрицать. Я ненавижу эту влажность, жару, пот, что постоянно стекает по моим бровям и щекам, капая с подбородка. Я ненавижу тупую жвачную смиренность траводовов и дикие рыки аккпсов. Я ненавижу хватолозы и медные лозы, деревья портаака и заросли тисе ел я.
Я ненавижу тьму под деревьями.
Я ненавижу войну.
Я ненавижу то, что она сделала с этими людьми. С Депой.
Я ненавижу то, что она делает со мной.
На «Хэллике» будет прохладно. Там будет чисто. В еде не будет привкуса гнили или яиц насекомых.
Я уже знаю, что сделаю, как только поднимусь на борт корабля. Даже до того, как я отправлюсь на мостик, чтобы поприветствовать капитана.
Я приму душ.
Последний раз я был чистым на шаттле, на орбите. Теперь я даже не знаю, смогу ли я когда-нибудь очиститься.
Я помню, как, когда я выходил из шаттла в космопорту Пилек-Боу, я посмотрел на белый пик Дедушкиного уступа и подумал о том, что слишком много времени провел на Корус-канте.
Каким же я был дураком.
Как Депа и говорила: слепым, глупым, высокомерным дураком.
Я боялся узнать, насколько все плохо здесь, но даже худший из моих страхов оказался далек от правды.
Я не могу…
Я чувствую, как приближается мой световой меч. Я продолжу потом.
Из личных дневников Мейса Винду
Кар якобы пришел к палатке Депы, чтобы обсудить завтрашний переход прежде, чем она отойдет ко сиу. Я подозреваю, что истинной целью его было увидеть, как себя чувствую я.
Надеюсь, он удовлетворен тем, что обнаружил.
Этим утром я спросил у Депы, почему она не уехала, когда сепаратисты отступили к Джеварно и Опари. Почему она так явно хотела остаться даже сейчас, если бы я не заставил ее сотрудничать.
– Война здесь не окончена. Разве джедай может просто уйти? - ее приглушенный голос лился сквозь занавески. Она не пригласила меня внутрь этим утром, и я не спрашивал, почему.
Боюсь, она в таком состоянии, что никто из нас двоих не хотел бы, чтобы я ее сейчас видел.
– Сражаться после того, как битва окончена, - не для джедая, - сказал я ей. - Но для тьмы.
– Война не имеет отношения к свету или тьме. Лишь к победе. Или смерти.
– Но ты уже здесь победила, - я подумал о ее словах в том странном сне наяву. Ее словах или словах Силы, я не знал.
– Я - возможно. Но оглянись: ты видишь перед собой армию победителей? Или отверженных людей в тряпье, тратящих последние силы на то, чтобы не стать обычными висельниками?
Я испытываю к ним огромное сочувствие: к их страданиям и их отчаянному сопротивлению. Я никогда не забываю полностью о том, что лишь удача, желание антропологов-джедаев и выбор неких старейшин гхоша Винду отделяет их судьбу от. моей.
Очень легко на месте Кара Вэстора мог бы оказаться я.
Но я не сказал ничего из этого Депе: моя цель здесь никак связана с размышлениями над водоворотами в бесконечной реке Силы.
– Я понимаю их войну, - сказал я ей. - Я прекрасно понимаю, почему они сражаются. Мой вопрос заключен в следующем: почему до сих пор сражаешься ты?
– Разве ты не чувствуешь?
И когда она это сказала, я почувствовал: безжалостная пульсация страха и ненависти в Силе, та же, что я чувствовал в Нике, Шрам, Беше и Лише, в Каре, но многажды увеличенная, словно джунгли стали резонирующей комнатой размером с планету. Корунаев заставляла продолжать сражаться ненависть, казалось, что целый народ мечтал лишь об одном: чтобы у балаваев был единый череп, который бы смогла размозжить корунайская булава.
Оно сказала:
– Да, наша битва выиграна. Их - продолжается. Она не закончится до тех пор, пока хотя бы один из них жив. Балован не перестанут приходить. Мы использовали этих людей в собственных нуждах и получили то, чего хотели. А теперь я должна их бросить? Оставить на растерзание геноцидом, потому что они нам более не нужны? Это мне приказывает Совет?
– Ты предпочитаешь остаться и сражаться в чужой войне? Ее голос наполнился жаром:
– Они нуждаются во мне, Мейс. Я их единственная надежда.
Но жар моментально исчез, и голос ее вновь встал измученным бормотанием.
– Я совершала… разные вещи. Спорные вещи. Я знаю. Но я видела такое… Мейс, ты не можешь даже представить себе то, что я видела. Ужасное, как оно есть. Ужасное, как я сама… Посмотри в Силе. Ты сможешь почувствовать, насколько хуже могло бы все быть. Насколько хуже все будет.
С этим я спорить не мог,
– Оглянись, - голос ее наполнился печалью. - Подумай о всем том, что видел. Это маленькая война, Мейс. Небольшая серия ничего не значащих провокаций с обеих сторон. До того как Республика и Конфедерация вмешались, это было фактически спортивным состязанием. Но смотри, что теперь стало с людьми. Представь, что война сделает с теми/кто никогда не знал ее. Представь пехотные бои на полях Алдераана. ТОКО, бьющие по космоскребам Корусканта. Представь, чем станет Галактика, если Войны клонов примут серьезный оборот.
Я сказал ей, что они уже серьезные, но она лишь рассмеялась:
– Серьезного ты еще не видел.
И я ответил, что, может, и не видел, но смотрел на него.
А сейчас я думаю о клонах-солдатах на «Хэллике», о том, что их безусловная смелость без вопросов и дисциплина под огнем отличаются от этих оборванных убийц настолько, насколько это вообще возможно для представителей одной расы… И я вспоминаю о том, что Великая армия Республики насчитывает 1,2 миллиона клоновсолдат. Как раз достаточно для того, чтобы разместить по одному солдату - одному-единственному человеку - на каждой планете Республики и оставить незанятым запас буквально в несколько тысяч.
Если Войны клонов разовьются так, кок их, видимо, видит Дела, в них станут сражаться не клоны, джедаи и боевые дро-иды, но обычные люди. Обычные люди, которые встанут лицом к лицу с жестоким выбором: умереть или стать подобными этим корунаям. Обычные люди, которым придется навсегда покинуть Галактику Мира.
Я могу лишь надеяться на то, что война переносится легче теми, кто не восприимчив к Силе.
Но подозреваю, что но самом деле все как раз наоборот.
Были и часы, когда мы не говорили. Я сидел, убаюканный мерным покачиванием анккокса и неизменным потоком деревьев, лоз и цветов, рядом с хаудой, пока Депо дремала в полуденной жаре, и, вслушиваясь в ее сонные бормотания, каждый раз испытывал шок от внезапного крика или болезненного стона, что головные боли срывали с ее губ.
Кажется, у нее прерывистая лихорадка. Иногда ее речь превращается в разрозненный бред воображаемых бесед, которые скачут с темы на тему с галлюцинационной непосле-довательностью. Иногда ее речи наполняются странной проникновенностью, словно она предсказывает будущее, у которого не было прошлого, Я как-то попытался записать хотя бы часть на карманный компьютер, но каким-то образом ее голос избежал записи.
Словно ее речи были моими собственными галлюцинациями.
А если и так…
Имеет ли это значение?
Даже ложь Силы бопее правдива, чем реальность, доступная нашему пониманию.
Из личных дневников Мейса Винду
Большую часть дня мы говорим о Каре Вэсторе. Депо избавила меня от необходимости выслушивать наименее аппетитные подробности, но даже того, что она мне сказало, уже достаточно.
Более чем достаточно.
Например: он называет меня дошоло не ради красного словца. Если то, что Депо сказала мне, - правда, то мы с Ка-ром Вэстором - последние из Винду.
За прошедшие тридцать лет гхош, в котором я родился и в котором жил несколько месяцев в подростковом возрасте, когда вернулся, чтобы выучить некоторые навыки корунайско-го управления Силой, был полностью уничтожен. Не в какой-то великой бойне или крайне важном героическом подвиге, но в простой, брутальной математике истощения: мой гхош стал еще одной статической жертвой в бурлящей партизанской войне против врага более многочисленного, лучше вооруженного и столь же безжалостного.
Депо сообщила мне это неуверенно, как ужасные новости, которые надо рассказывать очень тактично. И, возможно, она' была права. Не могу сказать. Кажется, она считает, что это должно бы много для меня значить. И возможно, действительно должно.
Но я значительно больше джедай, чем корун.
Когда я думою о том, что мои дошалаи мертвы и уничтожены, наследие и традиции Винду потонули в крови и тьме, я чувствую лишь абстрактную грусть.
Любая история о бессмысленном страдании и потерях приносит мне грусть.
Я бы изменил их все, если бы мог. Не только свою.
Наверняка изменил бы вэсторовскую.
Похоже, в молодости Кар Вэстор был достаточно обычным: немного в большем контакте с пилекотаном, чем остальные, но не выделяющийся чем-либо еще. Изменила его Летняя война. Изменила так же, как и многое другое на этой планете.
Когда ему было четырнадцать, исследователи джунглей на его глазах жестоко убили всю его семью: одна из обычных для этой войны жестокостей.
Не знаю, как ему удалось сбежать: истории, что Депо слышала от разных корунаев, противоречивы. Сам же Кар, похоже, не собирается это обсуждать.
Что мы зноем, так это то, что после смерти родителей он остался в джунглях один: без оружия, без траводава, без ак-ков и людей, без еды и каких бы то ни было припасов. И что он прожил в джунглях, один, более стандартного года.
Вот, что он имел в виду, когда говорил, что пережил тэн пил'трокэл.
И этот термин несет в себе иронию, которую я начал осознавать лишь сейчас.
Тэн пил'трокэл - это наказание, выработанное корунай-ской культурой для тех, кто заслуживает смерти. Зная, что человеческий суд может оказаться ошибочным, корунаи оставляют окончательное определение приговора самим джунглям. Они считают это милосердием.
Мне кожется, что это милосердие они возлагают для себя: так они могут отнять жизнь, не стыдясь в дальнейшем крови на руках.
Кар же прошел через тэн пил'трокэл, наложенный на него за то, что он корун. Он был столь же невиновен и столь же виноват, сколь и балавайские дети, которых он собирался подвергнуть правосудию джунглей. Их преступления одинаковы: они просто родились не в тех семьях.
Во время описываемых событий он был где-то на год старше Килы.
Но рядом с ним не было джедая, который бы спас его, и посему ему пришлось спасаться самому.
Мне кажется, что то, как он общается, было частью цены, заплаченной за выживание. Все джедай знают, что за мощь надо платить: Сила поддерживает баланс, которого нельзя избежать. Пилекотан дал ему мощь в обмен на человечность.
Я иногда спрашиваю себя, не делает ли Сила то же самое с джедаями?
У него и его акк-стражей есть явно много общего с джедаями: они кажутся нашими отражениями в темном зеркале. Они полагаются на инстинкты - джедай полагаются на тренировки. Они используют злость и агрессию в качестве источников мощи - наша мощь основана на ясности и защите. Даже оружие, которое он и его акк-стражи носят, является искаженным отражением нашего.
Я использую меч, как щит. Они используют щиты, как мечи.
Депа сказала мне, что эти «виброщиты» были личным изобретением Кара. Вибротопоры - - распространенное оборудование исследователей джунглей, которые используют их для сбора древесины и расчистки пути в слишком плотных для их паровых краулеров зарослях. Вибротопоры обладают высокой сопротивляемостью к поедающим металл плесени и грибку, так как звуковые генераторы, из которых они черпают энергию, полностью герметичны.
А металл виброщитов… Ну-у, он интересен сам по себе. Кажется, это сплав, который плесень не атакует. Он невероятно прочный и никогда не тупится. Впрочем, он еще и не ржавеет, и даже не тускнеет.
Также, судя по всему, он является суперпроводником.
Поэтому мое лезвие не смогло его прорезать: температура щита никогда не меняется. Даже энергия светового меча моментально отводится. Если лезвие достаточно долго продержать рядом, щит расплавится, но прорезать на ходу его не получится. По крайней мере, энергетическим лезвием.
Так и запишем.
Когда Кар принимает кого-то в акк-стражи, этот новичок должен сам создать свое оружие. И это очень похоже на традицию, в духе которой мы, джедаи, конструируем световые мечи.
Мне пришло в голову, что Кар, возможно, почерпнул эту идею в тех историях, что я рассказывал давно утерянным друзьям гхоша Винду тридцать пять с лишним лет тому назад - у корунаев очень сильна изустная традиция, так что рассказы передаются через поколения, словно драгоценное достояние.
Я не поделился этим подозрением с Депой.
Депо клянется, что не обучала Кара и его стражей дже-дайским навыкам защиты от выстрелов, она говорит, что Кар уже свободно владел этим навыком, когда она впервые встретила его. Если то, что она говорит, - правда, то он, должно быть, научился всему сам. А идею он, возможно, почерпнул из тех самых историй, которыми я в дни наивной молодости бездумно поделился с наивными друзьями.
И вот: по странной замкнутой случайности Кар Вэстор может быть моей ошибкой.
Источник металла остается загадкой. Хотя Кар никогда никому ничего о нем не рассказывал, у меня есть определенные подозрения, откуда этот металл берется.

Предыдущая страница 22 Следующая страница


23 Мэтью Стовер

Броня космического корабля.
Тысячи лет тому назад, еще до Ситхской войны, когда генераторы щитов были столь огромны, что их можно было установить только на самые большие корабли, на более мелкие космические корабли устанавливалась броня из зеркалоподобного суперпроводящего сплава, который вполне успешно выдерживал стрельбу медленных лазерных пушек того времени.
Думаю, Кар во время длившегося год тэн пил'трокэла наткнулся где-то в джунглях Корунайского высокогорья на древний джедайский космический корабль, который разбился на этой планете и с которого пошли его предки… и мои.
Немногим ранее сегодня вечером я узнал истинную правду о Каре Вэсторе. Не только, кто он и зачем он…
Но и какое значение он имеет.
В определенный момент во время перехода Кар нашел пещеру, которую счел достаточно защищенной от огня ТВК и от обнаружения со спутников, и объявил привал для того, чтобы ночью излечить лихорадку Беша и Шрам. Все время до этого Беш и Шрам, привязанные, словно груз, к носилкам позади траводава, оставались в танатизиновом сне. Жестокие порезы, что нанес им Террел, были сшиты тканевыми перевязчиками из захваченного медпака, но раны все же не залечивались: внутренние исцеляющие процессы их тел, как и все остальные, были подавлены танатизином.
Депа присутствовала при ритуале вместе со мной и с несколькими избранными. Пара акк-стражей вынесла ее на портшезе из хауды. Она прикрывала себе глаза хрупкой рукой: у нее снова болела голова, а ярко-белый свет от горящего тайрууна, местного дерева, причинял лишь еще большую боль. Мне показалось, что она вообще предпочла бы пропустить церемонию. Но когда Кар положил тела Беша и Шрам лицом вниз на покрытый мхом пол пещеры и разорвал их рубашки на спинах, Депа дернулась и села прямо. Несмотря на то что она по-прежнему прикрывала глаза, свет от костра создавал в них красные и серебряные всполохи. Она сосредоточенно наблюдала, закусив маленькими зубками нижнюю губу и теребя уголок рта возле ожога.
Кор опустился на корточки позади Беша и Шрам и начал тянуть одну ноту, а какой-то незнакомый мне корун тем временем впрыснул ребятам противоядие. Гудение Вэстора стало более глубоким, и в нем родился пульсирующий ритм, подобный медленному биению человеческого сердца. Кар вытянул руки, | закрыл глаза и продолжил тянуть одну ноту, а я почувствовал движение в Силе, ураган Силы, абсолютно не похожий на то,, | что я наблюдал при работе лекарей-джедаев… или вообще кого бы то ни было, занимающегося лечением.
Внезапно вдоль их позвоночников проступила красная полоса, а секундой позже она превратилась в блестящую вязкость свежей крови, что струилось прямо сквозь кожу… и, я думаю, подробности здесь излишни. Достаточно сказать, что Кар каким-то образом использовал Силу, использовал пиле-котан, для того чтобы убедить личинок ос лихорадки в том, что они выбрали неправильное место для вылупления. Использовав тот же самый животный инстинкт, что позволяет личинкам дойти от жала осы до центральной нервной системы жертвы, Кор заставил их мигрировать…
Из Беша и Шрам.
И таков был объем его мощи, что вся их извивающаяся масса, почти килограмм, отправилась прямо в полыхающий тайруун, где личинки горели и лопались, принося в пещеру запах сгоревших волос.
В середине этой невероятной демонстрации Депа наклонилась ко мне и прошептала:
– Ты никогда не задумывался над тем, а не ошибаемся ли мы?
Я не понял, что она хотела этим сказать, и она махнуло хрупкой рукой кудато в сторону Вэстора.
– Подобная мощь и подобный контроль… без единого дня тренировки. Потому что то, что он делает, естественно: столь же естественно, сколь и сами джунгли. Мы, джедои, тренируемся всю нашу жизнь: учимся контролировать наши естественные эмоции и желания. Мы столь многим платим за ношу мощь. И кто из джедаев мог бы совершить подобное?
Мне нечего было ответить: мощь Вэстора вполне сравнима с мощью мастера Йоды или молодого Анакино Скайуоке-ра. И у меня не было желания спорить с Депой по поводу джедайских традиций или необходимости разделения между тьмой и светом.
Так что я попытался сменить тему.
Я сказал ей, что Ник поделился со мной правдой о подделанной бойне и о ее сообщении но информационном диске, и напомнил ей, что она вчера намекала на некий план, связанный со мной, что она хотела чему-то меня научить или что-то мне показать. Об этом я и спросил.
Я спросил, чего она надеялась достичь, завлекая меня сюда.
Я спросил, каковы ее условия победы.
Она сказала, что хотело рассказать мне что-то. И все. Это было сообщение, которое она могла бы послать и в виде субкосмического стона: строчка-другая, не более. Но я должен был оказаться в войне, увидеть войну, испить, съесть, вдохнуть и почувствовать запах войны. Иначе бы я не поверил.
Она сказало мне: «Джедаи проиграют».
И тогда там, в пещере, пока личинки ос лихорадки вылезали из тел и лопались в огне тайрууна, я расписал ей цифры: лоялистских систем по-прежнему в десять раз больше, чем сепаратистских, у Республики огромная производственная база и невероятное преимущество в ресурсах… И это было лишь начало огромного списка причин, по которым Республика неминуемо победит.
– О, я зною, - был ее ответ. - Республика вполне может выиграть. Но джедаи проиграют.
Я сказал, что не понимаю, но это, кок мне кажется теперь, было не совсем правдой. Правдой, я думою, было то, что Сило сказала мне, представ в виде Депы тогда, в аванпосте: я уже понимаю все, что нужно понимать.
Я просто не хочу в это поверить.
Она сказала мне, что я сам выказал причину поражения джедаев.
– Причина, по которой ты освободил балаваев, Мейс, - сказала она, - и есть та причина, по которой джедаи будут уничтожены.
Война - это ужас, сказала она. Ее слова: - Ужас. Но ты не понимаешь того, что оно и должна быть ужасом. Так и выигрываются войны: причинением таких ужасных страданий врагу, что он более не способен сражаться. Нельзя рассматривать войну с позиций законов, Мейс. Нельзя сражаться, защищая невинных, потому что невинных нет\
Она сказала нечто очень близкое к тому, что в джунглях Ник говорил об исследователях джунглей: мирного населения не существует.
– Лидеры Конфедерации могут вести войну против нас, лишь благодаря ее невинным гражданам: тем, что строят корабли, выращивают еду, добывают металлы, очищают воду. И лишь они могут остановить войну: только их страдание приведет к ее завершению.
– Но не считаешь же ты, что джедаи не будут препятствовать нанесению вреда и убийствам по отношению к обычным людям… - начал я.
– Именно. Поэтому мы и не сможем победить: чтобы выиграть эту войну, мы должны перестать быть джедаями, - она говорила в будущем времени, хотя мне казалось, что в ее сердце, в ее сознании, джедаи уже мертвы. - Например, сбросить бомбу на арену Джеонозиса. Мы можем спасти Республику, Мейс. Мы можем. Но ценой будут наши принципы. В конце концов, не в этом ли предназначение джедаев? Мы жертвуем всем ради Республики: нашими семьями, планетами, материальными ценностями, даже нашими жизнями. Теперь Республике нужно, чтобы мы пожертвовали сознаниями. Можем ли мы отказать? Неужели традиции джедаев важнее миллиардов жизней?
Она рассказала мне, как вместе с Каром Вэстором она смогла отбросить сепаратистов с этого мира.
КНС использовала космопорт Пилек-Боу в качестве базы для починки, заправки и снабжения космических дроидов-ис-требителей, патрулирующих систему Аль'хар. Для подобных операций требуется большое количество рабочих из мирного населения. Ее стратегия была крайне проста: она доказала этим самым рабочим, что даже вместе военные сепаратистов и балавайское ополчение не способны их защитить.
Прямого военного столкновения не было. Ничего красочного или героического. Просто непрекращающаяся серия отвратительных убийств. По одной-две жертвы за раз. Поначалу сепаратисты наводнили Пилек-Боу военными силами. Но боевые дроиды столь же уязвимы для поедающей металл плесени, сколь и обычные бластеры. А солдаты из плоти и крови умирают так же легко, как и гражданские лицо. Партизанская война нацелена не на укрепления врагов и даже не на их жизни.
Настоящей целью является желание врага сражаться.
Войны выигрываются не уничтожением врага, а террором по отношению к нему, продолжающимся до тех пор, пока он не сдастся и не вернется домой.
– Вот зачем я привезла тебя на Харуун-Кэл, - сказала она. - Я хотела показать тебе, как выглядят побеждающие солдаты, - она ткнула пальцем за костер, - Вот джедаи будущего, Мейс. Вот он.
Она указывала на Кара Вэстора.
Вот поэтому в этот темный час, далеко после полуночи и задолго до рассвета, когда светящиеся лозы тускнеют, а хищники успокаиваются, когда лишь сон имеет смысл, я лежу на скатке, смотрю на черную листву'над головой и думаю о завтрашнем дне.
Завтра мы уедем отсюда.
Вернемся к планетам, где душ - это просто чистая вода, о не пробиотический туман. Вернемся к планетам, где спят в домах, на кроватях с чистыми, отбеленными простынями.
Вернемся к планетам, которые пока что, хоть и не навсегда, существуют в Галактике Мира.

ГЛАВА 14

ПОСЛЕДНЯЯ ЗАПИСЬ

Воздух над перевалом Лоршан столь чистый, что выступающий на фоне неба горный пик, с трудом различаемый Мейсом вдали, на юге, вполне мог оказаться и Дедушкиным уступом. Пелена коричневого тумана чуть ближе в том же направлении наводила на мысль о смоге над Пилек-Боу. Еще ближе серебряные пятна ТВК скользили над покровом джунглей. Множество кораблей: Мейс насчитал минимум шесть патрулей, а возможно, и все десять"ле-таюших меж холмов.
Редкие беззвучные вспышки стреляющих пушек и клубящийся черный дым из огнеметов удивительно успокаивали Мейса: они означали, ополчение считает, что партизаны находятся по-прежнему где-то внизу, среди деревьев. Он сидел, скрестив ноги, на грязном полу пещеры, неподалеку от входа с висящим на плече компьютером. Всего в паре метров яркий послеполуденный свет скользил по лужайке небольшого утеса, ровного травяного выступа в несколько десятков метров, внезапно обрывающегося вниз где-то на полмили.
Достаточно большого, чтобы принять шаттл класса «Джейдту» производства республиканской «Синар Си-стемз».
Мейс заставлял себя не смотреть в небо. Шаттл прибудет тогда, когда прибудет.
Осталось буквально несколько минут.
Он внезапно понял, что пересчитывает все те раны, что Харуун-Кэл нанес ему, начиная с синяков от выстрелов в оглушающем режиме и заканчивая ожогами, сломанными ребрами, сотрясением и раной от человеческого укуса. Не говоря уж о бесчисленных укусах насекомых, какой-то сыпи на правой лодыжке и волдырей на пятках, которые, возможно, были результатом развивающейся грибковой инфекции…
И это лишь физические травмы. Их можно залечить.
А нефизические травмы: его доверию, его принципам, его моральной уверенности… его сердцу…
Их нельзя залечить спрей-перевязками и бакта-пла-стырями…
Ник, меряющий шагами пещеру позади Мейса., уже протоптал дорожку в тонком слое грязи на каменном полу. Он поднял ружье, прислоненное к стене, в десятый раз проверил его готовность и поставил обратно. То же самое он сделал с пистолетом в набедренной кобуре, затем вновь оглянулся в поисках того, чем бы заняться. Не обнаружив ничего, он вновь начал расхаживать.
– Ну сколько еще?
– Недолго.
– Ты то же самое отвечал и в три предыдущих раза.
– Думаю, все зависит от того, что понимать под словом «недолго».
– Ты уверен, что она придет?
– Да, - солгал Мейс.
– А что если они прилетят до того, как она придет? Ведь мы не сможем ее ждать, ведь шаттл легко отследят все эти ТВК или что-нибудь еще… Если она не придет…
– Мы подумаем, что делать, тогда, когда это случится.
– Ну да, - Ник начал расхаживать от входа пещеры к задней стене, вместо того чтобы мерить ее из стороны в сторону. - Конечно.
– Ник. - Ну?
– Успокойся.
Молодой корун остановился, посмотрел, извиняясь, на Мейса, поправил рубаху и начал нервно теребить пальцами ремень брюк.
– Я не люблю ожидание.
– Я заметил.
Ник присел на корточки возле мастера-джедая и кивнул в сторону карманного компьютера.
– Там есть какие-нибудь игрушки? Блин, я даже в дежарик сыграл бы. А ведь я ненавижу дежарик!
Мейс покачал головой:
– Это мой журнал.
– Я видел, как ты говоришь что-то в него. Что-то типа дневника?.
– Да, что-то типа. Это журнал событий, происходящих со мной на Харуун-Кэле. Для архивов Храма.
– УХ ты. А я там есть?
– Да, И Шрам, и Беш, и Лиш. Депа и Кар Вэстор, и дети из аванпоста…
– Ух ты, - повторил Ник. - Нет, серьезно: ух ты». Это действительно круто. А все джедаи ведут записи?
Мейс не отводил взгляда от джунглей за перевалом.
– Не думаю, что Депа ведет, - он вздохнул и в который раз не дал себе выжидающе посмотреть на небо. -
А что?
– Ну просто… просто это странно, понимаешь? Думать об этом. Я буду в архивах джедаев…
– Да.
– Двадцать пять тысяч лет записей. Это словно… словно стать частью истории всей галактики!
– Ты и так ее часть.
– О да, конечно, я знаю: как и все остальные. Но не все ведь попадают в архивы джедаев, а? Ведь мое имя будет там вечно. Это похоже на бессмертие…
Мейс подумал о Лише и о Флоремирлле Тенк. О Тер-реле и Рэнкине. О телах, обожженных до неузнаваемости и по-прежнему лежащих на земле аванпоста.
– Это, - медленно произнес он, - настолько близко к бессмертию, насколько кто-либо из нас вообще к нему сможет приблизиться.
– Можно мне что-нибудь послушать? - Ник просительно мотнул головой. - Не то чтобы я был любопытный особо. Но это помогло бы скоротать время…
– Ты уверен, что хочешь знать, что я о тебе думаю?
– Конечно же. А что? Ты плохо обо мне думаешь? - на его лице отразилось выжидание. - Совсем плохо, да?
– Я дразню тебя, Ник. Я не смогу проиграть для тебя записи. Они зашифрованы, и ключ для расшифровки есть только у заведующих архивами в Храме.
– То есть как? Ты даже не можешь послушать сам то, что записал?
Мейс взвесил компьютер на ладони: тот казался таким маленьким, таким незначительным, но нес в себе столько сомнений и боли.
– Шифрование не только защищает данные от посторонних, но и защищает меня от искушения вернуться в прошлое, так сказать, и переписать записи, чтобы представить себя в лучшем виде.
– Неужели ты бы это сделал, если бы была возможность?
– По счастью, возможности нет. Если бы была… Не знаю. Надеюсь, что смог бы устоять. Но джедай или нет, я все же остаюсь человеком, - он пожал плечами. - Мне нужно сделать последнюю запись, подготовиться к официальному отчету перед Советом.
– Я могу послушать?
– Думаю, можешь. Нового мне сказать нечего.
Из личных дневников Мейсо Винду (последняя запись но Харуун-Кзле)
Я нахожусь в пещере на корунайской базе перевала Лоршан вместе с майором Росту. Депо…
[мужской голос, принадлежащий по результатам анализа Нику Росту, майору ВАР}. «Эй, он включен? То есть они вроде как слышат меня?..»
Да. Он…
[Росту]: «Ух ты! То есть, получается, какой-нибудь странный инопланетянинджедай через несколько тысяч лет достанет эту запись, и я как бы скажу ему: "Привет!" - через всю эту бездну времени? Эй, привет тебе, джедайский обезьянопок-лонник, кем бы ты ни…»
Майор.
[Росту}. «Да, знаю: "Заткнись, Ник"».
[кто-то тяжело вздыхает]
Депо должна встретиться здесь с нами.
У нее появился какой-то план, как отослать Кара Вэстора и его акк-стражей на расстояние достаточное для того, чтобы нас смогли без проблем забрать. Она обошлась без подробностей, а я уточнять не стал.
Я боялся услышать то, что она могла рассказать.
Сигнал был отправлен сегодня утром по той же технологии, по которой до этого посылались ее немногочисленные отчеты. Вместо того чтобы осуществить непосредственно субкасмичес-кую передачу, по которой в случае перехвата спутники ополчения смогли бы определить наше местонахождение, она отправила кодированный сигнал по обычному коммуникационному каналу, воспользовавшись направленным лучом, который отразился от одной из видимых с перевала гор прямо в спутник ГолоНета. В этом коммуникационном сигнале содержится доминирующий код, который забирает часть мощности местного ГолоНета и использует ее для передачи реального сигнала «Хэллику». Очень безопасный метод, хотя часть данных, конечно, может быть утеряна из-за рассеивания пуча.
Я лично услышал подтверждение, пришедшее в ответ на коммуникатор базы.
«Хэллик» уже в пути.
Мы прибыли на базу где-то за один стандартный час до рассвета. «Хэллик», возможно, уже вошел в систему. А сама база… оказалась не тем, что я ожидал.
Она представляет собой не военную базу, а скорее подземный лагерь для беженцев.
Комплекс огромен: живой улей, чьи ходы прочерчивают всю северную часть перевала. Несколько тоннелей уходит вниз по горе и выводит к замаскированным пещерам глубоко в джунглях. Некоторые пещеры возникли естественным образом: ранее они были вулканическими пузырями или водостоками, пробитыми потоками растаявшего на пике снега. Жилые пещеры были искусственно расширены и обработаны. На Харуун-Кэле нет горной промышленности и соответственно нет никакого горнодобывающего оборудования, но вибротопор режет камень почти столь же легко, сколь и дерево. Во многих небольших пещерах есть нары, столы и скамьи, изготовленные таким образом из камня.
И это могло бы сделать это место даже уютным, если бы не жуткая перенаселенность.
Местные пещеры и тоннели заселены тысячами корунаев, и каждый день прибывают все новые беженцы. Большинство из них не участвует в боевых действиях: женщины и старики, больные и раненые. И дети.
Полное отсутствие горнодобывающего оборудования приводит к тому, что вентиляция развита на минимально необходимом уровне, а санитария вообще фактически отсутствует. Пневмоний чувствует себя здесь очень свободно: первыми в захваченных медпаках кончаются антибиотики, а в пещерах нет места, где не были бы слышны сдавленные хрипы людей, пытающихся вогнать еще немного воздуха в истрепанные легкие. Дизентерия забирает жизни раненых и тех, кто постарше, а при санитарии, находящейся фактически на уровне ведер, ситуация может только ухудшиться.
Самые большие пещеры отведены траводавам. Все прибывающие корунаи приводят с собой столько траводавов, сколько получается: даже во время войны Четвертый Столп не отпускает их. Эти траводавы проводят день за днем без еды, в очень ограниченном пространстве и выглядят болезненными, беспокойными. Между членами различных стад регулярно происходят драки, и мне сказали, что каждый день умирает несколько особей: жертвы ран от драк и инфекционных заболеваний. Некоторые, кажется, просто теряют волю к жизни: они ложатся, отказываются подниматься и, наконец, просто умирают от голода.
Корунаи ухаживают за ними настолько хорошо, насколько это вообще возможно: стада разделены самодельными загородками из кучек нарезанного камня; всех животных регулярно по очереди выводят на прогулку по специальным тоннелям в джунгли под перевалом. Под бдительным взором сторожащих акков. Но даже с этой полумерой возникают трудности: по мере прибытия новых траводавов корунаям приходится уводить их все дальше и дальше, чтобы не истончить джунгли настолько, что это откроет местонахождение базы.
Я наконец понял почему Депа не желает уезжать.
Мы въехали на ее анккоксе в один из замаскированных тоннелей. Как только мы оставили сумрак джунглей ради глубокой тьмы подземелья, Депа отодвинула занавеси хауды и пересела в сиденье на головном панцире зверя. Казалось, она наполняется спокойствием с каждым вдохом тяжелого спертого воздуха.
Все, мимо кого мы проезжали… Все, кого мы видели…
Не было улыбок или приветственных возгласов. Приветствие, что ждало ее, было глубже, чем можно выразить словами.
Женщина, прислонившаяся к влажной каменной стене, поймала взгляд Депы и подалась вперед, а лицо ее стало подобно цветку, открывающемуся навстречу солнцу. Одно лишь присутствие Депы уже приносило свет в ее глаза и силу в ее ноги. Женщина с трудом встала, опираясь на стену тоннеля, и протянула в нашу сторону руку. Депа, узнав ее, кивнула, и ладонь женщины закрылась, словно пытаясь выхватить взгляд Депы из воздуха. Она прижала эту ладонь к груди так, словно даже простой взгляд был бесценным.
Святым.
Словно он был единственным необходимым для того, чтобы продолжать жить.
И это стало приветствием нам: та женщина, помноженная на тысячу. Воины и раненые. Старики. Больные и немощные, дети…
Депа для них больше чем джедай. Не богиня: тех, кто сам касается Силы, не впечатлить навыками джедая. Она, мне кажется, тотем. Для них она то, чем джедай должен являться для всех, но это написано в их сердцах так сильно, что стало формой сумасшествия.
Она их надежда.
[Росту]: «А ведь так и есть, знаешь…»
Ник?
[Росту}. «Ты думаешь, здесь все так плохо? Нет, ну конечно, все плохо. Даже не конкретно здесь. На всем высокогорье. Более чем плохо. Но ты просто не представляешь, как здесь было до Депы. Пойми, не мы здесь плохие парни».

Никто и не говорил, что вы плохие. Ток же как никто и не говорил, что вы хорошие. Я еще не видел здесь ни одного хорошего парня.
[Росту}. «До сих пор? Я видел. Даже пару».
Неужели?
[Росту]: «Ведь все эти разговоры о хороших парнях, плохих парнях очень быстро теряют смысл, а? Ну вот, например, знаешь ли ты, почему Пилек-Боу откололся от Республики? Это никак не связано с "коррупцией в Сенате'* и прочим подобным таскерским дерьмом. Балаваи присоединились к Конфедерации, потому что сепы пообещали уважать их независимость. Улавливаешь? Прова планеты. А единственное право, которое по-настоящему заботит балаваев, - это право убить всех нос. Сепы держат дроидов-истребителей и обслуживающий персонал в космопорту, а ополчение внезапно получает неограниченные запасы ТВК. Затем балаваи запрещают корунаям находиться за пределами Пилек-Боу. А потом начинают прижимать корунаев и внутри города тоже. Не всех, ты же понимаешь, лишь преступников. Нищих и уличных детей. И тех, кто создает проблемы. Тебе на заметку: проблемы создает любой корун, сказавший хоть что-то об имеющихся порядках.
Они организовали лагерь для нас. Я был там. Именно там нас нашла Депа. Ты думаешь, жизнь здесь уродлива? Ты бы видел, от чего она нас спасла.
Да, возможно, мы сбежали от жизни там лишь для того, чтобы умереть здесь. Возможно. Ты считаешь, нет никакой разницы? Ты думаешь, что это не лучше?
Сам иди и живи в клетке, если хочешь. Я? Я умру свободным человеком. Вот, что для нас значит Депа.
Вот, что ты забираешь».
В абсолютно любом случае она бы вас скоро покинула.
[Росту}. «Это тебе так кажется».
Она умирает, Ник. Война убивает ее. Эта планета убивает ее.
Корунаи убивают ее.
[Росту}. «Никто из местных ни за что, никогда бы даже пальцем ее не тронул. ..»
Нарочно - нет.
Но она утопает в злости, Ник.
[Росту]: «Эй, я просто слегка чокнутый, не более того».

Предыдущая страница 23 Следующая страница


Уязвимая точка 24

Не твоей конкретно. Она утопает в злости всех вас. Всего этого места.
Непрекращающееся насилие… без надежды и без рецепта к спасению…
Связь джедая с Силой увеличивает интенсивность всего, что его касается: даже малейшим нашим поступкам она придает немыслимо огромный вес. Она еще более делает нас тем, чем мы уже являемся. Если мы спокойны, она дает нам ясность. Если мы злимся, она наполняет нас яростью богов. Гнев - это ловушка. Чтобы тебе было легче понять, представь его наркотиком, чем-то похожим на глиттерстим. Попробовав его всего раз, ты навсегда останешься жить с желанием, которое никуда не исчезнет.
Именно поэтому джедаю следует создавать мир внутри себя: то, что снаружи, отразит то, что внутри. Сила едина. Мы часть Силы. А она всегда будет, по крайней мере частично тем что мы есть.
Для Депы слишком поздно становиться лор пилеком так же, как и для Кара Вэстора - становиться джедаем. Она желает отдать жизнь, помогая твоему народу. Хотите ли вы взять эту жизнь?
[Росту]: «Эй, не смотри на меня так. Я на твоей стороне, помнишь?»
Так вот.
«Хэллик», должно быть, уже в системе. Мы должны увидеть инверсионный след шаттла с минуты на минуту.
И Депа направляется на встречу с нами.
[Росту]: «Правда? Ты что, чувствуешь ее?»
Не совсем. Но частью ее плана по удержанию Кара Вэстора и его акк-стражей на расстоянии было возвращение моего светового меча. В подобных мелочах, в том, что она думает о других, в ее автоматической доброте, я обретаю надежду на то, что она не полностью потеряна.
Несмотря на то что я могу создать свое лезвие заново, она…
Она была грустна…
«Меланхоличное согласие» - эти слова лучше всего описывают ее состояние, когда она пообещала вернуть мне световой меч. Хотя само по себе оружие не слишком важно, она, казалось, была почти в слезах: «Я не вынесу, если твое путешествие сюда будет стоить тебе дороже, чем оно уже стоило», - сказала она мне этим утром, когда я уходил, направляясь сюда, в эту пещеру.
Я четко чувствую приближение моего светового меча. А теперь я чувствую и ее меч. Они приближаются, петляя по естественным трещинам в камне, которые часто используются для переходов от пещеры к пещере. Как это странно, странно в пугающем смысле предуведомления некоей трагедии, что я могу почувствовать Депу, ту Депу, что знаю, лишь в ее оружии.
[Росту]: «Ээ-э, а это пере… при… ощущение трагедии, короче, не переводится случайно на общий, как "у меня плохое предчувствие"? Потому что, понимаешь ли, теперь, когда ты упомянул об этом…»
Я тоже чувствую. Но плохие предчувствия сопровождают меня с той поры, как только я ступил на эту планету.
[Росту]', «Я вот что подумал… Ты же понимаешь, мы уже достаточно долго здесь сидим. Неужели тебе не приходила за все это время в голову мысль, что Депо послала нас сюда не для того, чтобы убрать Кара с дороги? Что если она послала нас сюда для того, чтобы убрать с дороги нас?»
Мне приходило подобное в голову. Но я запретил себе продумывать подобный вариант. Депа не такая. Обман не для нее… а уж тем более предательство. Она сказала, что придет к нам сюда. Это означает, что она придет. Сюда. - Она всего в нескольких шагах…
[Росту]: «А может, и… нет».
Ты…
[Росту]: «Ближе не подходи. Стоять! Я серьезно».
[Хоруун-кэльский журнал мастера Винду завершается не словами, а чем-то, напоминающим предупреждающий рык большого хищника].
[КОНЕЦ ЖУРНАЛА].

ГЛАВА 15

ЛОВУШКА

Ник замер в классической позе стрелка: пистолет в правой ладони, левое плечо немного выставлено, правая рука направлена четко вперед, левая ладонь обхватывает правую и рукоятку пистолету.
Целью его была еле заметная в трещине в глубине пещеры ухмылка из иголокзубов.
Мейс мягко и плавно, без лишних движений, поднялся на ноги.
– Не делай этого, Ник.
– Да я и не собираюсь, - признал Ник. - Но если придется, я выстрелю.
– Я видел, как он защищается от бластерных лучей. То же самое он способен сделать и против пуль. У тебя просто ничего не получится.
– Это ты так думаешь, - голос Ника был нехарактерно спокойным, а руки его напоминали по неподвижности горы. - Ты не видел, как я стреляю.
– Сейчас не время для демонстрации, - Мейс опустил ладонь на руку Ника и увел дуло пистолета вниз. - Выходи, Кар.
Из тьмы в трещине выступил лор пилек.
Виброщиты - на плечах.
В руках - два световых меча.
Мейс ощутил, как надежда и вера внутри окончательно иссякли. Осталась лишь безумная усталость/
Он так сильно, так долго старался верить в нее, и в себя, и в Силу. Он заставил себя поверить: он жесткой дисциплиной исключил из разума даже возможность провала. В конце концов, это же Депя, его падаван, почти его ребенок… Он знал ее всю ее жизнь…
Всю жизнь, за исключением нескольких месяцев: первых и последних.
Вэстор прошел мимо Ника, не обращая на молодого коруна никакого внимания, держа световые мечи на раскрытых ладонях.
Словно предлагая мир.
– Она попросила меня…
– Я знаю, - прошептал Мейс.
– Она сказала, что не хочет, чтобы твои потери здесь стали больше, чем уже есть.
– Я ничего не потерял.
И это было правдой: он не потерял ничего существенного. Не на Харуун-Кэле. Он потерял ее еще до того, как сделал первый шаг по трапу шаттла. Он потерял ее до кровавой резни в джунглях и до ее сообщения на диске-кристалле. Он потерял ее даже до того, как отправил сюда.
Депа Биллаба стала еще одной жертвой его ошибки на Джеонозисе.
Просто она умирала дольше.
На Харуун-Кэле он утерял лишь иллюзию. Сон. Надежду, столь священную, что он не решался признаться в ее существовании даже самому себе: фантазию о том, что когда-нибудь Галактика вновь будет в мире. Что все вновь станет на свои места.
– Может быть, тебе стоит присесть, догнало? - урчание Вэстора было настороженно-заинтересованным. - Ты не слишком хорошо выглядишь.
– Так это что, прощальный подарок, вроде как? - Ник убрал пистолет обратно в кобуру, но, казалось, теперь он пытается взглядом пробурить дыру в голове Вэстора. - Достаточно подлая шутка, если кому-то интересно мое мнение.
– Скажи своему мальчику, чтобы он следил за языком, когда говорит о Депе.
Мейс лишь молча покачал головой. У него не было слов.
– Я хочу сказать: это низко. А я в этом разбираюсь, уж поверь. Прощальный подарок - это и так уже жестоко, но отдать еще и световой меч, чтобы ты думал, что это она идет…
– Она отдала его не за этим, - мягко сказал Мейс. - Оба меча Кар отдает мне.
Рычание Вэстора в точности повторило мурлыкание лозной кошки: безжалостное, но, почему-то кажется, с долей симпатии.
– Она сказала, ты поймешь. Мейс отстраненно кивнул:
– Он ей больше не нужен. Ник нахмурился:
– - Не нужен?
– Это оружие джедая. - О,
– Да.
Мейс опустил голову.
– Она пытается сказать тебе… - Да Мейс закрыл глаза
У него больше не было сил видеть окружающее.
– Это убивает ее, - тихо сказал он. - Пребывание здесь. Те вещи, что она совершает. Если она останется, она умрет.
– Все умирают, дошало. Но Харуун-Кэл - это ее проблема. Здесь ее место. Она теперь знает это. Она принадлежит этой планете. Не джунгли убивают ее. Ты.
Мейс открыл глаза и встретился с неподвижным взглядом лор пилека.
– Она не перестает думать о тебе, - проворчал Бэс-тор. - Ей плохо, когда она представляет, что именно ты думаешь о ней. Как ты оцениваешь то, что она уже совершила и что еше совершит. Она меряет себя твоими стандартами. А то, что твои стандарты категорически не верны, не облегчает боль от того, что она не смогла жить по ним. Ты ее предок, Мэйс Винду. Понимаешь ли ты, насколько она любит тебя?
– Да, - ему так хотелось, чтобы она поняла, насколько он любит ее… Но если бы она и поняла, разве бы она поступила иначе? Или ей просто было бы еше больнее? - Да, я понимаю.
– Поэтому она попросила меня принести тебе это оружие и ее слова прощания. Она не нашла в себе сил встретиться с тобой лицом к лицу.
Мейс тяжело вздохнул и расправил плечи. - Ей, - медленно, грустно, неохотно произнес он, - ей придется это сделать.
– A?
– Мне жаль, что это причиняет ей боль. Для меня это тоже не развлечение. Ближе всего к понятию «развлечения» на этой планете подобралось то, как кое-кто избил меня до потери сознания, - сказал он. - Я сказал ей, что не покину этот мир без нее. И я не покину: Ничего не изменилось.
– Думаешь, нет? Иди сюда, дошало, - лор пилек вышел из кошачьей пещеры на травяной выступ утеса в сверкающий, окрашенный в красное день. - Это не единственная пещера на этой горе.
Мейс пошел за ним следом, и Кар указал световым мечом на огромный горный склон, покрытый тенью:
– В одной из них ждет мой человек. За прошедшие месяцы мы захватили несколько единиц тяжелого вооружения балаваев. В том числе протонную ракетницу, из которой можно стрелять с плеча,
– Угрозы не изменят моих намерений, Кар. Я уже говорил ей, что скорее умру здесь, чем оставлю ее позади.
– Ты неправильно понял. Ракета предназначена не тебе: если бы я хотел увидеть твой труп, я бы убил тебя сам.
– Это, - сказал Мейс Винду, - мы еше посмотрим
– Скоро прибудет шаттл, который заберет тебя отсюда. Если ты не улетишь на нем, мой человек уничтожит его. Твои пилоты, стрелки, солдаты и все прочие, кто придут забрать тебя, погибнут.
И в этот момент Мейс наконец посмотрел в небо. Бесконечная синева: единственными облачками были инверсионные следы где-то на самом горизонте.
– Видишь? Не ты один умеешь брать заложников.
– А ты понимаешь, - поинтересовался Мейс, - что я фактически благодарен тебе за это?
– Я понимаю: это делает проще то, что тебе все равно придется сделать.
– Да. Именно так. Ты сделал мой выбор за меня.
– Что-то не так? - спросил Ник из тени пещеры. - Что он говорит тебе? Мы ведь все равно уезжаем, да?
– Все не так, - ответил Мейс. - Он не сказал ничего важного, и нет, мы не уезжаем. Без Депы, по крайней мере.
Вэстор наклонил голову, в глазах его мелькнула угроза.
– Я не угрожаю попусту.
– То, что ты сейчас стоишь здесь, означает, что я знал Депу не так хорошо, как мне казалось. То, что вы оба считаете, что я склоню голову перед подобной угрозой, означает, что меня она знает еще хуже.
– Шаттл будет уничтожен. Получится, что ты фактически собственноручно убил их.
– Убить «фактически» невозможно, - Мейс обер-1гулся и откинул голову назад, чтобы заглянуть Кару Вэс-тору в глаза. - То, что ты совершишь, Кар Вэстор, будет восстанием против Республики.
– Республика не имеет к этому никакого отношения. Это личное. Ты не можешь утверждать…
– Я официально поместил Депу под арест три дня назад. Она дала мне клятву, слово чести джедая, что не будет пытаться скрыться или иным способом избежать ответа пред лицом Совета джедаев. Она отказалась от данного слова и от чести. Теперь я должен заключить ее под стражу. И тебя тоже.
– Меня? Ты с ума сошел.
– Кар Вэстор, - абсолютно спокойно произнес Мейс, - Вы обвиняетесь в убийстве Террела Нэкея.
– Ээ-э, мастер, м-м-м, генерал? Сэр? Вы точно осознаете, что делаете?
Вэстор смотрел на джедая в полном недоумении.
– Ведь твои люди погибнут.
– Они солдаты и находятся на войне. Они осознают, чем рискуют, - сказал Мейс. - А ты?
– Я?
– Когда твой человек выстрелит по шаттлу, ты со-вершишь предательство. Будучи вовлеченной в твое преступление, Депа ответит перед судом по тому же обвинению. Ты подвергаешь ее огромной опасности, по-тому что она будет казнена наравне с тобой.
В рыке Вэстора не было слов, лишь презрение и гнев.
– Возможно, тебе стоит приказать своему человеку не стрелять. Пока ты еще можешь это сделать.
– Депа права: джедаи безумны.
– С тех самых пор как я приехал на эту планету, люди раз за разом говорили мне, что я сумасшедший. Они сказали мне это столько раз, что я задумался, а не так ли это на самом деле? Но теперь я понимаю: вы говорите так не потому, что это правда. Даже не потому, что вы считаете это правдой. Вы говорите так, потому что надеетесь, что это правда. Потому что если я сумасшедший, то это означает, что вы не являетесь, =геми отвратительными паразитами со слизью вместо сердца, которыми даже вы сами глубоко внутри себя осознаете.
Но Вэстор, казалось, уже не слушал. Он скрестил огромные руки на груди, так что световые мечи, зажатые в ладонях, исчезли за ультрахромными щитами на бицепсах. Он задумчиво пошел от Мейса в сторону обрыва и, встав на самом краю, сйкинул взглядом джунгли внизу: мелькание металлических пятнышек и отдаленные вспышки лазерного огня наполняли их жизнью.
– Сегодня много патрулей, - прогудел он. - Больше, чем я когда-либо видел.
– Мейс, - прошипел Ник из пещеры позади, - помнишь плохое предчувствие, о котором я говорил? Оно усиливается.
– Да.
– Может быть, тебе лучше вернуться сюда? Здесь безопасно.
– Нигде не безопасно, - ответил Мейс и встал рядом с Вэстором на краю обрыва.
– Я пытался, - промурлыкал Вэстор. - Я сделал все возможное. Даже Депа не сможет сказать, что я не пытался пощадить твою жизнь. Но тебе не свойственна благоразумность.
– Она не в моей природе.
– Как ты сказал ранее: «ты сделал мой выбор за меня». Есть лишь один способ защитить ее от тебя.
– Да Мейс начал погружаться в себя, пока не нашел внутри, посреди усталости и боли, центр спокойствия. Он погрузился целиком в него, и вся боль, усталость и сомнения остались позади:
– Будем драться?
– Мы должны. Жаль, что мы, последние мужчины гхоша Винду, должны быть врагами. Мне бы хотелось, чтобы все вышло иначе, но я знал, что все будет именно так. Депа сказала мне, что ты не особо умеешь проигрывать.
– У меня, в общем-то, не было такой практики. Вэстор с сожалением и уважением кивнул:
– Прощай, Мейс, джедаи Винду…
Легкое движение Силы…
Буквально всполох. Подрагивание. Слабейший импульс, даже не направленный на Мейса… Отправившийся куда-то в сторону деревьев под перевалом..
Сигнал.
Время остановилось, и все замерло в смоле Силового восприятия Мейса.
Вэстор стоит, скрестив руки. Ни малейшего признака угрозы. Щиты зафиксированы на плечах, ладони скрываются под мощными бицепсами вместе со световыми мечами…
Позади него, на самом краю обрыва невооруженный Мейс…
Где-то вдали джунгли колышутся от проносящихся мимо ТВК: рев их двигателей заглушает расстояние…
Позади, в пещере, - Ник. Ружье прислонено к камню, рука сжимает рукоятку пистолета в кобуре, вытаскивая его так быстро, что обычный человек бы просто этого не увидел…
И мужчина, прячущийся в тени джунглей где-то в километре от утеса, плавно нажимающий на курок усиленной бластерной снайперской винтовки, которая выстреливает всето один луч смертоносной алой энергии, устремляющийся из джунглей к обрыву…
Нацеленный в сердце Мейса Винду.
Все это Мейс осознал в одно мгновение, без труда, а уязвимой точкой, которую он увидел и которот воспользовался, стало равновесие Вэстора на кра! утеса.
Спокойно, без особо спешки Мейс положил руку на плечо Вэстора и толкнул лор пилека.
За край.
Глаза Вэстора ошеломленно распахнулись, он попытался восстановить равновесие: его руки расцепились и завращались, словно ветряные мельницы. Он отклонился достаточно далеко, чтобы пуля из пистолета Ника, которая должна была вышибить ему мозги, лишь слегка поцарапала висок. А когда его руки завращались, ослабла и хватка, которой он сжимал световые мечи. Мейс дотянулся до них через Силу и притянул к себе, включив на ходу светящиеся потоки, за целых шесть-семь миллисекунд до того, как им пришлось отразить луч, посланный из джунглей внизу.
Рефлексы лозной кошки закрутили Вэстора в воздухе, и он впился ладонями в камень буквально на метр ниже края обрыва. Его человек в джунглях продолжал поливать Мейса огнем, заставляя отступить, а Ник выбежал из пещеры, вопя: «Я попал по нему? Он мертв? Он мертв?» - пока Вэстор не забросил себя обратно, выставляя с помощью Силы виброщиты в боевую позицию.
Нику на прицеливание и выстрел потребовалось ровно столько времени, сколько требуется на то, чтобы сжать курок. И пули застучали по вспыхивающим щитам Вэстора…
А Мейс стоял, не двигаясь.
И просто смотрел на свое лезвие.

***

В Силе мир стал подобен кристаллу.
Фиолетовое пламя лезвия высветило слабые места в мире вокруг. Вектора напряженности метнулись паутиной к Вэсгору, к Нику, к горе позади, к перевалу внизу и к пространству вокруг, поднимая волны, которые соединили
Мейса не только с тем, что есть, но и с тем, что было и что будет.
Включение его лезвия там, тогда - уязвимая точка Летней войны.
Его сознание растворилось в мире, проносясь моментально по ошибочным линиям и эффективным векторам: буквально на одно мгновение он вошел в прямой и непосредственный контакт с множеством времен и мест.
И увидел все.
Он снова увидел, как пленники-балаваи замерли на коленях на уступе и как корабли прилетели фактически до того, как он поджег деревья, сложенные для сигнального костра.
Он увидел, как корабли прилетают в аванпост буквально через несколько минут после того, как он зажег меч, чтобы защитить детей в бункере от неаккуратного бластерного огня их же собственного народа.
Он увидел Вэстора, стоящего неподалеку от руин аванпоста, и вновь вник в смысл его рычания: «Мои люди говорят, что ты в одиночку заставил корабли улететь, хотя, кажется, повреждений ты им не нанес. Возможно, ты научил балаваев бояться лезвия джедаев».

Предыдущая страница 24 Следующая страница


25 Мэтью Стовер

Но Мейс знал: балаваи не испугались.
Он увидел ТВК в ущелье на перевале, увидел, как они улетают буквально через несколько секунду после того, как он зажег мечи. Им приказали отступить.
Потому что он был один.
Потому что, если бы его убили до того, как он добрался до Депы и ее партизан, это бы не решило проблему ополчения с джедаем.
Он увидел себя, стоящего в переулке Пилек-Боу, уставившегося в полном недоумении на разрядившийся световой меч.
Он увидел часы, что провел в сковывающем кресле в грязной комнате Министерства юстиции. В ожидании, которое не имело никакого отношения к допросу. Джептан вообще не собирался его допрашивать.
Проследовав по этому вектору напряженности дальше во времени, Мейс увидел защищенную комнату Министерства юстиции, в которой техники раз за разом разрезали различные предметы его световым мечом. Они стреляли по лезвию из бластера и из пистолета, они разрезали им тиссель, ламму и листья портаака, дюракрит и транспаристил.
Измеряя и записывая статистики излучения клинка.
Чтобы их орбитальные спутники затем смогли распознать это лезвие, где бы оно ни было активировано. Вне зависимости от того, для чего активировано.
Поэтому-то меч и разрядился. Джептан, вероятно, понятия не имел о команде для путешествия по высокогорью. Он сам хотел, чтобы Мейс убрался из Пилек-Боу.
Хотел, чтобы джедай встретился с Депой и с ОФВ.
Хотел найти, где же прячутся все эти исчезнувшие корунаи.
И вот, посреди лужайки очередные нити напряженности соединили разум Винду с десятками ТВК, устремившимися в сторону перевала Лоршан. С кораблями, забитыми возбужденными людьми, кораблями, оставляющими позади себя следы, подобные дыму над извергающимся вулканом, следы из яростного неприятия, страха и ненависти.
Одна из нитей протянулась до спутника, летящего над планетой со скоростью почти в двадцать восемь тысяч километров в час, и Мейс почувствовал, как на другом конце нити силиконовый мозг замыкает электронное соединение. Он почувствовал, как исполняется простая программка, как автоматические когти отпускают огромные дюрастильные стержни с теплозащитными экранами, как примитивные двигатели этих стержней корректируют движение и направляют их в атмосферу под углом настолько крутым, что будь они космическими кораблями с пассажирами на борту, все живое бы в них погибло.
Но эти стержни не космические корабли. И для выживания они не предназначены..
Вэстор все еще был в воздухе, и Ник целился в него из пистолета, когда Мейс Винду вскинул руки и крикнул:
– Хватит!
Взрывы Силы, сопроводившие приказ мастера-дже-дая, сбили Ника с ног и ударили Вэстора о поверхность горы немногим выше входа в пещеру.
– Что ты делаешь? - Ник перекатился и вновь начал наводить пистолет. - Он только что пытался пристрелить тебя! Смерть ему!
Вэстор же так и остался, пригнувшись, наверху, вцепившись в камни, подобно крайт-дракону:
– Хватит разговоров. Пора драться.
– Да, - ответил Мейс Винду, - но не друг с другом. Посмотрите туда\
Он махнул рукой в сторону джунглей под перевалом.
Все патрулирующие корабли, что в свое удовольствие кружили над джунглями последние несколько дней, теперь двигались в одну точку. И эта точка - перевал Лоршан.
Ник ругнулся, а рычание Вэстора стало бессмысленным.
– И туда, - сказал Мейс, указывая на нечто, напоминающее темное облако, медленно разрастающееся высоко в небе над горами. На самом деле это следы от сгорающих в атмосфере теплозащитных экранов.
Центр облака окрасился красным, затем - оранжевым, а затем - светлоголубым: включились ионные ускорители.
Ник нахмурился.
– Это не шаттл: угол слишком крутой и двигается слишком быстро.
– Да, не шаттл, - сказал Мейс.
– Мне ведь это не понравится, да? - Ник заслонил рукой глаза. - О! Оо-о… Блин. Кажется, это ТОКО.
– Пять, как минимум. И это еще не все.
– ТЫ! - оглушительный рев Вэстора, казалось, сорвал его самого с камня и буквально швырнул одним огромным куском ярости на лужайку. Он обвинительно наставил жужжащий щит на Мейса. - Это ТВОЯ вина! ТЫ привел их сюда!
– Виноватых будем определять позже, - Мейс, наконец, позволил лезвиям световых мечей исчезнуть. - Сейчас есть вещи поважнее.
– Например?
Мастер-джедай перевел взгляд с лор пилека на молодого офицера-коруна, затем - на небо, в котором дюрастильные ракеты пробивались сквозь атмосферу.
Со скоростью в тридцать тысяч километров в час.
Ускоряясь.
И сказал:
– Бежим.
И они побежали.

ЧАСТЬ ТРЕТЬЯ

УЯЗВИМАЯ ТОЧКА

ГЛАВА 16

УДАРНЫЕ ВОЛНЫ

Полностью собранное Точечное Орбитальное Кинетическое Орудие (ТОКО) - усиленный дюрастильный стержень, теплозащитные экраны, небольшой ионный двигатель и миниатюрные корректирующие движки - весило немногим более двух сотен килограммов. К тому моменту как оно достигало земли, экраны, движки и ускоритель, как, впрочем, и немалая часть самой укрепленной дю-растила, сгорали полностью. Масса при столкновении равнялась приблизительно сотне килограмм: чуть больше или чуть меньше, в зависимости от угла входа в атмосферу, ее плотности и прочих незначительных тонкостей.
Тонкости эти незначительны, в основном, потому, что ТОКО никогда не считалось чувствительным или утонченным орудием Его достоинства фактически ограничиваются тем, что оно недорогое в производстве и простое в управлении, что приводит к распространенности, в целом, на примитивных мирах задворков Галактики. ТОКО легко сбить, например, огнем турболазеров. Оно практически бесполезно против хоть сколько-то подвижной цели, способной увернуться. А после того как корректирующие движки сгорали, даже малейшие атмосферные возмущения могут столкнуть его с курса, что делает его слабоэффективным против цели размером меньше среднего города. В конце концов, ТОКО - просто стокилограммовый кусок дюрастила.
Впрочем, идеальную точность тоже можно легко отнести к незначительным тонкостям, потому что к моменту столкновения этот стокилограммовый стержень двигался со скоростью порядка десяти километров в секунду.
И стакивался с землей приблизительно так: БАМ!!!

***

Мейс, Ник и Кар успели добежать до входа в одну из первых больших пещер, когда пол внезапно на секунду ушел из-под ног, а затем резко вернулся назад, подбрасывая их в воздух, в сторону неровного каменного потолка.
Следом за встряской пришел и звук.
Мейс инстинктивно перевернулся и столкнулся с потолком согнутыми ногами, поглощая удар. Его сило-кинез остановил Ника меньше чем в метре от мощного сотрясения головы. Затем, когда они оба начали падать обратно на пол, их подхватило волной очень горячего воздуха, прорвавшегося через вход в пещеру на утесе с лужайкой. Волна закружила их, завертела и начала бросать из стороны в сторону, осыпая бурей каменных осколков и раскаленной грязи.
Мейс по-прежнему удерживал Ника силокинезом. Когда они наконец остановились посреди кошмара из пыли, дыма и криков, он поставил Ника на ноги и присел рядом с ним:
– Заберись повыше! - прокричал он. - Не вставай во весь рост и постарайся не касаться непосредственно пола.
После чего джедай замер, прижимая руки к ушам, чтобы избежать травм от еще одного удара, послабее, чем первый, и затем еще одного, еще более слабого: сказывалась неточность ТОКО. Но третье вздрагивание горы раскололо потолок пещеры, и сверху посыпались булыжники. Некоторые крики размазало в булькание, другие переросли в вопли агонии.
Прошло две секунды. Затем еще две. И Мейс, наконец, вскочил на ноги. Освещение светошаров образовывало светящиеся сферы, что не могли пробиться сквозь плотную завесу пыли и дыма, разъедавшей глаза до слез. Мейсу хватило и одного неосторожного вдоха, чтобы зайтись в безостановочном кашле. Джедай притянул к себе Ника (молодой корун одной рукой прикрывал глаза, а в другую пытался откашляться) и схватился обеими руками за край его вязаной рубахи.
– Эй, кхе-кхе, эй, что ты…
– Нам нужна твоя рубашка.
Одним движением Мейс разорвал рубаху пополам на спине, еще одним - от шеи до живота. Одну половину он оставил Нику, а другую накинул себе на голову, словно капюшон. Ткань в достаточной мере неплотная, и сквозь нее можно видеть, но благодаря ей уровень пыли и дыма падал от «абсолютно не выносимого» до «хоть как-то терпимого».
Пока Ник делал то же самое, Мейс пробрался через завалы, через мертвых и раненых корунаев к поблескивающему под огромным булыжником ультрахрому. Он присел на корточки рядом и счистил камни помельче с лор пилека.
– Кар? Ты слышишь меня?
Несмотря на пыль и боль, Вэстор смог прорычать ответ с неким сарказмом:
– Лучше отойди. Когда ты стоишь рядом, мне на голову постоянно падают всякие тяжелые штуки.
Мейс погрузился в себя и нашел уязвимую точку булыжника,
– Не шевелись.
Лезвие светового меча, мелькнув, проникло в камень, и булыжник раскололся надвое на спине Вэстора. Кар встряхнул огромными плечами, раздвинул оба куска и смог подняться на колени меж ними. Он весь покрылся пылью, и кровь струилась из достаточно серьезной раны у него над ухом.
– Ты мог бы убить меня. Тебе следовало это сделать.
– От тебя мертвого мне никакой пользы, - сказал Мейс. - На этой базе есть какое-нибудь прочное убежище? Укрепленный бункер, желательно герметичный?
– Хранилище тяжелого вооружения. Его можно запереть.
– Отлично. Перенесите туда всех неспособных двигаться больных и раненых и закройте. Когда прибудет ополчение, оно начнет с газа.
Вэстор и Ник хмуро переглянулись. Мейс обернулся.
– Ник. Ты со мной. Пошли.
– Нам их не удержать. Даже день. Даже час, - прохрипел Вэстор.
– Нам незачем удерживать их самим. У меня в системе находится среднетяжелый крейсер, на котором находится полк солдат, лучше которых эта Галактика не видела, - Мейс положил одну руку на плечо Вэстора, а другую - на плечо Ника, и в темных глазах было какое-то странное сияние. - Мы не будем их сдерживать. Мы даже не будем с ними сражаться. С воздушным прикрытием в виде «Хэллика» и наземным в виде солдат двадцать шаттлов смогут эвакуировать всех отсюда за пару часов.
– И даже траводавов? Мейс кивнул:
– Нам лишь нужно привести их сюда.

***

ТОКО сотрясали гору. Корунаи суетились, кричали и истекали кровью. Некоторые пытались помогать раненым. Некоторые умирали. Некоторые, дрожа, жались к ближайшим стенам.
МеЙс не переставал двигаться. Ник буквально наступал ему на пятки. Иногда ударные волны сбивали их с ног. Иногда пыль становилась такой плотной, что Мейсу приходилось освещать путь отблесками двух световых лезвий.
– Зачем я-то тебе нужен? Ты ведь знаешь дорогу до коммуникационного центра, ты был там утром, - Ник выплюнул грязь, в которую слюна превратила втянутую им пыль. - Я хорошо управляюсь с медпаком. Иди один. А я бы присмотрел за ранеными. ..
– Вот зачем.
Свет от лезвий выхватил неровную поблескивающую стену впереди: коридор завалило стеной из осыпавшихся камней.
– Это единственная известная мне дорога до ком-центра, - сказал Мейс. - И я надеюсь, ты знаешь какую-нибудь другую…
Ник тихо выругался и дотронулся до завала.
– Здесь много камней? Ты сможешь прорезать?.. - его глаза расширились. - Эй! Там есть люди1 Они в ловушке! Я чувствую их! Мы должны выташить их оттуда!
– Я тоже их чувствую. Завал не стабилен, - ответил Мейс. - Сдвигание камней и их разрезание отнимет больше времени, чем у нас сейчас есть. Первая же ошибка приведет к тому, что на их головы свалятся тонны камней. Нам нужно найти другой путь, чтобы добраться до комцентра.
– Но… мы не можем просто оставить их там!..
– - Ник. Постарайся сосредоточиться. Будет ли им безопаснее находиться сейчас здесь, вне завала?.
– Ну-у, я, - Ник нахмурился, - ну-у…
– Послушай меня. Между камней есть полости. Мы сможем выкопать выживших позже. Мы должны сделать все для того, чтобы достаточное количество людей дожило до этого выкапывания. Так?
Ник неохотно кивнул,
– В таком случае, пошли.

***

Комцентр - небольшая естественная пещера с грубыми широкими столами, несколькими самодельными стульями и небольшим количеством оборудования.
– Мне почему-то кажется, что от передающих антенн мало чего осталось, - пробормотал Ник по дороге к центру.
– Несколько поздно беспокоиться о том, чтобы скрыть наши позиций, - напомнил ему Мейс. - И у субкосмического передатчика не возникнет никаких проблем при проходе сигнала сквозь камень.
Ник взглянул на дверной проем, выругался и бросился вперед бегом.
– Хирургическое поле выключено! Он пулей влетел внутрь.
Мейс бросился за ним и замер в дверном проеме.
Субкосмический передатчик лежал на полу, меж обломков стола. Казалось, что его кто-то прокатил по склону горы и скинул с обрыва. Менее прочные обычные передатчики были полностью уничтожены. Ник безостановочно кого-то проклинал, упав на колени возле двух техников-корунаев, лежащих на полу так, словно они просто задремали посреди руин поста
– Ник, - позвал Мейс
– Они мертвы, - тихо проговорил молодой ко-рун. - Оба мертвы. Непонятно почему… И…
– Ник, иди сюда.
Ник коснулся головы одного из корунаев пальцем… и череп поддался, пропуская палец, словно кость стала мягкой пеной.
– И они размягчились…
– Нам надо уходить отсюда Немедленно.
– Что может сотворить подобное с человеком?
– Мощный удар, - сказал Мейс. - Настигнувшая ударная волна. Видимо, это комната - часть твердой породы, выходящей прямо на поверхность…
– Ты хочешь сказать… - Ник посмотрел на стены вокруг округлившимися глазами. - Ты хочешь сказать, что если еще хоть один ТОКО попадет в ту же точку, пока я здесь…
– Я хочу сказать, - Мейс резко выбросил руку вперед, - закрой уши и прыгай!
А затем Мейс последовал собственному совету, подхватывая Силой себя и Ника ровно в тот момент, когда воздух в коммуникационной пещере встряхнул их, словно они попали в ладонь хлопающего гиганта. Ударная волна буквально вышвырнула обоих из центра в коридор. Мейс перестал удерживать себя Силой и перекатился на ноги,
Ник что-то сказал, когда Мейс поставил его на ноги, но Мейс услышал лишь тихое бормотание на фоне гудя-шего звона в ушах:
– Тебе придется говорить громче! Ник попытался прочистить одно ухо.
– Что?
– Говори громче\
– Что? Тебе придется говорить громче!
Мейс прокашлялся и толкнул Ника в сторону коридора. Затем развернулся, вытянул руку и через Силу схватил субкосмический передатчик, который выплыл через дверной проем прямо ему в руки.
Он бежал за Ником почти оглохший, пытаясь восстановить отпущение реальности. Трехминутный бег привел их на пересечение множества туннелей, частично искусственных, частично естественных.
– Подойдет.
– Подойдет для чего? Ничего же не осталось! - Ник, тяжело дыша, сполз по стене. - И чего ты таскаешь за собой эту раздолбанную фигню?
Мейс поставил передатчик на пол, стянул маску от пыли с лица и хмуро уставился на заднюю панель. Крепежи сами раскрутились и, пролетев по воздуху, улеглись в ровную маленькую кучку посреди камней. Вскоре к ним присоединилась и сама панель. Мейс поизучал секунду провода и контакты внутри, а затем кивнул.
Он раскрыл ладонь, и световой меч буквально впрыгнул в нее из внутреннею кармана куртки. Легкое прикосновение сквозь Силу отодвинуло защелку внутри меча, и искривленная секция рукоятки со щелчком откинулась. Мейс вытащил изнутри энергетическую батарею. Еще одно прикосновение сквозь Силу изогнуло пару клемм внутри передатчика. Мейс вклинил батарею меж ними, и на основной панели засветились огоньки готовности.
– Держи ее, - сказал Мейс. Ник держал энергетическую батарею, пока Мейс подключался к экстренному каналу связи «Хэллика».
– «Хэллик», это генерал Бинду. Срочный вызов. Код ноль шесть один пять. Прием.
Передатчик отозвался буквально взрывом электростатических шумов. Сквозь шипение еле-еле прорвался спокойный голос
– Ответна… один девять.
– Проверочный - семь семь.
– Говор… генерал.
– Капитан Трент, доложите обстановку.
– С сожалением, сообщ… капит… команда на мостик… езно ранены, Это коммандер Урхэл… верглись массирова… Повторяю: мы подверглись массированной атаке ДИ.
Ник нахмурился:
– ДИ?
– Ароиды-истребители, - Мейс переключил передатчик. - Вы справитесь?
– … ет. Слишком много… несем тяжелые… щиты и броня, но…
Сквозь статические шумы и невыносимый свист новый капитан «Хэллика» обрисовал ситуацию: точно не установленное число дроидов-истребителей Торговой федерации дрейфовало в выключенном состоянии вне эклиптической плоскости системы, посреди кометнои пыли и осколков древних астероидов. Коммандер предположил, что что-то такое в шаттле активировало их: они атаковали, как только шаттл отсоединился от корабля и направился к орбите планеты. Шаттл был потерян, и ДИ быстро уничтожили сопровождавшие его шесть истребителей. Теперь они стреляли по крейсеру всем, что у них было. Корабль, в котором Мейс искал спасения, уже сражался за свою жизнь.
И проигрывал.

***

Предыдущая страница 25 Следующая страница


Уязвимая точка 26

Мейс раскачивался на пятках, уставившись в стену перед собой.;
Минералы внутри и пар от дыхания джедая порождали вспышки на ее поверхности, но Мейс не замечал этого. Он не смотрел на камень. Он смотрел в камень. Сквозь камень.
В Силу.
– Ну так что? Все, да? - слова Ника доносились до ушей Мейса издалека, словно тот говорил со дна колодца. - Пути к отступлению больше нет?
– Да, все. Пути нет, - рефлекторное эхо: Мейс фактически не заметил, что Ник что-то сказал, и вообще не заметил, что сам что-то ответил. - Пути нет…
Его сознание было где-то еще…
– Я не говорил, случаем, насколько я ненавижу это место? Каждый раз, когда я попадаю сюда, мне кажется, что меня похоронили заживо…
А в Силе…
Мейс не совсем смотрел: чувство, через которое он получал информацию, не зрение. Это чувство наполняло собой Силу, оно касалось мощи и давало ей в ответ коснуться себя, затеняло ее и затем ныряло в собственную тень, чтобы усилить ее, питалось Силой и позволяло Силе питаться в ответ, кружась в непрекращающейся спирали набирания энергии, раскручиваясь из странного «нигде-сейчас» в «вездевсегда»: из пересечения дорог внутри горы, стоящей посреди джунглей размером с континент, в мир, летящий в Галактике, превращающейся в те же самые джунгли.
И это чувство дало ему воспринять векторы напряженности реальности. Это не просто поиск уязвимой точки. Казалось, момент бытия спрятался целиком в кристалле-скорлупе, и если бы он смог нанести абсолютно точный удар, то скорлупа, удерживающая эту, тоже раскололась бы. И следующая за ней. И следуюшая. И от этой одной-единственной трещины пошли бы ударные волны, что разрушили бы ловушку, в которой оказались не только Ник и Мейс, но и Депа, и Кар, и корунаи, и Харуун-Кэл, и Республика, и, возможно, сама Галактика. Не просто цепочка уязвимых точек, но буквально поток их. Водопад.
Лавина.
Если бы он только смог найти точку, в которую надо было нанести удар-Слабо, призрачно, издалека, из «здесь-сейчас» донеслись слова, что вызвали резонанс в «везде-всегда»:
– Мы в ловушке… Снаружи все это уродское ополчение столпилось, и никто не может попасть сюда и помочь нам. И мы все умрем! Умереть здесь - это огромная глупость! Глупость, глупость, глупость!
– Глупость, - эхом отозвался Мейс. - Глупость, да… Глупость! Конечно!
– Да ты вообще меня слушаешь?
– Ты, - сказал Мейс, и взгляд его постепенно вернулся из глубин камня, - гениален. Про твое везение я вообще молчу.
– Что, прости?
– Несколько лет назад Орден джедаев проверял возможность использования дроидов-истребителей для борьбы с пиратами: сопровождения грузовых кораблей и прочего подобного. Знаешь, почему мы решили не использовать их?
– А это имеет значение?
– Потому что дроиды глупые.
– Ух ты! Какое облегчение! Я бы так сильно расстроился, если бы меня убил гений…
Мейс вновь обернулся к передатчику ЗА, вышел в эфир:
– Коммандер, это генерал Винду. Приказываю всем солдатам погрузиться в оставшиеся шаттлы и направиться по прежним координатам. Всем! По прежним координатам. Слышите меня?
– Да, сэр. Но… не сравнимо с ДИ… потери… повезет, если половина доберется до атмосферы…
– Это не ваша проблема. Как только шаттлы вылетят, вы отступите. Слышите меня? Это прямой приказ. Когда шаттлы вылетят, «Хэллик» совершит прыжок в республиканское космическое пространство.
– … шаттлы.., только досветовые. Без гипердвигателя вы ведь не…
– Коммандер, у вас что, так много времени, что вы можете позволить себе тратить его, споря со мной? Вы получили приказ. Конец связи.
Мейс выдернул батарею из передатчика и воткнул ее обратно в рукоятку меча:
– Ник, из тех, кого ты знаешь, кто лучший стрелок? Ник пожал плечами:
– Я.
– Ник…
– Что? Мне что, соврать?
– Ну хорошо. Следующий за лучшим.
– Из тех, что еще живы? - Ник подумал секунду-две. - Шрам, наверное. Она действительно умеет стрелять. Особенно из тяжелого вооружения. Вернее, умела. Когда могла ходить…
– Сейчас ей ходить не потребуется. Пошли.
Ник не двинулся с места, по-прежнему прислоняясь к стене.
– Смысл дергаться? Мы ведь все равно ничего не добьемся, а? Когда корабль улетит, нам некуда будет идти.
– Есть куда. И мы туда отправимся. ~ Куда?
– Не скажу.
– Не скажешь?
– Я уже достаточно раз, - сказал Мейс, - слышал, что я сумасшедший.
Ник слегка покраснел, уставившись на мастера-джедая так, словно тот замаскировавшийся воррт:
– Это ты о чем? Ты же только что сам говорил, что нуги для эвакуации нет…
– А мы не будем эвакуироваться. Мы будем атаковать.
У Ника отвисла челюсть:
– Атаковать? - оцепенело повторил он.
– Не просто атаковать. Мы побьем их так, - сказал мастер-джедай, - как им и не снилось.

ГЛАВА 17

ИДУЩИЙ

Резкие запахи озона от хирургического поля и феромонов от человеческого страха переполняли воздух оружейного бункера. Те несколько единиц тяжелого вооружения, что захватили партизаны, были беспорядочно свалены в кучу за дверью, дабы в комнате нашлось место для бесконечного потока носилок, которые тащили на себе хмурые кору-наи, приносящие все новых больных и раненых.
В основном, больных.
В основном, детей.
В основном, молчащих и с округлившимися от страха глазами.
Носильщики падали от каждого очередного удара ТОКО по горе. И иногда роняли тех, кого несли. У многих текла кровь из свежих царапин.
Ник нырнул в толпу в поисках Шрам: корунайская девушка оставалась все время рядом с Бешем с того момента, как они очнулись от танатизинового анабиоза,
Мейс остался за дверью. Его рассеянный взгляд ощупал имеющееся оружие и включил новые данные в расчеты: картина грядущей битвы начала меняться, течь и перемешиваться, подобно потоку застывающей лавы. СОТБ-10 с дополнительным синтезирующим генератором на треноге. Две протонные ракетницы для стрельбы с плеча с четырьмя снарядами каждая. Нераспечатанная связка из двадцати пяти протонных гранат в заводской упаковке.
Более ему ничего и не требовалось.
Остальное оружие бесполезно.
Ник, шагая неуверенно, словно от боли, появился в дверях.
– Их здесь нет. - Нет?
Ник кивнул в сторону одного из носильщиков:
– Они сказали мне, что места не хватит для всех… Так что Кар… - он сглотнул, изгоняя слабость из голоса и с лица. - Сюда приводят только людей, которые выживут.
Мейс кивнул:
– А где остальные?
– В месте, которые мы называем «комнатой смерти». Иди за мной.
«Комната смерти» - огромная пещера, погруженная во тьму. Лишь желтое свечение от нескольких световых стержней рассеивало темноту. В отличие от други^ жилых помещений здесь пол вибролезвиями не выровняли, и он плавно поднимался вверх, к потолку. Множество ниш в нем повторяло естественные контуры камня.
Все они были заполнены умирающими.
Никакого хирургического поля: воздух наполнен зловонием, болезненно-сладким запахом гниющего мяса и неописуемым запахом, испускаемым пожирающим человеческую плоть грибком.
Ник остановился всего в нескольких шагах от входа и закрыл глаза. Секундой позже он вздохнул и указал рукой почти под потолок:
– Туда. Видишь свет? Что-то происходит: я думаю, Кар с ними.
– Хорошо. Он нам понадобится, а времени у нас все меньше и меньше.
Подниматься им пришлось очень аккуратно, дабы не наступить на кого-нибудь в темноте.
Беш неподвижно, еле дыша, лежал в нише у самого потолка пещеры. Вэстор сидел рядом на коленях, закрыв глаза и положив одну руку на сердце Беша, Тканевый перевязчик, который закрыл раны, оставленные ножом Террела, потерял блестящую прозрачность, почернел и свернулся, как мертвая кожа. Раны превратились в отвратительные наросты грибка, слабо мерцающего в свете стержня в руках Шрам зеленым и фиолетовым.
Шрам сидела, скрестив ноги, с другой стороны от Беша. Грудь ее по-прежнему покрыта спрей-перевязками. Опустив голову, она протирала наросты на груди Беша влажной тряпкой. Даже с расстояния в несколько метров Мейс почувствовал мощный аромат алкоголя и смолы портаака.
Ник остановился в паре метров от них и многозначительно посмотрел на Мейса, кивая в сторону остальных, словно говоря: «Это твоя идея. Не вмешивай меня в это».
Мейс медленно приблизился к Бешу, опираясь на нишу уровнем ниже, и тихо спросил у Шрам:
– Как его дела?
Она даже не взглянула на Мейса.
– Умирает. Твои дела как?
Она окунула тряпку в ведро, достала, выжала и вновь опустила в ведро с каким-то механическим упорством на лице: она делала это просто для того, чтобы делать хоть что-то, и на ее лице не было и следа надежды на то, что это хоть как-то поможет.
– Шрам, нам нужно, чтобы ты пошла с нами.
– Не оставлю его я. Во мне нуждается он.
– Мы нуждаемся в тебе. Шрам, ты должна довериться мне…
– Доверилась уже однажды я. Как и Беги. Мейсу нечего было ответить.
Ник появился за плечом Мейса:
– Успокаивает лишь то, что я попаду в архивы. Мастер-джедай искоса взглянул на коруна. Ник пожал в ответ плечами:
– Эй, ну так ведь это единственный доступный нам сейчас способ победить смерть, правда?
– И как же ты собираешься достигнуть этого бессмертия, - пробормотал Мейс, - если мой журнал останется погребенным под этой харуун-кэлской горой?.
– Э, мда, - казалось, Нику внезапно стало плохо. - Это действительно проблема.
– Забудь о бессмертии. Сосредоточься на том, чтобы не умереть сегодня.
Глаза Вэстора были закрыты, и Сила мерцала вокруг него. Мейс чувствовал часть того, что делал лор пилек: находил смертельный грибок внутри груди Беша и концентрировал мошь на нем, выжигая спору за спорой.
Еще одна ударная волна сотрясла пешеру. Небольшие камешки начали падать с потолка.
– Кар, - сказал Мейс, - так ты ничего не добьешься. У нас нет времени.
Глаза Вэстора остались закрытыми, на лице не шевельнулся ни единый мускул:
– Неужели для меня сейчас есть лучшее занятие?
– Вообще-то, - ответил Мейс, - да. Есть.
– Оно связано с убийством балаваев? Мейс извиняющимся тоном ответил:
– Вероятно, не более сотни. Может быть, двух. Распахнувшиеся глаза Вэстора наполнила тьма пилекотана. Шрам подняла голову и полностью забыла о тряпке, свисающей из ее руки.
– Так что? - спросил Мейс Винду. - Идем?

***

Огромную пешеру заполнили клубы дыма и пыли. Мускусный запах траводавов, вонь от навоза, мочи и крови с каждым ударом ТОКО становились сильнее.
Свет от факела мерцал, вспыхивал и вновь угасал. В вонючем тумане двигались огромные туши, брыкающиеся и бьющие друг друга когтями траводавы: некоторые в панике намертво сомкнули челюсти на собственных или на чужих конечностях. Они носились без разбору, врезаясь друг в друга, затаптывая раненых и собственный молодняк. А корунаи сновали меж ними, появляясь из дыма на мгновение и вновь исчезая. В руках - острые шесты и ярко пылающие факелы. Они словно пытались развязать этот безумный узел из вопящих, трубящих, сходящих с ума от страха созданий.
В одном месте туман немного рассеялся: еле заметный в темноте акк-пес с тонкой кровавой ниточкой слюны, свисающей изо рта, уставился в глаза Мейса с легким неприятием Затем тяжеловесно развернулся и скользнул обратно, в сумрак, легонько повиливая хвостом.
Мейс продолжил движение сквозь хаос.
Следом за ним два коруная несли носилки с СОТБ и его генератором. Еще двое на других носилках тащили ракетницы и снаряды к ним. Шрам еле шла, держась рукою за плечи помогающего Ника.
Еще пять пар корунаев продвигались рысью вдоль стен пещеры, проскальзывая мимо всего этого смятения и неразберихи. Каждая пара несла по факелу и по одной самодельной сумке с пятью протонными гранатами в каждой. Каждая пара уходила в какой-нибудь из огромных проходов, по которым траводавов выводили на ежедневную прогулку.
Аритмичный грохот заставлял дрожать воздух; звук более резкий и значительно более тихий, чем удары ТОКО о землю, но все же достаточно мощный для того, чтобы пол немного вибрировал под ногами. Мейс указал в сторону источника грохота: в боковой пещере, не переставая, ярился огромный анккокс. Он злобно хлестал хвостовой булавой по стенам и потолку загона.
Ближайший корун-носильщик заметил жест Винду и вдвоем с напарником отправился в сторону животного. Ник и Шрам пошли следом.
Мейс остановился на секунду и обернулся назад: у входа в верхний туннель стояли Кар Вэстор и его акд§-стражи. Позади них стлались по земле все двенадцать привязанных к Вэстору сквозь Силу акк-псов. Лор пи-лек встретился с Мейсом глазами и кивнул.
Мейс кивнул в ответ и развел руки в стороны, словно говоря; «Начинайте, как будете готовы».
Вэстор с акками начал мрачно спускаться в пещеру траводавов. Акк-псы ушли в разные стороны мощными прыжками, приземляясь на паникующих траводавов так, что слюна с их острых зубов падала прямо на шеи животных. Люди продвигались вперед в форме клина с Вэстором во главе, вручную разводя в стороны сцепившихся траводавов, запугивая победителей и убивая тех, чьи раны слишком серьезны.
Мейс наблюдал с каменным лицом. Это расточительно. Это жестоко.
Это необходимо.
И Мейс вернулся к собственному заданию.
Он сделал жест, и толпа из животных и людей расступилась перед ним. Дым и пыль отступили, и он увидел ее.
Она, казалось, сидела на природном выступе, что опоясывал одну из искривленных стен пещеры. Ее ноги, свободно болтаясь, свешивались через край - дитя на стуле слишком высоком для него. Лицо она закрыла ладонями, и слышимое даже через всю пещеру эхо рыданий болезненно отдавалось в груди Мейса,
И даже когда он дошел, наконец, до нее, он по-прежнему не знал, что сказать.
– Депа…
Она подняла голову и встретилась с ним глазами. И даже если бы он нашел слова, ему бы это не помогло: он не смог бы произнести и слова.
Тряпка, та, что она носила на лбу все эти дни, исчезла. И теперь… Теперь на ее лбу там, где должен быть Чалактанский великий знак просвещения…
Словно в продолжение галлюцинации, что Мейс увидел несколько дней назад в аванпосте исследователей джунглей, на ее лбу была лишь уродливая рана рваного шрама Словно Великий знак просвещения вырезан из ее черепа тупым ножом. Словно рана, что осталась от этого ножа, начала сильно кровоточить, но ее никто не стал лечить…
Словно она до сих пор кровоточила…
Малый Знак, называемый «Ищущим», по-прежнему поблескивал на ее переносице. Малый Знак закрепляется меж глаз того, кто пытается стать чалактанским адептом он символизирует уравновешенность «я», четкость видения, элегантный порядок, что поиск просвещения создает внутри ищущего. Великий знак называется «Вселенной». Он является точной копией Ищущего, просто большего масштаба Он закрепляется на лобной кости во время священной церемонии Собрания адептов: так приветствуются новые члены их общества. Оба Знака вместе являют собой фундаментальный принцип чалактанской философии: «Внутри так же, как снаружи». Адепты Чалакты обучают тому, что жизнь Просветленного направляют божественный порядок и естественные законы, управляющие движением планет и вращением галактик.
Но для Депы вселенной более не существовало. Остался лишь Ищущий.
Один посреди великого «ничто».

***

– Мейс, - по ее лицу вновь потекли слезы. - /Не смотри на меня. Тебе нельзя смотреть на меня. Тебе нельзя видеть меня такой. Пожалуйста…
Он опустился на одно колено возле нее и аккуратно протянул руку к ее плечу: она вцепилась в его пальцы и прижала руку к себе как можно сильнее, но сама при этом отвернулась.
– Мне так жаль… - она дернула головой, словно пытаясь вытряхнуть все слезы из глаз. - Я жалею обо всем.
Мне жаль, что все не может быть иначе. Не может быть лучше. Мне жаль, что я не могу быть лучше…
– Но ты можешь, - он окал ее плечо. - Ты можешь, Депа. Ты должна.
– Я так запуталась, Мейс, - ее шепот был неслышен на фоне безумия, творящегося в пещере, но Мейс буквально почувствовал значение ее слов, словно Сила прошептала ему их прямо на ухо. - Я так запуталась…
Депа из его галлюцинации - что она сказала ему? Он помнил:
– Свет, которым мы являемся, - мягко произнес он, - ярче всего светит в самую темную ночь,
– Да. Да. Ты всегда так говорил. Но что ты знаешь о тьме? - ее голова упала ей на грудь, словно она более не видела смысла в том, чтобы держать ее прямо. - Как может слепой человек узнать, что звезды исчезли?
– Но они не исчезли, - ответил Мейс. - Они светят все так же ярко. И покуда люди живут вокруг них, им будут нужны джедаи. Так, как сейчас мне нужна ты.
– Я… Я более не джедай. Я ухожу. Я отказываюсь. Я сдаюсь. Я думала, ты понял это.
– Я понимаю. Но не принимаю.
– Это не тебе решать.
Он убрал руку с ее плеча и распрямился:
– Встань.
Она вздохнула, и по ее губам с каплями слез вновь пробежала улыбка:
– Я уже не твой падаван, Мейс. Ты не можешь приказывать мне…
– Встань!
Рефлексы, выжженные внутри нее более чем десятком лет беспрекословного подчинения, заставили ее буквально вскочить на ноги. Она устало закачалась, и рот ее перекосился от боли.
– Через несколько минут почти тысяча республиканских клонов-солдат прибудет сюда.

Предыдущая страница 26 Следующая страница


27 Мэтью Стовер

В ее глазах, казалось, вновь проснулся свет:
– «Хэллик»… Он может спасти нас…
– Нет, - оборвал ее Мейс. - Слушай меня: это мы должны спасти их.
– Я… я не понимаю…
– Они будут пробиваться под плотным огнем. Вся эта система - одна большая ловушка. Она была ловушкой все это время. Отступление сепаратистов лишь приманка, это ты понимаешь?
– Нет… этого не может быть, этого не может быть! - но свет вновь исчез из ее глаз, и плечи ее опустились. - Но, конечно же, это правда. Как я посмела думать иначе? Как я посмела думать, что одержу победу?
– Они заманили в ловушку средний крейсер. Я уж не говорю о двух членах Совета джедаев. «Хэллик» уже, возможно, уничтожен. Клоны-солдаты направляются сюда на уцелевших шаттлах. Их будут преследовать дроиды-истребители Торговой федерации: более быстрые, более маневренные и вооруженные лучше шаттлов. Если наши люди окажутся меж истребителями и ополчением, у. них не будет ни единого шанса. Все их шансы на выживание должны появиться благодаря нам. Благодаря тебе.
– Мне? Да что я могу?
Он распахнул куртку. Ее световой меч выплыл из внутреннего кармана и завис в воздухе ровно между ними.
– Ты можешь сделать выбор.
Она перевела взгляд со светового меча на глаза Мей-са и обратно: она смотрела на рукоятку так, словно ее собственное отражение в покрытой смолой поверхности могло нашептать ей будущее.
– Но ты не понимаешь, - слабо проговорила она. - Мой выбор на этой планете не имеет никакого значения…
– Для меня имеет.
– Неужели ты ничего не понял об этом мире? Даже если мы действительно спасем их, это не будет иметь значения. В джунглях это не имеет значения. Посмотри 6округ\ С этим невозможно сражаться, Мейс.
– Конечно же, возможно.
– Это не враг, Мейс. Это просто джунгли, С этим ничего нельзя поделать. Просто таков уж ход вещей.
~ - Я думаю, - мягко сказал Мейс, - что это как раз ты ничего не поняла в уроках Харуун-Кэла.
Она покачала головой, словно отчаявшись что-либо доказать.
– Не говори мне, что не можешь сражаться с джунглями, Депа, - сказал Мейс. - Ведь именно это делают корунаи. Неужели ты этого не понимаешь? На этом, собственно, и базируется их культура. На борьбе с джунглями. Они атакуют их с помощью траводавов и защищаются от контратак с помощью акков. И Летняя война тоже из-за этого. Балаваи хотят использовать джунгли: жить вместе с ними, получать из них прибыль. Корунаи же хотят покорить джунгли. Превратить их в нечто такое, что не будет более стараться съесть их живьем. А теперь подумай, почему корунаи так поступают?. Почему они стали врагами балаваям? Почему они враги джунглям?
– Загадка для падавана? - горько спросила Депа.
– Урок.
– Мне уже достаточно уроков.
– Уроков нам никогда не достаточно, Депа. По крайней мере, если мы еще живы. Ответ у тебя прямо перед глазами. Почему корунаи борются с джунглями?
Он протянул вперед ладонь, словно протягивая верное решение.
Ее взгляд застыл на рукояти ее светового меча, плавающего в воздухе между ними, и нечто новое проявилось в нем: дуновение легкого ветерка из прохладного чистого места, глоток воздуха, чтобы облегчить ее боль, не дать задохнуться.
– Потому что… - сказала она благоговейно. Испытывая трепет перед правдой. - Потому что они потомки джедаев…
– Именно.
– Но… но… ведь нельзя сражаться с естественным ходом вещей…
– Но мы сражаемся. Каждый день. В этом суть джедаев.
Слезы текли из ее покрасневших глаз:
– Тебе никогда не победить…
– Нам, - мягко поправил ее Мейс, - и не нужно побеждать. Нам нужно лишь сражаться.
– Ты не можешь… ты не можешь просто взять и простить меня…
– Как член Совета джедаев, да, ты права. Не могу. Как твой учитель, не буду. Как твой друг…
Его глаза заслезились. От дыма, наверное.
– Как твой друг, Депа, я могу простить тебе все. Уже простил.
Она молча покачала головой, но все же подняла руку. Рука ее дрожала. Она сжала ее в кулак и закусила губу.
– Возьми свое оружие, Депа, - сказал Мейс. - Пойдем и спасем этих людей.
И она взяла меч.

ГЛАВА 18

НЕОБЫЧНАЯ ВОЙНА

Ополчение атаковало волнами. Еще не развеялась завеса из дыма и пыли от последнего упавшего ТОКО, а корабли уже зависли под перевалом, выпуская десятки, а затем и сотни рр-солдат: воздушный десант, основной частью экипировки которого были репульсорные ранцы, позволявшие им быстро и безопасно спускаться на землю сквозь листву джунглей. Солдаты рассыпались по джунглям, сжимая в руках электронные поисковики, которые позволяли засечь определенные химические вещества, содержащиеся в моче траводавов, даже при совершенно минимальной концентрации. Они быстро обнаружили пять основных туннелей партизанской базы и пометили их мощными маячками.
Лазерные пушки ТВК выжгли деревья и прочую растительность возле каждого из маячков, чтобы создать зоны для беспрепятственного огня вокруг входов в туннели. На расстоянии буквально в километр по той же самой технике была расчищена зона для посадки шаттлов с солдатами: каждый шаттл высаживал по 500 солдат и затем направлялся к зоне вылета, находившейся в 50 километрах к северо-западу, возле города Орэн-Мас.
К моменту когда туннели траводавов были помечены, минимум пять тысяч ополченцев уже маршировали по земле в сторону зоны будущего столкновения.
И еще десять тысяч на подходе.
Вооружению ополчения могла бы позавидовать сама Великая армия Республики: в качестве оплаты этого вооружения, поставляемого сепаратистами, которых поддерживала финансовые ресурсы и индустриальные мощности Торговой федерации и различных мануфактурных гильдии, выступал солидный кусок прибыли от торговли корой тисселя.
Стандартное боевое обмундирование харуун-кэл-ского ополчения включало в себя мерр-соновский блас-терный карабин среднего класса «БК7» с опциональным ракетно-гранатным стволом, шесть противопехотных разрывных гранат, общепризнанный зазубренный мерр-соновский вибронож «Уничтожитель» для ближнего боя и керамическую броню «Грэйлайт» производства «Опзнкро». Вдобавок на каждые шесть солдат приходился один заплечный огнемет, а на каждый взвод из двадцати - экспериментальный двухрежимный гранатомет ММ(Икс) также от Мерр-Сонна.
Пятнадцать тысяч солдат. Тридцать пять НаШМов (наземные штурмовые машины: усовершенствованные паровые краулеры с огнеметами, химическими пушками, стреляющими разрывными снарядами, и с высокоскоростными пулеметами, выступающими из боковой брони). Семьдесят три синарских «Турбошторма», тяжело вооруженных корабля для непосредственных боевых действий.
Все это обрушилось на горную базу перевала Лоршан.
Корунайские партизаны могли выставить для противостояния не более четырехсот человек, способных передвигаться, из них две трети составляли раненые, а почти две сотни не являлись солдатами: в основном, старики и совсем дети. Вооружены партизаны были разнообразными легкими пулевыми ружьями, буквально несколькими легкими и средними энергетическими орудиями, небольшой пачкой гранат, двумя протонными ракетницами «МиниМаг» производства «Крупке» и одним тяжелым бластерным лучеметом «СОТБ» производства «Мерр-Сонн».
Партизаны Харуун-Кэла хорошо справлялись со скрытными операциями, но были не слишком хорошо подготовлены для прямых военных столкновений. Если честно, то в тех редких случаях, когда корунаи и ополчение вступали в прямые конфронтации, ополчение всегда, без исключения, брало верх. В общем, по вполне понятным причинам у перевала Лоршан они собирались не просто победить, но навсегда сломить корунайское сопротивление.
Большинство ополченцев, прибывших на перевал Лоршан, так и не поучаствовало в боевых действиях. Когда они еще даже не вышли на позиции возле входов в туннели, еще до того, как взорвалась хоть одна граната или выстрелил хоть один бластер, земля сотряслась, гора взревела, и огромные клубы грязи и дыма вылетели из четырех туннелей.
Разведывательные группы - несколько самых бесстрашных солдат, аккуратно проползших в темноте, - выяснили, что туннели плотно запечатаны тоннами обрушившегося камня. После этого ошарашенному ополчению не осталось ничего другого, кроме как разделить пайки и попытаться расслабиться, изучая периодически склон горы через бинокли в поисках признаков какой-либо партизанской деятельности.
Открытым остался лишь один туннель. Для солдат, находившихся возле этого туннеля, битва предстала в совершенно ином виде.
Командующий данного отряда ополчения воспринял взрыв протонных гранат во всех остальных туннелях как благоприятный случай. Туннель, возле которого находился его отряд, остался нетронутым. Он предположил, что это произошло из-за того, что взрывчатка, использованная для подрыва туннелей, здесь так или иначе не сработала. Он приказал выдвинуть на передние позиции гранатометы и обстрелял туннель некоторым числом гранат, заполненных нервно-паралитическим газом ТайзинСи.
Вначале солдаты удивились. А потом всерьез забеспокоились. Потому что эти гранаты внезапно вылетели обратно из туннеля и упали прямо перед укрепленными позициями. Тайзин-Си тяжелее воздуха, и, хотя броня «Грейлайт» производства «Опэнкро» по идее должна была защищать от газовой атаки, никто из ополченцев не собирался проверять это утверждение на практике, ведь речь шла о газе, действие которого приводило к конвульсиям, помутнению рассудка, параличу нервной системы и затем - смерти. Когда белое облако опустилось на территорию не слишком подготовленных укрепленных позиций, солдаты их благоразумно покинули.
Так что они оказались на открытой местности и были значительно более озабочены тем, что уже происходит, чем тем, что может произойти далее.
И в этот момент на них обрушились траводавы. Траводавов выращивали не для войны. В сущности, как раз наоборот: семь сотен поколений корунаи учили Траводавов быть спокойными и легко управляемыми, послушными к командам людейездоков и охраняющих акк-псов, помогали стать большими и толстыми, чтобы получать больше молока, мяса и зашиты.
С другой стороны, взрослый траводав весил в среднем немногим более полутора тонн. Его хватающие конечности - средняя и передняя пары - достаточно сильны, чтобы выдирать с корнем небольшие деревья. Одним из любимых лакомств траводавов были шипы медных лоз, которые по твердости мало уступали дюра-стилу; не раз бывало такое, что траводавы от скуки обгладывали кусочки брони с паровых краулеров.
Да и семь сотен поколений на шкале эволюции не такой уж и продолжительный срок.
Этим траводавам пришлось провести несколько недель в крайне ограниченном пространстве, находясь под действием непрерывного стресса от опасности, что они представляли друг для друга. Чуть ранее в тот день они перенесли безумную бомбардировку, полностью недоступную их пониманию; их развитые инстинкты утверждали, что больше всего это землетрясение напоминало вулканическое извержение. Естественной для траводавов реакцией на извержение была слепая паника.
Трубящие, орущие траводавы бурным потоком полились из туннеля. Ополченцы быстро поняли, что блас-терная винтовка - малоэффективное оружие против полуторатонного монстра, сходящего с ума от переизбытка стрессовых гормонов. И столь же быстро они поняли, что конечности, способные вырывать небольшие деревья, могут с легкостью оторвать и ногу человеку, а челюсти, способные грызть броню, могут буквально одни укусом превратить человеческую голову в кровавую кашу, в которой невозможно будет отличить кусочки шлема от кусочков черепа.
Несколько больше помогли ополченцам их запускаемые на манер ракет разрывные гранаты. При стрельбе вплотную такая граната вполне способна пробить туловище траводава, а ее взрыв внутри превращал траводава в кучу ошметков. А с пятью НаШМами (пусть их турели и не могли достаточно хорошо следовать за прыгающими, крутящимися, бегущими траводавами, зато точная очередь из высокоскоростного пулемета в принципе почти всегда могла остановить то или иное животное) ополчение наверняка пережило бы нашествие травода-вов с приемлемо небольшими потерями.
Наверняка. Только вот следом за траводавами двигалась дюжина акк-псов.
В отличие от паникующих, не разбирающих дороги, пытающихся просто выжить и сбежать траводавов акк-псы вели себя так, как и должны вести себя стайнце хишники: организовано, умно и смертоносно. Они метались меж солдат, разрывая людей зубами и рассекая напополам ударами хвостов. Их острое восприятие моментально говорило им, мертв лежащий человек или лишь притворяется: те солдаты, что пытались прикинуться мертвыми, очень быстро становились ими на самом деле.
Пулеметы НаШМов против бронированной шкуры акков бесполезны, а турели для подвижных акков представляют еще меньше опасности, чем для мечущихся траводавов. У пехоты не было ничего, способного хотя бы поцарапать их; солдаты бросились в разные стороны, что немедленно включило стадные инстинкты акков. Акки перепрыгивали через бегущих, убивали лидеров и вынуждали остальных беспорядочно отступать в сторону бойни у входа в туннель.
Командующий отряда, который с поста на турели одного из НаШМов наблюдал, как картина его победы за какую-то пару минут превратилась в кошмарную резню, сделал единственное, что ему оставалось.
Он запросил поддержку с воздуха.
ТВК, участвовавшие в битве при перевале Лоршан, в тот момент все еще занимались доставкой солдат из зоны вылета возле Орэн-Маса. Когда они получили вызов командующего, где-то треть уже вновь направлялась к перевалу. Синарский «Турбошторм» никак нельзя назвать быстрым кораблем: даже при крутом уходе вниз он двигался всего в полтора раза быстрее звука И все же буквально через несколько секунд рокот двигателей пары дюжин кораблей разорвал небо над перевалом. ТВК скидывали скорость, поднимая нос и используя репульсоры для торможения. Они распахнули люки, выпуская по двадцать рр-солдат, затем выстроились в линию и ринулись вниз, поливать поле боя ракетами.
Ракеты взрывались по всему полю, разрывая на куски не только акков, но и солдат, с которыми те сражались. Защититься от ракет акки могли, лишь уворачиваясь, поэтому они благоразумно скрылись под деревьями. Увидев возможность для решающего удара, командующий отрядом отдал пяти НаШМам приказ наступать: они должны были выдвинуться на полной скорости к входу в туннель с его НаШМом во главе, сбивая траводавов и откидывая в стороны акк-псов. Он считал, что, так как НаШМы бронированы даже лучше, чем ТВК, летающие сверху, бояться им будет особо нечего. Жалел о своем решении он буквально секунду: пока пара протонных торпед, вылетевших из туннеля, не разорвала его НаШМ на куски.
И в этот момент партизаны, наконец., подключили к бою единственную и неповторимую мобильную артиллерию: двенадцатитонный анккокс вышел из туннеля.
Управлял им корун ростом с вуки, с плечами, как у ранкора, и с парой ультрахромных капелек, пристегнутых к предплечьям.
Корун шевельнул шестом, и груда дымящегося металла, что ранее была НаШМом командующего отрядом, заскрипела под массивной лапой анккокса. Корун взмахнул рукой, и хвостовая булава анккокса мелькнула в воздухе, разворачивая турель второго НаШМа на сто восемьдесят градусов, так что его выстрел попал прямо по третьей, ехавшей за ним машине.
На каждой из сторон спинного панциря чудища сидели по два коруная, почти столь же огромных, как и управлявший анккоксом корун, и точно так же вооруженных. В каждой паре один корун держал громоздкую, неудобную протонную ракетницу для стрельбы с плеча, а второй заряжал ее на ходу снарядами. У них было всего четыре ракеты, но они, кажется, не собирались их беречь. Ракетницы выплевывали ракету за ракетой, уничтожив сначала оставшиеся НаШМы, а затем сбив пару пролетавших ТВК.
Несколько героических солдат ополчения пытались подобраться поближе, чтобы расстрелять акк-стражей, но все они улетали со сломанными ребрами, после того как их с оглушительной скоростью настигала хвостовая булава анккокса.
В центре спинного панциря анккокса, там, где раньше стояла хауда из полированной ламмы, теперь прямо к броне животного был прикручен тяжелый бластерный лучемет. За его генератором следил молодой корун с живыми голубыми глазами и маниакальной усмешкой, и лучемет, не умолкая, ревел песню уничтожения, рассыпая высокоэнергетические лучи по полю боя.
Направляла его молодая девушка-корун с бледной кожей и удивительными рыжими волосами, которая чувствовала оружие так, что могла стрелять из него даже с закрытыми глазами, без промаха попадая по кабинам и турелям даже тех ТВК, что пролетали мимо на скорости звука. Все ракеты сбивали бластерными очередями в десятках метров от анккокса: ни одна не пролетела сквозь этот бластерный заслон.
Да. и в дуэли на бластерах ТВК нечего было ей противопоставить; во-первых, каждый ее выстрел сотрясал корабли так, что сбивал им напрочь системы наведения, а во-вторых, ее защищали мужчина-корун и женщина-чалактанка, которые управлялись с джедайскими лезвиями так, словно родились с ними в руках.
Два попытавшихся атаковать корабля, полыхая, упали вниз.
Прочие же унеслись прочь, пытаясь скрыться за изгибами горы. Мгновение спустя три ТВК, летящих ровной линией, появились выше по склону. Они летели вниз, но репульсоры давали им возможность опускаться со скоростью, не превышающей скорость бегущего человека. Люки в низу корабля распахнулись, и изза них показались сопла огнеметов «Огонь Солнца». Волна неостановимого огня потекла вниз.

***

Шаттлы класса «Джейдту», транспортируемые «Хэлликом», являли собой модифицированные шаттлы «Инком» и не слишком отличались от тех, что доставляли пассажиров с и на лайнеры, курсировавшие по Петле Джеварно. После замены кресел на скамьи и транспа-ристила на броню каждый из них становился пригодным для перевозки шестидесяти полностью экипированных солдат. Загружались они сзади, а по форме напоминали коробку, так что крепились они к корпусу крейсера кабиной в сторону космоса группами в пять рядов по четыре корабля в каждом
При таком простом дизайне они легки и дешевы в производстве и достаточно удобны для транспортировки. Будучи тяжело бронированными, они также способны вынести очень мощные атаки.
А это немаловажно, потому как гипердвигателей на них нет, а за прочность они расплачивались маневренностью, которую можно сравнить с неповоротливостью хатта на масляной луже. И сравнить не в пользу шаттлов. Вооружены они лишь сдвоенными лазерными турелями впереди и сзади и осколочной пушкой «Колючка 5» производства «Аркейд», которая выпускала в любом заданном направлении облако из сбивающих сенсоры с толку кусочков дюрастила. Стрелки шаттлов буквально в первом военном столкновении выяснили, что на скоростях космических истребителей кусочки, раскидываемые «Колючкой 5», сами по себе становились весьма эффективным оружием: словно небольшое астероидное поле, подобное облачко дюрастила очень серьезно повреждало любой аппарат, по неумению либо по невезению пролетевший сквозь него. В особенности это касалось дроидов-истребителей, при производстве которых броней жертвовали ради повышения маневренности, рассчитывая на защиту одних лишь энергетических щитов, что, естественно, мало помогало против дюрастильных осколков.
Когда «Хэллик», сильно поврежденный плотным огнем огромного количества дроидов-истребителей, раскрыл причальные когти и ушел в гиперпространство, на его месте остались девятнадцать шаттлов, перевозящих в общей сумме 977 клоновсолдат, включая пилотов и стрелков.
Прикрытия в виде истребителей у этих шаттлов не было: звено истребителей «Хэллика» было уничтожено в первые же минуты боя. Единственной их защитой помимо собственных пушек были пять ТВК «ЭйчАр ЭльЭйЭй-Ти/Ай» производства «Ротэна». Данные корабли предназначались для противопехотного прикрытия шаттлов, в случае если требовалось провести эвакуацию с вражеской территории. Они были оборудованы субсветовыми двигателями орбитального использования, но зато совершенно не были приспособлены для непосредственных стычек с электронными рефлексами дроидовистребителей.
Тем не менее управляли ими клоны-солдаты, чьи рефлексы немногим уступали рефлексам дроидов. Поэтому шестнадцать шаттлов и три ТВК добрались до атмосферного слоя.
За ними последовало одно полное звено дроидов-истребителей: шестьдесят четыре машины.
Четырнадцать шаттлов добрались до Корунайского высокогорья. Преследуемые пятьюдесятью восемью истребителями.
Ни один ТВК не долетел.
Когда они оказались в пределах видимости от перевала Лоршан, осталось двенадцать шаттлов, пять из которых тяжело повреждены. Сорок истребителей преследовали их с безжалостно-электронным упорством.
И мелькая на фоне линии горизонта, проявились еще три звена дроидовистребителей, летящих на перехват.
Три ТВК подожгли склон горы. Стена пламени катилась вниз по склону в сторону поля боя у входа в туннель.
Ополченцы начали разбегаться во все стороны, поскальзываясь на крови и перескакивая через обломки деревьев и тела траводавов. Раненые траводавы кричали и молотили конечностями об землю, акк-псы рычали, прыгали и кусали, а анккокс открыл пасть и издал рык, из-за которого со склона даже скатилось несколько небольших камешков. Некоторые ополченцы попытались нырнуть в поисках убежища под панцирь анккокса, но в результате лишь отлетали прочь с переломанными костями: хвостовая булава била без промаха.
В центре спинного панциря Шрам, изрыгая бесконечный поток ругательств, пыталась развернуть дуло лу-чемета в направлении, для которого он совершенно не предназначен: почти вертикально вверх. Ник, наблюдающий за нормальным функционированием генератора СОТБа, посмотрел на Мейса и обвиняющее указал на приближающийся поток, что вскоре должен был поглотить их всех:
– Это что, тоже было частью твоего плана?
– Конечно, - Мейс забросил световой меч в карман и посмотрел вверх, на приближающиеся ТВК. - Всем лечь, - прокричал он. - Спрячьтесь под панцирем!
Депа перепрыгнула через ошейник анккокса, переворачиваясь в воздухе, приземлилась возле огромной головы животного и схватилась одной рукой за его ноздрю, находившуюся сразу за ртом, с противоположной от Кара Вэстора стороны. Аюостражи бросили уже бесполезные ракетницы и соскользнули вниз по панцирю, спрыгивая с краев.
– Это та часть, о которой ты решил мне не рассказывать, да? - сказал он.
– Помоги Шрам, - ответил Мейс.
Шрам, лежа на спине, вцепившись ногами в треногу, по-прежнему боролась с тяжелым лучеметом; Нику пришлось силой расцепить ее рукой и высвободить ее.
– Можно я просто скажу, что ненавижу твои планы? Все до единого. С чего ты взял, что это будет хорошая идея?
Мейс кивнул Кару, и хвост анккокса завернулся ему же на спину; Мейс схватился за него обеими руками чуть ниже огромного шара брони на конце.
– С того, что если бы я попытался сделать нечто подобное тому, что совершу сейчас, тогда, когда они летали здесь со скоростью звука, - спокойно ответил он, - от меня осталось бы лишь размазанное кровавое пятно на ветровом стекле.
Кар Вэстор, подал команду через Силу, и анккокс раскрутил хвост, унося за собой МеЙса. Животное один раз прокрутило хвост по полному кругу, чтобы привыкнуть к весу, а затем хлестким смазанным движением запустило джедая в сторону горы так, словно им выстрелили из ракетницы.
Во время полета к медленно спускающимся ТВК Мейс нащупал сквозь Силу поддерживающую распорку, разделявшую ветровое стекло ровно посередине, и притянул себя к ней. Он перевернулся в воздухе и полетел по столь четкой дуге, что, казалось, его тянули на буксире. Его ботинки гулко ударились по обе стороны от распорки, и он замер, удерживаемый Силой, лицом по движению корабля, смотря вниз, меж мысков собственных ботинок, на две одинаково шокированные физиономии пилота и навигатора.
Навигатор просто смотрел, не в силах понять необъяснимое появление джедая из ниоткуда. У пилота рефлексы были получше: корабль внезапно накренился из-за того, что он выпустил руль управления и потянулся к оружию, явно собираясь отдать жизнь, свою и команды, за один выстрел по мастеру-джедаю сквозь дыру, которую, как предполагал пилот, Мейс собирался проделать световым мечом в ветровом стекле.
Но Мейс лишь мотнул головой, словно был слегка разочарован подобным поведением. Он погрозил ополченцам указательным пальцем, будто наозорничавшим школьникам.
Этот жест их по-настоящему озадачил, но все стало ясным, когда они услышали пару звонких щелчков, означавших, что эвакуационные предохранители их кресел переключились в положение «готово». Они только-только успели осознать, что происходит, и, естественно, совершенно не успели как бы то ни было среагировать, когда включающие пластины на их креслах нажались сами собой и взрывные болты вынесли транспаристиловое ветровое стекло наружу за долю секунды до того, как это сделали бы их собственные шлемы.
Мейс успел заметить, как их лица одинаково перекосила ярость, а затем репульсорные движки вышвырнули их кресла наружу, к джунглям. Один орал какие-то непотребности. Другой - просто орал.
Мейс оттолкнулся от края крыши и запрыгнул в пустую кабину. Взмах ладонью в сторону навигационной панели отключил подвешенный к брюху корабля огнемет «Огонь Солнца». Такой же жест в сторону панели пилота перевел ТВК в режим мягкого приземления на автопилоте. Затем Мейс открыл дверь кабины и спокойно вышел в солдатский отсек.
Отсек был усыпан листвой, грязью и обертками от пищпакетов, а также различным оборудованием, забытым или специально оставленным отбывшими ополченцами. Люки, ведущие к сферичным турелям левого и правого бортов, располагались друг напротив друга прямо перед турбинным чехлом в одной трети длины корабля от кормы.
Мейс прошел между ними, развернулся и скрестил руки.
Он еле слышал (люки были плотно запечатаны) рев сирены эвакуации, и ему даже не требовалось окунаться в Силу для того, чтобы представить себе, как стрелки обоих турелей неистово отстегивали ремни безопасности, которые удерживали их в боевых креслах турелей. Защелки на люках громко щелкали, но, видимо, сами люки очень некстати заело. В результате невезучие стрелки начали пытаться просто выбить их плечом.
В этот момент Мейс отпустил захват через Силу, и люки резко распахнулись, так что оба стрелка фактически влетели в солдатский отсек, с очень громкими треском столкнулись друг с другом шлемами и осели на пол. Один из них оказался несколько крепче другого и не потерял сознание. Он оглушенно начал пытаться найти напрочь утерянное равновесие, но нашел лишь ногу Мейса
Точнее говоря, носок ботинка Мейса метко нашел подбородок стрелка.
Потерявший сознание мужчина осел поверх второго стрелка. В груде хлама на полу Мейс раскопал два коротких провода, которыми и связал ополченцев спина к спине, а затем неторопливо вернулся в кабину, как раз к моменту, когда ТВК завис над усыпанной трупами огромной поляной, где-то метрах в десяти перед анккоксом.
Снаружи два ТВК кружили вокруг зверя и поливали его огнем из турелей. Депа и Кар, присев на голове анк-кокса, отбивали потоки бластерного огня. Шрам и Ник залегли в тени одной из массивных искривленных лап и отстреливались из штурмовых винтовок.
Мейс нажал рычаг открывания дверей солдатского отсека и высунулся наружу через проем, оставленный улетевшим ветровым стеклом. Когда другие увидели его, их челюсти упали так низко, что рты стали напоминать размерами открытые двери захваченного ТВК.
– Чего вы ждете? - лицо Мейса было абсолютно не проницаемым. - Цветов и коробки конфет?

***

Депа резко спрыгнула вниз, и ее лезвие задвигалось так быстро, что стало просто невидимо для глаза. Она стала единственной незащищенной мишенью и, естественно, отвлекала на себя фактически весь огонь, пока остальные поднимались на ноги. Ник промчался мимо нее, стреляя с бедра из штурмовой винтовки. Кар нырнул под анккокса, перекатился и выбежал уже с Шрам, которую нес на своих мощных руках, словно ребенка. Огонь из-под окружающих деревьев переключился с Депы на нагруженного лор пилека.
Мейс нахмурился.
– Так, ну хватит, - пробормотал он, дотягиваясь через Силу до нужных рычажков и запуская процедуру, переводящую управление сервомоторами наведения на навигационную панель, что дало ему контроль над огневой мощью ТВК.
Две счетверенные лазерные пушки производства «Тэйм и Бэк» включились, зарокотали и выплеснули настоящий ураган на джунгли. Деревья взрывались, словно бомбы, наполняя воздух кучей летящих осколков и деревянной пылью, что создало прекрасную дымовую завесу для прикрытия бегущего к кораблю со Шрам на руках Кара и для Депы, бегущей изо всех сил сразу за ними.
В кабине позади Мейса появился Ник:
– Мы вошли.
– Хорошо. А стрелки?
– Связанные парни? - парень пожал плечами. - Они вышли.
Мейс кивнул:
– Держись.
И сразу после этих слов корабль взмыл на ревущих, перегруженных репульсорах прямо вверх, как фонтан лавы во время извержения. Бластерный огонь двух других ТВК прошил землю в том месте, где только что был корабль, и дернулся вверх, следом за кораблем, выбивая кусочек за кусочком боковую броню.
Мейс развернул корабль, продолжая набирать высоту, но два других «Турбошторма» буквально зажали его в тиски, приближаясь с обеих сторон. Сквозь рев попаданий и визг пролетевших буквально в нескольких сантиметрах от корабля лучей Мейс услышал крик Ника:
– Дверь! Закройте дверь!
Он обернулся и посмотрел через плечо: Депа, раскачиваясь, изо всех сил сжимая глаза, замерла посреди солдатского отсека, словно битва вновь принесла ей головную боль. Ник шатался в дверном проеме, держась руками за голову. Кар и Шрам спрятались в углу: лор пилек сидел перед девушкой, отбивая щитами лучи, пролетающие через открытую дверь и мечущиеся рикошетом по всему отсеку.
– Депа, - позвал Мейс Ее глаза распахнулись.
Световой меч Мейса выпрыгнул из кармана куртки и пулей полетел к ней.
Она схватила его в воздухе. Наполненные болью глаза стали незрячими. Он почувствовал ее в Силе: она сдавалась, словно уставший пловец, тонущий в очередной поднимающейся волне.
Она скользнула в ваапад.
Глаза ее вновь закрылись, и она еле заметно кивнула*
Мейс нажал нужные кнопки на панели пилота. Открытая дверь осталось открытой. Но с другой стороны отсека тоже открылась дверь.
В отсек ворвались лучи.
Оба лезвия замелькали.
Корабли снаружи задрожали под собственным же бластерным огнем. На одном турбодвигатель слетел с креплений и устремился вниз, к горе, сопровождаемый дымом и раскаленными до бела обломками собственного кожуха. Корабль наполовину потерял управление. Второму ТВК лучи попали прямо по кабине.
Транспаристильное ветровое стекло синарского «Турбошторма» было толстым и очень прочным: большая часть пуль не смогла бы даже поцарапать его. Даже крупнокалиберные смогли бы отколоть разве что очень мелкие кусочки. Счетверенный лазерный луч мог бы пробить небольшую дыру. Один пробил.
Еще пять прошли внутрь через нее.

Предыдущая страница 27 Следующая страница


Уязвимая точка 28

Корабль по спирали устремился к джунглям, с массой разорванной плоти в кабине.
Дела открыла глаза.
Они клубились тьмой.

ГЛАВА 19

ОТ КОРАБЛЯ К КОРАБЛЮ

Мейс плотно сжал челюсти и заставил себя отвернуться и сосредоточиться на полете. Короткий взгляд, брошенный на сенсоры ближнего действия, дал понять, что ТВК повсюду: компьютер насчитывал 53 корабля в зоне столкновения и еще несколько приближалось от горизонта. Мейс закрыл двери солдатского отсека и включил турбодвигатели.
– Ник. Бери управление.
– Не вопрос. Ээ-э, да, сэр, - Ник посмотрел на пустые гнезда, где ранее были вылетевшие через окно кресла. - Хм… а на чем мне сидеть?
– Следи за сенсорами. Шаттлы «Хэллика» должны появиться с секунды на секунду. Кар! Шрам! Эвакуационные репульсорные ранцы лежат рядом с входом в турели. Тридцатисекундная готовность.
Ник засунул ногу под распорку крепления кресла и взялся за руль управления на навигационной панели, сощурив глаза от плотного потока воздуха, врывающегося в оконной проем прямо перед ним, Аэродинамичная конструкция ТВК заставляла воздушный поток обтекать кабину, а не устремляться прямо в нее, но даже минимального проникновения ветра хватало для того, чтобы корабль раскачивался из стороны в сторону. Когда Ник начал рассматривать мониторы на панели, глаза его загорелись. Особенно когда он увидел пару экранов с сеткой прицеливания посередине.
– Эй, а это для чего? - он подергал руль управления в разные стороны, и изображение на экранах безумно закрутилось, соответственно изменяясь.
– Не трогай это.
Ник нажал на переключатели под пальцами на обоих контроллерах. Заревели счетверенные лазеры, и экраны заполнились параллельными очередями бластер-ного огня.
– УХ ты! Управление вооружением? Это мне? О, генерал, право, не стоило!..
– Догадываюсь.
– Сегодня ведь даже не мои именины…
– Ник.
– Ну да, знаю: сенсоры. - И…
– … заткнись, Ник. Да, конечно, как скажете. Бр-р, - ветерок сдувал облачка пара, вылетающие из его рта. - Как-то холодновато становится. Что-то мне кажется, разница между температурой снаружи корабля и температурой внутри все меньше и меньше…
– Мы приближаемся к отметке в семь тысяч метров. Проверь сенсоры: красные точки - это друзья, синие - неприятель.
– Ну, хм-м, - сказал Ник. - Чего ты вообще, собственно, напрягаешься? Рядом с нами уже пятьдесят с чем-то друзей, и еще сто девяносто два друга на подходе.. . Короче, друзья просто повсюду. А врагов всего тринадцать, так что мы их отлично подавляем. Уже двенадцать… о, погоди. Я понял. Ой.
– Ой - это очень правильное слово.
– Извини, до меня только дошло.
– Хорошо.
– Ээ-э… а теперь группа друзей пытается сесть нам прямо на хвост… Ох ты, это еще что? - замигал сигнал того, что корабль взят на прицел. Сопровождающее этот сигнал жужжание было еле различимо в звуке ревущего ветра - Они поймали нас на прицел! Ракеты! Шесть штук, приближаются сзади, в мертвой зоне!
– Отследи маршрут ракет и передай его компьютеру для заградительного огня.
– Отличная идея! Именно это я и сделаю первым делом, когда сдам последние экзамены в школе стрелков и смогу понимать, что за чушь ты тут несешь!
– Ну хорошо, - процедил Мейс сквозь зубы. - Ты говорил, что умеешь стрелять. Пора продемонстрировать это.
– Отлично! Вот это уже разговор! - турели развернулись, и лазеры ожили. ТВК теперь поднимался прямо вверх, устремляясь в космос, словно вспомнил те времена, когда он еще был космическим кораблем. - О да! Идите сюда, милые мои! - одна из ракет пересеклась с потоком бластерных лучей и превратилась в клубок из черного дыма и белого пламени. - Как тебе это?
– Неплохо, - ответил Мейс. - Постарайся не отстрелить наш собственный хвост.
– Кое-кто вообще, видимо, не умеет довольствоваться…
– Ник. Еще пять.
– Да, да. Раз ты так серьезно к этому относишься… - Ник активировал все четыре кормовые ракетницы. - Раздватричетые! - проорал он, поочередно запуская их, и корабль дернулся от того, что четыре ракеты врубили двигатели и рванули, оставляя позади белые инверсионные следы, вниз, навстречу другим пяти.
Во взрыв от первого столкновения влетела ракета, летевшая следом, а затем и следующая. В результате в небе расцвел огромный огненный шар от взрыва всех девяти ракет.
– Эх, - расстроено выдохнул Ник. - Никакого удовольствия.
– Удовольствия и не должно быть. Побереги ракеты.
– Зачем это?
– Депа! - позвал Мейс, перекрикивая рев ветра. -
Ты готова?
Она подошла к дверному проему и оперлась на него, игца поддержки, словно искусственная гравитация ТВК была слишком тяжелой для нее.
– Вполне готова, - сказала она. - Я могу сражаться. Я всегда могу сражаться. Возьми меч.
Мейс покачал головой:
– Тебе он понадобится, - сказал он и полностью отключил энергию двигателей корабля.
Инерция пронесла корабль еще немного, затем его скорость начала падать, и он стал разворачиваться. Корабли преследования просвистели мимо. ТВК на одно растянувшееся во времени мгновение завис на высшей точке.
Преследователи разошлись по почти идеальному эллипсу: двое из них, пикируя, бросились вниз, а третий остался выше, дабы обеспечивать прикрытие сверху.
Мейс решительно удерживал нос корабля направленным вверх, а тот уже начал скользить задом наперед в сторону земли.
– Правый или левый?
– Левый, - ответила Депа и прыгнула прямо вверх, сквозь выбитое ветровое стекло корабля, группируясь для того, чтобы прорваться сквозь турбулентность, остающуюся за падающим кораблем.
– Ох ты! - сказал Ник. - Ну почему никто меня не предупреждает заранее о подобных маневрах?
– Поймай в прицел корабль справа. Непрерывный огонь, Никаких ракет.
– Уже, - правая счетверенная турель немного изменила свое положение, и поток энергии рванул к небесам.
Мейс повернул руль управления, и нос падающего корабля нацелился немного правее, чтобы турель с левой стороны также могла поучаствовать в обстреле. Затем он резко врубил на полную мощность репульсоры и турбодвигатели:
– Держись!
– Пытаюсь!
Корабль затрясся и на некоторое время стал неуправляемым, а ТЁК, пикирующий сверху, внезапно расцвел от бластерного огня, что ударил по нему, словно гигантский кулак из заряженных частиц. Мейс мельком увидел Депу, распрямившуюся и держащую оба световых меча, зажженными над головой.
Мейс дернул руль правления в сторону, и корабль, взревев двигателями, начал резко подниматься по спирали. По всей панели управления замелькали индикаторы перегрузки. Этот маневр вывел их из-под бластерного огня противника, но их компьютеры наведения также не смогли обработать постоянно меняющиеся векторы, поэтому их собственные лучи тоже цели не достигли. Ник расширившимися глазами посмотрел на индикаторы:
– Эй, разве эти ведра способны работать в таких условиях?
– Надеюсь, что нет, - процедил сквозь зубы Мейс, сражающийся с управлением - Стреляй по тому кораблю.
– Кто? Я? Даже компьютеру не хватает скорости… - Компьютер, - сказал Мейс, - не может пользоваться Силой.
– Ну да, конечно. Ладно. Как скажешь.
Мейс увидел, как корабль, что был слева, буквально за мгновение до того, как пронестись мимо них, начал двигаться спиралью, переключив движки на полный назад (что, впрочем, слабо затормаживало его падение), пытаясь увернуться от столкновения с Депой…
И он почувствовал легкое возмущение в Силе, что направило ее прямо наперерез этому ТВК.
Ее лезвия вошли по рукояти в самый низ ветрового стекла, а затем воздушный поток, обтекавший корабль, перевернул ее и протащил дальше, вдоль кабины, так что ее лезвия прорезали огромную рваную полосу по всей длине транспаристила.
– Ух! - прокричал Ник из-за спины Мейса. - Как же мне нравятся эти легко открывающиеся консервные баночки!..
– Кар! Шрам! Пора!
Девушка-корун встала в кабине, между Мейсом и Ником. Выглядела она болезненно бледной, но по-прежнему наполненной яростностью. Лор пилек возвышался позади нее. У обоих к спинам были прикреплены эвакуационные репульсорные ранцы.
– Вы знаете, как они работают?
Шрам молча кивнула в ответ, а Вэстор хлопнул по рисованной инструкции, прикрепленной к ремню ранца, и прорычал:
– Читать я умею.
– Ээ-э, а мы что, сваливаем? - спросил Ник. - А то, вы знаете, мне как-то забыли выдать подобный рюкзачок…
– Ник. - Что?
– Стреляй.
– Точно. Точно. Прости. Вот, смотрите, - турель левого борта замолчала, в то время как турель правого начала нещадно поливать огнем корабль ополчения. Подвергнувшийся обстрелу корабль резко рванул в сторону, чтобы уйти из-под огня, и тут же попал в поток, вырывающийся из внезапно ожившей левой турели. - Видели? Вот это стрельба…
– При достойной стрельбе, - сказала ему Шрам, - в ответ по нам он бы уже не стрелял.
– Эх-х. Народ, что же надо сделать, чтобы вы остались довольны?
Мейс кивнул Вэстору и Шраму:
– Готовы?
Не дожидаясь ответа, он вырубил турбодвигатели и переключил репульсоры на заднюю тягу. От столь резкого торможения по всему кораблю заскрипели перегруженные металлические части. Мейс дернул руль и перевернул корабль вверх тормашками. Кар Вэстор обхватил одной рукой плечи Шрам, а другой схватился за край рамы выбитого ветрового стекла, И мягко вытянул себя и девушку на крышу. Одним мощным толчком, способным вырвать их из поля искусственного притяжения ТВК, он и Шрам спрыгнули с крыши и устремились в сторону джунглей в сотнях метров внизу.
– По размышлению, - сказал Ник, - я решил, что я, в сущности, не против остаться на корабле…
Молотящие удары сотрясли и закрутили корабль: ТВК ополчения, что остался для прикрытия сверху, наконец, присоединился к заварушке. А второй, что был позади, теперь появился прямо под ними. Мейс безумно выкручивал управление, вращая корабль и маневрируя так, словно управлял космическим истребителем, а не давно устаревшей развалюхой. Пара лучей все же попала по левому турбодвигателю, и во время очередного маневра Мейса его крепление просто не выдержало. С невыносимым скрежетом он оторвался от корабля, который тут же неконтролируемо завращался.
– Слушай, давай полегче! - проорал Ник.
– Я не ищу легких путей, - пробормотал Мейс.
– Что?
– Я сказал, отстреливайся\
– Как? Я даже не вижу их!
– А тебе и не надо их видеть, - сказал Мейс, вытягивая тяжело поврежденный, дымящийся и оставляющий за собой кусочки дюрастила корабль в очередной спиральный подъем - Забудь о прицеливании. Просто реишй.
– Что решать?
Мейс сквозь Силу послал волну покоя по их связи с Ником.
– Не целься, - сказал он. - Решай, что конкретно хочешь поразить. Стреляй туда, где, как ты знаешь, оно будет.
Ник задумчиво нахмурился. Затем спокойно отвернулся от экранов и посмотрел Мейсу в глаза. Задумчиво, отсутствующе, он кивнул, вздохнул и начал палить из пушек корабля.
Он был по-прежнему задумчиво нахмурен, когда выстрелы из пушки попали по правой турели корабля, летящего снизу, а затем пробили его люк, ведущий внутрь солдатского отсека, и разорвали машину на две половины.
– Ух ты, - сказал он. Спокойствие исчезло столь же быстро, сколь и появилось до этого. - Нет, ну правда! УХ ТЫ! Ты это видел? \
Мейс вывернул еле летящий корабль из подъема и резко ушел от последнего преследователя вниз. Из-за отсутствия одного из турбодвигателей дистанция между ними и кораблем-преследователем, ушедшим вниз следом за ними, начала быстро сокращаться, и вскоре по их корме застучали лучи. Мейс выжимал из репульсо-ров все, что только можно было: он заставлял корабль дергаться, кувыркаться, уходить из стороны в сторону так, словно это была не груда железа, а обезьяно-ящер, обожравшийся сырого тисселя. Огонь с корабля, летевшего следом, периодически сотрясал их, но безумные маневры Мейса не давали ему попасть в одну и ту же точку несколькими лучами и соответственно не давали пробить мощную броню «Турбошторма».
Заорал индикатор захвата, но голос Ника чуть не перекричал его:
– На нас летят ракеты!
Мейс даже не посмотрел в его сторону:
– Займись ими.
Абсолютная уверенность в его голосе моментально остудила Ника. На лице молодого коруна мелькнула его искрящаяся усмешка:
– С большим удовольствием…
Турели развернулись назад и зарокотали, а Мейс тем временем начал сканировать джунгли, в сторону которых падал его поврежденный корабль. Было тяжело понять масштабы: они могли быть как в нескольких сотнях метров над джунглями, так и в нескольких десятках километров. И наконец, огромное количество металлических точек «Турбоштормов», кружащих над джунглями, помогло обрести чувство перспективы.
Там, на тысячу, а то и больше метров ниже, мелькнули репульсорные ранцы Шрам и Кара. Один-единственный корабль рванул к ним на перехват, затем замедлился. И остановился, зависнув в воздухе.
И миниатюрные фигурки Шрам и Кара без проблем приземлились на его крышу.
Секундой позже ТВК задрал нос вверх и направился прямо на корабль Мейса. Мейс кивнул самому себе и позволил Силе направить их уход вниз на линию перехвата. Затем он проверил экраны:
– Ракеты?
– Уничтожены, - то, как Ник это сказал, настолько напоминало обычную манеру речи мастера-джедая, что вполне могло быть подкалыванием.
Мейс не возражал:
– Больше их не будет. Он не будет ставить под угрозу друга, летящего нам навстречу.
– Хм, а может быть, нам стоит поставить под угрозу его друга?
– Незачем.
– То есть?
– Это не его друг.
Счетверенные турели поднимающегося корабля ожили, Мейс резко переключил репульсоры, и его
«Турбошторм» ушел в сторону от линии падения на несколько десятков метров, так что два потока заряженных частиц пронеслись мимо него и вошли точно в кабину преследовавшего корабля.
Взрыв был впечатляющим.
Задние две трети корабля, оставляя за собой дым, устремились вниз, к джунглям. А передняя треть целиком превратилась в тот самый дым.
– Вот это, - сказал Мейс Винду, - достойная стрельба Ник состроил рожу:
– Ну понятно. Шрам. Я же говорил, что она хороша с тяжелым вооружением. Но ты бы видел ее в обычной перестрелке. Смех, да и только.
– Найди в данных сканнера код передатчика Депы и наладь с ней связь. Нам нужно скоординировать наш следующий ход.
– Мне очень приятно слышать, что у нас вообще есть следующий ход.
– Сколько дружественных сигналов ты видишь?
– Считаем дроидов-истребителей… Ух. Ты уверен, что хочешь знать цифру?
– Ник.
– Двести двадцать восемь.
– Хорошо.
– Хорошо? Хорошо?
– Слева снизу от сканнера есть джойстик с твой палец размером Это управление автоприцелом. Начинай назначать дроидов-истребителей в качестве целей для наших ракет. По одной ракете на истребитель. Трать все. Но ни в коем случае, повторяю; НИ В КОЕМ СЛУЧАЕ - не запускай их, пока я не прикажу. И не назначай целями никого, кроме дроидов-истребителей.
– Никого, например, из этих шестидесяти семи ТВК, находящихся в пределах нашей видимости? - Ник показал пальцем на тучи «друзей» в разных частях экрана. - Потому что они нас, как ты понимаешь, щадить не собираются. Они летят на нас. Очень быстро.
– Шестьдесят семь? Сколько из них идут конкретно к нам?
– Я что, неясно выразился? Может быть, мне следовало сказать так: кстати, а не говорил ли я о том, что нам собираются отстрелить в ближайшее время наши задницы?
– Сколько?
Ник тихо, несколько истерично хихикнул:
– Да все!..
– Великолепно, - ответил Мейс Винду.
Командовал полком СиЭрСи-09/571. Харуун-Кэл был третьей планетой, на которой он участвовал в боевых действиях, и первой, в которой он командовал полком. На Джеонозисе он был командующим батальоном воздушного десанта Его группа была ведущей в атаке на боевые сферы Торговой федерации. Он вновь служил в качестве командующего батальоном в ужасной битве на Тейре. На борту «Хэллика», пока дни сливались в недели, он нещадно тренировал братьев-солдат, до предела совершенствуя их боевые навыки, дабы избежать лишних потерь во время настоящего боя.
Сегодня потерь было достаточно. Облако дроидов-истребителей кружило вокруг его маленького флота
Он видел, как треть его полка погибла.
Некоторые шаттлы пережили обстрел, хоть и получили мощные повреждения, и выжившие успели эвакуироваться: рой солдат в космической броне, плавающий на низкой орбите, репульсорные ранцы периодически вспыхивают, замедляя и изменяя угол падения к харуун-кэлской атмосфере. Выжившие шаттлы не смогли отвлечь на себя всех дроидов-истребителей: многие истребители смогли заняться уничтожением людей.
Они мелькали меж падающих солдат, стреляя из пушек: бесшумные красные вспышки разрезали темноту точно и жестоко. Каждый выстрел оставлял после себя труп, дрейфующий в разрастающейся сфере мерцающих белых, розовых и сине-зеленых кристалликов: дыхание, кровь и телесные жидкости, моментально замерзавшие в вакууме, красиво поблескивали в свете Аль'хара.
Но солдаты не запаниковали. Благодаря абсолютной смелости и отточенной дисциплине поведения под огнем падающие солдаты направили против истребителей все имевшееся при них оружие, координируя действия для лучшего результата. Три легких лучемета, стреляющие одновременно по одному истребителю, вполне могли снять ему щиты, так что даже один-единственный выстрел из бластерной винтовки смог бы затем вывести из строя его двигатели. Группы гренадеров создавали целые минные поля из контактных гранат. А когда оружие было более не способно помочь, солдаты отчаянно использовали собственные тела как оружие и с помощью репульсорных ранцев врезались в пролетающие мимо истребители. При таких столкновениях не выживал ни солдат, ни дроид,
Эти клоны сражались не ради того, чтобы защитить себя: они знали, что их жизни кончены. Но бороться все равно не переставали.
Они сражались за полк.
Каждый уничтоженный ими истребитель уменьшал общее количество врага, способного атаковать их братьев. СиЭрСи-09/571 был не слишком эмоционален даже для клона, но когда он смотрел на жертву, приносимую его людьми, в груди его разрастался жар. Такие люди заставляли его чувствовать гордость за то, что он является одним из них. Его единственной целью было выполнить его долг. Но при этом он все же лелеял некое тайное желание сделать что-то, достичь чего-то такого, что было бы достойно невероятного героизма его товарищей. Он лелеял желание нанести удар в ответ. Именно поэтому он почувствовал некий укол внутри, то, что обычный человек вполне мог бы назвать злостью и раздраженностью, а СиЭрСи-09/571 практически не заметил и моментально развеял, когда на его коммуникаторе высветился приказ генерала Винду. Приказ немедленно прекратить огонь. Прекратить огонь, несмотря на то что их вплотную преследовали ДМ.
Несмотря на то что еще три звена дроидов-истребителей, 192 машины, приближались из-за линии горизонта
Несмотря на то что шестьдесят девять синарских «Турбоштормов» шли на полной скорости на перехват оставшихся шаттлов со стороны планеты.
Его злость и раздражение выразились лишь в тех нотках надежды, с которыми он запросил у генерала Винду код подтверждения: быть может, это был лишь враг, притворявшийся генералом, - и в некоем отвращении, когда полученный в ответ код оказался совершенно верным.
Генерал Винду, насколько СиЭрСи-09/571 мог судить, приказывал клонам умереть. Но СиЭрСи-09/571 не мог не исполнить официальный приказ точно так же, как не смог бы пройти, например, сквозь плиту из дю-растила.
Когда республиканские корабли вынырнули из стратосферы над Корунайским высокогорьем, все их пушки замолчали.
Дроиды-истребители набросились на них, стреляя изо всех орудий.
Пока его шаттл подвергался обстрелу со всех сторон, СиЭрСи-09/571 заметил некую странную вещь на экране сканнера: часть ТВК внизу, похоже, обстреливала другие ТВК.
Точнее говоря, шестьдесят семь ТВК внизу обстреливали два ТВК, летящих перед всеми остальными.
И эти два не стреляли в ответ. На полной мощности они летели прямо вверх, направляясь к основной битве, маневрируя из стороны в сторону так, что бластерный огонь, фактически весь, пролетал мимо них и устремлялся прямо к облаку ДИ. Большинство лучей, естественно, проходило сквозь облако, не причинив никакого вреда, ведь никто не целился по этим маленьким проворным истребителям, но некоторые лучи все же попадали прямо по ДИ и уничтожали их.
СиЭрСи-09/571 нахмурился. У него появилось хорошее предчувствие.

Предыдущая страница 28 Следующая страница


29 Мэтью Стовер

А не так уж далеко внизу, в открытой кабине одного из двух ТВК, являвшихся целью для всех остальных, Мейс Винду сказал:
– Ну ладно, Ник. Взорви их.
– Так точно, сэр\
Ник Росту переключил один-единственный рычажок, и дроидные мозги двадцати шести разных дроидов-истребителей (по одному на каждую оставшуюся в ракетницах «Турбошторма» ракету) получили внутренний сигнал тревоги: сенсоры сообщали, что на них наведены ракеты.
Ракеты дружественного корабля.
Для дроидных мозгов это было странно, но не критично. Их главное задание не изменилось: уничтожить все республиканские корабли, пытающиеся выйти на орбиту или приземлиться на Харуун-Кэле. Но они были запрограммированы на отслеживание различного типа помех в выполнении задания, и каждый из них отвел некое количество считающей мощности на поиск в банках данных необходимой программы, которую следовало применить в случае, если дружественный корабль атакует их ракетами.
Такой программы не было.
А вот это для дроидных мозгов уже было критично.
И еще эти лазерные лучи…
Буквально секундой позже точно такие же размышления пришлось пережить еще тридцати двум Ароидным мозгам
Потому что все четыре мини-ракетницы «ЭмД-жиЗ» производства «Крупкс» на депином ТВК были полностью заряжены.
Когда два ТВК вошли в зону боя, Мейс скомандовал;
– Огонь.
Один ствол «ЭмДжиЗ» производства «Крупке» выпускал по одной ракете в каждую стандартную секунду. У каждого «ЭмДжиЗ» было два ствола, в каждом из которых было заряжено четыре мини-ракеты. На синарском «Турбошторме» устанавливалось четыре «ЭдДжиЗ»: два впереди и два на корме. По команде Мейса оба корабля опустошили магазины. Вокруг кораблей расцвели огненные вспышки и клубы дыма от стартовавших ракет.
Шестнадцать ракет каждую секунду устремлялось в небо.
Битва превратилась в запутанную паутину инверсионных следов.
В открытой кабине корабля Ник наблюдал, посвистывая, за сканнером:
– Ух ты! А эти истребители быстрые.
– Да, - ответил Мейс.
– Две трети наших ракет вообще промахнутся. Нет, три четверти. Даже больше! Проклятье, какие же они быстрые!
– Это не имеет значения.
– О чем ты говоришь? Как это, не имеет значения? Действительно: от этого всего лишь зависит сохранность наших задниц! Я уж молчу про этих несчастных рускакков в шаттлах.
– Смотри, - сказал Мейс Винду.
Прикидки Ника оказались слишком оптимистичными: из пятидесяти девяти выпушенных ракет по цели попало лишь шесть. Еще три попали случайно по истребителям, в которые не целились. Остальные были уничтожены нечеловечески точным ответным огнем дроидов или же просто не попали по вертким кораблям. Несколько десятков ракет улетели в небо и летели до тех пор, пока топливо не закончилось, и они не начали медленно падать обратно, к поверхности.
Но тогда, в сотрясаемой ударами пещерной базе, Мейс очень верно заметил: дроиды глупы.
Эта фраза вовсе не означала, что дроиды не могли приспосабливаться к изменяющимся условиям Они могли и приспосабливались: делали они это зачастую со скоростью и решительностью, с которыми не смог бы сравниться ни один биологический мозг. Эти дроиды определили, что их атакуют «дружественные» аппараты, еще до того, как шестнадцать ракет полностью включили двигатели. Атака с одного дружественного корабля может быть ошибкой, случайностью, не более того. Но по ним открыли огонь сразу два корабля с дружественными идентификационными кодами. Скоординировано.
Без предупреждения.
Дроиды не стали ждать последующих атак. Они адаптировались с невероятной скоростью и с безжалостной логикой машины.
И Ник Росту, уставившийся на экран сканнера, даже не заметил, как у него самого начала отвисать челюсть, когда сначала один, потом дюжина, потом сотня с лишним красных точек стали синими:
– Теперь они враждебны, - восхищенно пробормотал Ник.
– Да.
– Все до единого.
– Да.
Двести двадцать семь дроидов-истребителей оторвались от шаттлов, чьи молчащие орудия поместили их ниже порога опасности, установленного в дроидных мозгах, и обрушились на шестьдесят девять «Турбо-штормов» ураганом разрушения.
ТВК начали загораться и падать.
– Ты это планировал?.
– Это еще не все.
– Неужели? И что же мы будем делать теперь? Дюжина истребителей устремилась к ним.
– Теперь, - ответил Мейс Винду, - мы сваливаем. Он схватил пояс Ника. Ник уставился на джедая с неприкрытым ужасом:
– Только не говори мне…
– Хорошо.
Прыжок, подталкиваемый Силой, выкинул их из кабины буквально за секунду до того, как корабль начал разваливаться под сотнями пушечных лучей; буквально через две секунды ТВК взорвался, но к тому времени Мейс и Ник уже были пятьюдесятью восемью метрами ниже и постепенно набирали скорость, падая без репульсорных ранцев сквозь пламя, дым и бластерные очереди кипящей вокруг битвы.
Вопль Ника был фактически неслышим на фоне ре-вушего ветра и взрывов.
Одними губами Мейс прошептал:
– Ты же сам просил, не говорить.
Ник провел большую часть падения, ругаясь в полный голос (впрочем, его речь все равно была неслышна) на тему того, что он заканчивает свою юную жизнь в качестве «главного помощника какого-то психованного мастера - джедая с орехами никкель вместо мозгов».
В свободном падении, плотно держа одной рукой Ника за пояс, Мейс потянулся сквозь Силу и нашел световой меч.
Он почувствовал его знакомый отзвук где-то далеко внизу. Ник свернулся в позе эмбриона, прижимая ноги к груди побелевшими от напряжениями руками, уткнувшись лицом в собственные колени и громко при этом ругаясь. Несмотря на то что он все время потихоньку вращался, его плотная «бомбочка» делала его нейтральным в плане аэродинамики, что позволяло Мейсу направлять общее падение простыми наклонами собственного тела.
Они планировали в сторону цели, которую он с трудом видел: двумя километрами ниже и в четверти километра к западу один из ТВК медленно опускался в сторону джунглей, вращаясь вокруг своей оси в клубах плотного черного дыма. ДИ игнорировали его, сосредоточив усилия на тех кораблях, что еще стреляли в ответ, а также крутились и вертелись, отчаянно пытаясь избежать повреждений.
Корабль Депы очень правдоподобно смотрелся поврежденным и беспомощным.
Раз за разом мимо Мейса и Ника во время их долгого-долгого падения пролетали на самых разных скоростях, зависящих напрямую от коэффициента сопротивляемости ветру, куски дымящейся дюрастила и обломки репульсоров. Но ни одного тела мимо не пролетело: Мейс и Ник уже падали на максимальной для человеческого тела скорости падения.
На Харуун-Кэле она была чуть меньше трехсот километров в час.
Скорость падения корабля была значительно меньше: он лишь казался вышедшим из-под контроля. Именно поэтому, Мейс плотно сжал Ника в нескольких сотнях метров над кораблем, и потратил немало энергии, чтобы с помощью Силы замедлить падение и избежать гибельного удара.
Во время этого падения Ник лишь раз отвел взгляд от колен и посмотрел на крышу бронированного корабля. Он смотрел на него ровно столько, сколько потребовалось для того, чтобы очень живо вспомнить слова Мейса о размазанных кровавых пятнах на ветровом стекле. Он вновь сжался и спрятал голову меж коленей, и буквально через пару мгновений они совершили успешную, хотя и не особо мягкую посадку, после которой оба, слегка оглушенные, покатились по крыше вращающегося корабля. Свободная рука Мейса с непринужденной точностью вцепилась в подпорку тарелки главного сенсора, а другая, по-прежнему держащая смотрящего вниз Ника за пояс, замерла немного за краем крыши, над обрывом, ведущим к приблизительно километровому падению в сторону джунглей.
– Ты.., помнишь… тогда… при первой нашей встрече?.. - хватая ртом воздух, проговорил Ник. - Когда ты… чуть не сломал мне руку… этим твоим ужасным причальным когтем, что ты используешь вместо руки?
– Да?
– Я… прощаю тебя.
– Спасибо, - Мейс закинул коруна обратно, на крышу корабля. Ник схватился обеими руками за подпорку тарелки сенсора.
– Ты иди вперед, - сказал он Мейсу. - А я, пожалуй, просто полежу тут, дрожа от ужаса.
С помощью Силы, удерживающей его на вращающемся корабле, Мейс на коленях дополз до ветрового стекла кабины, порезанного световым мечом, и, перегнувшись через край, посмотрел внутрь.
Шрам сидела на месте навигатора; она взглянула наверх и выругалась. Вэстор стоял в кабине позади кресел: в его взгляде не было ничего, кроме ярости. А Депа из кресла пилота приветственно протянула Мейсу теплую ладонь. Глаза ее были переполнены усталостью и болью, но удивления в них не было:
– Мне казалось, ты говорил мне, что мне придется спасать твою жизнь только один раз.
– Прости, - ответил он.
Мейс перевернулся на спину и нащупал за плечами обеими руками край разреза, затем сложился вдвое, мягко перевернулся и влетел в кабину ногами вперед, не особо заботясь о том, ушел ли с дороги Вэстор.
Он ушел.
– Ник на крыше, - сказал Мейс. - Откройте для него одну из дверей отсека.
Двери солдатского отсека «Турбошторма» открывались наружу и вниз, так что их можно было использовать в качестве посадочного трапа. Депа открыла правую дверь наполовину, превратив ее в подобие горки, по которой Ник бы мог съехать внутрь, а затем, наконец, остановила вращение корабля.
Мейс кивнул лор пилеку, который теперь загораживал весь дверной проем кабины:
– Кар, помоги ему забраться внутрь.
– С чего бы это?
Мейс не собирался спорить. Он раздраженно встряхнул головой и отодвинул Вэстора в сторону:
– Тогда я сам…
Его голос затих, потому что Вэстор отступил в сторону, и Мейс, наконец, увидел то, что творилось в солдатском отсеке.
Он был переполнен мертвыми телами.
Мейс пошатнулся, и лишь плечо, упершееся в дверной косяк, удержало его от падения.
Депа выбрала, корабль полный людей.
Моментально отключившийся разум Мейса никак не мог их правильно сосчитать, но ему показалось, что в отсеке было порядка двадцати тел: взвод пехоты. Пилот, видимо, был столь молод, возбужден, уверен в себе и в легкой добыче, что рванул в бои, даже не выгрузив пассажиров. И он поплатился за эту уверенность: его тело лежало поверх того, что, видимо, было когда-то телом навигатора, прямо возле дверного проема.
Мейс сжал челюсти. Он вновь обрел равновесие и переступил через их сплетенные безжизненные ноги, входя, наконец, в отсек.
На всех телах в солдатском отсеке была броня «Грэйлайт». Большая часть брони была прожжена в нескольких местах бластерными выстрелами. Мейс очень легко представил себе, как неопытные мальчишки ополчения стреляли из оружия по Депе, идущей из кабины в отсек. Молчаливым свидетельством стрельбы в упор из энергетического оружия по мастеру ваапада были оплавленные грани дырочек размером с палец в броне и обожженная, безжизненная плоть за ними.
Из-за неожиданности, паники и переполненности отсека половина из них, вероятно, перестреляла друг друга
На некоторых телах были характерные почерневшие разрезы от светового меча, моментально прижженные самим же лезвием. Метод, которым Депа разобралась со стрелками в сферах-турелях, был элегантнее и по-жестокому эффективнее метода Мейса: она просто проткнула дюрастил люков насквозь, у6#в людей прямо в их креслах.
Тела по-прежнему сидели там, сжимая мертвыми руками двойные ручки их счетверенных пушек.
И, конечно же, запах: паленая плоть и озон.
Крови не было. Совсем.
Все эти люди были мертвы до того, как она подобрала Шрам и Кара Вэстора. Двадцать четыре человека.
Меньше чем за минуту.
Мейс обернулся и увидел ликующего Кара Вэстора, следящего за джедаем глазами.
– Ее место здесь, - прорычал лор пилек.
Мейс молча отвернулся и взобрался по наполовину открытой двери, чтобы помочь Нику залезть внутрь.
Соскользнув вниз, в заполненный трупам отсек, Ник молча застыл на месте. Он прислонился спиной к поверхности двери и задрожал.
Мейс оставил его в покое. Он проскользнул мимо Вэстора и вернулся в кабину:
– Шрам, уступи мне место.
Девушка-корун хмуро посмотрела на Депу. Депа кивнула:
– Все хорошо, Шрам. Делай, как он говорит.
Когда Мейс, наконец, забрался в кресло, он склонился над экранами, пристально их изучая. Он чувствовал, как Депа смотрит на него, но не поднимал головы.
– Можешь сказать все, если хочешь, - произнесла она через несколько секунд. - Я не против.
Половина внимания Мейса осталась направленной на данные основного сканнера, на котором дроиды-ис-требители уничтожали корабль за кораблем, а вторую половину Мейс направил на информационные записи ТВК, изучая полетные планы. Коды управления.
Опознавательные коды.
– Правда, Мейс, все в порядке, - грустно сказала она. Наполовину ослепленная мигренью, еле дышащая, она оглушенно моргала, смотря сквозь остатки ветрового стекла. - Я знаю, что ты думаешь.
– В этом я сильно сомневаюсь, - тихо сказал Мейс.
– Да, мой путь не является правильным. Я знаю это, - мягкий, наполненный горечью смешок. - Я знаю. Но это единственный путь.
– Единственный путь к чему?
– К победе, Мейс.
– Так ты называешь то, что сотворила? Победой? Она устало кивнула в сторону битвы, что по-прежнему бурлила над ними:
– Эта битва - ' шедевр. Даже после всех твоих подвигов, которым я была свидетелем, я бы не поверила, что ты смог бы совершить подобное, если бы не увидела все сама. Сегодня ты фактически совершил невозможное.
– Сегодняшний день еше не окончен.
– Но он все равно уйдет впустую. К концу этого дня что ты совершишь? Уничтожишь большую часть военных сил ополчения? И что? - ее голос охрип, и слова выходили с трудом, словно она выдавливала их сквозь боль. - Ты дал нам несколько дней. Возможно, недель. Не более Когда ты уйдешь, мы по-прежнему будем здесь. Мы по-прежнему будем умирать в джунглях. Балаваи получат новые корабли. Столько, сколько попросят. И мы снова будем их убивать. Мы должны заставить их бояться джунглей. Потому что этот страх - единственное наше оружие.
– Не сегодня.
– Что? Я… О чем ты говоришь?
– Я решил, - сказал Мейс, по-прежнему изучая сенсорные экраны, - что ты все время была права.
Депа заморгала, не веря:
– Правда?
– Да. Мы использовали этих людей в собственных целях. И теперь мы собираемся их покинуть, тогда, когда они могут выбирать лишь между тем, пережить геноцид или самим совершить его? - Мейс сурово покачал головой. - Такой поступок был бы темным, словно ночь в джунглях. Темнее. Это уже не имеет отношения к мифу о мирных дикарях. Это было бы активным злом, это было бы путем ситхов. Война здесь не окончена. Джедай не может просто уйти.
– Ты… ты серьезно? Ты, правда, так считаешь? - недоверие перемешалось с надеждой в ее исчерченных болью глазах. - Ты оставишь Воину клонов? Ты останешься здесь и будешь сражаться?
Мейс пожал плечами, по-прежнему изучая данные сканирования:
– Я останусь здесь и буду сражаться. Но это не означает ухода от Войны клонов.
– Мейс, Летнюю войну не окончить за пару недель или даже за пару месяцев…
– Я знаю, - отсутствующе пробормотал он. - И у меня нет в запасе свободных недель или месяцев. Летняя война закончится гораздо раньше.
– Что? Почему ты так считаешь? Как долго она продлится, по-твоему?
– По-моему? Не более двенадцати часов. Может быть, меньше.
Депа, казалось, лишилась дара речи.
А он наконец увидел на экране сканнера то, чего ждал все это время: дроидыистребители вышли из боя и направились в космос, а группка выживших ТВК развернулась в сторону дома.
– Видите? - сказал он, указывая рукою на экран. - Вы понимаете, что это значит?
Депа кивнула:
– Это значит, что кто-то раскусил то, что мы сделали.
– Да. И у этого кого-то есть коды управления этими истребителями, - он развернулся к ней, и в его глазах виднелась некая искорка, что у любого другого человека была бы широкой победной ухмылкой. - Я же говорил: у меня нет в запасе недель и месяцев.
– Я не понимаю. Что ты собираешься делать?
– Выиграть, - ответил Мейс,
Он подключился к боевой частоте республиканских шаттлов:
– Генерал Винду вызывает СиЭрСи-09/571. Будьте готовы к подтверждению полномочий и к получению приказов. Установить обоюдный канал связи. Направленным лучом.
Коммуникатор захрипел:
– Семь-Один слушает. Говорите, генерал.
Услышав приказы Мейса, Депа настолько удивилась, что их «Турбошторм» чуть не столкнулся с горой. Когда она наконец стабилизировала движение машины, она включила автопилот и повернулась лицом к лицу с бывшим учителем:
– Ты сошел с ума?
– Как раз напротив, - сказал Мейс - Ты разве не слышала? Нет ничего опаснее джедая, который наконец обрел здравость ума,
Она пыталась что-то сказать, но получалось это у нее не лучше, чем у дроида с неисправным мотиватором.
– И, если ты не против, я бы хотел забрать назад световой меч, - добавил он извиняющимся тоном. - Я думаю, он мне понадобится.
– Но… но… но… - слова пробились наружу. - Мы собираемся захватить Пилек-Боу!
– Нет, - ответил Мейс Винду. - Мы собираемся захватить всю систему. Целиком Не медля.

ГЛАВА 20

ДЕЖАРИК

Ключом к Петле Джеварно была система Аль'-хар. Ключом к Аль'хару было управление флотом дроидов-истребителей. флотом управлял секретный передатчик, находившийся под командным бункером в космопорту Пилек-Боу. У космопорта был шанс. Но всего один. Два республиканских шаттла приземлились на перевале Лоршан, клоны установили защитный периметр вокруг единственного по-прежнему открытого туннеля и обеспечили поддержку легкой артиллерией. Остальные десять кораблей перелетели через горы и продолжили движение на максимальной для атмосферы скорости, которая, может быть, и не была такой уж огромной, но уж явно была повыше, чем у нескольких побитых «Турбоштормов», которые разлетались в стороны различных баз, рассыпанных возле крупных городов неподалеку, на Высокогорье.
Лишь один ТВК попытался долететь до столь отдаленного места, как Пилек-Боу.
Он карабкался по Дедушкиному уступу на одной четвертой от стандартной репульсорной мощности, весь в дыму и с радиационной утечкой. Офицеры на башне в ужасе слушали отрывистые сообщения пилотов: «Утечка в реакторе. Катастрофический сбой неминуем». Пилот героически удерживал корабль в воздухе, направляясь к Пилек-Боу, потому что только там был космопорт, полностью оборудованный для посадки корабля с поврежденным реактором и последующей его дезинфекции. Посадка где бы то ни было еще привела бы к тому, что вся команда и взвод пехоты на борту погибли бы…
Новости со скоростью молнии распространились от башни к наземному персоналу, от техников антирадара к скучающим гарнизонным командам, обслуживающим предоставленные Конфедерацией для космопорта батареи современных турболазеров и ионных пушек. Это было самым значимым событием после отступления сепаратистов. Битва при перевале Лоршан была захватывающей, трагичной, но происходила на другом конце Высокогорья, так что на самом деле в счет не шла.
Все в космопорту следили за «Турбоштормом» либо лично, либо на экранах, восхищаясь самоотверженной смелостью экипажа корабля, который прошел по широкой дуге за городом, дабы попусту не угрожать мирным жителями. Все были заняты: некоторые красноречиво убеждали остальных, что и сами бы поступили так же, другие - втайне надеялись посмотреть на красивую катастрофу… - вместо того, чтобы исполнять долг и следить за сенсорными экранами.
Да и в конце концов, зачем им было это делать? Космопорт был связан с сетью спутников обнаружения, вращающихся на орбите планеты: в воздухе не было ничего, кроме двадцати чудом выживших ТВК. Последний из дроидов-истребителей вернулся в космос уже несколько часов тому назад, а республиканские шаттлы, вызвавшие переполох, просто исчезли через некоторое время после появления.
Никто не беспокоился об этих шаттлах. После потери 40 процентов личного состава эти республиканские корабли, наверняка, не стали бы лезть в бой. Они, несомненно, прятались в «супе», плотных клубах океана ядовитых газов, окружавшего плато Высокогорья, ожидая тайного прибытия в систему какого-нибудь крейсера, что вывезет их. Несомненно.
И это, конечно, было проявлением определенной излишней доли самоуверенности с их стороны, потому что эти самые спутники-детекторы были явно устаревшими, как и все остальное оборудование, принадлежащее местному правительству. Их инфракрасные и световые датчики были не способны пробиться сквозь плотные горячие клубы «супа», а более тонкие сенсоры спутника не могли справиться с очень высоким содержанием металлов в газах. Пока шаттлы оставались на глубине, они фактически казались исчезнувшими с поверхности планеты.
А если бы этой самоуверенности не было, то любой дисциплинированный техник сенсоров в космопорту Пилек-Боу заметил бы на экранах радаров ближнего действия некие странные сигналы.
Пилек-Боу располагался на западном берегу Великого потока, самой крупной реки Харуун-Кэла. В Поток вливались притоки со всего Высокогорья, на востоке которого находился перевал Лоршан, а на севере - непроходимые утесы, называвшиеся Стена Трандар, Возле столицы ширина великой реки уже равнялась километру. Ее мощно ревущие потоки, срывающиеся с утесов, формирующих южную оконечность города, были одним из самых великих природных чудес сектора: они пенились, клубились и расходились все шире и шире в течение всего многокилометрового падения, превращаясь в широкий веер, что беспрестанно тревожил клубящийся внизу «суп» и вызывал крупные вихри разноцветных, не смешивающихся друг с другом газов.
Сенсорные техники, будь они дисциплинированы и верны долгу в достаточной мере для того, чтобы не отводить глаз от экранов радаров ближнего действия, заметили бы как десять республиканских шаттлов класса «Джейдту» карабкаются прямо вверх в брызгах Водопадов потока, замедляемые водой, но зато прекрасно защищенные от спутникового обнаружения. Если бы сенсорные техники заметили это, исход мог бы быть другим.

Предыдущая страница 29 Следующая страница


Уязвимая точка 30

Это был их единственный шанс
Но внимание техников было приковано к драматичной посадке сильно поврежденного корабля, который все время находился на грани взрыва.
А через одну-две секунды после того, как корабль коснулся-таки земли, он внезапно открыл огонь по караулкам, окружающим центр управления космопорта, И еще мгновением позже семь огромных полуодетых корунаев с выбритыми начисто головами выпрыгнули из него, приземлившись на пермакрит, словно лозные кошки, и побежали к центру управления, непрерывно стреляя из двух бластерных винтовок каждый.
А за этими корунаями последовали мужчина и женщина, сжимающие в руках то, что, без сомнения, было самым бросающимся в глаза и моментально узнаваемым по всей Галактике личным оружием, тем, которое меньше всего хотелось бы видеть в руках противника.
Они сжимали световые мечи джедаев.
Суматоха была столь велика, что команда космопорта даже не взглянула ни разу наверх вплоть до того момента, пока свет Аль'хара не затенили нависающие шаттлы класса «Джейдту».
Вот тогда они посмотрели наверх и увидели десять дюрастильных отрядов одетых в броню клонов, солдат Великой армии Республики, чье прибытие было столь четким, эффективным и дисциплинированным (да и явно превосходящим возможности ополчения), что противокорабельные укрепления были захвачены без единой жертвы со стороны клонов.
А вот ополченцам повезло не так сильно. Клоны-солдаты, не отличающиеся особой сентиментальностью, даже не позаботились вытереть кровь со стен и пола перед тем, как заменить команды космопорта своими людьми.
Битва в центре управления была более жаркой, длилась на несколько секунд больше, но исход оказался тем же самым, потому что атаковали его акк - стражи и дже-даи, а защищали его, в конце концов, обычные люди.
Захват космопорта Пилек-Боу занял всего семь минут, начиная с того момента, когда ТВК открыл огонь, и привел к захвату 286 членов военного персонала, из которых тридцать пять были серьезно ранены. Сорок восемь были убиты. Из шестидесяти одного гражданского работника космопорта не пострадал никто. Все аэрокосмические средства обороны космопорта были захвачены в целости и сохранности наряду со всеми космическими средствами передвижения, находившимися на стоянке.
Вкупе с Битвой у перевала Лоршан захват космопорта Пилек-Боу можно было бы считать величайшим из военных шедевров генерала Винду, если бы оставшаяся часть операции прошла бы так, как было запланировано.
Крайне верно то утверждение, что ни один военный план не остается неизменным при столкновении с противником. План захвата Пилек-Боу исключением не был.
Мейсу даже не пришлось покидать командный бункер, чтобы увидеть, как все начинает идти наперекосяк.
Командный бункер был огромным, сильно бронированным, заполненным панелями управления шестиугольником посреди центра управления космопортом. Единственными источниками освещения в бункере служили мониторы панелей и огромные прямоугольные голографические виды, что закрывали собой каждую из шести стен. Под панелями общий сумрак усиливался, так что ниже пояса фактически ничего видно не было. Пустое пространство под настенными экранами было отведено под содержание пленников, а также под временный медпункт, где лежащие и сидящие раненые мужчины и женщины получали медицинскую помощь от бесстрастных клоновсолдат.
Кар Вэстор и его акк-стражи, словно дикие животные, которыми они фактически и были, плавно, безостановочно двигались вдоль периметра комнаты. Сила кружила вокруг них. Мейс чувствовал, как они питаются страхом, болью и страданиями пленников, вбирая все эти эмоции в себя, словно батареи вбирают энергию..
Мейс не спросил Кара о том, что тот планирует делать с этой мощью. У него были другие, более актуальные, проблемы.
В самом темном углу комнаты стояла бронированная панель, отделенная от остальных. Сверху ее закрывал дю-расгильной чехол с кодовым замком, физически ограничивающим доступ. Эта панель была сравнительно новым устройством в командном центре: ее недавно установили специалисты из ТехноСоюза, проводившие модернизацию средств обороны космопорта. Называлась эта штука «противомятежной коробкой», и в ней была масса кнопок, активирующих взрывные устройства, встроенные в каждый турболазер, ионную пушку, опорный пункт и противоистребительную турель космопорта
Видимо, Конфедерация не считала, что правильности их идеалов будет достаточно для того, чтобы обеспечить лояльность подданных.
В тени этой панели, на импровизированном ложе из обивки сидений, вырванных из соседних кресел, лежала фактически ослепленная болью Депа Биллаба. Она слабела с каждой минутой после взятия командного центра и теперь лежала, прикрывая глаза одной рукой. Она до крови прокусила себе губу, и кровь струилась из уголка ее рта.
Клоны находились на всех важных постах в командном центре. Некоторые из них сняли шлемы для того, чтобы подключить наушники или одеть необходимые очки. И Мейс предпочитал не смотреть в их сторону: пустые шлемы, поставленные на панели, слишком сильно напоминали тот, что он оставил полным на песке арены Джеонозиса.
Мейс находился возле спутниковой панели. За спиной у него стояли двое: беспрерывно ругающийся шепотом Ник и совершенно неподвижный СиЭрСи-09/571.
На СиЭрСи-09/571 по-прежнему был шлем. Поэтому с ним Мейсу общаться было легче. Он не очень стремился видеть лицо коммандера.
Он слишком хорошо помнил тот первый раз, когда увидел его. Даже простое осознание того, что это лицо было там, за затемненной маской шлема, казалось некоей насмешкой, постоянно напоминающей о Джеонозисе. Обо всем, что случилось там.
Обо всем, к чему привел провал Мейса.
Он не хотел, чтобы ему напоминали про Джеонозис. Особенно в тот момент.
Он не мог отвести взгляд от монитора. На экране в реальном времени выводились данные со спутников обнаружения, кружащих на орбите планеты.
– Семь-Один.
– Сэр, - протрещал голос коммандера, преобразованный динамиком его шлема.
– Разогрейте двигатели шаттлов. Всех шаттлов.
– Мы и не выключали их, сэр.
– Хорошо, - Мейс хмурился даже больше обычного. - Если мы все же полетим, нам потребуется масса целей. Подготовьте все корабли в порту. На каждый, у которого есть вооружение, посадите стрелка. Сколько среди Ваших людей квалифицированных пилотов?
– Все мои люди - квалифицированные пилоты, сэр. Мейс кивнул:
– Введите в курс дела ваших лучших… нет, - он задумался. Хотя на практически всех кораблях в космо-порту было хоть какое-то вооружение, настоящими военными кораблями можно было считать лишь шаттлы. Для остальных эта миссия будет самоубийственна. - Лучше вызовите добровольцев.
– Результат будет точно таким же, сэр.
– То есть?
– Мы все добровольцы, сэр. Все. В этом наша суть.
– Тогда вызывайте лучших.
– Так точно, сэр, - СиЭрСи-09/571 отвернулся, чтобы передать приказы по передатчику в шлеме.
Ник прекратил ругаться и спросил:
– Мы улетаем?
– Не сейчас, - ответил Мейс, по-прежнему наблюдая за экраном.
Оно показывало воздушное пространство над Пи-лек-Боу.
– Все так плохо? - Ник развел руки. - В том смысле, что у тебя же, вроде, был план, а? У тебя есть в запасе какой-нибудь очередной фокус, чтобы вытащить нас отсюда?
– Больше никаких фокусов, - ответил Мейс. Небо было заполнено дроидамиистребителями. Летящими к космопорту.
– Сколько у нас времени? Мейс вновь покачал головой:
– Семь-Один. Командующий офицер ополчения у нас в плену, так?
– Да, сэр. Майор Стемпел.
– Приведите его.
СиЭрСи-09/571 сухо отсалютовал. Мейс в ответ взмахнул рукой, отпуская коммандера, и тот отправился к сбившимся в кучу пленникам.
– Он-то чем нам поможет?
Мейс показал на консоль в нескольких метрах сбоку:
– Видишь? Она соединена подземным кабелем с секретным передатчиком под бункером. Только он один на этой планете может передавать приказы дрои-дамистребителям, и именно для его защиты построен весь этот бункер. Кто бы ни вызвал их, этот человек должен был побывать здесь.
Ник понимающе кивнул:
– Коды управления.
СиЭрСи-09/571 вернулся в сопровождении двух солдат, держащих под руки побледневшего дрожащего человека в пропитанной потом форме майора ополчения.
– Майор Стемпел, меня зовут Мейс Винду, - начал Мейс, но дрожащий человек прервал его;
– Я… я знаю, что вам нужно. Но я ничем не могу вам помочь. Я не знаю их! Клянусь. И никогда не знал. Коды записаны в карманном компьютере, просто большом карманном компьютере, спрятанном в бронированный чехол. Он носит его с собой, Я даже не знал, что он делает… он просто приказал мне передать его сигнал дальше через управляющую панель…
Мейс закрыл глаза и положил руку себе на лоб. Голова начинала болеть.
– Конечно. Мне следовало это предвидеть, - пробормотал он себе под нос. - Я все время забываю, что он умнее меня.
– Он? Кто это он? - спросил Ник. - Кто этот он, о котором ты твердишь не умолкая?
– Поступил сигнал самого высокого приоритета, - сообщил солдат, стоящий у коммуникационной панели. Его шлем лежал возле его локтя: кибернетический головной телефон обхватывал его бровь и свисал с одной стороны возле подбородка. Но когда он смотрел в сторону Мейса, джедай видел в нем Дженго Фетта,
– Он представляется полковником Джептаном, - произнес этот незнакомец с лицом мертвеца. - Он просит вас, генерал. Он готов принять вашу капитуляцию.
Огромный синевато-прозрачный Лорз Джептан улыбался командному бункеру улыбкой сытой ящерицы с экрана основного голопроектора. Рубашка его униформы цвета хаки была идеально накрахмалена, а его волосы цвета алюминия были аккуратно зачесаны назад.
– Генерал Винду, - начал он со все той же приветливостью в голосе, - когда мы виделись в последний раз, я и не думал, что развлекаю такого выдающегося маете-ра-джедая. Такого знаменитого мастера-джедая. Это честь для меня, сэр. Как вам ваша поездка по дикой местности?
Депа выпрямилась, облокотилась на стол и непонимающе смотрела на экран. Свет от изображения Джеп-тана отбрасывал тень, скрывающую ее глаза.
Кар и его акки по-прежнему выхаживали вдоль стен. Клоны стояли не двигаясь.
– Видимо, - сказал Мейс Винду, - вы не получили моего послания.
– Послания? Ах, послания. Да, да, конечно. О моей проблеме с джедаем и обо всем таком… Очень интересное послание. И заслуживающее внимания.
– Значит, вы не поверили написанному.
– А мне следовало?
– Вам дал слово мастер-джедай.
– Ах, да. Честь, долг, справедливость. Только сегодня и только у нас.. Не могу себе и представить, почему же я не поверил слову мастера-джедая.. Действительно, как же я мог? Хм-м,.. Кстати, как там сейчас мастер Биллаба? Не сказались ли плохо на ее здоровье массовые убийства наших граждан?..
– Вы, - прервал его Мейс Винду, - что-то говорили о капитуляции.
Губы Джептана сжались, словно он съел нечто кислое:
– Мастер Винду, ну же… Ведь человек моего уровня достигает подобных примечательных побед далеко не каждый день. В любом цивилизованном обществе мне бы предоставили возможность некоторое время понас-лаждаться ее вкусом.
– Наслаждайтесь, сколько пожелаете. Выходите на связь, когда закончите.
– Ах, хорошо. В конце концов, я связался с Вами не для того, чтобы позлорадствовать. По крайней мере, не только для этого; Так вот. Описываю вам вкратце вашу ситуацию: над вашими позициями сейчас кружат несколько сотен дроидов-истребителей. Любой объект, пытающийся взлететь из космопорта, будет уничтожен без предупреждения. На самом деле уничтожен будет вообще любой передвигающийся по воздуху над городом объект. В то же время… О, кстати, я высказывал уже свое восхищение Вашим маневром на перевале Лор-шан? Великолепно, мастер Винду. Воистину произведение искусства. Вы, должно быть, хороший игрок в дежа-рик, - его блеклые глаза тускло заблестели. - Я, знаете ли, тоже испытываю к ней определенную слабость. Возможно, если наш сегодняшний разговор закончится нашей обоюдной выгодой, мы с Вами еще как-нибудь сыграем партию-другую.
– Разве не этим мы прямо сейчас занимаемся? - не выдав себя ни взглядом, ни выражением лица, Мейс послал импульс по связи сквозь Силу, установленной между ним и Ником Росту. Глаза молодого коруна расширились, затем сузились: его лицо вновь стало непроницаемым, но он развернулся и что-то прошептал стоящему рядом солдату.
– В определенной мере, мастер Винду. В определенной мере. Так вот. О чем это я? Да… В то же время, возвращаясь к вопросу перевала: у меня на позициях выставлено пятнадцать тысяч ополченцев. Далее: несмотря на то что ваш замечательный маневр с запудриванием мозгов дроидам стоил мне почти 50 тяжеловооруженных кораблей, у меня еще осталось несколько. Не так уж мало на самом деле. Из них двадцать уже у перевала Лоршан и даже успели разнести на куски оба ваши шаттла и защитный периметр. Мне сообщают, что ваши выжившие солдаты по-прежнему удерживают вход в туннель, но они, конечно же, долго не продержатся. Я так понимаю, они собираются минировать туннель и взрывать его, как и все прочие. Что меня вполне устраивает: саперы уже расчищают другие туннели. Мы окажемся внутри не позже чем через час. Больше времени на то, чтобы спасти Ваших людей, у вас просто нет. - Час.
– Ах, нет, Вы неверно поняли. Меня окружают ненадежные подчиненные. Вы, вероятно, даже сможете мне посочувствовать: мои солдаты не столь дисциплинированы, как Ваши. Они молоды, в конце концов, и у них бурлит кровь. Возможно, для того, чтобы проникнуть внутрь, им потребуется час. Возможно, минут десять. Если они войдут на вашу пещерную базу, я сильно сомневаюсь, что хоть один корун покинет ее живым.
– Джептан…
– Полковник Джептан.
– … там две сотни мирных граждан. Старики и дети. Вы что, позволите вашим людям убивать детей?
– Есть лишь один способ остановить их, - с сожалением произнес Джептан, - я должен отдать им приказ о прекращении действий до того, как они достигнут пешер.
– И для этого вам необходимо, чтобы мы капитулировали…
– Да.
– Здесь, - медленно произнес Мейс, - тоже есть мирные граждане.
– Конечно же, есть, - улыбка Джептана стала еще шире. - Граждане, которых вы, Мейс Винду, поклялись защищать ценою собственной жизни. Меня не обхитрить. Не вам, по крайней мере.
Мейс сник.
– Не принимайте это слишком близко к сердцу, генерал. В дежарике частью истинного мастерства является умение своевременно признать поражение, - Джептан аккуратно прокашлялся. - К сожалению, у вас остался единственный вариант: покориться.
– Дайте нам немного времени, - нотки поражения сквозили в голосе Мейса. - Мы… мы должны обсудить это все…
– Ах, время. Конечно. Столько, сколько пожелаете. Ведь все же зависит не от меня, не так ли? Мои саперы достаточно, скажем так, талантливые люди. Они могут закончить подкоп в любой момент. Будет… мм-м… несколько иронично, если вы сдадитесь слишком поздно и не успеете спасти все те невинные жизни…
– Я понимаю, - подавленно произнес Мейс - Я свя-. жусь с Вами на этой же частоте.
– Жду с нетерпением. Игра с Вами была удовольствием для меня, мастер Винду. Конец связи.
Изображение на огромном экране-стене потухло. Тишина заполнила комнату.
Депа неуверенно поднялась на ноги:
– Мейс… - ее надтреснутый голос был наполнен страданием и болью. Она опустила голову и сжала челюсти, заставляя себя подняться одной лишь силой воли. - Мейс, мы не можем позволить ополчению убить этих людей. Уничтожить твой народ.
– Мой народ, - ответил Мейс Винду, - это джедаи.
Он поднял голову и почему-то совершенно не выглядел проигравшим:
– Ник.
Ник Росту оторвался от панели, над которой он склонился вместе с парой солдат. Глаза его блестели.
– Мы его засекли! Министерство юстиции. Отловили его же собственными мерзкими спутниками!
Депа, казалось, была ошарашена. Лицо Кара Вэстора растянулось в усмешку хищника. Мейс кивнул:
– Депа. Пора сражаться. Достаточно ли ты сильна? Она провела рукой перед лицом, и на одно мгновение ее взгляд вновь стал тверд. Но затем она осела, удержавшись одной рукой за стол, а другой схватившись за лоб:
– Я… думаю, да, Мейс… но это слишком… слишком… здесь слишкомНевероятная усталость в ее голосе воткнула невидимый нож в живот Мейса,
– Ясно. Оставайся здесь.
– Нет… нет… Я могу сражаться.
– Может быть, ты и можешь. А я вот не смогу сражаться, когда ты все время будешь на грани обморока. Ты остаешься. Это приказ.
Мейс отвернулся:
– Ник, ты со мной. Приведи Шрам и встретимся у ТЖ.
Ник рванул к двери, затем резко затормозил, развернулся, не слишком успешно попытаясь отсалютовать, при этом глупо ухмыльнулся:
– Извините, забыл.
Мейс ответил на его салют, и Ник исчез в дверях.
– Мейс, - Депа попыталась подойти к нему и протянула руку, словно желая взять джедая за руку прямо через всю комнату. Кар Вэстор тенью вырос позади нее, готовый подхватить ее, если она начнет падать. - Ты не можешь… У тебя нет ни единого шанса… Они подстрелят тебя еще до того, как ты расчистишь взлетную полосу.
– Они не подстрелят меня. Я не собираюсь лететь в воздушном пространстве. Этот ТВК станет самым большим наземным спидером в истории Харуун-Кэла. Ник знает улицы. Он может доставить нас туда, куда нам нужно.
Депа начала падать в сторону ближайшего кресла, Вэстор поймал ее и нежно усадил. Она искренне поблагодарила его и взяла в руки его ладонь, прежде чем обернулась вновь к Мейсу:
– Ты летишь за полковником?
– Он меня не интересует. Меня интересует его компьютер.
– Что ты будешь… - ее веки начали смыкаться, и ей пришлось буквально выдавливать из себя слова. Кар сжал ее ладонь, и на ее губах расцвела полуулыбка, растаявшая в ожоге в уголке рта. - Как ты поступишь… с Джептаном?
Мейс смотрел на них: на Депу Биллабу и Кара Вэстора. Он должен был уходить. Он должен был оставить ее. Должен был позволить ей остаться. С лор пмлеком. Возможно, он никогда ее больше не увидит. Но он не мог заставить себя попрощаться. В конце концов, он смог лишь ответить на вопрос
– Полковник Джептан - опасный человек, - сказал он. - Невероятно опасный. Мне, возможно, придется его убить.
Он нахмурился и наклонил голову в жесте, обозначающем у корунаев пожатие плеч:
– Или же предложить ему работу.

ГЛАВА 21

ПЛАМЯ

Сумерки. Турболазерные батареи отбрасывали тень размером с дом на пустынное плато пер-макрита. Молчаливые клоны сидели за бронированными щитами противоистребительных сдвоенных и счетверенных турелей. Лишь один звук взрезал вечер: мягкое гудение сервомоторов пушек, поворачивающих вслед за еле заметными в свете заходящего солнца вспышками дроидов-истребителей, до сих пор летающих слишком высоко.
Тихий звук, заглушенный стон боли, отвлек Мейса от изучения предполетного листа ТВК. Шрам боролась с ремнями безопасности в сиденье навигатора: ее плотно забинтованные раны не позволяли ей дотянуться до управления. Лицо ее было настолько бледным, что веснушки буквально блестели, выделяясь на общем фоне, а на повязках вокруг ее груди виднелось кровавое пятно. - Позволь мне, - Мейс подтянул ремни и пристегнул ее. Он нахмурился, глядя на кровь на ее повязках. - Когда это произошло?
Шрам пожала плечами, стараясь не смотреть дже-даю в глаза:
– Во время прыжка, наверное. У перевала.
– Тебе следовало сказать об этом.
Она оттолкнула прочь его руки и занялась проверкой оружия:
– Я - порядок. Сильная девушка я.
– Я знаю, Шрам. Но твои раны…
– Нет времени на раны у меня, - она кивнула куда-то вверх, за овальный вырез, оставленный световым мечом в ветровом стекле. Далеко над городом в лучах садящегося солнца рой дроидов-истребителей исполнял невероятно сложный танец. - В опасности люди. Люди, которых люблю я. Раны пусть будут потом.
Яростная убежденность в ее голосе заставила Мейса промолчать. Перед мысленным взором джедая пронесся весь набор его собственных ран: его сотрясение, от которого постоянно болела голова, его сломанные ребра, его растянутая лодыжка, из-за которой ему приходилось ковылять, ожог от бластера на бедре, обмотанный спрей-перевязкой укус, который ему на память оставил Вэстор. Про различные несерьезные порезы и синяки, которые покрывали его тело так густо, что зачастую трудно было понять, где заканчивается один и начинается другой, даже вспоминать не хотелось.
И все же он продолжал сражаться и не собирался останавливаться. Раны? В тот момент он их практически не замечал. Потому что любимый человек находился в опасности.
– Когда все закончится, - сказал он, понимающе кивая, - мы с тобой отправимся в медицинский центр. Вместе.
В ее ответной улыбке почти не было боли. Ник просунул голову в дверной проем кабины:
– Кажется, мы гото… Эй, посмотрите туда, - внезапно нахмурившись, он указал куда-то за ветровое стекло.
Сквозь тени, разрезающие взлетно-посадочное поле, размашистым шагом шел Кар Вэстор. Его щиты, отражавшие лучи светопанелей, что начали после заката освещать корабли, ослепляли. Кар помахал рукой и побежал, четко давая понять Мейсу, что он просит, чтобы его дождались.
– Он что, опять хочет подраться? - лицо Ника внезапно просветлело. - Слуушай, а мы ведь можем пристрелить его… ну, вроде как случайно. Одна из этих бессмысленных трагедий при проверке орудий…
– Ник.
– Да, да..
Мейс с совершенно спокойным лицом наблюдал за приближающимся Вэстором. Всего несколько минут назад, уходя из командного бункера, Винду отвел в сторону СиЭрСи-09/571:
– Вы слушаетесь только моих приказов, понятно? - сообщил он коммандеру клонов. - Я хочу, чтобы это было вам абсолютно ясно.
Шлем СиЭрСи-09/571 наклонился вбок, словно клон был озадачен:
– Но мастер Биллаба…
– Лишилась всех полномочий. Как и Кар Вэстор.
– А его люди, сэр?
– У них нет военных званий и прав.
– Хотите ли вы, генерал, чтобы они были обезоружены и заключены под стражу?
Мейс сурово обвел взглядом командный бункер, переполненный солдатами и пленниками. Перед его взглядом промелькнула картина двадцати трупов в солдатском отсеке ТВК:

Предыдущая страница 30 Следующая страница


31 Мэтью Стовер

– Нет. Я не уверен, что вам это удастся. Но следите за ними. Доверять им не стоит. Они могут внезапно стать агрессивными. Они могут попытаться причинить вред пленникам. Или даже, возможно, вам.
– Слушаюсь, сэр.
– И выведите отсюда пленников. Подальше от них. Не всех сразу. Придумайте какой-нибудь повод и начинайте выводить их настолько быстро, насколько получится.
– А если возникнет конфликт, сэр? - сухая речь СиЭрСи-09/571 замедлилась, словно коммандеру было сложно даже предполагать подобный вариант развития событий. - Если они нападут?
– Защищайте себя, своих людей и пленников, - ответил ему Мейс - Используйте все необходимые средства
– Смертельно опасные средства, сэр?
Мейс уставился на свое собственное отражение в затемненном щитке коммандера. И тяжело сглотнул, прежде чем смог ответить:
– Да, - он отвел взгляд. Собственное отражение показалось ему излишне темным для тех слов, что, как он знал, он был обязан сказать. - У вас есть разрешение использовать смертельно опасные средства.
А на взлетно-посадочном иоле Вэстор решил не тратить время на то, чтобы обойти корабль и зайти со стороны дверей солдаского отсека. Он прямо с разбега подкинул себя в воздух с помощью Силы и приземлился на носу «Турбошторма», чуть ниже кабины. Его выключенные виброщиты резко звякнули, видимо стукнув по броне. Лор пилек взобрался наверх и присел с другой стороны ветрового стекла.
Он посидел так пару секунд, сложив руки на согнутые колени и задумчиво смотря на Мейса сквозь проем.
– Мейс, джедай Винду, - прорычал он как-то неохотно. Словно был погружен в свои мысли.
– Кар.
– Мы с тобой никогда не были друзьями. Если мы оба переживем этот день, я думаю, мы по-прежнему ими не будем.
Мейс лишь кивнул,
– Возможно, мы никогда более не увидимся. Я хотел, чтобы ты знал, что я рад, что не убил тебя сегодня после полудня. Никто другой не смог бы совершить то, что удалось тебе. Никто не смог бы провести нас так далеко.
Это тоже не требовало ответа. Мейс ждал.
Губы Вэстора сжались, словно слова причиняли ему боль, и его рычание стало больше похожим на урчание, идущее глубоко из горла:
– Я хотел, чтобы ты знал, что я горжусь тем, что я твой дошало. Ты достояние гхоша Винду.
Мейс сделал глубокий вздох:
– А ты, - медленно, размеренно произнес он, - нет. Теперь уже Вэстор молча уставился на собеседника,
– Я джедай Винду. Винду - лишь мое имя, а не название моего гхоша. Мы с тобой друг другу не дошалаи. Винду более нет, а то, что ты сотворил, позорит память о них. Мой гхош - джедай, - сказал Мейс Винду.
Он вернулся к изучению предполетного листа:
– Было бы правильно, - отстранение сказал Мейс, - если бы ты убрался отсюда к тому моменту, как я вернусь.
Во время этой фразы Вэстор обернулся в сторону танцующей спирали истребителей. Казалось, он не услышал сказанных слов. Он смотрел наверх так, словно слушал сами звезды. Он провел так секунду или две: в тишине и в неподвижности. Затем он неторопливо кивнул и вновь обернулся к Мейсу.
– До встречи, дошало.
Он резко развернулся, словно потревоженный веточный леопард, спрыгнул вниз с носа «Турбошторма» и побежал по залитому светом пермакриту.
Мейс переключил оставшиеся десять переключателей в полетный режим, и «Турбошторм» мягко заревел, поднимаясь на репульсорах на метр над землей.
– Поехали.
К тому моменту когда ревущий «Турбошторм» пролетел сквозь ворота космопорта в складской район Пи-лек-Боу, он уже шел на скорости более 200 километров в час. Разрез в ветровом стекле ревел, словно стонорог в третьесортной группе, играющей в стиле смэззо. Гигантские черные из-за отсутствия света здания складов целиком заполняли собой километровую зону отчуждения к северу от космопорта. Но сами улицы были пусты. Мейс собирался воспользоваться этим преимуществом настолько, насколько вообще получится.
Ник держался за спинки кресел Мейса и Шрама, с сомнением поглядывая в дыру в ветровом стекле.
– Ээ-э, слушай, можно я спрошу? А ты уверен, что эти дроиды-истребители не станут охотиться и за наземным транспортом?
– Уверен.
– Но… ведь… откуда тебе это знать?
– Я тебе покажу, - Мейс задрал нос «Турбошторма», проходя с помощью ускорителей крутой поворот. Корабль задел за стену одного из складов, немного помял себе броню и оставил после себя в стене дыру размером с паровой краулер. Мейс подергал управление и стабилизировал корабль, затем кивнул куда-то вперед, в другой конец длинной улицы.
Где-то в полукилометре с одной из боковых улиц выруливала огромная, покрытая броней туша наземной штурмовой машины.
– Вот откуда, - сказал Мейс.
Турель машины уже повернулась на четверть в сторону «Турбошторма». «Шрам», - проговорил Мейс, но девушка опередила его: счетверенные турели с обеих сторон корабля ожили и наполнили улицу полосками энергетических пакетов, которые попали в НаШМ и… даже не поцарапали его.
– Тебе ни за что не пробить его броню! - заорал Ник. А Шрам тем временем расслабила руки на штурвале управления и стала смотреть куда-то невидящим взором:
– Не по броне его стреляю я, - пробормотала она и зажала курки в тот момент, когда пушка НаШМа собиралась выпустить по кораблю заряд бронебойных патронов… Они встретились с лазерным огнем прямо на выходе из ствола.
Взрыв был впечатляющим.
Ствол пушки разлетелся на части и скрылся за клубами почерневших дюрастильных кусочков. НаШМ стал похож на дроида, покурившего сигару с петардой внутри.
– Ну ладно, - сказал Ник, - теперь я действительно впечатлен.
Стрелки НаШМа открыли огонь из пулеметов, и у корунаев в «Турбошторме» возникло ощущение, что им на головы надели дюрастильные мусорные баки и группа пьяных кретинов начала молотить по этим бакам дубинками. В местах попадания пуль на транспаристиль-ном ветровом стекле оставались маленькие сеточки трещин.
– Пора убираться с улицы, - сказал Мейс.
– Нельзя! - проорал Ник. - Они собьют нас!
– «С улицы» еще не означает «в небо». Огонь! Шрам зажала спусковой крючок счетверенного лазера, Мейс резко дернул руль управления, развернул «Тур-бошторм» боком и направил всю мощь двух турелей на стену склада прямо перед ними. В стене внезапно раскрылся огромный рот с зубами из дюракрита, свисающего с балок, и Мейс провел корабль сквозь этот проем. Внутрь здания.
– Ух ты!
– Знаешь, что делаешь, ты?
– Продолжай стрелять.
Из пушек корабля вылетели лучи, и на мгновение из тьмы по обе стороны от них вынырнули озаренные красным свечением ящики с грузом, а затем еще один пробитый турелями рот распахнулся уже в противоположной стене, и они вылетели на параллельную улицу…
На которой было полно ополчения.
Как минимум, взвод тяжелой пехоты, пара единиц мобильной артиллерии, а может и больше. Мейс не успел все рассмотреть: ревущий ТЕК пронесся прямо меж рядов ополчения и влетел в очередной проем в стене следующего склада еще до того, как солдаты успели подготовить оружие.
Пробиваясь сквозь здания там, где это было необходимо, пролетая по улицам там, где это было возможно, постоянно маневрируя и иногда даже возвращаясь назад, они искали дыры в постепенно стягивающейся вокруг них сети тяжело бронированной техники. Они пробивались в сторону города, оставляя позади ошарашенных балаваев и невероятный, напоминающий линии игры в «точки» след из горящих складов.
Иногда, когда наступает черная полоса в жизни, неприятные события идут последовательно, цепочкой неудач, с которыми можно разобраться одна за другой. И это времена легкой жизни.
А иногда неприятности приходят все разом.
Когда они наконец пробились сквозь складской район, Мейс сбросил скорость корабля до минимума. Главные дороги вечернего Пилек-Боу были переполнены народом не меньше обычного, но все эти существа поспешно уходили в сторону, пропуская ТВК, размеренно плывущий по городу на высоте обычного транспортного движения.
По крайней мере, уходили те, которые справлялись с собой и не стояли столбом, провожая корабль ошарашенным взглядом.
– Ник, ты знаешь, где мы?
Молодой корун наклонился через кресла и посмотрел сквозь ветровое стекло. По левому борту от них небо покраснело от пламени горящих складов, что они оставили за собой:
– Кажется, элемент неожиданности мы потеряли…
– Ник.
Ник уныло покачал головой:
– Ты что? Не понимаешь? Теперь они знают, что мы едем. Министерство юстиции, оно же, как крепость. Блин, да оно и есть крепость. Даже ты не сможешь проникнуть туда. По крайней мере, теперь. Когда они уже ждут нас.
– Они нас ждали все это время. Но это не страшно: мы туда не едем, - сказал Мейс.
– Чего?
– Джептан умен. Возможно, даже излишне умен. Он знал, что мы поедем за ним, ведь это единственная логичная наша возможность. Именно поэтому мы столь легко отследили его сигнал: он хотел, чтобы мы попытались проникнуть в Министерство юстиции. Если бы он действительно был в Министерстве, он бы придумал, как не дать нам его засечь. Там, вероятно, нас не ждет ничего, кроме кучи солдат. Или, возможно, одна, но очень большая, бомба.
– Тогда что мы вообще здесь делаем? Где он?
– В месте, с большим количеством специализированной электроники, способной симулировать данные комм-сигнала, - ответил Мейс - Я, возможно, хуже полковника играю в дежарик, но с памятью моей все в-порядке. Первый раз мы встретились с ним по поводу смерти одного человека, которого он назвал старым другом.
Глаза Ника сузились:
– Тенк, - выдохнул он. - Ты думаешь, он в «Мойке»?
– Ты можешь нас туда отвезти?
– Конечно. Легко. Тебе всего лишь надо ехать на северо-восток…
Объяснения Ника прервала ладонь Шрам, неожиданно схватившая его за руку.
Оно слабо улыбнулась, и ее губы еле-еле задвигались:
– Может быть… может быть, лучше… - она закашляла.
С ее губ потекла кровь.
– Шрам!
Ее пальцы впились в руку коруна: спазм. Вторую руку она прижимала к боку. Лицо ее было серым, а глаза затуманенными:
– Может быть, лучше тебе управление взять, - сказала она и обмякла.
Рука, сжимающая бок, бессильно упала вниз, открыв взору рваную рану чуть ниже груди. Шрам обвисла на ремнях безопасности навигаторского кресла. В ее спине от вылетевшего снаряда осталась рана размером с кулак Ника. В спинке кресла дыра была еще больше, а на стене кабины сзади остались потеки крови, куски ткани и черной синтетической кожи,
Ник схватил ее, удерживая ее голову прямо, заглядывая в ее опустевшие глаза:
– Шрам, нет, только не ты, ну же, еще и ты, пожалуйста, Шрам, пожалуйста…
Мейс посмотрел на ветровое стекло, на линию разноцветных трещинок, оставленных тем первым На-ШМом, на линию, идущую к разрезу, что оставили световое мечи.
Пуля попала в Шрам несколько минут назад. А девушка не сказала при этом ни слова. Не издала ни звука. Она продолжала заниматься делом, продолжала сражаться Потому что люди, которых она любила, были в опасности.
– Медицинский центр, - голос Ника дрожал, - медицинский центр всего в паре километров отсюда…
Мейс принял решение меньше чем за секунду. Генерал или нет, он оставался джедаем:
– Просто скажи мне, как к нему проехать.
– Хорошо. Хорошо, - Ник оторвался от Шрам и указал на перекресток впереди. - Хорошо, на перекрестке надо налево, потом».
Улица перед ними внезапно расцвела цепью вулканов, что рождались в конце пути красных бластерных лучей, льющихся потоком с ночного неба. Они были нацелены не на улицу, а на крутящуюся черную тень, что птицей металась меж зданий до тех пор, пока по ней наконец не попали и она не превратилась в разбрызгивающий огонь шар, что упал на жилой квартал буквально в нескольких десятках метров от «Турбошторма».
Взрывная волна подхватила ТВК и закружила его.
От небронированных каров, от пешеходов, повозок таксистов и уличных продавцов, от сгорбленных стариков и от детей, игравших возле высоких фонарей… - от всех них не осталось ничего, кроме горящей груды останков и перекрученного металла.
– Что это за… - из Ника вырвался невероятный поток ругательств, - была?!
Мейс вывел «Турбошторм» из вращения и вырубил двигатели. Корабль понесся боком дальше по улице, оставляя за собой брызжущий хвост искр. Джедай наклонился вперед, уставившись сквозь ветровое стекло куда-то вверх, и костяшки его рук, сжимающих руль управления, побелели.
– Да поможет мне Сила… - прошептал он. Это было, пожалуй, самое сильное ругательство за всю его жизнь.
Та крутящаяся черная тень была «Скайхоппером» производства «Инком», взятым из космопорта, Блас-терный огонь, который поливал улицы и сбил «Скай-хоппер», исходил от дроидов-истребителей.
И в ночном небе было полно других кораблей.
Летящих над городом.
– О Депа… - выдохнул Мейс.
Население Пилек-Боу составляло более четырехсот тысяч существ. Огонь всех аль'харских дроидов-истребителей мог бы сжечь столицу полностью.
Нет. Не мог.
Сжигал.
«Скайхоппер» был не первым кораблем, упавшим за ту ночь на переполненные улицы столицы. И в небе еще кружило около сотни разных кораблей: от маленьких спортивных яхт до огромных грузовиков.
Мейс посмотрел на город сквозь Силу: резня, наполненная пламенем и тьмой.
Паника. Ярость. Горе.
Ужас,
Больше не осталось ничего.
А от космопорта ощущение было совершенно иное:
– Депа, что же ты наделала? Коммуникационный экран сообщил о запросе на аудио-видеосоединение. Не задумываясь, Мейс протянул руку мимо Шрам и Ника к клавише приема вызова. Лазеры коммуникационного аппарата нарисовали на ветровом стекле портрет из синих линий: электронное преддверие изображения, что лазеры спроецировали в горящую ночь снаружи корабля.
Изображения огромного коруна с обритой головой и улыбкой, словно состоящей из иголок.
Корун что-то прорычал, и Мейсу стало интересно, как Вэстор намеревался передать смысл речи: его работающая сквозь Силу полутелепатия не прошла бы по коммуникационному сигналу - но эта проблема тут же прояснилась.
Когда лор пилек рычал, буря тьмы, что поглотила Пилек-Боу, рычала вместе с ним.
– Спасибо за то, что отдал нам город, дошало, - улыбка его разрасталась, словно огонь на масляном пятне. - Мы решили перестроить его.
Мейс открыл было рот, чтобы спросить, где СиЭр-Си-09/571, и снова закрыл его. Коммандеру было сказано не подчиняться их приказам.
Должно быть, его убили.
– Кар, где Депа? - Мейс удерживал ужас отчаяния запертым в сердце. - Дай мне поговорить с ней.
– Она не хочет говорить с тобой. Она не хочет видеться с тобой. Никогда. А я, в свою очередь, сделал так, чтобы ей не пришлось.
– Кар, прекрати это. Ты должен прекратить это!
– Прекращу, - губы Вэстора вновь разошлись, показывая его игольчатые зубы. Но только это уже не было улыбкой. - Когда все умрут.
– Ты не понимаешь, что творишь…
– Понимаю. И ты тоже все понимаешь.
Взгляд Мейса был подобен горящему городу вокруг. Он понял. Наконец, понял. Слишком поздно. У него не было слов, чтобы описать то, что он чувствовал. Возможно, таких слов вообще не существует.
– Я позвонил, чтобы попрощаться, дошало. Депа всегда будет помнить тебя. Как и мы все. Ты умираешь смертью героя,. Мейс из Винду.
Мейс тоже обнажил зубы:
– Я еще не умер.
Голова Вэстора повернулась немного вправо:
– Сколько сейчас времени? Мейс замер.
В памяти его всплыло металлическое клацанье. Клацанье от удара выключенных виброщитов о лобовую броню синарского «Турбошторма». Или… О нет.
– Ник! - неожиданный выкрик Мейса ошарашил молодого коруна не меньше чем удар оглушающей дубинки. - держисъ!
– За что держаться-то? - щелкнули эвакуационные предохранители кресел. Ник выругался и обнял Шрам за полсекунды до того, как пластины нажались сами собой и взрывные болты вынесли ветровое стекло, а кресло вылетело вверх, в сторону крыш. И безумно завращалось в ночном небе из стороны в сторону из-за того, что таймер на протонной гранате, которую Вэстор прилепил к носу «Турбошторма» ровно в том месте, где при взрыве она пробила бы десятками килограммов разорванной брони окна кабины, наконец сработал,
Мейс нашел их по Силовой связи с Ником.
Двойная перегрузка и потерянное равновесие не дали креслу Шрам унести их выше ровной смолисто-черной крыши. Пламя соседних горящих зданий освещало стены и отбрасывало в сторону звезд прямоугольные тени,
Ник молча, склонив голову, сидел на коленях рядом со Шрам. Его руки нежно убирали окровавленные прядки волос с ее лба. Слезы из его глаз падали на ее щеки и стекали вниз так, словно смерть наконец позволила этой сильной девушке дать волю чувствам.
Мейс стоял на краю крыши и смотрел на город.
Кресло унесло его на несколько кварталов. Вернулся он пешком.
Улицы города, казалось, явились из какого-то ночного кошмара.
Бластерный огонь бил сверху без разбору. Ракеты, потерявшие цели, разносили в клочья кары и палатки уличных торговцев. Люди бежали и кричали. Многие были вооружены. Большинство вытаскивало ценные пожитки, чаше всего награбленные, из горящих зданий. Повсюду на тротуарах лежали тела. Никто не обращал на них внимания, разве что ругался, в слепой панике споткнувшись об них.
Мейс увидел, как маленькая девочка, сидя рядом с трупом, прижимала к себе окровавленные обрывки его одежды и пыталась криком вернуть его к жизни.
Он увидел, как запертые вуки и юззем рвут друг друга зубами и когтями и из их ртов, переполненных плотью и шерстью друг друга, вырывается рев невероятного ужаса.
Он увидел, как человека в двух метрах перед щам разрезало напополам упавшей с неба, как топор размером со стол, пластиной брони.
А с крыши столица Харуун-Кэла казалась вулканической равниной, погруженной в ночь: огромное темное пространство с горящими жерлами, ведущими в ад. Управляемые клонами корабли дергались, вращались, крутились, отчаянно пытаясь увернуться от дроидов-ис-требителей, что хищно бросались на них сверху и изрыгали беспрерывный поток огня. Кто побеждал в этих дуэлях, значения не имело: город все равно проигрывал.
Пилек-Боу всегда был джунглями, но это было лишь метафорой. Вэстор превратил эти слова в реальность.
Он стал этой реальностью.
И он поедал город живьем.
– Я всегда» - речь Ника была тихой. Без эмоций. Медленной и слегка удивленной. Он по-прежнему сидел на коленях рядом со Шрам, - я всегда, понимаешь, думал, как бы… Ну, понимаешь, что когда-нибудь, когда я уеду с этой треклятой планеты… - он беспомощно потряс головой. - Я всегда думал, что она, как бы, поедет со мной.
– Ник…
– Ну, ты понимаешь, я, как бы, не спрашивал у нее. Нет, У меня ни разу не хватило сил даже заговорить с ней об этом. О… - он обратил лицо к холодным далеким звездам, - о нас. Просто… просто как-то постоянно неподходящее время было. Да и мне казалось, что она, вроде как, знает. Я надеялся, что она знает.
– Ник, мне жаль. Ты не представляешь, насколько мне жаль.
– Ага, - Ник медленно, задумчиво кивнул, словно каждое движение головы накладывало еще один слой брони поверх его боли. Затем он втянул воздух сквозь зубы и заставил себя подняться на ноги. - Сегодня многие люди о многом жалеют.
В руках он сжимал ее оружейный пояс. Он подошел к краю крыши, встал рядом с Мейсом и окинул взглядом горящий город.
– Они все против нас, - мягко произнес он. - Не только ополчение и дроиды.
– Да.
Он застегнул оружейный пояс Шрам на животе и пристегнул ее кобуру к левому бедру, словно отражение его собственной кобуры на правом.
– Они теперь против нас Все они. Кар и его акки. Депа. Даже клоны.
– Клоны, - отстранение произнес Мейс, - просто выполняют приказы.
– Приказы наших врагов.

Предыдущая страница 31 Следующая страница


Уязвимая точка 32

Теперь уже Мейс склонил голову, теперь уже он обкладывал броней свою боль:
– Да.
– А на нашей стороне только мы. Ты и я. И больше никого, - Ник быстро и четко достал пистолет Шрам, взвесил на ладони и проверил баланс. Затем вытащил обойму, изучил и защелкнул обратно. - Знаешь, а ведь Кар спас ее, - он раскрутил пистолет вперед, затем резко отвел назад, и вращение само закинуло пистолет в кобуру. - На некоторое время.
– Такие вещи всегда недолговечны, - пробормотал Мейс.
Он смотрел на безумие на улицах. Бронированный кар, полный ополченцев, вырулил из-за угла. Стрелок установленного на крышу СОТБ-10 несколько раз выстрелил в воздух, чтобы расчистить машине дорогу. Некото-рые из вооруженных грабителей начали палить в ответ.
– У тебя есть хоть одна идея, что нам делать дальше? - тихо спросил Ник, И еще до того, как Мейс успел ответить, Ник устало улыбнулся и поднял руку. - Не утруждайся. Я и так знаю, что ты мне сейчас скажешь.
– Не думаю, - Мейс, нахмурившись, изучал машину ополчения внизу- - Мы будем сдаваться.

ГЛАВА 22

КАПИТУЛЯЦИЯ

Зеленая Мойка Высокогорья» являла со-бой импозантное здание с потемневшим от времени куполом медного цвета и сте-нами, укрепленными обсидиановым раствором и покрытыми белой, сияющей плиткой. Когда рядом с ним остановился кар, вывеска «Мойки» не горела, а арочные окна были закрыты мощными дюрас-тильными ставнями.
Буквально в квартале от «Мойки» улицы полыхали, здесь же было темно и тихо.
Сержант отряда всматривался куда-то сквозь грязноватое ветровое стекло кара:
– Не понимаю, че полковник мог здесь забыть, - явно сомневаясь, сказал он.
– Может, ему захотелось ванну принять, - сухо ответил ему сзади Ник, сидящий между четырех вспотевших, выглядевших уставшими ополченцев. - Вам лично, ребята, это тоже не помешало бы. Хе-хе…
– Он здесь, - сказал Мейс, сидевший на переднем сиденье рядом с сержантом. - Вылезаем.
– Думаю, он действительно может быть здесь, - неохотно признал сержант. - Ладно, все на выход.
Когда отряд высыпал наружу, сержант пробормотал: - Мне по-прежнему кажется, что лучше нам отправиться в Министерство. И мне бы вообще-то хотелось бы на вас наручники нацепить…
– Нет причин ехать в Министерство, - ответил Мейс. - И в наручниках нет никакой нужды.
– Эх-х, ладно. Обойдемся без них. Давайте, пошли, - сержант попробовал открыть запертую дверь. - Закрыто.
Загорелось фиолетовое лезвие. Дюрастил зашипел. Раскаленные добела края сначала покраснели, затем окончательно потемнели.
– Открыто, - сказал Мейс,
Сержант распахнул дверь стволом бластерной винтовки, словно ломом;
– Эй, парни, че это вы тут делаете?
Кто-то превратил широкий холл «Мойки» в настоящие укрепления для тяжелых орудий. Целый взвод ополченцев сидел, пригнувшись, на корточках или лежал за временными баррикадами из пермакрита. Стоящие на треногах лучеметы были направлены на входную дверь. Вытянувшиеся лица людей, округлившиеся^ напуганные глаза. И с той, и с другой стороны дула винтовок нервно дрожали.
– Парни, вероятно, хотят узнать то же самое у вас, - ответил на удивление знакомый голос.
– Ну, я поймал джедая, которого все ищут, в об-шем, - ответил сержант. - Короче, давай, заходи.
Мейс шагнул в открытую дверь.
– Ты!
Голос принадлежал здоровяку из пробиотических душей космопорта. И этот здоровяк совершенно не выглядел напуганным.
– Как твой нос? - спросил Мейс.
Здоровяк по-настоящему быстро выхватил оружие.
Но Мейс был быстрее.
К тому моменту как кобура здоровяка опустела, Мейс уже смотрел на него с другого конца мерцающего фиолетового потока лезвия:
– Не надо.
– Парни, вы что, знакомы? - спросил Ник. Здоровяк твердо держал бластер, целясь в верхнюю губу Мейса.
– Поймал, значит, да? - мрачно поинтересовался он.
– Э, конечно, лейтенант… - сержант неуверенно моргал. - Ну-у, ладно, они сами сдались, но это ведь без разницы, да? В том смысле, что он же теперь, так или иначе, здесь, нет?
– Отойдите от них. Все. Немедленно. Взвод попятился.
– Мне нужно видеть полковника Джептана, - сказал Мейс.
– Знаешь, что забавно? - здоровяк-лейтенант усмехнулся, ни на секунду не отводя прицел. - Он совершенно не желает видеть тебя. Он дал мне особые указания. Касающиеся тебя. Он сказал, что ты можешь здесь объявиться. Он сказал, что тебя надо сразу же пристрелить.
– Стрелять в джедая, - сказал Мейс, - бессмысленно.
– Ага, я слышал.
– Лейтенант, у вас есть семья? Офицер нахмурился:
– Не твое дело.
– Вы давно выглядывали на улицу?
Челюсти здоровяка сжались. Он не ответил. Впрочем, это от него и не требовалось.
– Я могу остановить это, - сказал Мейс. - Кораблями, за которыми гоняются ваши дроиды, управляют люди, находящиеся под моим непосредственным командованием. Но если что-то случится со мной…
Здоровяк, казалось, был ошарашен. Его люди начали хмуро переглядываться; некоторые начали покусывать губы или переминаться с ноги на ногу. Наконец, один из них неуверенно начал:
– Эй, Лу, ты знаешь… у меня двое детишек, и Джемми ждет еще одного…
– Замолчи.
– Выбирать вам особо не из чего, - сказал Мейс - Вы можете последовать приказу и открыть огонь. Большая часть из вас умрет. И ваши семьи останутся там, одни. Без вас И надеяться они смогут лишь на то, что их смерти будут быстрыми и безболезненными. Или же вы отведете меня к полковнику Джептану. Спасете сотни жизней. Собственные, в том числе. Поступить так, как велит вам служба. Или поступить правильно. Выбирайте сами.
Здоровяк буквально процедил слова сквозь намертво сжатые зубы:
– Ты знаешь, когда я последний раз дышал без проблем? - прорычал он, указывая на нос - Попробуй угадать. Давай. Попробуй.
– На этой планете я сломал нос не тебе одному, - невозмутимо ответил Мейс. - И ты заслуживал этого куда больше, чем прочие.
Костяшки руки здоровяка, сжимающей бластер, побелели от напряжения.
Мейс опустил световой меч, но лезвие все еще гудело.
– Почему бы вам не позвать полковника и не спросить? Возможно, - сказал он, слегка кивая назад, в сторону кровавого хаоса снаружи, - он уже изменил свое мнение.
Лейтенант все больше хмурился. Потом с отвращением потряс головой, и рука с бластером, наконец, опустилась:
– Мне явно недоплачивают.
Он вышел из-за пермакритового заграждения и направился к домашнему коммуникатору на стойке портье. Короткий разговор. Фактически шепотом. Когда беседа закончилась, лейтенант, казалось, испытывал еще большее отвращение, чем до нее. Он засунул бластер обратно в кобуру и помахал пустой рукой своим людям:
– Слушай сюда: всем расслабиться. Оружие убрать. Когда его люди выполнили приказ, он подошел к
Мейсу:
– Я должен забрать ваше оружие.
– Тебе незачем забирать наше оружие, - из-за плеча Мейса сказал Ник.
– Ты лучше не суйся, парень, - рука лейтенанта по-прежнему была выжидающе вытянута. - Да ладно вам, я же не могу отвести вас туда вооруженными.
Мейс молча передал световой меч. Ник ругнулся, но позволил обоим пистолетам свободно повиснуть на пальцах.
Лейтенант взял оба пистолета в одну руку, а на другой взвесил световой меч. И задумчиво на него посмотрел:
– Полковник сказал, что вы Мейс Винду.
– Неужели?
Офицер посмотрел мастеру-джедаю в глаза:
– Это правда? Вы это действительно он? Мейс Винду? Мейс кивнул.
– Тогда я, пожалуй, не в обиде за нос, - уныло покачал головой здоровяк. - Думаю, мне вообще повезло, что я еше жив, а?
– Вам, - сказал Мейс, - просто следует задуматься над сменой стиля работы.
Штаб-квартира Республиканской разведки находилась за водонепроницаемым люком; он был замаскирован под часть шахматного рисунка на дне горячей минеральной ванны, питаемой натуральными источниками, находящимися под «Мойкой». Лейтенант провел Мейса и Ника к лесенке, спускающейся с бортика в дальнем конце ванны. Там стояли, выпятив грудь и держа ружья перед собой, два потных ополченца.
Ник скривился:
– Ну и воняет же здесь. Неужто людям нравится пролезать через такую грязищу?
– Не всем, готов спорить, - ответил здоровяк. - Если бы им нравилось, то, пожалуй, это был бы не слишком удачный потайной ход, а?
Одна из пластин отъехала, в сторону, открыв кодрвую панель внутри поручней лесенки. Лейтенант зажал световой меч Мейса под мышкой, чтобы освободить руки для набора кода, и, наконец, зажужжали, включаясь, генераторы поля, встроенные в лесенку и в пол ванны. Стены гудящей энергии начали удерживать клубящуюся паром с явным запахом серы воду. Вплоть до противоположного края ванны образовался туннель. Еще одна кодовая панель открыла водонепроницаемый люк, а выдвижная лесенка со сливами для воды привела их в сухую ярко освещенную комнату, наполненную новейшим оборудованием для наблюдения, для информационных взломов и для связи.
Несколько человек в гражданской одежде изучали данные с разных мониторов, делая вид, что они что-то понимают в поступающих данных. На заднем фоне было слышно непрекращающееся шипение, а на многих экранах был виден только «снег».
Лейтенант провел их в небольшую затененную комнату с голографическими стенами и тяжелым столом из ламмы посередине. Источниками света в комнате служили лишь голопроектрры: они в реальном времени показывали картину города. Потолок вспыхивал от кружащих в нем дроидов-истребителей и от кораблей, которых те преследовали. Горящие дома отбрасывали слабое, мерцающее розоватое свечение, что выделяло силуэт округлого человечка, сидящего в дальнем конце стола,
– Мастер Винду. Пожалуйста, проходите, - голос Джептана был слабым, а легкая усмешка, которой он сопроводил слова, вышла явно не уверенной. - Кажется, я просчитался.
– Мы оба просчитались, - ответил Мейс.
– Я и не предполагал, что джедай может быть способен на подобную… дикость.
– Как и я.
– Ведь умирают люди, Винду! Мирные жители. Дети!
– Если бы ваша забота о детях включала корунаев, мы бы здесь сейчас не стояли.
– Неужели в этом все дело? Месть? - полковник резко вскочил на ноги. - Разве джедай мстят? Как вы можете так поступать? Как вы можете?!
– Не только Ваши подчиненные отличаются ненадежностью, - сохраняя хладнокровие, ответил Мейс.
– А-а,.. - Джептан медленно опустился обратно в кресло и зажал голову меж ладоней. Еле заметный, болезненный смешок всколыхнул его плечи. - Понятно. Я не ошибся в вас. Вы ошиблись в своих людях. Это все ваша вина, а не моя.
– Вины хватит на всех. Сейчас имеет значение лишь возможность все это остановить.
– И у вас есть такая возможность?
– Нет, - ответил Мейс. - Она есть у вас,
– Неужели вы думаете, что я не пытался? Неужели вы думаете, что хоть один человек в этой штаб-квартире занят хоть чем-то еще, кроме попыток отключить эти истребители? Посмотрите вокруг: видите все это? - Джептан почти кричал. Трясущейся рукой он обвел изображения на стенах и потолке. - Это данные с сенсоров, связанных с нами кабелем Хотите посмотреть на данные с сенсоров, передающих данные не по кабелю?
Он схватил пульт управления, лежавший на столе. Все четыре стены и потолок покрылись режущим глаза белым «снегом».
– Видите? Видите?! Все наше глушащее оборудование тоже находится в космопорту! Даже если бы вы за-хотели отдать Вашим пилотам приказ остановиться, вы бы не смогли. Мы не можем пробиться… Не мы сейчас решаем… Мы беспомощны. Бес-по-мо-щны.
В белом свете, падающем от экранов, Джептан казался бледным и измотанным: красные и опухшие глаза, искусанные почти до крови губы, черные дорожки пота, бегущие от его подмышек к поясу.
– Есть еще один вариант действий, - сказал Мейс.
– Просветите же меня.
– Сдайтесь.
Смех Джептана был переполнен горечью:
– О, конечно. Как же я мог не подумать об этом? - он потряс головой. - Кому сдаваться?
– Республике, - ответил Мейс. - Мне.
– Ком? Вы мой пленник. И вы попусту тратите мое время, - он махнул рукой лейтенанту. - Уведите их.
Здоровяк пожал плечами.
– Вы слышали, что он сказал?.. - начал лейтенант, но закончил фразу он внезапным выкриком боли: световой меч в его руке внезапно включился, и лезвие ринулось вниз, оставив за собой обожженную дыру в его бедре.
Ладони лейтенанта раскрылись. Пистолеты упали на пол, а световой меч вскочил в ладонь Мейса.
– Держать его надо вот так, - сказал Мейс, и гудящее лезвие замерло в сантиметре от кончика носа здоровяка.
Два ополченца позади них выругались и схватились за винтовки. Ник резко развернулся к ним и вытянул вперед руки. А оба пистолета просто влетели к нему в ладони:
– Давайте не будем, а, ребята?
Ополченцы, моргающие от удивления и пытающиеся сфокусировать взгляд на упершихся прямо им в нос дулах, предпочли не геройствовать. Побледневший лейтенант с искривленным от боли лицом оперся спиной на голопроектор и замер там, сжимая бедро.
– Мои условия таковы, - все так же спокойно продолжил Мейс. - Планетарное ополчение немедленно прекращает все операции на перевале Лоршан. Вы передаете мне коды управления истребителями. И как официальный представитель ополчения и действующий офицер армии Конфедерации, вы лично подпишете официальную капитуляцию, передающую Республике всю систему Аль'хар в общем и Харуун-Кэл в частности.
– Полковник, - хрип лейтенанта было еле слышно за его же стонами боли. - Может, вам стоит поразмыслить над этим? Слышите? Подумайте, а. Ведь, блин, у нас же у всех в этом городе семьи…
Джептан вне себя от ярости сжал край стола:
– А если я откажусь? Мейс пожал плечами:
– Тогда я не спасу ваш город.
– Почему я должен верить, что вы его спасете после того, как я сдамся? С чего мне верить, что вы вообще сможете его спасти?
– Вы знаете, кто я.
Джептан затрясся, причем вовсе не от страха:
– Это вымогательство!
– Нет, - твердо возразил Мейс, - это война.
Официальная капитуляция была написана, засвидетельствована и заверена прямо там, в штаб-квартире - Разведки.
– Вы же понимаете, что у этого документа нет никакой законной силы, - сказал Джептан, поставив подпись и закончив с отпечатком сетчатки. - Я подписываю данную капитуляцию под давлением…
– Капитуляции всегда подписываются под давлением, - сухо отметил Мейс - Поэтому их и называют капитуляциями.
Мейс настроил коммуникационное оборудование так, что оно должно было отправить несколько различных сообщений, как только устройства, глушащие сигнал, отключатся хотя бы на некоторое время. Основная часть сообщений была просто набором приказов батальонам ополчения сложить оружие. Более важным было сообщение, отправлявшееся через ГолоНет на Ко-рускант. К нему была приложена копия документа о капитуляции и требование немедленно прислать подкрепление в виде Республиканской армии. Если республиканские силы опередят Конфедерацию, то их высадка не встретит никакого сопротивления. К тому моменту как. устройства, глушащие сигнал, будут отключены, контроль над флотом дроидов-истребителей уже будет в руках Мейса. Даже если сепаратисты доберутся сюда первыми, Мейс сможет создать им в пределах системы Аль'хар очень неприятные условия.
А если они попытаются приземлиться, то встретятся с силой планетарной защиты, также управляемой из космопорта.
Для реализации плана Мейсу не хватало только одного: заполучить космопорт в свои руки.
В их распоряжении был целый взвод ополчения и бронированный кар для эскорта сквозь хаос Пилек-Боу.
Джептан провел их через цепь ополчения, которая растянулась широкой дугой меж горящих складов, и, наконец, Мейс вышел из кара:
– Ник. Дальше поведешь ты.
Джедай отослал все сопровождавшее их ополчение. Джептан было собрался уходить со своими людьми, но его остановил голос Винду:
– Вы останетесь, полковник. Забирайтесь в кар.
– Я? - за время поездки в космопорт Джептан успел частично восстановить самоуверенность. Он почти не отличался от прежнего себя. - Вы что, серьезно? Что мне-то там делать?
– Вы передадите коды отключения. Чтобы все прошло, как должно.
– С чего это мне вообще что-то делать? Вы-то там что будете делать, раз я буду все выключать?
Ник ответил, не отводя взгляда от ворот космопорта:
– Мы будем убивать.
Джептан, моргая, словно в ожидании удара, посмотрел на него.
– Забирайтесь в кар, - прервал паузу Мейс,
– Нет, правда, серьезно, пожалуйста, не понимаю, кем вы меня считаете…
– Я считаю вас, - ответил Мейс, - очень выдающимся человеком. Я считаю, что смелости в вас больше, чем вы предполагаете. Я считаю, что вы по-настоящему заботитесь об этом городе и о людях, живущих в нем. Я считаю, что ваш цинизм - просто притворство.
– Как… что… С чего вы…
– Я считаю, что, если бы вы действительно были так коррумпированы и продажны, как хотите казаться, вы бы сейчас заседали в Сенате.
Еще где-то секунду изумление не покидало лица Джептана, а затем внезапно полковник рассмеялся. Качая головой и продолжая посмеиваться, он обошел кар с другой стороны:
– Подвиньтесь-ка, молодой человек. Я поведу.
– Неужели?
– Вам ведь, вероятно, придется стрелять в людей, не так ли?
Ник поглядел на Мейса, тот пожал плечами, и Ник соскользнул на пассажирское сиденье. Джептан поправил кресло пилота, дабы поудобнее устроиться за рулем управления.
– Думаю, - сказал он с преувеличенно театральным вздохом, - большей готовности от меня ждать не следует.
Мейс зажег световой меч.
Он поднял лезвие и застыл на секунду, всматриваясь в клинок, словно мог прочитать там будущее.
Возможно, и вправду мог.
Это убивающее пламя могло оказаться его единственным будущим.

Предыдущая страница 32 Следующая страница


33 Мэтью Стовер

Он опустил меч, оставив его включенным, и шагнул к воротам космопорта.
– Следуйте за мной.
Джептан включил систему управления каром, и бронированный транспорт начал двигаться за неспешно идущим мастером-джедаем.
С обеих сторон возвышались башни турболазеров. Из города за спиной вырывались вой проносящихся в воздухе кораблей, мощный гул орудий и накатывающий рокот от взрывающихся зданий. Но за дюрастиль-ными решетками ворот их ждали лишь тишина и неподвижность.
Мейс дошел до ворот и окинул взглядом взлетно-посадочное поле перед центром управления.
Пустое. Безмолвное. Огромное. И только светопане-ли светят все так же ярко.
Мелькнуло лезвие. Дюрастил звонко ударился о пер-макрит.
Мейс вошел в космопорт.
За ним последовал кар.
Мейс совершенно не представлял себе, чего ждать. Ему казалось, что он был готов ко всему. И он был почти прав.
Не готов он был, пожалуй, только к треску динамика шлема, что донесся из люка турболазерной башни слева.
– Генерал Винду! Генерал Винду, это вы? В дверном проеме затаились трое клонов.
– Да, - откликнулся Мейс.
– Просим разрешения подойти, сэр!
Джедай махнул им рукой, и они, быстро подбежав, вытянулись стрункой по стойке «смирно»:
– С Вашего разрешения, генерал, докладываем: сержант послал нас убедиться в том, что это действительно вы, сэр!
– И это действительно я, - сказал Мейс . - Они сказали, что ваш корабль взорвался.
– Неужели?
– Так точно, сэр! Они сказали нам, что вы погибли!
– Еще нет, - ответил Мейс Винду.
Пока капитан клонов вводил его в курс дела, Мейс изучал унылый дюрастил взрывостойкой двери, гладкую матово-серую поверхность.
Дверь эта была в метр толщиной, а закрывали ее" встроенные балки из нейтрония. Снаружи она управлялась с кодовой панели. Изнутри она запиралась вручную. Если замки были закрыты, кодовая панель становилась бесполезной.
Командный бункер был защищен получше многих сокровищниц. Лишь внезапность атаки позволила Мей-су, Депе и акк-стражам захватить его: защитники просто не успели закрыть дверь.
Ярко-освещенный коридор казался нереальным. Целый взвод тяжеловооруженных солдат толпился на белых плитках пола перед взрывостойкой дверью: солдаты привинчивали к полу треноги и заряжали оружие. Еще четыре взвода были в резерве: по два в каждом из концов коридора. Мейс стоял перед дверью. Джептан сидел на энергетическом пакете для тяжелого лучемета, сжимая побелевшими от напряжения руками компьютер. Ник сидел на полу напротив двери, прислонившись спиной к стене и прикрыв глаза. Казалось, что он спит.
Капитана солдат звали ЭсСи-8/349. Он сообщил Мейсу, что связь с внешним миром полк потерял сразу после сообщения о том, что генерал был убит. Незадолго до того, как мастер Биллаба приказала использовать корабли космопорта для привлечения огня дроидов-ис-требителей на город. Оставшимся клонам-штурмовикам было приказано подготовиться к отпору возможной атаки пехоты ополчения.
После этого из бункера никаких сигналов не поступало. Никто не входил. Никто не выходил.
Мейс хорошо себе представлял, как сейчас выглядит бункер изнутри. Слишком хорошо представлял.
Поток темной мощи катился по городу, словно взрывная волна от энергетической бомбы.
А за дверью находился эпицентр.
– Интересно, - медленно проговорил Ник, по-прежнему не открывая глаз, - и чем же они там занимаются?
– Ждут, - ответил Мейс. - Чего?
Мейс посмотрел на световой меч в ладони:
– Моего возможного возвращения.
Ник, казалось, тщательно обдумал эти слова. Затем он открыл глаза и поднялся на ноги. Встряхнул руки и заткнул большие пальцы за ремни кобур:
– Тогда, думаю, не будем их разочаровывать. Мейс хмуро посмотрел на пистолеты, пристегнутые к бедрам Ника:
– Тебе следует взять бластеры.
– Пистолеты меня вполне устраивают.
– Бластеры бьют точнее. Останавливающая мощь выше, - голос Мейса казался зловещим, - Больше зарядов.
Ник достал правый пистолет, покрутил в руках, словно видел его в первый раз:
– У пуль есть одно приятное свойство: они летят только в одну сторону, - лениво возразил он. - Бластеры, конечно, всем хоропги, но мне как-то не хочется схлопотать собственный выстрел. Пули не возвращаются.
– От виброщитов могут вернуться. Ник пожал плечами:
– Но не от светового меча.
Мейс опустил голову. Ему нечего было возразить. Болезненная тяжесть, что так долго собиралась в его груди, теперь грозила раздавить его целиком.
– Капитан Четыре-Девять, - медленно проговорил Мейс, - никого из бункера не выпускать. Кроме нас. Понятно? Никого.
– Генерал, нам следует войти первыми…
– Нет.
– Прошу простить меня, генерал, но в этом наше предназначение.
– Ваше предназначение в битве. А не в бессмысленной смерти. Мастер Йода на Джеонозисе не послал ни одного солдата против всего одного человека, владеющего Силой. А в этом бункере таких людей может быть семь. ~
– Восемь.
Мейс посмотрел на Ника. Ник лишь пожал плечами:
– Ты знаешь, это так. Мастер-джедай сжал зубы:
– Восемь.
И вновь обернулся к ЭсСи-8/349:
– Я войду первым. Ваши люди войдут по моей команде. Два взвода. Входите, стреляя: стреляйте во все, что движется. Но ваша цель не в уничтожении противника. Вы должны лишь прикрыть полковника Джепта-на. Вы должны принять все возможные меры для его за-щиты и сделать все для того, чтобы он успешно выполнил миссию. Основной целью операции является его миссия. Это понятно? Если он ее не выполнит, все остальное не будет иметь значения.
– Так точно, сэр. Все ясно, сэр.
– Остальные останутся снаружи и будут удерживать выход. Если придется. И если смогут.
– Хм, позвольте я перебью? - деликатно кашлянул Джептан. - А кто-нибудь обдумал то, как именно мы проберемся внутрь?
– Как обычно, - ответил Ник. - Напролом.
– Простите?
– Направленные заряды, - ответил ему Мейс И обернулся к капитану клонов. - Протонные гранаты. Взрывайте дверь.
– Генерал!.. - ЭсСи-8/349 вытянулся по стойке «смирно». - Прошу простить меня, генерал, но ком-мандер Семь-Один по-прежнему там! С ним более двадцати человек. И еще следует подумать о пленных, сэр. Включая гражданских. Если мы воспользуемся протонными гранатами, жертвы…
– В этой комнате нет никого, кроме мертвецов, - мрачно проговорил Мейс, - и тех, кто их убил.
Он кивнул Нику: - Прикрой мою спину. Оставайся возле двери.
Молодой корун достал пистолет Шрам из левой кобуры. Расслабленно держа оба пистолета, он кивнул в ответ.
– Полковник Джептан.
Маленький пухлый балавай поднялся на ноги. Он зажал бронированный компьютер под мышкой, но по-прежнему держался за него обеими руками. Колени у него несколько дрожали, но голос его был чист и тверд, как обычно:
– По вашей команде, мастер-джедай.
– Я не смогу вас там защитить. - - Чудесно.
– Вы не будете работать через панель. Сам передатчик находится в комнате под бункером. Я сделаю так, чтобы вы смогли туда попасть. Оставайтесь снаружи, пока я не позову клонов.
– Конечно. Я, собственно, не особо спешу, вы понимаете… Я никогда не походил на героя.
– Люди меняются, - сказал Мейс с горькой убежденностью в голосе.
Затем он зажег меч и сжал его обеими руками:
– Да прибудет со всеми нами Сила, - посмотрел на ЭсСи-8/349. - Ладно, капитан. Взрывайте дверь.

ГЛАВА 23

НАПРОЛОМ

Маслянистый дым клубами вылетал из-за разорванной на куски взрывостойкой двери. Он нес с собой запах крови, плоти и человеческих отходов.
Запах смерти.
Мейс стоял возле двери, ожидая, пока дым ослабнет.
В командном бункере было темно, как в пещере. Единственным светом был белый прямоугольник света, падающего сквозь дверной проем. Интерьер комнаты стал постепенно проявляться, словно начал высасывать энергию из этого небольшого светлого пятна.
Повсюду были тела.
Сложенные возле стен. Осевшие на стульях возле мониторных панелей. Лежащие лицом вниз на полу посреди черных луж.
На некоторых была боевая броня. На других - форма ополчения. На третьих - вообще никакой униформы.
У некоторых не хватало различных частей тела.
Лезвие Мейса, вошедшего внутрь, зашипело от испарений.
Световой меч - очень аккуратное оружие. Даже, в определенной мере, милосердное. Мощный поток энергии моментально прижигает края нанесенной раны. Раны крайне редко кровоточат. Чистое оружие.
Виброщит действует иначе.
Пол командного бункера был предательски скользким.
Мейс аккуратно продвигался внутрь. Ник за его спиной проскользнул в проем и сразу же прислонился спиной к стене.
Вокруг были лишь тишина и смерть. Безумие внутри совершенно отличалось от того безумия, что царило сейчас на улицах города. Оно было гораздо темнее.
Оно было настолько темным, что, даже ослепнув, никто бы не заметил разницы.
– Депа, - тихо позвал Мейс - Кар. Выходите. Я знаю, что вы следите за мной.
Ответом ему было вязкое, низкое рычание хищника, которое, казалось, исходило со всех сторон сразу:
– Нам незачем быть врагами.
Мейс поднял меч. Он аккуратно продвигался вперед меж обломков ближайшей к дверному проему полки с информационными панелями.
– Неужели мы не на одной стороне? Мы ведь захватили для тебя планету, не так ли?
Мейс сквозь Силу безуспешно попытался нашупат»' пустоту под бункером. Ту, в которой должен был находиться передатчик.
Перед каждым шагом он тщательно проверял ногой твердость пола перед собой.
– Ты всерьез хочешь с нами сражаться? Ты и я, мы ведь братья. Мы твой народ.
– Ты никогда не был моим народом, - монотонно проговорил Мейс, - Человек, подобный тебе, всегда будет мне врагом вне зависимости от того, на чьей стороне он находится. И я всегда буду сражаться с такими людьми.
– Почему они называют тебя мастером? Ты ничем не владеешь в совершенстве. У тебя нет шансов победить в твоей вечной борьбе.
– Я не обязан побеждать, - ответил Мейс - Я лишь обязан сражаться.
Единственным предупреждением ему стало низкое рычание.
Пистолеты Ника выплюнули пламя в сторону размазанной в движении тени, что выпрыгнула из ниоткуда: звоном в темноте отозвались две маленькие вспышки. Мейс инстинктивно развернулся и взмахнул мечом в сторону тут же нырнувшего за панель человека. Винду даже не успел разглядеть, кто это был.
Вокруг него клубилась темная мощь.
Он выключил лезвие меча и пригнулся меж двух полок с панелями. Сердце стучало, как бешенное.
– Ник! - позвал он. - Ты попал?
– Не думаю, - в голосе Ника сквозила огромная напряженность. - Похоже, он обе пули поймал шитом. Ты-то попал?
Мейс втянул ноздрями дым: запах обожженной плоти.
– Наверное. По крайней мере, я его задел,
– Видел, откуда он взялся?
– Нет. Я думаю… - Мейс со свистом выдыхал воздух сквозь плотно сжатые зубы. - Я думаю, они прячутся меж тел. Будь начеку.
– Можешь не сомневаться…
В низком ворчании, казалось, проявилась некая насмешка:
– Твоя Сила ничем не поможет тебе здесь. Здесь нет ничего, кроме пилекотана. А мы лишь сон пилекотана.
Мейс молча двигался мимо полки с панелями.
– Ты не почувствовал, как я напал на тебя. Ты вообще ничего не чувствуешь здесь.
– Это был не ты, - ответил Мейс.
– Я. Одна седьмая меня. О, прошу прошения: одна восьмая.
Мейс, наконец, почувствовал комнату с передатчиком: в двух метрах, на другом конце очередной полки с панелями. Потолок комнаты начинался в полутора метрах под полом.
– Ты потерял ее. Отдал ее пилекотану. Отдал ее сну пилекотана и миру без балаваев.
– Все мы, в той или иной степени, балаваи, - прошептал Мейс.
Он включил лезвие буквально на мгновение, на то время, что понадобилось ему для прорезания достаточно большой дыры в подпорке панели, под которой он сидел на корточках. Он оттолкнул вырезанный кусок и перелез на другую сторону панели.
И увидел несколько мертвых клонов. Четыре. Ему пришлось переползти через них.
Кто-то снял их шлемы. Глаза их остались открыты.
Мертвое лицо Дженго Фетга четыре раза промелькнуло перед Мейсом.
Мертвые глаза смотрели на него и видели лишь его вину.
Он продолжил двигаться.
Место, которое он искал, было буквально перед его носом. Мейс наконец отвлекся от мертвых клонов и тут же замер.
Кто-то уже резал здесь пол. Почерневшие осколки бронированных плит командного бункера лежали вокруг ямы в метр глубиной. За ней неподвижно лежал кто-то худой в истрепанном коричневом балахоне.
Световой меч по-прежнему был зажат в ее руке.
На одно трепетное мгновение сердце Мейса запело: она обхитрила его. Она не поддалась тьме. Все это был лишь спектакль, один большой спектакль. Она прорезала пол, чтобы помочь ему…
Но это было лишь мгновение. Все сложилось в единую картину.
Конечно, она обхитрила его: она знала все о его методах. Она прекрасно осознавала, какова будет его цель, и она прорывалась в комнату вовсе не для того, чтобы помочь активировать передатчик.
Она прорывалась туда, чтобы уничтожить его.
Видимо, взрыв протонных гранат застал ее как раз вовремя. Она, казалось, не дышала. В ослепляющем урагане темной мощи, наполнявшей бункер, он не мог почувствовать, жива ли она.
– А ты притих, дошало. Неужели ты думаешь, что тишина спасет тебя? Ты думаешь, что раз ты не чувствуешь меня, то и я не чувствую тебя?
Слишком много усталости, слишком много боли. В его сердце уже не осталось места.
Он оплачет ее позже. А сейчас, глядя на ее тело, он чувствовал лишь смутную признательность кому-то за то, что ему не пришлось убивать ее самому.
– Думаешь, в тебе есть что-то, не известное мне?
– Я думаю, - сказал Мейс, - что если бы ты действительно был тем, на кого претендуешь, я бы уже был мертв.
Он перекатился по полу и замер, сидя на корточках возле дыры. Она фактически выполнила за него всю работу. Он мог прорезать дыру буквально одним взмахом.
– Пока что ты не моя жертва.
– Нет? А чья же я жертва, в таком случае? Ответил ему не Кар, а излучатель светового меча, упершегося прямо в живот.
Мейс успел отстранение подумать: «Вот как. Не мертва. Притворяется».
– Депа?..
Она закричала, и ее меч включился. Она продолжала кричать, а зеленое пламя прогрызло себе туннель в животе Мейса и вышло со спины. Его рука инстинктивно схватила ее ладони, удерживая лезвие внутри, дабы она не смогла добить его, резко дернув клинок в какую-нибудь сторону. Теперь зажглось и его лезвие…
Но он не смог ударить ее. Даже тогда. Когда был от нее на расстоянии поцелуя. Когда ее крик взвился, перерастая в пронзительный вой. Когда он смотрел в ее широко раскрытые глаза и не видел в них ненависти или ярости, лишь холодную агонию боли.
И он вновь пошел напролом.
Он наклонился к яме, рядом с ними, вырезая лезвием кривобокий овал брони, что упал вниз, в темноту, и звонко ударился о невидимый пол.
– Джептан! - проревел Мейс. - ВПЕРЕД!
Отрывки боя:
– тени, исчезающие из бункера из-за роя синих ре-вуших электрических лучей бластеров, что, рикошетя. От стен, начали изгонять тьму;

Предыдущая страница 33 Следующая страница


Уязвимая точка 34

– поток клонов, идущих волной от дверного проема: в руках - оружие, изрыгаюшее энергию цвета молнии, по центру - Джептан, бегущий с опущенной головой, аккуратно несущий в руках компьютер;
– жужжащий щит из серебряного пламени, прорубающий бластерную винтовку, которая взрывается и отрывает руки державшему ее клону…
Эти картины полыхали в разуме Мейса, когда он сражался за свою жизнь с женщиной, которую считал дочерью.
Мейс вытащил лезвие из ямы и повернул кисть вместе с рукой Депы так, что его ответный удар рукоятью меча пришелся ей точно в висок. Ее пальцы соскользнули с пластины включения, и лезвие исчезло из его тела. Она взвыла и ткнула его в глаз свободной рукой, но Мейс уже успел выставить между ними ногу и отпихнул ее в сторону мощным толчком.
Оба они сделали сальто назад в воздухе и приземлились, абсолютно одинаково поставив ноги и абсолютно одинаково ведя удары по широким режущим дугам со скоростью, фактически не видимой обычному глазу.
Вокруг них с воем проносились бластерные лучи. Трещал воздух, наполненный росчерками и всплесками энергии. Их лезвия мелькали и кружили, и ни один луч не дотронулся до них.
Их взгляды ни на секунду не оторвались друг друга.
Когда Мейс делал сальто, что-то в его животе порвалось. Дым струился из дыры на уровне его пояса. Мейс чувствовал дым, но не чувствовал боли. Пока не чувствовал. Его лезвие мерцало в воздухе.
Ее мерцало еще быстрее. Она наступала.
Удары не прекращались. Они могли продолжаться бесконечно. Они текли едино и неразрывно.
Эта постоянная, почти не видимая паутина из смертельно-опасной энергии является стойкой готовности ваапада.
– Депа, - отчаянным голосом произнес Мейс, - я не хочу сражаться с тобой. Депа, прошу тебя…
Она прыгнула на него, крича без слов; он не был уверен, слышала ли она вообще его. Он не был уверен даже в том, что слова все еше что-то означали для нее.
Затем она стала атаковать. В его мире не осталось ничего, кроме зеленого огня.
Двадцать четыре клона клином вошли в бункер, ведя в центре группы полковника Джептана. Ник Росту стоял, не отрываясь, спиной к стене все то время, пока наблюдал, как они умирают.
Акк-стражи прыгали над и перед ними. И после каждого такого прыжка падал очередной клон. Но клоны двигались с все той же скоростью и даже не спотыкались. Они шли, стреляя с бедра из бластерных карабинов, пробиваясь вперед через тела товарищей.
И умирали не только клоны.
Сила дернула Ника, и он, не думая, повернул пистолет и выстрелил. Прыгающий акк-сграж развернулся, и пуля выбила искры на щите, но ровно в тот момент, когда его внимание было отвлечено, он налетел на дуло ДиСи-15 одного из клонов и синяя энергия разорвала его спину.
Этот акк-страж был знаком Нику, впрочем, как и все они. Этого звали Прук. Он любил азартные игры и однажды, проиграв Нику шестьдесят кредиток, честно их уплатил.
Еще один сигнал от Силы, и еще один выстрел выбил колено другого аккстража. Он упал на умирающего солдата, который нашел в себе достаточно сил, чтобы нажать спусковой крючок карабина и разорвать акка на куски.
Этому страж в свое время сломал нос Мейс. Звали его Тэффал.
Ник ожидал следующего выстрела, но тут прямо перед ним внезапно выросла огромная тень. Сосредоточившись на Силе, Ник просто не заметил, как: к нему подошли.
– Упс, - сказал он.
Этого звали Иолу. Он однажды спас Нику жизнь во время перестрелки. Давнымдавно.
– Привет, Ник, - сказал Иолу и обжигающий край щита метнулся к шее Ника
Лезвие Депы было повсюду.
Мейс отступал, неистово парируя, поглощая ударную силу ее атак за счет сгибания рук и за счет двойного хвата. Он был выше ее, больше весил, руки его были длиннее, и верхняя часть его туловища была куда мускулистее, но она оттесняла его назад, словно ребенка. Зеленое пламя проникло сквозь его оборону, и лишь невероятно резкое движение головы спасло его мозг от точного выпада, который в результате лишь слегка ожег ему скулу.
И все же он не атаковал.
– Я не стану убивать тебя, - сказал он. - Смерть не ответ на твою боль.
Она закричала еще громче, еще более дико - и атаковала еще более жестоко. Она вновь прорвалась сквозь его оборону и обожгла ему запястье. Еще один взмах оставил после себя ожог на ноге чуть выше колена.
Мощь ревела вокруг нее: кипящая буря тьмы.
Мейс наконец понял: со смертью каждого очередного акк-стража их часть пилекотана перераспределялась по нитям невидимой связи, созданной Вэстором.
Депа становилась сильнее.
И с каждым взмахом ее лезвия он погружался все глубже и глубже в забвение. У него не было иного пути. Она была слишком сильной, слишком быстрой… слишком все остальное. Он мог выжить, только отдав еще больше от себя ваападу. Отдав всего себя.
Погрузившись в сон пилекотана.
Мейс почувствовал: он достиг уязвимой точки. И он ломался.
Виброшит мелькнул, целясь в шею.
Колени Ника подогнулись, и он отклонился назад, как сгибаемый сильными руками лук. Кулак Иолу слегка коснулся носа Ника, а виброшит прошел горизонтально над лицом изогнувшегося молодого коруна и легко вошел в стену, ненамного опередив костяшки акк-стража. От неожиданности акк ослабил хват на выключателе виброщита, и тот, затихнув, намертво застрял в стене.
Иолу не успел вытащить щит обратно, а Ник уже приставил дуло пистолета к его распрямленному локтю.
Пуля чуть не оторвала акк-стражу руку.
Оглушенный Иолу пошатнулся.
Пистолет Шрам, зажатый в другой руке Ника, уперся прямо в подбородок Иолу:
– Все равно ты мне никогда не нравился, - сказал Ник и спустил курок.
Тело осело на него. Поврежденная рука выскользнула из ремней, удерживающих щит. Ник оттолкнул труп в сторону и огляделся в поисках новой цели, а мертвый страж съехал по стене на пол.
Джептана нигде не было видно. Он либо умер, либо был внизу, у передатчика. В любом случае, кроме как драться, делать было больше нечего.
Группа солдат-клонов встала спина к спине, отчаянно стреляя по одномуединственному акк-стражу, который прыгнул, перевернулся и начал убивать их с демонической точностью.
Нет, это был не акк-страж.
Это был Кар Вэстор.
Ник поднял пистолет Шрам:
– Это тебе за нее, ублюдок, - прошептал он. - Ты, кстати, мне тоже никогда не нравился.
Но пистолет был слишком тяжел, и из-за этого все время дрожал. Собственный пистолет Ника тоже, казалось, стал весить килограмм десять, не меньше:
– Какого?..
Ноги его внезапно стали как ватные.
Он повернул голову и взглянул на труп Иолу. Второй шит, тот, что все еще висел на мертвой руке, был ярко красным. Влажным.
– О, - сказал Ник.
И посмотрел вниз: огромный разрез виднелся на его рубашке чуть выше живота, а ноги заливала кровь. Ник оперся спиной на стену.
– О… Вот блин…

***

А он был слишком уставшим. Слишком старым.
Слишком израненным.
Через нить, связывающую их с Ником в Силе, Мейс почувствовал, как молодой корун отключился. Что-то произошло и с ним самим, - все раны внезапно напомнили о себе.
Каждый порез и синяк, каждая треснувшая кость и растянутое сухожилие, укус на его плече и дыра в его животе - все они расцвели беззвучными воплями.
Его световой меч стал невероятно тяжелым, а руки - нестерпимо медленными. Депа выжгла полосу ему на груди, и он пошатнулся.
Его боевой дух вовсе не был уничтожен. Он был не так уж и далеко. Мейс чувствовал его. Ему надо было сделать всего один шаг, чтобы вернуть его.
Боевой дух-ждал его во тьме.

***

Лорз Джептан дрожал. Он сидел на корточках в тесной комнате, в которой не было ничего, кроме передатчика размером с кондиционер. Он старался не прислушиваться к затихающей симфонии бластерных выстрелов наверху. Каждый замолчавший ствол означал, что его жизнь теперь защищает на одного человека меньше.
Его руки так сильно тряслись, что он еле смог набрать нужную комбинацию на кодовом замке, запиравшем бронированную оболочку компьютера. Он наконец открыл его и начал искать в беспросветной мгле на ощупь порт соединения с передатчиком. Из-за того, как тряслись его руки, попытка соединить кабель компьютера с портом сильно напоминала попытку засунуть нитку в иголку пальцами ног. Но он все же смог подключиться.
Радостно выдохнув, он - набрал код сигнала возвращения дроидовистребителей.
Ничего не произошло.
Мгновение спустя экран его компьютера возвестил; «ОШИБКА РПД. НЕВОЗМОЖНО ВЫПОЛНИТЬ КОМАНДУ. ОШИБКА РПД». РПД - радиопродействие.
Глушащее передачи оборудование по-прежнему работало.
Мейс сквозь Силу почувствовал отчаяние Джептана. И это был подарок.
Другой бы человек на месте джедая улыбнулся.
Он в последний раз взглянул на тьму, что звала его…
На тьму внутри, отражающую тьму снаружи…
И отвернулся.
Он выключил свое лезвие. И руки его опали по обе стороны.
Депа шагнула вперед.
Мейс шагнул назад.
Она прыгнула к нему, нанося удар, а он скользнул в сторону. Она продолжала атаковать, а он продолжал отступать: мимо тел, сквозь обломки расстрелянных из бластеров панелей. И наконец, он оказался рядом с панелью, которая все еще работала: огоньки мерцали в сумраке, словно глаза дроида.
Лезвие зеленого пламени взметнулось вверх, замерло и ринулось вниз.
И Мейс позволил себе расслабиться.
Он упал на пол у ее ног, а лезвие вместо того, чтобы рассечь ему череп, разрубило панель позади него. Кабели заискрили синими вспышками вдоль всего разреза
Эта панель управляла глушащим оборудованием космопорта.
Внизу, в комнате с передатчиком, Джептан ошарашено смотрел на экран компьютера, словно его только что неожиданно одарили незаслуженной наградой.
На экране замерли слова: «КОМАНДА ВЫПОЛНЕНА».
В небе над Пилек-Боу, с первым лучами начинающегося рассвета, что осветил снежную шапку Дедушкиного уступа, дроиды-истребители перестали преследовать пилотируемые клонами корабли и ушли в глубины космоса
В командном бункере ураган темной мощи достиг пика, замер и начал ослабевать.
Мейс лежал на полу. Он был уверен, что встать уже не сможет.
Депа смотрела на него сверху вниз, лицо ее освещало зеленое, словно сами джунгли, свечение ее лезвия и на мгновение темное безумие ее глаз пронзил лучик света.
– О Мейс…
Слова ее были стоном невыносимой боли, Ее лезвие исчезло, и руки бессильно опустились:
– Мейс, прости меня… мне так жаль…
Он смог поднять руку и дотронуться до ее ладони:
– Депа…
– Прости меня, Мейс, - повторила она и приставила излучатель светового меча к виску. - Нам не следовало приезжать сюда.
– Депа, нет!
Мейсу хватило непонятно откуда взявшихся сил на то, чтобы приподняться, встать и прыгнуть на нее. Но он был слишком измотан, слишком изранен и действовал слишком, слишком медленно.
Она нажала на пластину включения.
Один короткий щелчок - будто кто-то хлопнул в ладоши - раздался позади него, и на металле ее меча проскочила маленькая вспышка, которая вышибла оружие у нее из рук.
Меч, словно в замедленной съемке, пролетел в воздухе и упал куда-то в груду обломков оборудования.
Депа оглушенно моргнула, словно не смогла понять, почему до сих пор жива, и осела на пол.
Мейс повернулся туда, откуда раздался звук.
Возле тела мертвого акк-стража, оперевшись спиной на стену, зажимая одной рукой ужасную рану на груди, ухмылялся через прицел дымящегося пистолета Ник Росту:
– Я же тебе говорил…
– Ник…
– Говорил, что я умею стрелять… - сказал он. Его пальцы ослабли, и пистолет упал на пол. Следом за стволом опустилась и рука. И глаза коруна закрылись.
– Ник, я…
Молодой корун ничего не слышал.
– Спасибо, - тихо сказал Мейс.
И пошатнулся. Ему пришлось опереться рукой на сломанную панель передатчика, чтобы не упасть.
Бункер вновь наполнила тишина, темнота, смерть.. И низкое рычание.
Рычание шло от огромной тени, что распрямилась над лежащими трупами.
– Итак, дошало. Мы снова встретились. В последний раз.
– Вероятно.
Тень клубилась мощью. Мощью, подобную которой Мейс не встречал никогда.
А он устал. Рана в его животе от светового меча буквально излучала боль, что сжирала все его силы.
Тень махнула рукой:
– Ну, давай. По правилам джунглей.
– Нет, - медленно проговорил Мейс. - По правилам джедаев.
– В чем заключаются правила джедаев?
– Тебе незачем знать, - ответил Мейс, - Ты не джедай. Виброщиты, оживая, загудели:
– Я жду, джедай гхоша Винду.
Мейс вытянул руку, и световой меч оказался в ладони. Мастер-джедай замер.
– Ты боишься атаковать меня.
– Джедай не боятся, - сказал Мейс. - И мы не атакуем. Пока ты ведешь себя мирно, я себя веду так же. Ты только что узнал два правила джедаев. Правда, пользы они тебе не принесут. Ты не обращал на них особого внимания раньше, Кар. А сейчас начинать уже поздно. Все закончилось.
– Ничего не закончилось! НИЧЕГО!. Пока мы оба живы!..
– Это еще одно правило джедаев, - Мейс сделал пару шагов в сторону и нашел место, где ему незачем было бояться наступить на кого-нибудь. - Если ты сражаешься с джедаем, ты уже проиграл. Темные очертания приблизились:
– Отличные слова для человека, которого я избивал.
– Истребители были отозваны. Город не разрушен. Они сдадутся Республике. У нас нет причин для боя.
– У людей, подобных нам, свои причины. Мейс покачал головой:
– Это не борьба за звание «большого пса». Если у меня не будет выбора, я тебя покалечу. Сильно.
– Тебе меня не обмануть.
– Не обмануть, да. Но я могу убить тебя. Хотя я бы и предпочел этого не делать.
– Еще какие-нибудь джедайские правила? Мейс встал более расслаблено:
– Ты собираешься хоть что-то делать? У меня нет сил на пустую болтовню.
– Отдохнешь, когда помрешь, - прорычал Вэстор и прыгнул вперед.
Блеснул ультрахром. Мейс мог бы встретить его: лезвие против шитов - но вместо этого он скользнул в сторону.
Он не собирался драться с этим человеком. Не там и не тогда. Нигде. И никогда.
Вэстор был моложе, сильнее, быстрее и значительно более могуществен. И у него было оружие, которому ничего не мог сделать клинок джедаев. Мейс не смог бьг; победить в подобной битве даже в лучшие времена, а в тот момент он был далеко не в лучшей форме: он был измотан до предела, у него была масса тяжелых ранений и разбитое сердце.
Но тот факт, что световой меч не мог пробить эти щиты, не делал их неуязвимыми.
Когда Вэстор собрался для очередного прыжка, Мейс потянулся куда-то сквозь Силу. Виброшит, застрявший в стене над головой Ника, включился, завизжал, разрезая броню бункера, вырвался из плена и рванул, словно ракета, в спину Вэстора.
Невероятные рефлексы Вэстора развернули его и выставили щиты в защитное положение перед грудью, задолго до того, как надо было отбить летящий виброшит.. .
Вот только они его не отбили…
Не зря, когда Вэстор касался одним щитом другого, и они начинали металлически выть, он всегда прислонял их плоскость к плоскости, а не край к краю.
Вибрирующий край летящего шита прорезал оба щита Вэстора, обе его кисти и воткнулся ему в грудную клетку буквально в сантиметре от сердца.
Вэстор удивленно воззрился на Мейса, так, словно мастер-джедай предал его.
– Тебя предупреждали, - сказал Мейс.

Предыдущая страница 34 Следующая страница


35 Мэтью Стовер

Голова Вэстора вяло качнулась, он замер. А затем упал на колени:
– Ты убил меня.
Казалось, он сам не мог поверить в собственные слова.
– Нет, - ответил Мейс. - И это еще одно из правил джедаев. Твоя смерть - плохая расплата за твои преступления. Ты летишь на Корускант. И предстанешь там перед судом.
Вэстор качнулся. Его взгляд потерял осмысленность.
– Кар Вэстор, - сказал Мейс Винду, - Вы арестованы.
Вэстор наклонился вперед. Мейс поймал его и перевернул лицом вверх, прежде чем опустил потерявшего сознание лор пилека на пол.
Затем джедай поднялся на ноги, опираясь на панель.
Его взгляд никак не мог сфокусироваться. На одно мгновение он потерял ориентацию. Он никак не мог понять, где же находится. Может быть, в кабинете Пал-патина. Или в комнате для допросов в Министерстве юстиции. Или в штабе Разведки. Или в комнате смерти на перевале Лоршан.
А может быть, и в Храме джедаев… но в Храме джедаев не могло так пахнуть.
Не так ли?
– Мастер Винду?
Он узнал этот голос, и его сознание вернулось в командный бункер.
– Все закончилось? - напряженно поинтересовался Джептан из комнаты с передатчиком. В голосе его слышалась невероятная усталость и какая-то потерянность. - Я уже могу выйти?
Мейс посмотрел сверху вниз на Кара Вэстора и на постепенно разрастающуюся лужицу крови вокруг него. Он посмотрел на лежащие тут и там трупы солдат-клонов и техников ополчения. Он посмотрел на Ника Росту, лежащего у стены.
– Мастер Винду? - - голова Джептана аккуратно появилась из-за края дыры в полу. - Мы победили?
Мейс посмотрел на печальную, сжавшуюся фигурку Депы Биллабы и вспомнил о условиях победы.
– Кажется, кроме меня, на ногах более никто не стоит, - медленно проговорил Мейс Винду.
Другого ответа у него не было.

Послесловие

ВОЙНА ДЖЕДАЕВ

Из личных дневников Мейса Винду

Мне по-прежнему снится Джеонозис.
Но мои сны изменились.
Регулярные республиканские силы взяли Харуун-Кэл и систему Аль'хар под контроль через 48 стандартных часов после того, как я арестовал Кора Вэстора: видимо, они заранее ожидали запроса о подкреплении от командующего «Хэлликом».
Их высадка не встретила никакого сопротивления.
Республика не проводило оккупации Харуун-Кэла. Будучи генералом Великой армии Республики, я изменил военный статус Корунайского высокогорья. Отныне оно не считается вражеской территорией, а Харуун-Кэл не является зоной военного конфликта. Следуя моей рекомендации, Сенат придал боевым операциям на ХаруунКэле статус полицейских мер.
Потому что я решил рассматривать Летнюю войну, кок нарушение закона.
Чем она, собственно, и была бы, если финансовые вопросы продажи коры тисселя не соблазнили бы некоторых сенаторов и судебных координаторов сектора.
Сейчас мы разоружаем исследователей джунглей и оставшиеся группировки корунайских партизан. Все идет на удивление хорошо: иджи побаиваются республиканских солдат, а корунайские группировки слишком вымотаны и изранены. Как только они понимают, что им не грозит ничего страшного, они просто-напросто сдаются. Все факты преступлений сейчас тщательно расследуются. Если виновные будут найдены, то после суда они понесут соответствующее наказание.
Планетарное ополчение останется, хотя его личный состав будет значительно сокращен. Ополченцы отныне будут тем, кем и должны были всегда быть.
Хранителями мира. А не солдатами.
Многие из них вызвались добровольцами в Армию Республики.
Включая, что оказалось для меня несколько неожиданным, и полковника Джептана.
Ему не было представлено никаких обвинений в тех или иных нарушениях закона. Огромное количество преступлений, совершенное против корунаев, находится на совести исследователей джунглей, а не ополчения. Даже его угроза устроить резню на перевале Лоршан оказалась блефом. Он не отдавал никаких приказов. Мало того, официальные правила поведения ополчения во время военного столкновения запрещают подвергать опасности каких бы то ни было мирных жителей.
Я не просто рекомендовал его для принятия в Великую армию Республики, но и подписал его перевод в Республиканскую разведку.
Он нам понадобится.
Ник, а вернее - майор Росту, пока еще не выписан из местного, корускантского, медицинского центра. Я не уверен в том, что смогу сдержать свое обещание об обучении ведению нетрадиционных боевых действий, но и не сомневаюсь в том, что мы что-нибудь для него подберем. Я подал в Сенат прошение о присвоении ему действительного звания майора.
И он будет награжден медалью Доблести за невероятное мужество под огнем и за действия, вышедшие зо рамки простого исполнения долга.
Я также подал прошение о посмертном награждении Шрам. На самом деле ее звали Лайен Треввэл, и именно это имя будет фигурировать в записях Сената. Она несомненно будет также награждена медалью Доблести.
Иного способа выразить мое уважение ей я не знаю.
Ее великий акк, Гэлфра, исчезла. Если связанный с акком Силой человек умирает, его зверя обычно обезвреживают, потому как нередки случаи, что акки, потерявшие напарника, сходили с ума и становились опасны.
Гэлфра ушла в джунгли. Я надеюсь, что там она и останется.
Пилек-Боу был восстановлен. Торговля тисселем приносит столько денег, что позволить центру ее продажи лежать в руинах не может никто. Потери среди населения… где-то записаны. Ужасающее число.
Ни один человек на Харуун-Кэле не сможет забыть ту ночь.
Кар Вэстор также проходит лечение. Его кисти удалось спасти, и он сейчас находится в заточении в Храме джедаев, там, где его мощь ничего не сможет сделать тюремщикам.
Его не сразу будут судить по обвинению в убийстве Тер-рела Нэкея. Оно будет представлено ему только после завершения судебного процесса по основному пункту обвинения. Преступления Кара Вэстора подпадают под категорию, по которой не обвинялся ни один человек за последние четыре тысячи лет, со времен Войны ситхов.
Кару Вэстору будет предъявлено обвинение в преступлениях против цивилизации…
Как и Депе.
Когда-нибудь.
Если она вообще когда-либо сможет предстать перед судом.
Прочитав мой отчет с Харуун-Кэла, Верховный канцлер Палпатин, как всегда заботливый и сострадающий, нашел время для того, чтобы отложить на время важные дела и прибыть в Храм, дабы лично посмотреть на Депу.
Его сопровождали Йода и я. Мы стояли в затемненной комнате для наблюдений, следя через головизор за тем, как три лекаря-джедая занимаются бедной Депой. Она находилась в бакта-камере. Глаза ее были открыты - погруженному в бакту человеку нет нужды моргать - и неотрывно смотрели сквозь транспаристил на что-то, видимое лишь ей.
Депа не сказала ни слова, даже не шевельнулась, с момента падения там, в бункере. Лучшие лекари-джедаи Храма не могут найти у нее ни малейших физических повреждений. Бакта, конечно, залечила все ее телесные раны. Но некоторые раны ей не подвластны.
Когда лекари касаются ее сквозь Силу, они видят лишь тьму. Бесконечную и беспросветную.
Она потерялась в бесконечной ночи.
Верховный канцлер смотрел на нее одну-две секунды, затем вздохнул и грустно покачал головой:
– Я так понимаю, по-прежнему никаких улучшений? Иода очень серьезно смотрел на меня, пока я пытался подыскать хоть какие-то слова. Наконец, он вздохнул и сжалился надо мной;
– Покончить с собой пыталась она, - ответил он, - Очень трагично подобное в отчаяние погружение, раз более не может увидеть она свет. Но не должны мы ей уподобляться в этом. Надеяться мы обязаны. Очнуться может она. Однажды.
Хотя мне, вероятно, и не следовало этого говорить, но правду мне в тот момент внутри удержать не удалось:
– Я, наверное, предпочел бы тогда потерять планету, если бы только это спасло Депу.
– А знаете ли вы, что конкретно так сломило ее? - Палпатин коснулся ладонью головизора, словно желая погладить ее по волосам. - Я помню, что выяснение этого вопроса было одной из основных ваших целей в поездке на Харуун-Кэл, но в вашем отчете твердого ответа я не увидел.
– Да, знаю, - медленно признал я.
– И?
– Это сложно объяснить. Особенно не-джедою.
– Это как-то связано с ее шрамом на лбу? Тем, что остался после… как вы его называете?
– Великий знак просвещения.
– Да. Что остался после Великого знака просвещения. Я понимаю, что для вас, мастер Винду, это несколько болезненно, но все же… Джедаи необходимы для выживания Республики, а во тьму ушла не одна мастер Биллаба. Все данные, могущие пролить свет на причины подобных падений, невероятно важны.
Я кивнул:
– Но конкретного ответа я дать не смогу.
– Хорошо, тогда давайте о шраме. Ее пытали?
– Я не знаю. Возможно. Также вполне возможен вариант, что она сама нанесла себе эту рану. Правды мы можем не узнать никогда.
– Жаль, что мы не можем спросить ее, - пробормотал Палпатин.
Ответить я смог лишь через несколько секунд:
– Я могу лишь предполагать, основываясь на том, что она говорила мне и на собственном опыте.
Брови Палпатина удивленно приподнялись:
– Собственном опыте?
Я не мог найти в себе сил встретиться с ним взглядом. Я опустил голову и увидел, что Йода смотрит на меня снизу вверх. Его мудрое лицо было наполнено состраданием:
– Не пал ты, - мягко произнес он. - Из этого можешь ты силы черпать.
Я кивнул и понял, что вновь могу встретиться взглядом с Верховным канцлером:
– Дело в войне, - сказал я, - Не в донной конкретной войне, а в войне в целом. Когда любой твой выбор означает смерть. Спасение этих невиновных означает, что другие невиновные должны погибнуть. Я не уверен в том, что хоть один джедай сможет долго выносить тягости подобных выборов.
Полпатин переводил взгляд с Йоды на меня. На лице его застыла маска сострадательной заинтересованности:
– Разве кто-то мог предположить, что сражение в войне может так повлиять на джедаев? Даже если в результате мы и победим, - пробормотал он. - Разве кто-то мог предположить подобное?
– Задуматься надо, - медленно проговорил Йода, - является ли это самым важным вопросом…
– К сожалению, философским вопросам придется ждать мирных времен, - сказал Палпатин после длительного неуютного молчания, - Мы должны сосредоточиться на победе в войне.
– Именно это и сделала Депа, - сказал я. - И посмотрите, к чему это привело ее.
– Да. Но ведь подобное никогда бы не произошло, например, с вами, - мягко сказал Полпатин. - Не так ли?
Я не сказал ему, что он ошибается.
Я много думаю об этом в последние дни. Я думаю о Деле.
И том, что она сотворила со мной.
Я думаю о джунглях.
Она была во многом право.
Она была права, когда говорила о «джедае будущего». Чтобы выиграть войну против сепаратистов, мы должны отказаться от всего того, что делает нас джедаями. Мы победили на Хару-ун-Кэле. Потому что наш враг сломался под ударами невероятной безжалостности Кара Вэстора.
Джедаи - хранители мира. Мы не солдаты.
Если мы станем солдатами, мы перестанем быть джедаями.
Но все же, я не отчаиваюсь.
В некоторых вещах она все же ошибалась.
Дело в том, что она проигрывала не свою войну. Она сражалась не с тем врагом.
Настоящими врагами джедаев являются не сепаратисты. Они враги Республики. Именно Республика устоит или падет в Войне клонов.
Нашими врагами не являются даже возрожденные ситхы. Не в них дело.
Наш враг - мощь, которую путают со справедливостью.
Наш враг - отчаяние, которое оправдывает преступления.
Настоящий враг джедаев - это джунгли.
Наш враг - сама тьма: клубящееся облако страха, отчаяния и страдания, что приносит с собой война. Облако, отравляющее нашу Галактику. Именно поэтому мои сны о Джеоно-зисе изменились.
В снах я по-прежнему делаю все правильно.
Но теперь я делаю в них в точности то, что и сделал тогда на арене.
Если пророчества верны, если Анакин Скайуокер - действительно Избранный, что принесет равновесие Силы, тогда сейчас в Галактике нет никого важнее его. И он жив сегодня лишь потому, что мои инстинкты джедая не допустили ошибки.
Моя ошибка на Джеонозисе вовсе не была ошибкой.
Если бы я поступил так, как предлагала Депа, если бы я выиграл Войну клонов, сбросив барадийную бомбу на Джео-нозис, я бы проиграл настоящую войну. Войну джедаев..
Анакин Скайуокер может оказаться уязвимой точкой нашей войны против джунглей.
Если это действительно он, если Анакин был рожден для того, чтобы выиграть эту войну, то даже гибель всех остальных джедаев Галактики не будет иметь значения.
Пока Анакин жив, у нас есть надежда. И не важно, насколько сильна станет тьма и насколько проигранной будет казаться наша война.
Он наша надежда на будущее джедаев.
И да пребудет с нами всеми Сила!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОПАСНАЯ ЗДРАВОСТЬ (Страница 1)
    • Из личных дневников Мейсa Винду (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ГЛАВА 2 (Страница 4)
    • ГЛАВА 3 (Страница 6)
    • ГЛАВА 4 (Страница 7)
    • ГЛАВА 5 (Страница 9)
    • ГЛАВА 6 (Страница 10)
    • ГЛАВА 7 (Страница 12)
    • ГЛАВА 8 (Страница 13)
  • ЧАСТЬ ВТОРАЯ (Страница 15)
    • ГЛАВА 9 (Страница 15)
    • ГЛАВА 10 (Страница 16)
    • ГЛАВА 11 (Страница 18)
    • ГЛАВА 12 (Страница 20)
    • ГЛАВА 13 (Страница 22)
    • ГЛАВА 14 (Страница 23)
    • ГЛАВА 15 (Страница 24)
  • ЧАСТЬ ТРЕТЬЯ (Страница 25)
    • ГЛАВА 16 (Страница 25)
    • ГЛАВА 17 (Страница 26)
    • ГЛАВА 18 (Страница 27)
    • ГЛАВА 19 (Страница 28)
    • ГЛАВА 20 (Страница 29)
    • ГЛАВА 21 (Страница 30)
    • ГЛАВА 22 (Страница 32)
    • ГЛАВА 23 (Страница 33)
  • Послесловие (Страница 35)
    • ВОЙНА ДЖЕДАЕВ (Страница 35)
    • Из личных дневников Мейса Винду (Страница 35)


Мэтью Стовер

Уязвимая точка

Цикл: "Star Wars"

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Давным-давно в далекой Галактике...

Мейс Винду - живая легенда. Магистр, члена Совета, умелый дипломат, тренированный воин. Многие утверждают, что среди живых он - самый смертоносный человек. Но он - человек мира, а сейчас, впервые за многие годы, Галактика охвачена войной...

...Знаменитая битва на Геонозисе положила начало Войны Клонов. И Мастеру Винду придется предпринять опасное путешествие на родную планету Харуун Кэл, чтобы предотвратить катастрофический кризис в Республике...

Но здесь, в родном мире, он сталкивается со странной тайной. И Винду вынужден оставить Республику, которой искренно служит, цивилизацию, в которую верит, отринуть все, кроме жажды мира и долга перед своим бывшим Падаванам. И узнать цену, которую должны заплатить все хранители мира, вынужденные вести войну...

Магистр Мейс Винду и его бывшая ученица Депа Биллаба, сопровождаемые войском клонов, во Вселенной Звездных Войн!

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Мэтью Стовер - Биография

Мэтью Стовер

На основную страницу

Биография

Мэтью Вудринг Стовер — американский писатель, родился в 1962. Он окончил Drake University. Успел побывать барменом в частном спортклубе, актером, театральным продюсером, писал пьесы и даже был одним из соучредителей театра. Увлекается боевыми искусствами, практикует Degerberg Blend, смесь из 25 различных боевых исскуств со всего мира, которая и послужила основой для описания боевого стиля Кэйна в романах цикла «Герои умирают». Кроме двух романов цикла «Герои умирают», Стовер также является автором дилогии «Iron Dawn», состоящей из романов «Iron Dawn» (1997) и «Jericho Moon» (1998). Также Стовер писал и для серий мира «Звездных войн»: «Star Wars: New Jedi Order» — «Traitor» (2002), «Star Wars: Clone Wars» — «Уязвимая точка» (2003). В апреле 2005 вышла написанная Стовером новеллизация сценария третьего эпизода «Звездных войн» — «Месть ситхов» (2005). Ныне Стовер живет в Чикаго с художницей и писательницей Робин Филдер (Robyn Fielder).