Мэтью Стовер - Клинок Тишалла

1 Мэтью Стовер

Эта книга посвящается памяти лучших друзей,
о каких может только мечтать человек.
Я могу горевать лишь, что вы ее не прочтете...
Эвангелине, Алистеру и Фридриху
Леву, Джону, Клайву и Теренсу
Роджеру, и Фрицу, и обоим Бобам (Роберту А. и Роберту Э.).
Даже сейчас - не все еще оглохли.
Но мы убаюкали себя мыслью, будто внезапные перемены суть нечто такое, что случается вне обычного порядка вещей: случайность, авария. Или неподвластное нашему контролю, как смертельная болезнь. Мы не воспринимаем непредвиденные, иррациональные перемены как неотъемлемую часть миропорядка. А стоило бы. Теория хаоса учит нас... что линейности, которую мы приняли как данность во всем, от физики до литературы, попросту не существует...
Жизнь есть серия событий, каждое из которых может изменить все последующие полностью непредсказуемым, катастрофическим образом...
Вот истина во чреве миропорядка. Но мы по неведомой причине ведем себя так, будто дела обстоят совсем иначе.
Слова Яна Малкольма, Майкл Крайтон,
«Парк Юрского периода».
Делай что пожелаешь - вот весь Закон.
Алистер Кроули, «Книга Закона».
Есть сказание о близнецах, рожденных от разных матерей.
Один по натуре своей мрак, другой - свет. Один богат, второй - нищ. Один жесток, второй - мягок. Один вечно моложав, другой - постарел до срока.
Один из них смертен.
Они не родня по крови или духу. И все же - близнецы.
Оба живут, не зная, что они - братья.
Оба гибнут в бою со слепым богом.

Глава нулевая

1

Объяснить, почему меня вы больше не увидите, я могу только одним способом - рассказав о Хэри.
Вот каким видится мне разговор, вовлекший меня в жизнь Хэри Майклсона. Меня при том не было - детали мне неизвестны, - но образы в памяти ярки, будто пощечина. Хорошему тавматургу потребно могучее и цепкое на детали воображение. А я лучший выпускник Консерватории.
Вот как мне это видится.
- Все записано в телеметрии, - говорит администратор Вильсон Чандра, директор студийной Консерватории. Вытирает потные ладони о полу хламиды и жмурится в едком облаке сигарного дыма. Потом облизывает губы - они у него пухлые и сохнут вечно, - окидывая взглядом шеренги колдунов-подмастерий, усердно медитирующих внизу.
Меня в классе, к слову сказать, нет - здесь только новички.
- У него отличные успехи в академических дисциплинах, понимаете, - продолжает Чандра. - Он неплохо владеет западным наречием и прекрасно осваивает манеры и нравы Первого континента, но, как видите, он едва может поддерживать альфасознание, не говоря о том, чтобы перейти к бета-, необходимому для успешного волхвования, а мы работаем всего лишь на втором уровне отвлечения - примерно как, скажем, в отдельной комнате городского постоялого двора, - и при таких обстоятельствах я просто не верю...
- Заткнись, а? - перебивает его человек за пультом. - Господи, как ты меня притомил!
- Я, э-э... - Администратор Чандра приглаживает редеющие волосики, мокрые от пота до самых кончиков, невзирая на кондиционер. - Да, бизнесмен.
Бизнесмен Марк Вило, патрон упомянутого студента, перекатывает из одного угла рта в другой толстенную вонючую сигару и нагибается, чтобы заглянуть в окошко.
Бизнесмен Вило: низенький, тощий, кривоногий человечек с манерами биндюжника и нервозной энергией бойцового петуха. Я не раз видел его в сетевках: старомодный комбинезон с пелеринкой, непритязательная такая фигура - пока не вспомнишь, что родился он в семье торговцев. Перенял семейное дело - извозная контора из трех грузовичков - и построил на его основе концерн «Вило Интерконтинентал». Когда ему еще не стукнуло пятидесяти, он выкупил семейный контракт у бизнесмена-патрона, за взятки перевелся в касту бизнесменов и ныне считался одним из богатейших - не считая семейств праздножителей - людей Западного полушария. В сетевках его обычно называют «миллиардер-счастливчик».
Вот почему беседует с ним лично администратор Чандра. Обычно у него есть дела поважнее, чем развлекать заглянувших в гости патронов, но протеже Вило - первый отправленный тем в училище - вот-вот будет отчислен за неуспеваемость, так что администратор хочет загладить невольную обиду и даже, если повезет, остаться в добрых отношениях с богачом - в надежде, что Вило когда-нибудь захочет спонсировать других студентов. В конце концов, учение - тоже бизнес. Спонсировать актера бывает исключительно выгодно, если тот добивается славы - спросите хоть моего отца. Администратор хочет объяснить Вило, что одно неудачное вложение еще не провал и другие вполне могут увенчаться успехом.
- А также... кхм, мы имеем, э-э... целый ряд нарушений дисциплины...
- Я тебя просил заткнуться.
Вило продолжает приглядываться к своему протеже - худощавому юнцу по имени Хэри Майклсон девятнадцати лет от роду, работяге из Сан-Франциско.
Юноша стоит на коленях на истертом пластиковом коврике величиной метр на метр. Пальцы его сплетены в технике трех пальцев, глаза закрыты - только у него из тридцати студентов. Остальное рассказывают датчики на висках, откуда поток данных течет в центральный компьютер Консерватории: невзирая на медленное, три цикла в минуту, дыхание, пульс зашкаливает за восемьдесят, уровень адреналина в крови превышает оптимум на 78 процентов. Пики на ЭЭГ - как битое стекло.
Вило вытягивает изо рта окурок.
- Какого шута ты вообще его загнал на курс к чародеям?
- Бизнесмен, мы уже обсуждали это при его поступлении. У него почти абсолютная память, результаты теста на объемную визуализацию близки к уровню гения. Нельзя поспорить, что у него есть все способности, чтобы стать первостатейным колдуном. Однако он эмоционально нестабилен, склонен к вспышкам гнева и... э... не способен сдерживать агрессию. Знаете, у него в семье проблемы с психическим здоровьем; его отца вывели из касты профессионалов после нескольких нервных срывов.
- Да ну? - бурчит Вило. - И что с того? Я знаю малыша. Он два года на меня горбатился. Ну да, характер еще тот - а у кого нет? Он хитер, как змей, и жестче подметки. - Хищно улыбается, обнажая зубы. - На меня в его годы похож.
- Вы же понимаете, бизнесмен, что мы идем на этот шаг лишь для того, чтобы избавить вас от расходов на обучение актера, который погибнет на первом же переходе.
- И? Это его проблема, а не ваша. Деньги... - сплевывает кусочек табачного листа на ковер, - не вопрос.
- Он попросту никогда не станет могущественным чародеем. Мне очень жаль, но Студия ставит определенные ограничения. Экзамены, проводимые выпускным советом, сдать весьма непросто.
Чандра тянется к Вило, будто хочет оттащить его от окна силой.
- Может быть, я покажу вам нашу пилотную программу - школу жрецов? Этот вариант чародейства имеет то преимущество перед остальными, что его последователи входят в транс только в строго контролируемых условиях - под видом религиозного ритуала...
- Брось херню пороть. - Вило вновь принимается жевать сигару. - У меня куча денег в этого парня вбухана. Хренова куча. Мне накласть на правила Студии и на все экзамены. Парень окончит ваш гадюшник с отличием и отправится в Поднебесье.
- Боюсь, это просто невозможно...
- Хочешь меня лгуном выставить? - Глазки Вило словно бы втягиваются в глубину орбит - маленькие, опасные. Заключительное слово бьет молотом: - Администратор.
- Прошу вас, бизнесмен, поймите, он четырнадцать месяцев проходит на курс обучения чародеев, еще через десять мы должны или... э... отправить его на экзамены, или выставить вон, а его... э... прогресс...
Вило отворачивается к окну. Кровавый огонек на кончике сигары интересует его больше, чем нервные оправдания Чандры.
- Родители твои, что, в Чикаго живут, а? В таком славном деревянном домике на Фуллертон, к западу от Кларк-стрит?
Чандра застывает. По хребту его стекает ледяная струйка.
- Да, бизнесмен...
- Ты же понимаешь - я всегда вкладываю деньги с умом. Дошло? Хэри получит свой шанс.
- Бизнесмен, я... - срывается с языка у Чандры, но он колоссальным усилием воли берет себя в руки. - Есть и другие варианты...
- Слушаю.
- Спасибо, бизнесмен. Возможно, я поторопился, утверждая, что Майклсон не сможет преуспеть. В конце концов, он сейчас в группе боевых магов - это самая сложная дисциплина, но в ней его... кхм... излишне агрессивная натура может прийтись к месту. Я бы предложил - с вашего разрешения - придать ему наставника.
- А что, учителей у него нет? Тогда за кой хер я вам деньги плачу?
- Учителя - да, штатные преподаватели. Но Майклсон плохо отзывается на прямые инструкции. Он... - Чандра решает не рассказывать, как Майклсон жестоко избил инструктора Пуллмана.
Я об этом слышал - как и вся Консерватория; об этой истории судачили целый год. Чандра полагает, что вопрос решен, и, в конце концов, пострадавший заслужил свое. С точки зрения администратора, приставать к парню с такими психосексуальными расстройствами, как у Майклсона, - почти преступная безответственность. Выражу заодно точку зрения студентов: Пуллман был мелкий, гнусный педик, и многие из нас мечтали о том, что Майклсон - сделал.
- Я бы имел в виду скорее другого студента, который не имел бы над ним власти, который мог бы, ну... вы, может быть, знаете, Майклсон с подозрением относится к любой власти... короче, кого-то, с кем он мог бы сдружиться.
- А что, так у него друзей мало, что ли?
- Бизнесмен... - Чандре удается выдавить нервный смешок. - У него вообще друзей нет.
Вот тут он и решает вызвать меня.

2

Поднебесье.
Когда «Уинстон Трансфер» впервые открыла ворота с Земли в Поднебесье, Студия уже стояла за ее плечом, готовая шагнуть за порог. Поднебесье - край драконов и демонов, гиппогрифов и русалок, ведьмаков и воров, могучих магов и благородных рыцарей.
Легион воплощенных фантазий.
Я мечтал о ней. Я жаждал Поднебесья, как фанатик тоскует по лону господнему.
Когда мне было семь лет, отец повел меня на прямую передачу одного из ранних Приключений Раймонда Стори, и когда Стори грянул Слово Власти и Молот Дал'каннита ударил гнусного огра в лоб, расплескав мозги по неохватной ухмыляющейся роже, я ощутил эхо радости чародея и откат удачно исполненных чар, и... ну понимаете, у меня просто слов нет.
На десятый день рождения отец купил мне кубик с записью легендарного трехдневного сражения Стори с безумной драконицей Ша-Риккинтайр. И в первый же из тысячи раз, что я просматривал это Приключение, мне стало ясно.
Я должен был сражаться так же. Я должен был отправиться туда.
И десять прошедших лет только укрепили мою решимость.
Все в моей жизни шло идеально. Я был первым учеником в классе, мои психрейтинги были наивысшими за всю историю Консерватории, эльфирующие операции прошли наилучшим образом, и мне оставался один шаг до вершины, когда Чандра вызвал меня к себе в кабинет, чтобы все отобрать.
Зайдя к нему и устроившись в предложенном кресле, я понятия не имел, какой разговор состоялся у него только что. Я ожидал, что меня в очередной раз похвалят за выдающиеся успехи, поэтому перспектива стать наставником какого-то антиобщественного, вспыльчивого работяги оказалась для меня изрядным потрясением.
Впрочем, я не подал виду: нас, бизнес-касту, с детства учат хладнокровно принимать дурные вести.
- Извините, администратор, - пробормотал я, постучав по наморднику. - У меня вряд ли хватит на это времени. До выпуска четыре месяца, а мне еще предстоит шесть операций.
Когда я назвал его администратором, Чандра заметно дернулся; он ненавидит, когда ему напоминают, что мы все же из разных каст. А я время от времени напоминал - так, чтобы не забывался.
Однако в тот раз он только головой покачал.
- Ты не понимаешь, Крис. Это не просьба. Парню нужен наставник. Лучший наставник, а ты - первый ученик в классе чародеев. Ты проведешь его по курсу за руку и научишь всему, чтобы он только сдал экзамены на звание боевого мага. Точка.
- Меня не интересует ваше предложение, администратор. - Когда же до этого олуха дойдет? - Попросите кого другого.
Поднявшись, Чандра обошел массивный стол из розового дерева и, облокотившись на него, сцепил пальцы.
- Независимость экзаменационного совета священна. Я не могу оказать давление на совет, чтобы выпустить из стен заведения неподготовленного студента... однако я могу просто не допустить студента до экзаменов, если на то будет моя воля. Без моей подписи совет на тебя и не глянет.
Он смотрел на меня так пристально, будто пытался разглядеть изнанку черепа, и в зрачках его я увидал нечто темное и пугающее, отчего под ложечкой у меня жутко засосало.
Где-то я уже видел похожее - но где, никак не приходило на память.
- Теперь ты понял? - спросил Чандра. - Если Майклсон не сдаст экзамена, не пройдешь и ты.
Земля качнулась под ногами. Я вцепился в подлокотники, чтобы не свалиться с ее края в межзвездную бездну.
Не сдать экзамена? Не попасть в Поднебесье? То был даже не смертный приговор - то был уже занесенный топор палача. В глазах у меня потемнело.
Первое, что пришло в голову, - блефовать.
- Не посмеете! Если вы хоть подумаете о том, чтобы меня выгнать, мой отец...
- Только скажет спасибо, и ты это знаешь.
Я осекся. Это была правда.
- Но что будет со мной? Не стоит, ад... директор. То есть... господи, я должен был в прошлом семестре сдавать выпускные и только ради эльфования задержался... Если вы меня выставите, я до конца дней своих буду ходить с этакой рожей! Одно дело, если я актер, но...
Чандра помотал головой на тонкой шее. Дряхлый и слабый на вид, он был, однако, мстительным и опасным, точно выживший из ума старый царь.
- Патрон этого Майклсона, - промолвил он, - Марк Вило.
- Бандит? - изумился я.
Отец частенько разражался бранью в адрес этого позора нашей касты.
- Он... э-э... заходил сегодня. Он... крайне заинтересован в том, чтобы Майклсон продолжил обучение. Крайне. Он... э-э... он... - Чандра отвернулся и покашлял, пытаясь скрыть дрожь в голосе. - Он спрашивал о моей семье.
- А-а. - Теперь я понял. Администратор решил справиться с проблемой, переложив ее на мои плечи. Глупость. Отец посмеялся бы, отпустив пару грубых замечаний в адрес всей касты администраторов с ее родовым пристрастием к перестраховке и переводу стрелок.
А мне было не до смеха. Вспомнилось подслушанное: когда один из отцовских работяг помогал чуть живому сотоварищу уползти от исправительной кабины, он сказал: «Пожалуй, лучше оставаться незамеченным».
Меня заметили. И ничего не значила та простая истина, что на кастовой лестнице Чандра стоял ниже меня. Этот слабосильный, безответственный бумагомарака держал в хилых ручонках мою судьбу, а мне оставалось только терпеть и улыбаться, как подобает бизнесмену.
- Хорошо, директор, - проговорил я, стараясь казаться невозмутимым. - Покажите мне его досье.

3

Я припал к ребристой колонне, что поддерживала арку, отделявшую основное пространство гимнастического зала от качалки, и заглянул внутрь. Потер гибкий белый намордник, прикрывавший результаты последней пластической операции; сквозь нейронные блоки просачивалось достаточно импульсов, чтобы у меня без конца зудели кости. Когда-нибудь, в Поднебесье, пластика позволит мне выдать себя за одного из перворожденных, эльфоподобных туземцев северо-западного континента. Те были величайшими чародеями Поднебесья; мне, возможно, никогда с ними не сравниться - зато у меня есть пара особенных талантов.
Зал за моей спиной был полон студентов с воинского потока, молотивших друг друга утяжеленными ротанговыми мечами по сорбатановой броне.
В переполненной качалке Майклсон выделялся. Студенты-чародеи обычно не заглядывали сюда до вечера, когда воители-гориллы отправлялись в классы или выходили на турнирную арену. Мой подопечный единственный в толпе недотягивал до центнера; даже женщины здесь перевешивали его на десять-одиннадцать кило. Хэри лежал на спине, выжимая штангу; лицо его кривилось от натуги.
Когда я стал проталкиваться через качалку, один из неандертальцев подтолкнул соседа: «Гля!» - и загородил мне дорогу, поигрывая гипертрофированными мускулами на груди. Я едва доставал ему до плеча.
- Че за дела, ведьмочка? Тебе не положено в такой час раком стоять?
Я ухмыльнулся под маской и обошел его тушу:
- Не, это только твои мечты. Будь я девчонкой, ты мог бы выбирать из трех дырок вместо двух у твоего кореша. - И побыстрее ушел, покуда озадаченный боевик пытался сообразить, как же его оскорбили.
Майклсон невидяще пялился в потолок. На лбу его выступили жилы. Штанга поднималась и опускалась. Признаюсь, он заинтересовал меня. Читая досье, я обнаружил, что его отцом был Дункан Майклсон - антрополог, тот самый Дункан Майклсон, чья монография о западном наречии служила в Консерватории учебником по этому языку.
Дункан Майклсон уже оказал на мою жизнь огромное влияние. Я с десяток раз перечитывал его «Предания перворожденных» - записи сказаний аборигенов северо-запада. «Предания» и привлекли мое внимание к эльфам.
Но упомянуть об этом при Хэри я, конечно, не мог. В том же досье я вычитал, что он никогда не говорит об отце.
Хэри оказался на добрую ладонь выше меня ростом, но едва ли тяжелее. Черные глаза и смуглая кожа, смоляные волосы, мышцы как канаты. Он, крякнув, выжал штангу еще раз - губы скривились в гримасе, сминая клочковатую черную бородку.
Я глянул на указатель снаряда: 80 кило - и невольно хмыкнул. Не захочешь, а впечатлишься: в досье значилось, что сам Хэри весит шестьдесят пять. Потом посмотрел на счетчик. Майклсон медленно выпрямил руки, и в окошке показалось «15».
Чандра упоминал, что Майклсон много времени проводит в зале, но, похоже, даже директор не знал, как много.
Мы с ним наспех разработали план, как завоевать доверие Майклсона. Судя по данным психоанализа, прямолинейность в данном случае не лучшая политика. Чистосердечное предложение помощи будет встречено в лучшем случае глухим отказом. План предусматривал постепенное налаживание отношений: сначала сдружиться, потом, может быть, дать пару советов насчет стратегии медитации во время грядущего семинара по виртуальному приключению, потом как бы нечаянно предложить свою помощь в учебе... И не давить.
Но сейчас, глядя, как Хэри Майклсон накачивает счетчик до вожделенной двадцатки, с каждым толчком все медленнее, с передышками в четыре-пять судорожных вздоха-всхлипа, я вошел в него.
На кратчайший, неуловимый миг я стал Хэри Майклсоном. Неподъемная штанга наваливалась на меня, работягу девятнадцати лет от роду, до мозга костей пропитанного памятью о бессчетных унижениях, что я претерпел от высших каст. Это я понимал, что малейший шанс на расплату недоступен мне от века, и это в моей груди полыхал ядерный пожар бессильного гнева, питаемый жгучим предвкушением провала.
Это один из моих талантиков - вхождение. Не телепатия - скорее излишне развитое воображение с интуицией пополам, но помогает здорово. В тот самый миг я отказался от плана Чандры. У меня был другой, лучше.
Когда Хэри дошел до предела - руки полусогнуты, жилы надулись, лицо синеет и глаза прикрыты от натуги, - я подошел к снаряду и, обеими руками ухватившись за штангу, поднял ее вместе с ним. Мне не пришлось напрягаться - хватило бы и одного пальца, чтобы вытянуть те один-два килограмма, что оказались для Майклсона лишними.
- Стоп! - рявкнул Хэри, когда штанга дошла до верхней отметки.
Снаряд застыл.
- Знаешь, не стоит качаться без помощника, - улыбнулся я.
Майклсон неторопливо присел. Взгляд его жег меня, точно печной жар.
- Тебя, жопа, никто не спрашивал, - бесстрастно ответил он. - И помогать не просил.
- Если бы я ждал просьбы, - процедил я сквозь улыбку, - мне бы пришлось ждать до ближайшего ледникового периода.
- Очень смешно. - Он с прищуром уставился на мою маску: - А ты кто такой, Борис Карлофф*? [Карлофф, Борис - голливудский актер немого кино. Прославился исполнением ролей в фильмах ужасов, в частности, ролью чудовища Франкенштейна. (Здесь и далее примеч. пер.)]
- Какой-какой Борис? Меня зовут Крис...
- Хансен. Знаю. Все в Кобелятнике тебя знают. Только о тебе и слышно. Чего надо?
Кобелятник - презрительная кличка, которую студенты-боевики дали Коллежу боевой тавматургии.
- Пару минут твоего времени. - Я пожал плечами. - Хотел попросить тебя о помощи.
Майклсон отвернулся к пульту снаряда.
- Отвали.
- Эй, девочки! - За нами воздвигся один из боевиков-неандертальцев. - Помочь с машинкой? Что, мужская рука нужна?
Майклсон даже не обернулся.
- Боллинджер, пошел на хрен.
- Ага, ща. Извините, мэ-эм.
Он смахнул Майклсона со скамьи и лег под штангу сам. Хэри так же неторопливо поднялся на ноги и встал рядом, спиной ко снаряду, совершенно неподвижно. Только желваки на скулах ходили.
Горилла - Боллинджер - перехватила штангу.
- Вес пошел. Два-ноль-ноль. Начали. - Когда на дисплее высветилось «200», он без особого напряга начал качать вес. - Видал? В этом твоя ошибка - недогружаешь.
- Давай, Хэри, пошли отсюда, - сказал я. - Мне правда надо с тобой поговорить.
- Ты ничего мне не скажешь. Интересного.
Я набрал полную грудь воздуха и - была не была!
- Типичный работяга, - презрительно бросил я, и на миг мне показалось, что вышло совсем по-отцовски.
Майклсон обернулся ко мне, точно поворотный кран:
- Что?
- Вы, низшие, все как один. «Отвали, кореш, это не мое дело». Это наследственное. Вот почему вам никогда не выбраться из трущоб.
Майклсон сделал ко мне шаг. Один. Глаза его горели.
- Ты просто напрашиваешься, чтобы я отвернул тебе голову.
- Ну, в общем, да, - признался я. - Именно так.
Он моргнул.
- Что-что?
- Какое слово тебе непонятно?
Он присмотрелся ко мне, потом скривил губы в хищном оскале: очень много зубов, и никакого веселья.
- Я - за.
- Ладно. Тогда пошли в додзё.
- Давай. Только погоди немного...
Он обернулся к снаряду. Плечи Боллинджера слегка подрагивали - он поднимал штангу уже в четырнадцатый раз. Когда груз оказался в наивысшей точке, Хэри нагнулся и резко ударил здоровяка ребрами ладоней по локтевым сгибам. Руки Боллинджера дрогнули, и штанга рухнула ему на грудь. Выкатив зенки, он попытался было выдавить: «Стоп! Стоп!», но ему не хватало воздуха.
- Знаешь, не стоит качаться без помощника. - Майклсон потрепал его по щеке и ухмыльнулся мне: - После вас, мадам.
Я ухмыльнулся в ответ:
- Спасибо, мисс!
Огрызнулся удачно. И все равно мурашки побежали по спине. Я начал понимать, как опасен может быть Хэри Майклсон. И решил, что буду с ним чертовски осторожен.

4

Додзё находятся точно над гимнастическим залом, этажом выше. Все они разного размера и конфигурации, но одно у них общее - пол и стены из трехсантиметрового слоя сорбатана: чтоб не расшибиться. И на одной стене прозрачный сорбатан всегда прикрывает зеркало - чтобы наблюдать за своим «боем с тенью» или вроде того.
Мы с Майклсоном встретились в зале. Я уже надел обязательную полуброню: сантиметр сорбатана прикрывает локти, колени, голову, шею и жизненно важные органы. Майклсон остался в пропотевшей футболке и мешковатых панталонах - и все.
- Ты не надел броню, - заметил я.
- Гениально, бизнес-мальчик. - Он глумливо усмехнулся. - И как ты заметил?
Чтобы успокоиться, я представил себе ночное небо над Поднебесьем - силуэт дракона на фоне полной луны. Если не справлюсь, то так и не увижу этого в натуре.
- Ну, - начал я, - броня полагае... - И тут он врезал мне со всех сторон разом.
Ощущение было такое, словно в молотилку попал, - он коленями бил меня по неприкрытым бедрам, локтями и кулаками по ребрам, лбом под ложечку, и, прежде чем до меня дошло, что происходит, намордник мой уткнулся в пол, руки-ноги почему-то не двигались, и было дико больно.
- Будешь еще рассказывать про подлых работяг? - Голос над моим ухом звучал громко и отчетливо, и внезапно меня пронзила мысль: я могу здесь сдохнуть.
Если он захочет, то убьет меня. Легко.
И ничего ему не будет: несчастный случай на тренировке. Будет жить как прежде - а меня через миг не станет.
И похоже, что ему этого очень хочется.
Странное чувство: кишки превращаются в воду, руки-ноги обмякают, в глазах проступают слезы - наверное, это неосознанный рефлекс, притвориться слабым и беззащитным в расчете на ответный родительский инстинкт. Но мне почему-то казалось, что у Майклсона с такими инстинктами туго.
Я ухмыльнулся в пол.
- А, тебе просто повезло.
Миг ошеломленного молчания. Потом Хэри отпустил меня - не мог удержать от хохота. Я тоже выдавил смешок. Потом перевалился на спину, сел и стал ощупывать суставы - не вывихнуто ли чего.
- Гос-с-споди. Не думал, что это кому-то под силу. Во всяком случае, так легко. Ты знаешь, что по рукопашному бою я в группе один из первых?
Майклсон фыркнул.
- Ты по всем предметам в группе один из первых. Но это не значит, что ты во всем разбираешься.
- Знаю. Поэтому и обратился к тебе.
Хэри присел, обхватив колени руками.
- Слушаю.
В глазах его светилась ничем не прикрытая подозрительность, вечноуклончивое нижнекастовое «чо надо?».
- Я слышал, ты едва вытягиваешь курс по рукопашному бою, - ответил я. - И не провалил его только потому, что - как это у вас, работяг, говорят? - можешь любого в группе раскатать в тонкий блин. Мне через четыре месяца отправляться в Поднебесье, и, кажется, ты можешь меня научить кое-чему такому, чего я не нахватаюсь от Толмана.
- Толман - дебил, - отозвался Майклсон. - Ему важнее заставить тебя делать по-своему, по-толмановски, чем научить выживать.
- Это мне и нужно. Научиться выживать.
- А мне с того что?
Я пожал плечами.
- А ты сможешь вышибать дух из бизнесменского отродья каждый день четыре месяца кряду.
Он долго мерил меня холодным взглядом. Я чуть не заерзал. Наконец Хэри одним плавным движением принял боевую стойку.
- Вставай.
- Броню надевать не станешь?
- А по-твоему, надо?
Я вздохнул.
- Бог с тобой.
Мы стояли друг напротив друга, отражаясь в зеркальных стояках. Я уверен был, что Хэри не станет кричать «Готов... Пошел!», как в учебных спаррингах, так что был готов, когда он вдруг отвел взгляд: опустил руки, прикрывая пах, - и был вознагражден таким левым хуком в ухо, что череп зазвенел.
- Урок первый. Это называется «обман зрения», Хансен. Каждый раз, как встречу твой взгляд, получишь по шее.
Я потряс головой и поднял руки. Майклсон ткнул себя в грудь:
- Сюда смотри. Всегда смотри сюда. Так ты охватываешь взглядом все тело - глаза лживы, Хансен, но тело не обманет. А пинок по яйцам руками не блокируют, а принимают на бедро. Опустишь руки - опять же получишь по шее. Понял?
- Кажется... - И я захлебнулся, получив апперкот правой под ложечку.
- Урок второй. Бить надо тогда, когда противник этого не ждет. Лучше всего когда он трындит что-нибудь. Пока треплешь языком, думаешь, что сказать дальше, а не...
Тут уже я ему отвесил прямой в челюсть. Больно рассадил костяшки. Майклсон отступил на пару шагов, утер губы - пальцы его покраснели - и ухмыльнулся.
- Знаешь, - пробурчал он, - есть даже хиленький такой шанс, что мы сойдемся.
«Сработало, - мелькнуло у меня в голове. - Я отправляюсь в Поднебесье».

5

Неделю спустя я опять сидел в кабинете у Чандры. Зеленые, желтые, лиловые синяки усеивали мою шкуру так густо, словно какая-то сволочь засунула мне в душевой рассекатель пачку краски для росписи по коже.
- Я прошу разрешения воспользоваться кабиной ВП.
Директор воззрился на меня, словно на таракана редкой разновидности:
- Сегодня утром меня вызывал Вило. Хотел знать, как продвигается его Майклсон. Я ему соврал. Сказал, будто все в порядке.
- Через десять дней, - хладнокровно промолвил я, - у Хэри начинается второй курс по ВП. Вы же хотите, чтобы он сдал зачет? Я думал, что дождусь от вас помощи.
- Хансен, твое время на исходе. Я не думаю, что ты многому научишь этого студента, позволяя ему ежедневно избивать тебя до бесчувствия.
- Позволяя? Администратор, вы никогда не видели его в бою...
- Он зачислен в Коллеж боевой магии, как и ты. Вы хотя бы начали работать над его техниками визуализации? Над вхождением в транс? Ты не добился ничего.
- Администратор, я встречаюсь с ним ежедневно по часу или два..
- И не занимаетесь ничем полезным для вас обоих. Или ты думал, что я шучу, объясняя, что именно поставлено на карту?
- Так найдите другого наставника! - взорвался я. - Я не напрашивался на эту работу - вы мне ее подсунули! Я справляюсь как могу!
Щеки мои горели. Истинный бизнесмен никогда не выходит из себя в присутствии члена низшей касты. Отец так не поступил бы. Должно быть, я так долго общаюсь с Хэри, что нахватался от него.
- Нет-нет! - Чандра замотал головой. - Ты лучший студент на курсе. Если я заменю тебя кем-то другим, Вило подумает, что я пытаюсь подставить Майклсона.
Он прищурился, и я вошел в него.
Я - администратор Вильсон Чандра. Все свои шестьдесят с гаком лет я провел на службе, из них последние пятнадцать - директором студийной Консерватории: пост, не дающий никакой власти, зато требующий полной отдачи. Чтобы только войти в парадные двери, приходится целовать в задницу каждого праздножителя, инвестора и бизнесмена на свете, нянчиться с их капризными ставленниками, дрочить совет управляющих, поглаживать раздутое самомнение бывших актеров из преподавательского состава и при всем этом каким-то образом еще выпускать актеров, способных не просто выжить в Поднебесье, но еще и давать Студии доход, оправдывающий мое собственное существование.
Полтора десятка лет я совсем неплохо справлялся со всем этим - и что я имею теперь? Кровожадный гангстеришка указывает мне, кого я могу, а кого не могу выпустить из школы, учит, как мне работать, а сопливый бизнесменчик ноет, что его изнеженную задницу заставили, понимаете ли, что-то делать!
Я откинулся на спинку кресла, моргая под маской. Теперь я понял. Он действительно хотел, чтобы Хэри провалил экзамен: потому что это уязвит Вило. И он хотел, чтобы свою задачу провалил я, потому что я - бизнесмен. Двойной удар по высшим кастам, и притом безнаказанный. Мелочная мстительность, тот нож в спину, который его каста всегда приберегала для своих хозяев. Угрозы Вило по поводу его семьи он не принял всерьез, а Хэри был для него всего лишь пешкой, фантом в игре.
И я был не более чем пешкой. В его злобе не было ничего персонального. Я вспомнил отсвет жуткого, безликого голода в его глазах - на самом деле Чандре на меня наплевать. Просто не повезло: я оказался под рукой, чтобы разыграть психодраму о мести угнетенных по его сценарию.
За пределами Консерватории все было бы по-другому. Там я - бизнесмен, а он всего лишь администратор. Стоило ему чихнуть в мою сторону, как я получил бы право сдать его социальной полиции за нарушение кастовых прав. Только все это не имело никакого значения здесь. Он держал меня в руках, а я не мог ослабить хватку.
Вот тут я начал понимать, какие силы питали ярость Хэри Майклсона.
На мгновение мне привиделся стоящий за плечом Хэри - он шепотом объяснял, под каким именно углом следует ударить в горло, чтобы ребро ладони разбило гортань. Я мотнул головой, отгоняя наваждение, и глубоко вздохнул.
- Мне нужен пропуск в кабину ВП, - повторил я.
- Это уже слишком. Пользоваться кабинами ВП без присмотра опасно, а инструктор Хэммет...
- Знаете, - небрежно промолвил я, подавляя заворочавшуюся под ложечкой тошноту, - мой отец ведет дела с «Вило Интерконтинентал».
После таких вот фирменных бизнес-реплик с подтекстом у меня всегда во рту смердело, но мне отчаянно требовалась точка опоры - а тень Хэри маячила за спиной, нашептывая угрозы.
Чандра понял, к чему я клоню, хотя не подал виду.
- Вы можете выдать пропуск. Под мою полную ответственность, - настойчиво гнул свое я. Теперь я понял правила игры: Чандра обязан делать вид, что всеми силами помогает мне вытянуть Хэри, чтобы потом, когда тот провалит экзамен, с полным основанием поджать губы и неодобрительно покачать головой.
- Ладно. - Директор неохотно кивнул, вытягивая карточку из гнезда, и развернул ко мне настольный экран. - Это дубликат моего личного допуска. Оставьте отпечаток пальца вот здесь, а ниже - отказ от претензий. Любые травмы будут на вашей ответственности.
Я качнул головой.
- Вы не пожалеете.
Чандра не ответил, но энтузиазма на его лице не было.

6

Хэри глянул на меня поверх острия боккена - учебного деревянного меча, утяжеленного до трех четвертей веса обычного клинка из Поднебесья. Теперь он не погнушался обязательной броней, как и я; боккен - настоящее оружие, им и зашибить можно.
Хэри ринулся на меня без предупреждения, отжимая мой меч вниз своим. Мы едва успели войти в тесный контакт, когда локоть, которого я даже не заметил, врезался в мой намордник, сбив меня с ног. Я растянулся на полу, выронив боккен, и Хэри приставил кончик деревянного меча к моей груди.
- Тебе хана.
Я оттолкнул деревяшку и поднялся на ноги.
- Черт, Хэри! Зачем в лицо-то было бить? Ты мог швы порвать, сам знаешь. И мы собирались работать над фехтованием.
Он пожал плечами и отбросил боккен.
- Собирались-собирались. А ты вроде бы собирался показать, какой ты славный мечник - для кобеля, конечно. Так почему ты вечно продуваешь?
- Потому что ты вечно жульничаешь.
Для бизнесмена это было бы смертельное оскорбление. Хэри же только головой покачал.
- Слушай. Когда дерешься за свою шкуру, нет такого слова - жульничать. Один умный парень сказал когда-то: «Победить - это не главное. Это - единственное». - Он шагнул ко мне, глядя до странности доброжелательно. - Крис, ты вообще-то неплохой боец, правда. Реакция хорошая, схватываешь на ходу, все такое. И фехтуешь ты лучше меня. Если я стану играть по правилам, ты меня побьешь. Но если в Поднебесье ты начнешь драться по правилам - тебя убьют.
«Нечего меня учить, ты, нищий безмозглый хрен», - подумал я, но вслух сказал только:
- Ага. - Поднял боккен. - Начали по новой.
- Не сдаешься? - Смотреть на меня ему было то ли тошно, то ли неловко. - Удар ты держать умеешь, не поспорю. Только это тебе не поможет. А мне лучше в свободное время поработать над чародейским трансом.
Это была почти хорошая новость - до Хэри наконец дошло, что ему придется поработать над магическими дисциплинами, если он хочет окончить Консерваторию. Но одной практики недостаточно - нужна практика в условиях, близких к боевым. Я совершенно точно знал, в чем он нуждается. Оба мы попадем в Поднебесье только в одном случае - если я сумею убедить Хэри позволить мне помочь ему.
- На попятный пошел? Стоило мне настропалиться?
- Крис, кореш... извини. У тебя просто характер не тот.
Он принялся снимать броню. Каждое «ж-ж-ж» расходящихся липучек вбивало мне гвоздь в сердце.
- Что значит - характер не тот? Кто тебя в судьи назначил? Мы учились по одной программе - может, у меня хуже получается, но я о рукопашной знаю не меньше твоего.
Пронзительный взгляд его черных глаз сделался вдруг пустым, словно Хэри пытался сквозь мою голову разглядеть стену позади. Губы скривились в полуулыбке - как от зубной боли.
- Ничего ты не знаешь. Стар ты слишком. И не любишь драться.
- Кончай херню пороть, Хэри. Я знаю...
- Ни фига ты не знаешь.
Сразу вспомнилось его досье - о безумии отца и падении по кастовой лестнице с уровня профессионалов до поденщика в трущобах Сан-Франциско, о побоях, которым почти наверняка подвергал его отец, - и на миг мне померещилось, будто я понял его.
- Ну, у тебя было тяжелое детство...
Он рассмеялся мне в лицо - хрипло, и жутко, и вовсе невесело.
- У меня было классное детство. Где, думаешь, я научился драться? Я к восьми годам понял: драка бывает только до смерти. Это и здорово. А ты этого еще не понял и не поймешь, наверное. Сдохнешь раньше. Жалко мне тебя, я к тебе притереться успел.
- Ну ладно же! - Я принялся сдергивать куски снаряжения, чувствуя, как в груди закипает гнев. - У тебя точно есть актерский дар, Хэри. Жаль, что говна в тебе еще больше.
- А?
- Этот спектакль. «Мудрец, наставляющий зеленого новичка». Кончай. Я видел его в лучшем исполнении - отец довел его до совершенства.
- Ага. Ну ладно. - Он скомкал части мягкого снаряжения. - Очень здорово было с тобой работать, Хансен, но мне пора.
- На моем поле поиграть, верно, кишка тонка? - В голосе моем звучало такое глумливое презрение, что Хэри остановился на полушаге. Возможно, я не понимал его до конца, но точно знал - от верхнекастового парня сомнительной крутизны он такого не потерпит.
- На твоем поле? - переспросил он, оглянувшись через плечо.
Сердце в груди трепетало.
- Да, умник. - Я, словно заправский фокусник, покрутил в пальцах полученную от Чандры карточку доступа. - Если ты такой крутой в своем деле, попробуй-ка справиться со мной.
- Это у тебя что такое?
- Это пароль доступа к кабинам ВП. После занятий.
В зрачках его вспыхнула искра интереса.
- Знаешь, у меня через неделю начинается курс виртуальных приключений...
Я пожал плечами.
- В этом разница между нами двоими. Консерватория полна студентов-боевиков, готовых вытереть о тебя ноги, не почесавшись...
- Так думаешь?
- ...Но нет никого, - продолжал я невозмутимо, - никого, кто может справиться со мной в кабине ВП. Там лучший - я. Проверь архивы, если хочешь: за мной рекорд. Раздавать тумаки ты горазд, Майклсон. А получать?
Я надеялся, что Хэри - тот самый парень, что есть в любом районе: тот, кто ловится на любое «слабо», кто никогда не бежит от драки, особенно если все шансы против него. И я на самом деле верил, что, поднатаскавшись со мной, он пройдет виртуальный курс с достаточно высокими оценками, чтобы не срезаться на финальных экзаменах.
Я подарил ему фальшивую ухмылку: дескать, мне все равно. Я подначивал его поймать меня на слове, подначивал - ну, отступись! Не позволял заметить, как меня трясет.
Мое будущее зависело от его ответа.
Хэри прищурился, будто хотел заглянуть в мои мысли.
- После занятий, да? - проговорил он. - Во сколько, например?
- Ровно в десять - пойдет?
- Я приду.
Он вышел из додзё, не обернувшись. Так что он не заметил, как я упал на колени и возблагодарил господа за избавление.

7

Пробираясь сквозь толпу студентов-боевиков в направлении кабин ВП, я протирал слезящиеся глаза. От усталости меня уже шатало; помимо заживления швов, тренировок с Хэри (читай: побоев) и непрестанной тревоги за карьеру силы мои отнимала курсовая, которую тоже надо было сдавать. Мой дополнительный курс обучения составляли история и культура перворожденных, не говоря уже об их чудовищно метафоричном, эллиптичном, политональном языке. Хуже того - писаной истории у них не было, поскольку перворожденные от природы наделены были безупречной эйдетической памятью, а ни одному актеру еще не удалось успешно проникнуть в их общество, так что учиться я вынужден был по отчетам из вторых и третьих рук, полным культурологических отсылок, которых не понимал и не успевал в них разобраться. Как и всем актерам до меня, мне придется изображать эльфа, избравшего по той или иной причине жизнь среди людей, но задача оставалась головокружительно сложной.
Так что общаться с гориллами у меня не было никакого настроения. Студенты-боевики с хохотом и шутками топотали по коридору, будто полупарализованные слоны, я с переменным успехом проскальзывал между двухметровыми колоссами где-то на уровне локтей. Кто направлялся в дормиторий, кто - в небезызвестную пивнушку на подвальном уровне. Один, здоровяк с плечами как пудовые гири, стоял ко мне спиной, вроде бы тыча кулаком в нос кому-то, совершенно скрытому могучим торсом. Судя по тому, как екнуло мое сердце, то был Хэри.
Вражда между студентами Коллежа боевой тавматургии и рукопашниками является, по моему убеждению, частью стойкой исторической традиции, уходящей корнями в девятнадцатый век, когда студенты-атлеты задирали студентов-зубрил. Они видят в нас холощеных книжных червей, мы в них - безголовых горилл, перекачавших все серое вещество в бицепс. Однако в Консерватории положение осложняется тем, что большая часть учебной программы готовит нас тем или иным способом убивать людей. Это, мягко говоря, сказывается на характере студентов и повышает ставки. Легким унижением дело не обходится. Бывает, что кто-то пострадал - обычно это чародеи-подмастерья. По эту сторону порталов Уинстона, без помощи чужих законов физики, мы почти беспомощны. А те навыки, которые Консерватория вдалбливает в мозги боевикам, одинаково полезны на Земле и в Поднебесье.
Кроме того, они все такие здоровенные.
Так что сердце мое чуток трепетало. Толпа рассосалась, по коридору гуляли последние отзвуки голосов, и теперь я мог расслышать, что бубнит себе под нос горилла.
Это оказался тот парень из качалки, Боллинджер.
- Посмотрим, как тебе будет весело, умник. - Он ткнул Хэри в грудь пальцем-сарделькой, нависая над тощим работягой. - Как-нибудь я тебя застану на площадке. Тогда и посмотрим.

1 Следующая страница


Клинок Тишалла 2

Глаза Хэри полыхали жутким огнем безумия, ничуть не сродственного ужасу.
- Пошел на хер, Боллинджер. Я занят. Убью тебя позже.
Булыжный кулак великана скомкал футболку на груди Хэри, едва на прихватив ребра.
- А ну повтори!
Я уже раньше видывал такие стычки: ученику чародеев надоедает ходить опущенным, и он решает огрызнуться. Кончается дело травмами. Я обычно отходил в сторону, чтобы потом доволочь бедолагу до лазарета. Или, если видел шанс, пытался разрядить ситуацию. Но сейчас...
Я поймал взгляд Хэри. Подмигнул. А потом встал на карачки точно за спиной Боллинджера.
Не знаю, может, виной тут неделя, что я провел рядом с Хэри Майклсоном, в бою с ним, обок него. Может, я заразился как-то. Тяжелый случай синдрома Майклсона.
Такой искренней, счастливой, широкой улыбки на лице Хэри я еще не видел.
- Боллинджер, у тебя когда отпуск?
- А?
- Не знаешь? Я тебя отпускаю.
Хэри врезал великану по сгибу локтя, так, что тот отдернул руку, и оттолкнул. Боллинджер споткнулся о меня и рухнул, величаво, как подрубленный кедр, так приложившись спиной об пол, что тот дрогнул. Не успел я подняться, а боевик - прийти в себя, как Хэри подскочил к нему и яростно пнул в ухо. Боллинджер застонал и попытался закрыть голову руками, сворачиваясь в позу эмбриона.
Я оттолкнул Хэри, когда тот уже изготовился ударом ноги перебить противнику шею.
- Хватит, Хэри! Ты его убьешь!
Майклсон отмахнулся от меня шутя.
- Точно, блин!..
Но тут из-за двери выхромал на механических протезах профессионал Хэммет - инструктор по виртуальным приключениям - и спас Боллинджеру жизнь. Ему достаточно было просто заслонять собой лежащего, покуда Хэри не взял себя в руки; даже Майклсон не рисковал ударить инструктора.
Хэммет был актером в отставке, бывшим мечником, озлобленным на весь мир и сволочным от природы. Снисхождения от него дожидаться не приходилось. Особенно Боллинджеру, когда тот пожаловался, будто Хэри его бьет. По мнению Хэммета, студент-боевик, не сумевший уложить двоих колдунишек, гроша ломаного не стоил. Подводить нас под выговор он не хотел - бумаги еще заполнять, морочиться, но и драк в окрестностях своих любимых кабин ВП терпеть не собирался. Поэтому Боллинджера послали в одну сторону, а нас - в другую. Боллинджер уковылял, бормоча что-то под нос и кровожадно посматривая на нас через плечо. Я же продемонстрировал карточку Чандры.
Пускать нас в кабину без присмотра Хэммету не очень-то хотелось, но с Чандрой не поспоришь. Отзвонив директору, дабы убедиться, что я не спер пропуск, инструктор неохотно впустил нас внутрь. Мы зашли, и я запер дверь.
- Господи, Хэри, - выдохнул я, привалившись к косяку, - это уже слишком. Слишком страшно. Ты же мог убить его! Ну и характерец у тебя. Ты просто взбесился.
Хэри вздохнул, понурившись, и сел на пол в позе лотоса.
- Почему взбесился?
- Боже мой...
- Зря ты мне не дал его кончить. Это был мой лучший шанс. Теперь я его в одиночку хрен поймаю.
У меня отвисла челюсть.
Хэри пожал плечами.
- Мы с Боллинджером уже давно... не ладили.
- Ты его спровоцировал, - прошептал я. - Ты сам напросился.
- Крис, тут или он, или я. Если бы на полу я лежал, мы бы сейчас с тобой не болтали. И не только сейчас.
- Кончай спектакль, Хэри. Ну столкнулись вы пару раз лбами - и что такого?
Он рубанул воздух ладонью.
- Ты бизнесмен, Крис. А это - рабочее дело. - Хэри стиснул кулаки, и уставился на них, как на непроплаченную в срок накладную. - Боллинджер, он из трущоб Филадельфии. Мы с ним друг друга понимаем.
- Не могу этого понять. И принять. - Но, произнося эти слова, я не отрывал взгляда от его костяшек: узлы рубцовой ткани - будто комки старой жвачки.
- И не надо. Ты из другого мира, Крис. Вот поэтому, когда мы выберемся из этого сортира, я буду великим актером, а ты - остроухим покойником. - Он поднялся на ноги. - Ты собирался мне показать, какой ты крутой в костюме ВП.

8

Несколько минут мне пришлось вместе с Хэри проторчать в его тесной кабинке, чтобы помочь настроить индукторы. С костюмом обратной связи проблемы не было; это устройство в основном механическое - жмет тебя, трясет и бьет. А вот к индукционному шлему надо привыкнуть.
Технология в нем используется та же, что позволяет первоочередникам в просмотровых залах Студии переживать впечатления/ощущения актеров в реальном времени. Калибровка - процесс на самом деле несложный; подстраиваешь шлем, покуда на белом фоне не появится черная точка, чтобы растянуться в линию, а линия не развернется в явственно видимый логотип Студии. Таким же образом белый шум переходит в настроечный тон и так далее. В кабине ВП это даже проще, чем в Студии, - здесь индукторам не приходится передавать еще и запах, а осязательные/болевые импульсы и кинестезию подменяет костюм.
Но несложной калибровка кажется тому, кто ею уже пару раз занимался; начиная с определенных уровней кастовой системы это практически всеобщий навык, однако Хэри происходил из работяг и, конечно, в жизни своей не бывал на Студии и не настраивал индукционный шлем. Непривычные ощущения пришлись ему не по вкусу. К концу он уже вслепую - забрало шлема делается непрозрачным, чтобы зрение не мешало воспринимать наведенные нейростимуляцией образы - бил меня по рукам и требовал отвязаться.
Оставив его в кабине, я подошел к инструкторскому посту: трем широким пультам-подковам, одному над другим, будто орган. Над головой висели четыре экрана, где ВП-компьютер должен был показывать происходящее с разных точек зрения. За спиной тянулись пустые ряды сидений.
Я уселся в кресло, склонился над клавишами и позволил себе затрястись от ужаса.
Читал когда-то, будто взрослым становишься, когда начинаешь воспринимать смерть как камушек в ботинке - на каждом шагу чувствуешь ее близость. Перед глазами неотрывно стоял потолок коридора, каким видел бы его Боллинджер; из мыслей не шло, как легко, почти небрежно Хэри мог отнять у него жизнь. Мне представилось, как я в Поднебесье иду по городской улочке, как из переулка выходит человек и, ни слова ни говоря, всаживает мне нож в глотку - без требований и угроз, не дав ни шанса отразить нападение.
Ни шанса.
Я слышал, как пятки барабанят по земле, будто ты судорожно дергаешься, опроставшись, когда тебя убивают. Я переживал это снова и снова, беспомощно постукивая пятками, ярче самой яркой фантазии, с ошеломительной яркостью вхождения.
Когда я начинал работать с Хэри, то ощущал себя дрессировщиком, взявшимся натаскивать нового льва. Если я не выкажу страха, ничем не спровоцирую рефлексы хищника, я в безопасности. Даже чувствовал себя немного героем, гордился собой - мне казалось, что я одной силой воли леплю свою судьбу. Я могу помочь Хэри, победить Чандру, начать смутно представляемую, но, несомненно, славную карьеру актера.
И сейчас меня трясло, потому что безопасности нет.
В один несчастный день ты скажешь что-то не то любому из Хэри Майклсонов - и в следующий миг рухнешь на пол с последним вздохом.
Даже сейчас меня не сам Хэри страшил, а мир, в котором он жил, мой мир, который я увидал его глазами. Он глубочайшим образом воспринимал хрупкость моей жизни, его жизни, жизни вообще - и плевал на нее.
А ведь он не один такой, он даже не особенный. Каста рабочих производит бессчетных Хэри Майклсонов. Теперь я начал понимать, почему он решил, будто у меня «кишка тонка».
Хотя какая разница? Стоит ли мне жить - без Поднебесья?
Я вызвал стандартную программу, потом вошел в свою кабинку и торопливо оделся. Мне калибровка не требовалась; стоило надеть шлем, как компьютер распознал мои биотоки и автоматически загрузил нужный файл.
Вокруг меня соткался луг - поросшая высокой травой чуть всхолмленная равнина до самого горизонта. Небо над головой было безоблачным и ошеломительно синим, солнце висело в нем без движения. Это простейший уровень среды, здесь обычно проходят поединки и практические занятия по магии. Я сам много часов провел на этой равнине - на мягкой земле удобно стоять на коленях, когда медитируешь, и облака не заслоняют солнце.
Стандартнолицый манекен Хэри стоял от меня в шести шагах. Он шагнул было ко мне, но оглянулся и замер, потом вдруг нагнулся, чтобы потрогать траву.
- Ого!
- Знаю. Впечатляет, да?
- Круто. Круче яиц. - Невыразительное лицо не дрогнуло, но в голосе слышалось веселье. - Видок у тебя пидорский.
Я со вздохом пожал плечами. Мой виртуальный манекен выглядел примерно так, как я буду выглядеть после всех операций: густые, коротко остриженные платиновые волосы, огромные золотые глаза, тонкие черты лица, экстравагантно заостренные, точно у рыси, уши.... Может, я перестарался?
Хэри подошел поближе.
- Знаешь, я тебя без этой белой маски не видел ни разу. Это у тебя рожа такая?
- Будет когда-нибудь, - отозвался я. - Наверное. Еще десять недель не узнаю.
Он кивнул, и мне внезапно захотелось увидеть выражение на его лице.
- Ладно, - проговорил он. - Теперь что?
Я глубоко вздохнул. Добрую неделю я трудился, чтобы привести его сюда, и теперь меня охватила неуверенность, предчувствие... не знаю чего. Мандраж, наверное.
Может, я боялся, что он и тут меня обойдет.
- Сейчас никаких заклятий, - ответил я. - Сжалюсь над тобой. Надрать тебе задницу я смогу на голой Силе. Переходи на колдовское зрение. Компьютер уловит твои биотоки и покажет симуляцию токов Силы. Ты увидишь мою Оболочку.
Манекен закрыл глаза и сложил руки перед собой, соединив только кончики первых трех пальцев. Мне, разумеется, мудра трех пальцев уже не требовалась, чтобы перейти на колдовское зрение, - на нужный уровень мое сознание переключали ритм дыхания и волевое усилие. Но меня тревожило, что за десять дней до семинара Хэри еще нуждался в символических жестах.
Тревога рассеялась сама; когда колдуешь, волноваться невозможно. Цель продвинутых способов медитации, каким учат нас в Консерватории, - полностью, безоглядно сосредоточить не только сознание, но и подсознание на желаемых магических эффектах. После двух лет тренировок я мог манипулировать своим рассудком, как хирургическим лазером.
Говорят, что каждый чародей воспринимает Силу в рамках личной метафоры - как потоки света или призрачные струи, как сияющие струны, проплетающие воздух, как пламенные сферы вроде шаровых молний. Чем Сила станет для меня, я не узнаю, покуда не окажусь в Поднебесье. Костюм ВП симулирует ее всегда одинаково - в виде мерцающей сетки. В направлении тока по ней ползут цветные яркие полоски.
Оболочка Хэри тоже выглядела вполне стандартно - аура из паутинок. В такт сердцебиению она слегка подрагивала, вокруг ступней и ладоней полыхала огнем. Я следил за токами Силы, выжидая, пока мой противник начнет ее притягивать.
Хэри открыл глаза.
- Я ее вижу, - благоговейно шепнул он.
Я и не заметил, как затаил дыхание, и запоздало выдохнул.
- Ладно. Для тебе это внове, понимаю. Даю десять секунд, чтобы собрать энергию для защиты.
Он протянул руку - туда, где Сила струилась плотней всего, - и его Оболочка прорастила ленивую псевдоподию. Она коснулась блистающей сети и отворилась перед потоком энергии, хлынувшим в Оболочку Хэри. Сила заструилась водоворотом, обрушиваясь вовнутрь. Этот жест напоминал о будущих сложностях - чародей, неспособный действовать, не шевеля руками, почти беспомощен - но сегодня это неважно.
Я досчитал про себя до десяти, потом до пятнадцати, наблюдая, как Оболочка Хэри наливается светом, все ярче и ярче, переливаясь оттенками от алого к лиловому. Он накачает Оболочку Силой, покуда только сможет ее удерживать, а потом хлестнет неоформленной Силой. Это самый грубый и безопасный способ колдовского единоборства - примерно как фехтование на пенопластовых веслах, но для начала неплохо.
Я даже не потрудился притянуть Силу: Хэри не мог причинить мне вреда.
- Начинай, - проговорил я, - когда...
Как я и надеялся, он метнул в меня струю энергии - неуклюже, так, что Оболочка моя не просто отразила ее, но отправила обратно, словно бумеранг. То, что летело ко мне бугристым тараном с голову толщиной, обернулось острым копьем, пробившим Оболочку Хэри в области солнечного сплетения. Он сложился пополам.
- Попробуй еще раз. - Я даже не шевельнулся.
Он попробовал еще раз. И еще - с тем же результатом. Но с каждой попыткой он сокращал расстояние между нашими виртуальными манекенами на шаг-другой. Для меня, погруженного в колдовской транс, намерения его были прозрачнее стекла. Он снова собирался нарушить правила: неуклюжие разряды Силы должны были отвлечь меня, позволить Хэри приблизиться для решающего броска.
Я отворил свою Оболочку и потянулся к Силе.
Хэри втягивал колдовские токи, перенаправлял к себе на службу; я создавал их - мерцающая решетка свернулась над моей Оболочкой, будто смерч, соединяющий грозовую тучу с землей. От горизонта до горизонта вся Сила обратилась ко мне, и кожа моя пламенела энергией.
Когда Хэри бросился на меня, я ударил.
Не оформленная сознанием чародея Сила практически не взаимодействует с материальным миром; сырая, она может влиять только на Оболочку, изменяя состояние энергетической ауры предметов, а особенно - живых существ. Худшее, что можно устроить противнику при помощи грубой Силы, - нечто вроде электрического разряда. Хэри получил таких семь штук.
Руки и ноги, грудь, живот и спину его свело судорогой разом, в прыжке. Он сдавленно всхлипнул и рухнул к моим ногам.
Прежде чем позволить ему подняться, я благоразумно отошел подальше.
- Это было слишком просто, - проговорил я. - Из меня боец лучше, чем из тебя чародей. Во-первых: если хочешь преуспеть в этом деле, учись стягивать. Сейчас твоя Оболочка покрывает только руки и ноги. Но вообще-то она может иметь любые форму и размер, какие только представишь. Попробуй потянуться к Силе не руками, а воображением.
Кукла Хэри так и сидела в мягкой виртуальной траве, обхватив колени руками. Она подняла голову, и я опять пожалел, что не могу прочесть выражение ее безликих черт.
- Все было очень славно, Крис. Я сыграл свою роль и позволил тебе победить. А теперь мне пора.
Он встал, поднял руку, нашаривая кнопку отключения.
- Позволил? - фыркнул я. - Можно подумать, ты мог мне помешать.
- Ага, - устало согласился он, - ты прав. У меня получается хреново. Пока.
- Ну да. Черт, Хэри, с моей помощью ты можешь стать великим!
Он замер, обернувшись ко мне, и долго-долго так и стоял молча. Я обливался потом в костюме, пытаясь понять, о чем он думает.
- Считаешь меня законченным дебилом? - произнес он в конце концов.
Я беззвучно пошевелил губами и выдавил:
- Хэри, я...
- Ты думаешь, что можешь меня обвести вокруг пальца только потому, что ты - бизнесмен, а я - рабочий, что можешь мной вертеть и крутить, а я и не догадаюсь.
Я вдруг остро порадовался, что реальное, физическое тело Хэри находится в двух шагах от меня.
- Это непра...
- Брось. Я уже нажрался твоего дерьма. - Кукла шагнула ко мне. - Не то обидно, что ты считаешь, будто умнее меня. Это, может, даже и правда.
«Это точно правда», - мелькнуло у меня в голове.
- А то обидно, - продолжал он, - что ты считаешь себя умнее потому, что ты выше кастой. Типа, будь у меня хоть капля мозгов, я бы себе родителей получше подобрал.
- У тебя все сводится к кастам, да? - огрызнулся я. Когда имеешь дело с Хэри, переходить в оборону опасно; это пробуждает в нем инстинкт убийцы, как запах страха - у сторожевого пса. - У тебя на все один ответ.
- Ответы мне не нужны, - отозвался он, отворачиваясь, будто собрался уйти куда-то. - Я не хочу знать, зачем ты последнюю пару недель за мной ходишь хвостом. Мне плевать, если это попытка либерала из верхних каст приручить дикого работягу, или курсовая по антропологии, или тебе приглянулась моя жопа. Неважно. Ты пытался меня надуть, и меня это достало. Черт... больше достало другое: ты думал, что тебе это сойдет с рук.
- Знаешь, - протянул я, - твой образ уличного хулигана дает сбои.
- А?
- Почему ты еще здесь? Последнее слово звучит внушительно, только когда оно действительно последнее.
- Ага, - буркнул он, протягивая руку к клавише отключения на рукаве, но я оказался проворнее: на последнем своем слове я глубоко выдохнул и, войдя в транс, врезал ему по плечу разрядом, какой уложил бы коня.
Майклсон хрюкнул.
- Я еще не готов тебя отпустить, - объяснил я.
Он уронил руку, уставившись на меня пустыми зенками, как у куклы, и я очень хорошо мог представить себе убийственный блеск в его агатовых глазах.
- Не буди психа, Хансен, пока спит тихо.
- Кончай, а? Я не Боллинджер. Мне можешь не доказывать, какой ты крутой самец.
- Не делай вид, будто понимаешь.
- Я тебе скажу, что я понимаю. Я понимаю, что ты вылетишь. Ты сам это понимаешь? Ты вылетишь. Ты не попадешь в Поднебесье. Ты не станешь актером. Ты остаток жизни проведешь безымянным говномесом. Ты до конца дней станешь лизать задницы высшим кастам - а выше тебя будут все, Хэри.
Он пожал плечами и отвернулся. Он знал - или догадывался, - что я говорю правду, но не находил в себе сил принять ее.
- Тебе-то какое дело, будь ты неладен?
- Никакого! - выпалил я. - Мне накласть, что случится с тобой. Я сам хочу попасть в актеры! Понял? Да, это была затея. Меня приставил к тебе Чандра. И директор лично обещал мне, что если ты провалишься, то меня к экзаменам просто не допустят!
- Тогда у тебя большие проблемы, - отозвался Хэри и, прежде чем я успел его остановить, отключил костюм.
Кукла сгинула. Я остался один на виртуальном лугу, тупо глядя на пустое место, туда, где была моя надежда.

9

Что я делал той ночью - не помню.
Где-то за задворках памяти хранятся смутные воспоминания: как, сидя за столом в дормитории или блуждая бесцельно вокруг консерваторских корпусов, пробираясь в лунных сумерках через трупного колера непролазные заросли, я вновь и вновь приходил в себя, пробуждаясь от фантазий о Поднебесье.
Я не мог воспринять случившееся; мне приходилось активно напоминать себе, что жизнь кончена, чтобы верить в это. Невозможно было понять, как так случилось, что некий изначальный дефект моей натуры поставил на пути преграду, о которую я с разбегу вышиб себе мозги.
Столько часов я провел, лихорадочно мечтая о Поднебесье, что рассудок рефлекторно обращался к тем же видениям, невзирая на то, что я никогда не увижу ее небес, никогда не вдохну ее воздух, никогда токи истинного волшебства не пробегут по моим нервам взамен бледной имитации, рожденной ВП-костюмом.
И каждый раз, когда я заставлял себя вспомнить, когда силой вбивал знание в непокорные извилины взбаламученного мозга, мне приходилось снова и снова преодолевать лабиринт отговорок: проклиная Чандру, проклиная Хэри, проклиная отца, Консерваторию, саму Студию, покуда истина не открывалась мне.
Виноват я сам.
Это подавляет - когда на двадцатом году жизни впервые сталкиваешься с непреодолимым препятствием. Одаренный от рождения как талантом, так и общественным положением, я был наделен богатством, статусом, красотой, умом, силой, я всегда мог отыскать способ заполучить желаемое: дипломы, девчонок, друзей - все. Покуда не нашел то единственное, без чего жизнь не в радость.
Не лучшее время для первого провала.
Имея дело с Хэри Майклсоном, я допустил фатальную ошибку и, хуже всего, не мог понять, что мне следовало делать, чтобы не совершить ее. Да-да, в мозгу моем той ночью рождались тысячи идей и планов, низвергаясь со звезд бесшумным мальстремом сквозь холодный эгейский воздух, все одинаково бесплодные: мне следовало поступить так, можно было попробовать сяк, почему я не додумался до этого - наконец настало утро, а я так и не уснул. Я забежал к себе в комнату, чтобы всухую заглотнуть пару таблеток кофеина, и побрел на занятия, чтобы провести следующие несколько часов - нет, дней - делая вид, что жизнь моя еще не кончена.
Однако в аудитории я не клевал носом. Сомкнуть глаза меня не заставил бы и удар дубиной по макушке.
В один из тех неразличимых, безнадежных дней меня снова вызвал к себе Чандра. Не помню, что он мне говорил и что я отвечал; думаю, в тот момент мне оставалось лишь блефовать. Я глумился над своим палачом, а отцовский голос презрительно нашептывал мне советы. «Не показывай слабости низким кастам», - думалось мне. «Пошел он в жопу. Будь у него хоть капля мозгов, он подобрал бы себе родителей получше». Эта фраза гулко звенела у меня в мозгу.
В довершение ко всему мне приходилось жить, зная, что Хэри меня презирает.
Каким-то необъяснимым образом это было едва ли не обиднее, чем все остальное взятое вместе. Его суровый приговор глодал мою совесть, как голодная собака гложет кость. Может, потому, что я привык к приязни равных и уважению нижестоящих; может, потому, что я снести не мог мысли, будто судит меня простой работяга.
Может, потому, что он казался мне более существующим, чем я сам.
Нечто в его судьбе уличного мальчишки, простого работника, давало ему, как мне казалось, полумистическую связь с тем уровнем бытия, который я мог воспринять лишь извне, сквозь мутное, заляпанное грязью стекло. Он был прав: мне не понять. Я не был уверен даже, что хочу понимать эту жизнь.
Но я был уверен, что мечтаю об его уважении едва ли не больше, чем о переносе в Поднебесье.
Еще несколько дней прошло в тумане жалости и отвращения к себе. Я маниакально проверял голосовую почту в надежде, что Хэри смягчится, но там только девицы ныли, почему я им не звоню. Я не пытался звонить сам или искать его на занятиях, это даже мне казалось позорным.
Потом как-то утром я проснулся почти с прежней решимостью и, не позавтракав, не приняв душ, побрел в тренировочный зал, смутно надеясь застать Хэри там.
Не знаю, что я сказал бы ему, кабы встретил. Думаю, пал бы на колени, надеясь видом безликой послеоперационной маски разжалобить заводное рабочее сердце. Глупость, конечно. Будь у меня все в порядке с головой, я бы тем утром за милю обошел гимнастический зал. До полудня там собирались гориллы - поразмять мышцы и помериться членами.
И Хэри там, конечно, не было. Он был слишком умен и опытен, чтобы, точно крольчонок, идти против ветра рядом с волчьей стаей. Я влетел в качалку, будто там мне самое место, и, только когда перехватил взгляд медвежьих, голодных, налитых кровью глазок Боллинджера, понял, какого дурака свалял.
Вот тут я совершил вторую ошибку за утро: развернулся и попытался выйти не торопясь, излучая спокойную самоуверенность. Хотя кровь стучала у меня в ушах, я не собирался выказывать свой страх перед этими гипертироидными оболтусами. Хэри был бы умнее - он бы понял, в какое дерьмо вляпался.
Хэри рванул бы оттуда, как ошпаренный, и это сошло бы ему с рук.
Я миновал арку с колоннами и двери в главный зал и уже поздравил себя с маленькой победой, как вдруг здоровенная рука ухватила меня за волосы, подняла и приложила о стену.
Коридор пустился в пляс; перед глазами плыли серые пятна. Боллинджер громоздился надо мной, как великан, как динозавр, неимоверно могучий. Половину его физиономии занимал вздутый лилово-желтый синяк, оставленный пяткой Хэри, а в глазах не осталось ничего человеческого.
Я сполз по стене, пытаясь перевести дыхание. Губы Боллинджера скривились в том, что он полагал улыбкой.
- Никак сам Крис Хансен? - в потешном ужасе проревел он. - Рад встрече, пидорок.
Он отвесил мне оплеуху - по-отечески, только чтобы поставить на место. Но голова моя мотнулась, и я сполз на пол окончательно, непроизвольно свернувшись комочком и недоумевая, что все эти звезды делают у меня в черепной коробке.
- Я тебя отпускаю, - пророкотал он. - Тебе, небось, думалось, что это смешно? Мне так точно. Я до сих пор проржаться не могу.
Он схватил меня за обшлага куртки, поднял с пола и небрежно прижал к стене - кулаком. Ноги мои беспомощно болтались, ребра хрустели, а Боллинджер свободной рукой ухватил меня за подбородок и потянул назад и вверх, так что воротник врезался мне в шею, куртка неподъемным ярмом легла на плечи. Я дергал его за локоть - все равно, что пальцами ковырять камень, - и пытался стукнуть в лицо хилой рукой и думать мог только об одном: что курсы рукопашного боя, которые вел Толлман, и уроки Хэри, и все мои остроумие, и хитрость, и ум, и рекордно высокие за всю историю Консерватории отметки на курсе боевой магии - все, что я есть, чем был и буду, сводилось сейчас к пределу прочности шейных связок. Во всей вселенной не было ничего важнее единственного вопроса: что крепче - моя шея или руки Боллинджера, и я знал, что это не шея. Я уже слышал, как что-то ниже затылка трещит и лопается, раскаленные струны боли тянулись до самых пяток.
И я ошибся насчет глаз. Они были голодны не по-медвежьи. Я видел в них безличный голод, холодную, абстрактную страсть.
Глаза голодные, как у Чандры.
Я здесь был ни при чем. Боллинджер собирался убить меня не из-за меня. Ради того, чтобы доказать. Доказать что-то Хэри и себе.
Я совершил единственную глупость - самоубийство по неосторожности, - когда опустился на четвереньки за его спиной. Я влез в борьбу, смысла которой не понимал. И сейчас я за это умру. Я даже взмолиться о пощаде не мог; рука великана закрывала мне рот, пережимала гортань.
Но внезапно давление ослабло, и я снова смог вздохнуть и едва не рухнул под собственным весом, когда Боллинджер отпустил меня.
Через пару секунд я понял, что случилось. Вокруг толклись люди, среди них инструктор - Толлман, кажется, точно не помню, - и Боллинджер с хохотом делал вид, будто мы с ним просто дурачились. Должно быть, преподаватель с своей группой показались в конце коридора как раз вовремя, чтобы спасти мне жизнь.
Кто-то спросил, хорошо ли я себя чувствую, и я выдавил что-то вроде «Да-да, Боллинджер просто силы своей не знает». Можно было подать жалобу, но в коридорах система видеонаблюдения не так совершенна, как в комнатах; мы стояли в «слепом пятне». Худшее, что грозило боевику, - выговор и пара дней дополнительной нагрузки.
- Я тебя еще достану, Хансен, - прошептал Боллинджер мне на ухо, покуда группа проходила мимо. - Я такое никому еще не спускал. И педику своему, Майклсону, передай, что я и его найду. И обоим вам, ездам, покажу, как у нас в Школе боя с такими обходятся.
Вот тут на меня накатило вдохновение. Словно разорвался полог туч и ослепительный луч солнца озарил меня, и я подумал: «А почему нет?»
- Ага, передам, - прохрипел я, ухмыляясь под маской, забыв в приливе сил о страхе. - Передам, что ты мечтаешь ему отсосать.
И в доли секунды, пока мои слова просочились сквозь двенадцать слоев сплошной кости к горошинке, заменявшей Боллинджеру мозги, я врезал ему по яйцам.
Выпучив глаза, он сдавленно прошипел что-то и, перегнувшись пополам, потянулся ко мне, но я увернулся и рванул со всех ног. Боллинджер дернулся был вслед, но ему было очень больно, а я быстро бегаю. Шансов у него не было.
За спиной я слышал презрительный хохот других боевиков. И Боллинджер, мучаясь от боли, тоже слышал.

10

Одной ошибки я избежал: не стал считать Боллинджера дураком только потому, что у него большие мускулы. Я не знал, насколько он популярен среди боевиков; решил, что весьма. Следовало предполагать, что любой боевик, встретивший меня на пути, немедля донесет об этом.
Замаскироваться я не могу; в этом году всего пятеро студентов проходили курс эльфирующих операций. Почти неделю я с большой осторожностью выбирал, когда и куда ходить; я пропускал одни занятия, задерживался на других, никогда не ходил одной дорогой дважды и держался в толпе.
И другой ошибки я избежал. Я не пытался переубедить Боллинджера, не втолковывал ему, что он с излишней горячностью реагирует на школярскую, в сущности, выходку. Я понимал, что в следующий раз, когда мы встретимся наедине, он меня убьет. И никакие аргументы, никакие обещания возмездия этого не изменят.
Кроме того, ничего избыточного в его реакции я не видел. Мы с Хэри на пару поставили под сомнение его мужественность. Рабочему парню вроде Боллинджера нечего терять, кроме своих яиц. Он будет защищаться до смерти.
До моей смерти.
Мне не надо было даже спрашивать себя, откуда я это знаю. И так понятно было. Я начинал думать как Хэри.
Сообщения для Хэри Майклсона я оставлял ежедневно, но он продолжал избегать меня. Несколько раз я замечал его по дороге, но он неизменно сворачивал туда, куда я не осмеливался следовать за ним - в безлюдные места, вроде продутых ветрами утесов над берегом. А мне кровь из носу нужно было достучаться до него, загнать в угол и заставить меня выслушать.
Утром, перед началом его первого семинара по виртуальным приключениям, я дожидался Хэри у дверей секции ВП. Он двигался в изрядной толпе будущих боевых чародеев с таким мрачным видом, что казалось, будто он один. Заметив меня, он остановился, но я знал: Хэри скорее руку себе отгрызет, чем пропустит ВП. Он с омерзением мотнул головой и двинулся ко мне.
Я читал в его походке - он пройдет мимо, не сказав ни слова, рассчитывая, что толпа разделит нас. Поэтому я шагнул вперед и вытянул руку. И он на нее наткнулся.
Он бросил испепеляющий взгляд сначала на руку, а потом на меня.
- Вот трогать меня не стоит, Хансен.
- У меня для тебя новость, Хэри. - Я старался говорить таким же тоном.
- В задницу твои новости. Убери руку, или я ее сломаю.
Последние чародеи просочились в зал; мы остались в коридоре одни.
- Хэри, послушай минуту, а?
- Это ты не слы...
Я отвесил ему оплеуху - хороший хук справа, не слишком сильный, зато всем телом, как учит Толлман. Хэри пошатнулся, едва не упав, и оперся о стену.
- Знаешь, до какой степени ты покойник? - спросил он, оскалившись. Получилось внушительно, но я знал, что это иллюзия. Если бы Хэри говорил серьезно, я уже был бы покойником.
- Хочешь меня убить? - Я пожал плечами. - Становись в очередь.
- Ага. Слышал про вас с Боллинджером. - Он сплюнул на пол и поморщился. В слюне розовели прожилки крови. - «Враг моего врага» и все такое со мной не катит. Отвянь. Сам лоханулся.
- Ну нет, - ответил я. - Ничего умнее я в жизни своей не делал. Из-за этого мы оба окончим курс с отличием и отправимся в Поднебесье.
- Ага. Здорово. Я на занятие опаздываю.
- Не стоит. Хэммет вызовет тебя первым на сольную симуляцию.
Вот теперь я привлек его внимание. Взгляд его стал заинтересованным.
- Фигня.
Я только улыбнулся.
- Откуда ты знаешь? - Хэри сделал шаг вперед.
- Я дал ему за это взятку, - фыркнул я в его изумленное лицо. - Что проку быть богатым, если ничего не покупать на свои деньги?
Хэри сделал еще шаг. Он стоял так близко, что я ощущал запах кофе в его дыхании.
- Зачем?
- У меня есть план. Как решить наши проблемы.
Из-за двери за моей спиной доносился голос Хэммета, читающего свою обычную лекцию о природе риска: «Вы, актеры, исполняете строго определенную роль, вне зависимости от того, размахиваете вы мечом или швыряетесь молниями, сражаетесь на турнирах или исцеляете увечных. Все сводится к одному: ваша функция в обществе - интересными способами рисковать собой».
Хэри тоже слышал. Он с едва скрытой тоской глянул мне за плечо. Мне не потребовалось влезать в его шкуру, чтобы понять - он думает, получится ли у него заняться именно этим.
- Ладно, - с досадой проговорил он. - Ладно. Слушаю.
- Времени нет объяснять. Когда тебя вызовут, Хэммет отправит тебя на Набережную. Я проходил этот сценарий - тяжело. Не пользуйся магией.
На лицо его отразилось не удивление, не непонимание, а лишь близкая к трансу сосредоточенность.
- Почему?
- Потому что ты слаб, Хэри. Хэммет выставит тебя дураком. Он садист. У него последняя радость в жизни - унижать своих студентов.
- Но если я не стану колдовать...
- Просто не делай этого. Они ждут, что ты начнешь колдовать. Ты паршивый тавматург. Делай то, что умеешь.
Я вглядывался в него, пытаясь понять, верит ли он хоть единому слову, но лицо Хэри походило на маску. Я покачал головой.
- Иди. Хэммет тебя вот-вот вызовет.
- Крис...
- Нет времени, Хэри. Хочешь поговорить - я буду в столовой за обедом на своем обычном месте. Иди.

11

Я сидел в задних рядах аудитории и вместе с остальными студентами наблюдал за Хэри при помощи трех из четырех экранов над инструкторским пультом. Экраны показывали его сзади, спереди и сверху, четвертый демонстрировал нам то, что видит сам студент.
Хэри шел по Набережной уверенно. Как и остальных будущих чародеев, его на прошлой неделе дважды загоняли в кабину, чтобы приучить к костюмам обратной связи и симуляции потоков Силы. На экране он снова выглядел тем же стандартным манекеном, который сражался со мной на лугу в просторной неприметного цвета рубахе и штанах.
Набережной называлась еще одна стандартная симуляция, основанная на Теранских доках, что на западном побережье империи Анхана. Широкие некогда проходы между массивными каменными амбарами сплошь законопатили мелкие лавочки, таверны и дома терпимости. На улице толпился народ, людишки всех сортов, щедро перемешанные с нечеловеческими расами Поднебесья - но это была только видимость. Реально взаимодействовать Хэри мог только с подсобниками Хэммета, пятью отставными актерами, потевшими в костюмах обратной связи в других ВП-кабинах. Они сыграют остальные роли в этой симуляции.
Первый эпизод на Набережной выглядит очень просто. Проходя мимо темного проулка, студент слышит женский визг. Заглянув туда - а пройти мимо нельзя, если, конечно, студент не мечтает завалить семинар, - он видит, как мужчина колотит женщину здоровенной палкой. В распоряжении студента три заклинания: Малый Щит, довольно мощные чары телекинеза и, конечно, разряд Силы, которым умеет пользоваться любой заклинатель.
Большинство студентов - как я, например, - с полной серьезностью приказывают мужчине отвалить, а когда тот отказывается - пытаются пустить в ход магию. Или накладывают Щит на женщину, или атакуют мужчину телекинезом либо разрядом.
Вот тут большинство студентов получают по голове, потому что мужчина не один - их четверо: еще один сзади и двое на крышах невысоких домиков по обе стороны проулка. И стоит студенту войти в транс, как все трое бросаются на него.
Не поймите меня превратно: отбиться от них можно. Улица и проулок намеренно построены таким образом, чтобы упрямый студент нашел себе оружие - разбитые кувшины, сломанные доски, вывороченные булыжники с кулак величиной, которые можно метать с помощью телекинеза, - или прибежище, где можно загородиться Щитом.
Однако в конце концов тебя все равно достанут. Даже если отобьешься от всех четверых (чего, сколько мне известно, не удалось сделать никому, кроме вашего покорного слуги), женщина оказывается их пособницей и при первой возможности всадит тебе нож под ребра. Вот на это поймался я.
Смысл сценария, сколько я могу судить, в том, чтобы унизить студента - и вдолбить всем ученикам Коллежа боевой магии, насколько они уязвимы, когда входят в транс. Победить нельзя, поэтому Хэммет после боя обычно читает лекцию о том, как красиво нам полагается умирать.
До инструктора впервые дошло, что испытание Хэри пойдет не совсем по плану, когда тот заглянул за угол и увидал посреди проулка несчастную жертву. Лицо куклы ничего, понятное дело, не выражало, но бормотание Хэри в динамиках источало яд.
- Оч-чень оригинально, - пробурчал он. - Сердце разрывается.
Он мотнул головой и переступил с ноги на ногу. Сердце у меня екнуло - мне показалось, будто Хэри готовится войти в транс. Однако у него было другое на уме; нащупав носком неплотно пригнанный булыжник, Хэри поднял его и подкинул на ладони.
В этом месте обычно студенты выходят вперед и тщетно пытаются внести свежую ноту в освященный временем клич «Остановись, негодяй! Оставь сию добрую женщину!». Хэри только поглядывал, как опускается дрын, задумчиво перекидывая камень из руки в руку.
Хэммет подключил микрофон.
- Майклсон, ты что делаешь?
- Вмешиваюсь, - буркнул Хэри. - Этого от меня ждут, верно?
- Ну так шевелись!
- Ладно.
Он шагнул вперед и с воплем «Эй, задница!» швырнул камень. Мужик с дубиной обернулся на крик как раз вовремя, чтобы поймать зубами полкило булыжника. Актера сбило с ног, точно бейсбольной битой.
Ученики Коллежа боевой магии ахнули разом, точно оскорбленная праздножительница.
- Ну вмешался я, - со скукой в голосе сообщил Хэри небесам. - Дальше что?
«Ахи» начали уступать место смешкам.
Хэммет рявкнул что-то невразумительное, и двое выжидавших на крышах прыгнули Хэри прямо на голову. Но он словно ожидал этого и, шагнув в сторону, ухватил одного из нападающих за ноги и дернул. Бедолага перевернулся в полете и приземлился на шею.
Второй ушел в перекат, выхватывая нож, но Хэри оставался всего шаг до стены проулка, где были свалены доски. К той секунде, когда парень с ножом поднялся на ноги, у него оставалось едва ли мгновение, чтобы заметить стремительно приближающийся брус. Прикрыть голову рукой он еще успел, но удар сбил его с ног, и Хэри завершил дело пинком в челюсть.
Когда прибежал четвертый подсобник, вооруженный мечом, остальные трое уже полегли. Хэри выставил брус перед собой наизготовку, словно меч-боккен, и нападавший заколебался. На том экране, что показывал сцену глазами Хэри, заметно было, как взгляд актера скользнул в сторону; за спиной его противника стояла женщина.
И снова Хэри оказался готов к этому; с противоестественной точностью он отступил в сторону, огрев женщину брусом по груди. Та замерла, и в этот миг нерешительности Хэри уронил палку, выхватил нож из занемевших пальцев противницы и притянул ее к себе, закрывшись телом, будто щитом, и приставив клинок к горлу.
- Брось нож, или ей хана, - просипел он.
Не знаю, поверил ли ему актер, но я поверил.
Потрясенная аудитория на миг смолкла, потом послышались редкие хлопки, сорвавшиеся в шторм бесполезных криков, когда тип, которого Хэри уложил булыжником, поднялся и огрел героя дубиной по голове.
И даже тогда Хэри упал не сразу. Полуоглушенный, он успел еще перерезать женщине глотку, отбросить тело и кинуться на нападающего, но теперь уже встали актер с разбитым лицом и тот, что со сломанной шеей, и все навалились на обидчика с ножами и дубинками. Хэри отбивался с яростью отчаяния, но со всеми разом справиться не мог.
Его измолотили в хлам.
Костюмы обратной связи запрограммированы на защиту от дурака: ничего хуже пары синяков и шишек в них заработать невозможно. С другой стороны, программа симуляции должна была отключать костюм, когда его носитель получает смертельный или оглушающий удар.
Хэммет, очевидно, поменял параметры симуляции со своего пульта, позволив встать всем своим подручным после виртуальной смерти - даже женщине с перерезанным горлом.
И чтобы вывести из строя Хэри, они гоняли его пинками с одного конца переулка до другого заметно дольше, чем следовало. Они колотили его, насколько позволяет костюм, а он не издал ни звука. Только когда кукла распростерлась на камнях, истекая кровью, Хэммет позволил симуляции завершиться.
- Майклсон, - бросил он в микрофон, - а теперь изволь объяснить, как это надо понимать.
Голос Хэри доносился нечетко - видимо, потому, что его обладатель считался лежащим без сознания, - но ответ его прозвучал примерно так: «Лживый ублюдок...» По рядам пронесся одобрительный шепоток.
Хэммет побледнел, словно от смертельной обиды.
- Майклсон, ты у нас кто, клоун? - осведомился он ледяным голосом. - Почему ты не пользовался магией?
Хэри издевательски хихикнул.
- Зачем?
- Тебя этому учат, олух! Ты же вроде тавматург, а?
- Я актер, - ответил Хэри. - Моя роль - интересными способами рисковать собой.
- Нечего надо мной насмехаться, дрянь поденщицкая! Как ты собираешься окончить курс боевой магии, если даже паршивого заклятия наложить не умеешь?!
Я тихонько поднялся со своего места и вышел. Судя по всему, спор только начинал разгораться, а все, что мне нужно было, я уже видел.
Мой план сработает.

12

В столовой я сидел отдельно. Ради самозащиты я старался почаще бывать в общественных местах; во время трапез таким местом становилась столовая.
Обычно со мной сидели приятели; популярности моей последние события ничуть не уменьшили, и в Кобелятнике считалось некоторым достижением пообедать за моим столом. Никто из них не понимал, конечно, что происходит. Всем казалось, что я жутко храбрый, - из-за того, как я обошелся с Боллинджером; они шутили, смеялись, говорили друг другу: «Видишь? Эти козлы боевики вовсе не такие крутые. Там почти все работяги, мразь. Пустышки в обертках из мускулов», - и самодовольно поздравляли друг друга с высоким происхождением.
Я мог бы рассказать им, насколько крутыми бывают козлы с боевого курса. Я мог бы рассказать потомкам бизнесменских кланов Европы, жаждущим признания профессионалам и самодовольным торгашам, какой сталью налито нутро пустышек работяг.
Но что толку? Мне не поверят, и подарить им то понимание, которое получил от Хэри, я не мог. Подумают только, что я напускаю на себя важность, встаю в позу - как я думал о Хэри. До боли хотелось по очереди запереть каждого из напыщенных подлецов, которых я прежде считал друзьями, в комнате наедине с Боллинджером. На десять минут. Пусть посмотрят в глаза этой «пустышке», когда она грозовой тучей нависает над ними. Это станет для них озарением.
Но в тот день, после виртуального дебюта Хэри, прихлебатели и подпевали разошлись быстро, и я в одиночестве листал «Культуру перворожденных» Хардангера, едва различая буквы на экране и раздумывая, найдет ли меня Хэри.
Я добрался до третьего из пяти альтернативных переводов героической поэмы «Даннелларии Т'ффар», когда вошел Хэри. Две недели назад я притворился бы, что поглощен чтением, чтобы набить себе цену. Сейчас у меня не было на это ни времени, ни терпения. Я захлопнул экран и дождался, пока Майклсон подойдет. На лице его занимались краской первые синяки, и шел он осторожно.
- Ладно. - Он глянул на меня со звериной опаской. - Слушаю.
- Садись. - Я махнул рукой в сторону кресла напротив и подождал, покуда Хэри обдумывал предложение. Наконец он медленно опустился на сиденье, не сводя с меня взгляда.
- Ну так что? Теперь Хэммет меня ненавидит.
- Хэммет всех ненавидит, - отмахнулся я. - Не бери в голову.
- Меня избили ногами.
- Только потому, что Хэммет вмешался в параметры симуляции, и все в аудитории это знают. К вечеру эта история разойдется по всей Консерватории. Никто не проходил этот сценарий. Никто. Даже я. Ты станешь легендой Коллежа боевой магии, Хэри.
- Вроде тебя? Делов-то. И ты ждешь от меня благодарности?
- Эта история составит тебе карьеру, - проговорил я. - Она подарит тебе диплом с отличием и билет в Поднебесье.
- Как я сдам экзамены, если даже гадского заклинания наложить не могу?
- Хэри, Хэри, Хэри, - я с напускной жалостью покачал головой. - Похоже, ты единственный в аудитории ничего не понял. Тебе не нужна магия, Хэри. Оставь заклятья хлюпикам из высших каст, вроде меня. Ты окончишь Боевой коллеж.
Отдаю должное гибкости его мышления: Хэри не фыркнул. Он откинулся на спинку кресла и уставился на меня, прищурившись в раздумье.
- Ты видел свою запись? - продолжал я. - Сегодня ты доказал, что можешь сражаться - и побеждать - даже против превосходящих сил. Хэри, их было пятеро на одного. А у тебя не было даже оружия. Я никогда ничего подобного не видел. И никто здесь не видывал.
Хэри покачал головой, и взгляд его захолодел. Я видел, как он отговаривает себя.
- Это ничего не доказывает. Потому и называются «симуляцией», Крис.
- Знаю. Чандра и думать об этом не станет - если мы не заставим его.
- И что ты предлагаешь?
Я сделал глубокий вдох и шумно выдохнул. На миг мне пришло в голову, что в Поднебесье я вошел бы в транс, потянулся к Силе и внедрил бы свои мысли в рассудок ничего не подозревающего Хэри. Мысль была забавная; я слегка улыбнулся.
- Все зависит от того, сможешь ли ты, Хэри Майклсон, тощий мелкий работяжка из Кобелятника для слабосильных, устоять против опытного бойца втрое крупней тебя в реальном мире в драке без правил, - начал я и продолжил бы, но Хэри и так и понял.
- Ты говоришь о Боллинджере.
Я кивнул.
- Ты можешь биться с ним рогами, сколько влезет, но я? - Я развел руками. - Мне надо разобраться с ним, покуда он меня не убил. Я все продумал: мы перевяжем его ленточкой, и все будут счастливы.
- Это как?
Я поднял руку.
- Сначала скажи: что думаешь?
- Перейти на боевое отделение? Черт, Крис, не выйдет. Там девки тяжелее меня на десять кило. Тебя когда-нибудь бил парень вдвое тяжелей тебя?
- Один раз, - мрачно признался я. - Мне не понравилось. Но мы не об этом говорим. Забудь о том, насколько это возможно. Ты этого хочешь?
Он сидел, глядя сквозь меня, и молчал.
Я наклонился к нему.
- Я знаю, - прошептал я. - Я знаю, почему ты попал в Колледж боевой тавматургии. Почему ты хочешь стать актером. Потому что в глубине души ты любишь бить людей.
Он не стал отпираться. Я ухмыльнулся.
- Сделаешь это на Земле - и ты зэк либо киборг. Сделаешь это в Поднебесье - ты звезда.
Хэри прищурился.
- Конечно, - продолжал я, - Коллеж был твоим единственным шансом попасть в Поднебесье, но это уже не так. Ты не справишься, Хэри. Таланта нет.
Он стиснул зубы, потемнел лицом.
- А знаешь, почему? - спросил я. - Почему тебе никогда не стать адептом? Я понял это, когда мы дрались на лугу. Твоя Оболочка. Она окружает только кулаки. Потому, что, когда ты думаешь о чужой боли, когда отпускаешь свой поводок, тебе плевать на магию. Ты хочешь драться голыми руками.
Хэри подобрал мой блоктоп, поиграл с крышкой. Редкие отсветы от экрана озаряли его склоненное лицо.
- Сегодня, в сценарии, когда ты метнул камень и все кинулись на тебя, ты ведь даже не подумал воспользоваться магией, да? Не из-за того, что я тебе сказал. Тебе в голову не пришло наложить чары. Ты забыл, верно?
- Нет, - отозвался он едва слышно, прикрыв глаза. - Нет, я не забыл. Просто...

Предыдущая страница 2 Следующая страница


3 Мэтью Стовер

- Что просто?
Он поднял взгляд, сосредоточенный и спокойный, как у льва на охоте. Лицо его сияло.
- Я увлекся.

13

На все про все ушло три дня.
К концу третьего, сдав курсовую по западным диалектам языка перворожденных, я забрел в мужскую уборную корпуса лингвистики, и там меня поджидал Боллинджер.
Сортир в корпусе лингвистики маленький: четыре кабинки, шесть писсуаров, два раковины и шкафчик для туалетной бумаги и прочих мелочей. Мы с Хэри выбрали его, потому что там только одна камера наблюдения, покрывающая практически всю площадь комнаты.
Я стоял у писсуара, придерживая член рукой, и от страха не мог выдавить из себя ни капли. По спине бежали мурашки. Когда я объяснил Хэри свой план, он глянул на меня с прищуром - как обычно, когда его что-то изумляло, - и пробормотал:
- Знаешь, ты голову свою прозакладываешь, что я устою против Боллинджера.
- Ага, - ответил я тогда легкомысленно. - Или хотя бы остановишь его, покуда охранники не прибегут.
Но теперь, когда я стоял у писсуара и двери всех четырех кабинок распахнулись одновременно, и рука, похожая на ковш экскаватора, ухватила меня за загривок, впечатав лицом в холодный кафель, и Боллинджер сказал: «Тони, держи дверь», мне не составило никакого труда обмочиться.
Он был не один.
Мы уверены были, что он сделает это сам, - почему нет? Мы уверены были, что он не позовет никого на помощь - не против меня. Что он не захочет лишних свидетелей. Чертовски уверены.
Убийственно.
И я ожидал зверских шуток, хищной игривости, притворных хохмочек, которыми Боллинджер потянет время, прежде чем взяться меня всерьез убивать. Вместо этого он попытался продолбить стену моей головой.
Перед глазами у меня хлынул звездный дождь, колени подкосились. Уборная пошла волнами, когда могучая рука развернула меня, прижав к стене. Взгляд медвежьих глазок презрительно скользнул вниз, к сжавшемуся члену.
- Не, штаны не поддергивай, - лениво промолвил он. - Тебе идет.
- Боллинджер, - прохрипел я, - не...
Он снова приложил меня о стену. Свет ламп приобрел буро-рыжий оттенок, и я уже не мог сказать, привел он с собой двоих приятелей или четверых, или даже шестерых, потому что забыл, как считать, да и вообще что такое цифры.
- Не надо было на меня наезжать, Хансен, - прохрипел Боллинджер. - Я бы стерпел, да ты на меня бросился. Пришлось защищаться. Несчастье, вот как вышло. Я тебя даже и бить-то не хотел...
- Боллин...
- Заткнись. - Его кулачище пробил мои ребра, как танкер, и что-то внутри лопнуло. В горле забулькала кровь.
- Ну, козлина, - пробормотал он, запуская толстые пальцы под край пластиковой маски, - посмотрим...
Он сорвал маску с лица. Вместе с ней сошло немного мяса.
- Господи, - выдохнул он с омерзением. - Ты же, типа, красавчик был?
Я невольно поднял руку к обезображенному лицу, и Боллинджер швырнул меня наземь. В последний миг я ухватился за стену и сполз по ней, оставляя на кафеле кровавые следы, чтобы, задыхаясь, уставиться на них, точно эти сдвоенные алые полосы таили спасительную для меня тайну.
Боллинджер пнул меня в живот с такой силой, что тело оторвалось от пола, и отступил, давая приятелям возможность развлечься.
Я услышал мокрый хруст, словно выбили прогнившую дверь. В тот же миг чей-то башмак обрушился мне на голову, и все потемнело.
Последним, что помнится мне, стала камера наблюдения в углу под потолком. Диод-индикатор, который светится алым, если камера включена, был черен, словно вороний глаз.

14

Когда смотришь запись боя в сортире, сильней всего поражает, насколько быстро движется Хэри. Скорость и противоестественная точность - будто танцор исполняет заученные па.
Я еще падаю на пол после пинка Боллинджера, когда он вылетает из-за края экрана в прыжке, в блоке с подсечкой, бедром бьет по колену ближайшего боевика. Колено гнется вбок, издает тот ломкий хруст, что я приписал двери, и боевик - Ян Колон из Мадрида, как я узнал позже, - падает, от шока даже не ощущая боли.
Минус один.
Боллинджер пинает меня еще раз; он еще не понял, что случилось. На экране я лежу без сознания, свернувшись клубком вокруг сломанных ребер. Еще один кореш Боллинджера - Пэт Коннор из Дан Лаогхайре, это пригород Дублина - разворачивается, поднимая свое оружие, полметра стальной трубы. Хэри прыгает на него, стискивает горло руками, а торс - коленями. Спина его обращена к камере, что он делает - не разобрать, но Коннор пару раз успевает огреть его трубой, а Хэри даже не замечает.
Потом Хэри отпускает его, Коннор с воем роняет трубу и, шатаясь, отходит, закрыв руками лицо. Между пальцами стекает кровь. Когда мы просматривали запись, я уже знал, что Хэри воткнул ему палец в левую глазницу так глубоко, что порвал глазодвигательные мышцы.
Минус два.
Собственно, минус три, потому что Энтони Джефферсон, стоящий на стреме, пришел развлечься после обеда на тихий, безопасный мордобой. Позднее он утверждал, будто Боллинджер собирался отмутузить меня только для острастки. Может, и так, но совать руку в мясорубку он точно не собирался. Когда двое его приятелей стали калеками меньше чем за десять секунд, нервы его не выдержали, и он с воплями ринулся в коридор, зовя охрану.
Боллинджер, с другой стороны...
Крики приятелей доставляли ему непонятную радость, наполняли, судя по всему, необъяснимой уверенностью и счастьем. Он оборачивается к Хэри, как медведь, завидевший росомаху, могучие плечи неуклюже опускаются, когда он становится в борцовскую стойку. И в походке его есть нечто медвежье - медлительное, могучее, неловкое, словно он не привык ходить вперевалку на двух ногах.
Хэри бьет, точно змея, нечеловечески быстро, так, что глазу не уследить - в колено, пытаясь изувечить. И тут становится ясно, что неловкость Боллинджера - уловка, обман, призванный обмануть противника. Великан не случайно занимает на своем курсе первые места.
Он поднимает ногу - невысоко, на пару сантиметров, так, чтобы удар бесполезно пришелся на голень - и рушится на Хэри, как подрытая стена.
Оба падают на пол, Боллинджер - сверху, и снова не видно, что оба делают. В программу тренировки боевиков входит джиу-джитсу в партере; хрюканье и мокрый хруст - это отзвуки того, что творится сейчас с суставами Хэри.
На заднем плане - это я, переворачиваюсь и пытаюсь встать. Точно помню: я знал, что Хэри в беде и я должен шевелиться; хочется думать, что пытался помочь ему, но не знаю - может, это самообман.
Скорей всего, я пытался унести ноги.
Я как раз успеваю подняться, когда Хэри каким-то образом вытаскивают руку из удушающих объятий Боллинджера и хватает тот полуметровый обрезок трубы, что обронил Коннор. Бьет великана по голове. И еще раз, словно объясняя, что в первый раз это не случайно вышло. Но Боллинджер не дилетант; вместо того чтобы откатиться и дать Хэри пространство для замаха, он прижимается к противнику, пытаясь перехватить его руку. А потом дергается судорожно, вздымается могучим толчком, не обращая внимания на лишний вес Хэри, а тот припал к его лицу, держась зубами...
Боллинджер с воем отпихивает противника, брызжет кровь; Хэри ударяется о стену, в перегородку между кабинками, и тут же вскакивает, будто резиновый манекен. Рука его свисает безвольно - вывих плеча, одна нога не держит вес тела, но он все еще улыбается, выплевывая кусок боллинджеровой щеки.
Великан бросается на своего мучителя снова, но теперь у Хэри есть и время, и место для размаха. Труба врезается в предплечье Боллинджера с влажным хрустом, переламывая кость, а Хэри, вместо того чтобы замахнуться снова, делает полный разворот, как в танце. Перебитая рука опускается, и Боллинджеру нечем заслониться, когда труба со свистом - ясно слышным свистом, словно дунули в бутылку, - проламывает ему череп над правым ухом.
Глаза Боллинджера закатываются, он падает на колени, лицо его обмякает - как у куклы, у трупа, - потом он рушится на холодные плитки пола и замирает.
Хэри стоит над его телом, пошатываясь, щеки его горят огнем.
Когда прибегают охранники, я наношу свой единственный удар в этом бою: стоя на коленях у тела Боллинджера, заливаю его блевотиной.

15

Потом из нас сделали героев - особенно из Хэри. Свидетельство охранной камеры было неопровержимо: он спас мне жизнь.
Была, правда, пара зацепок, весьма заинтересовавших следователей из службы безопасности. Для начала они никак не могли установить, каким образом Хэри прошел в дверь уборной, если ее удерживал студент-боевик на сорок кило его тяжелей. «Не знаю, - твердил Хэри упрямо. - Я его даже не заметил. Может, он просто стоял у двери, а не держал ее».
Мы, конечно, не собирались никому рассказывать, что Хэри больше часа ждал своего выхода в шкафчике для туалетной бумаги.
Еще следователи не понимали, каким образом Боллинджер собирался избежать наказания, когда все происходило под бдительным оком камеры видеонаблюдения. На эту тему нас трясли пару дней, а мы настаивали на собственном невежестве, покуда Боллинджер не пришел в себя настолько, чтобы отвечать на вопросы заплетающимся, непослушным теперь языком.
Похоже было, что некий студент Коллежа боевой магии по фамилии Пирсон затеял со мной ссору. Не осознавая всей серьезности намерений Боллинджера, он предложил ему помочь со мной сквитаться, отключив камеру наблюдения. Пару дней последив за мною, банда Боллинджера пришла к выводу, что разобраться со мной лучше в уборной корпуса лингвистики - туда я заходил каждый день в одно и то же время, между занятиями.
Пирсон на допросе сознался во всем. Разумеется, с напускным стеснением настаивал он, откуда ему было знать, что Боллинджер собирается не просто напугать и унизить меня? Что же до камеры наблюдения, то Пирсон только плечами пожал. «Наверное, умения не хватило. Я отключил только индикаторный диод. Позор на мою голову».
Пирсон происходил из профессионалов, родители его были инженерами-электриками. Поэтому сделал он именно то, о чем попросил я, - парень входил в число тех лизоблюдов, что толпились у моего столика, - а заодно сделал отводку от шины данных, чтобы сделать собственную запись случившегося.
С открытого терминала в библиотеке запись перегнали на главный сервер Консерватории, а оттуда, не оставляя следов, электронной почтой отправили бизнесмену Марку Вило, патрону Хэри, вместе с докладной от самого Хэри, содержавшей вполне конкретные инструкции по использованию этой записи.
Мы с Хэри и Пирсоном согласовали версии загодя, и легенда была достаточно примитивной, чтобы мы не запутались в собственной лжи. При беседе с местными охранниками я даже не вспотел.
Вот когда прибыла социальная полиция - да.
Их было четверо - полный взвод. Безликие за зеркальными забралами касок, в скрадывающей телосложение броне, они встали стеной у моей лазаретной койки и по очереди задавали вопросы голосами, стертыми до полной невыразительности при помощи оцифровщиков в шлемах. Глядя на них, я пугался больше, чем когда Боллинджер пытался расколоть мне череп о стену в том сортире.
Мои проступки не интересовали их нимало; они собирали улики против Боллинджера по обвинению в насильственном межкастовом контакте. Иск подал мой отец; ему казалось, что наши семейные законники сумеют найти лазейку в уставе Консерватории, считавшейся кастово-нейтральной территорией. Если так, то Боллинджеру грозил смертный приговор.
Все, о чем хотела знать социальная полиция, - понимал ли Боллинджер, что я выше его по рангу. И все. Но у меня при разговоре с ними язык отнимался. Я боялся их до усрачки.
На протяжении всей беседы я видел одно только лицо - собственное, издевательски отраженное кривыми зеркалами серебряных забрал. Социки обращались только ко мне, не перемолвившись между собою ни словом, и голоса всех четверых звучали совершенно одинаково.
Я, как и остальное человечество, всегда полагал, что маски социальной полиции созданы специально, чтобы защитить ее агентов от опознания, чтобы не помешать их умению скрываться под личинами, тайно проникать в ряды врагов цивилизации. Никогда личность работника СП не раскрывалась для публики, ни один ее офицер не появлялся на людях без серебряной маски, бесформенной брони и оцифровщика голоса - даже в суде.
Ребятня пугает друг друга страшными байками о том, что даже жены и мужья социков до конца своих дней не узнают, чем занимаются их супруги. Я уже к тому времени повзрослел достаточно, чтобы понимать, до какой степени преувеличены эти сказки, но сейчас я ощутил за ними пугающий трепет скованной истины, словно земля под ногами сдвинулась, открывая новые перспективы, новый угол обзора реальности, так что свет лазаретных ламп охолодел, и запах антисептика, пропитавший мою кожу вместе с простынями, превратился в зловещие неописуемые миазмы.
Я поймал себя на том, что прикидываю про себя, а нет ли в штабе социальной полиции закрытой комнаты, где социки могли бы снять надоевшие маски и хотя бы наедине друг с другом побыть просто мужчинами и женщинами. Инстинктивно я сомневался в этом; даже единственный миг олицетворения подорвал бы неким образом их власть, нарушил незримую магическую броню анонимности.
Они все терзали меня насчет Боллинджера, заходя то так, то эдак, словно, повторив один и тот же вопрос множество раз, могли добиться нужного им ответа. А я и хотел бы его им дать, правда, хотел бы - вот только не знал, если уж честно, понимал ли Боллинджер в глубине души, что я из семьи бизнесменов. Я повторял это снова и снова, а социки все не отступались, будто гончие, преследуя оленя. В конце концов у меня родилось тошнотворное чувство, будто они и не Боллинджера вовсе хотят прижучить, что их настоящей целью было и остается вытянуть из меня ложь, ту ложь, которая убьет его.
Они хотели его смерти - да! Но хуже того - они хотели сделать меня пособником его убийства.
Это я понял не потому, что заглянул в их души. Пару раз на меня накатывало слабое головокружение, словно перед входом, но я так и не ощутил ничего. А может, и ощутил. Может, это оно и было.
Может, я все-таки заглянул в их души, а там - пусто.

16

В конце того дня, вскоре после обеда, меня навестил в лазарете Чандра и привел с собою Хэри.
Меня опутывали трубки - респиратор и внутривенные катетеры, голова кружилась от плывущих в крови продуктов метаболизма анестетика. Пару часов мне пришлось провести на операционном столе - зашивали легкое, проткнутое сломанным ребром, и селезенку, разорванную ударом Боллинджера. Потом меня долго-долго допрашивала социальная полиция. Я переживал мучительную усталость, смятение, нарастающую боль. И, несмотря на это, когда я увидал выражение лица Чандры, мне захотелось танцевать.
Он был напуган, нерешителен, стар. Разбит. Хуже того - ранен. Он был похож на подстреленного оленя, теряющего силы с каждым шагом, не в силах осознать - почему.
Хэри катился рядом с ним в инвалидном кресле. Одну ногу в фиксирующих разорванные коленные связки шинах ему пришлось выставить перед собой; левое плечо поддерживала прозрачная пластиковая рамка. Но если он и испытывал боль, сквозь яростный восторг на его лице она не могла пробиться.
- Хансен, - от усталости резко проговорил Чандра. - Я провел телеконференцию с твоим отцом и... - губы его горько скривились, - с бизнесменом Вило.
Взгляды наши встретились, и по лицу администратора словно прокатилась волна, оставляя за собой пустоту.
- С завтрашнего дня академические часы Майклсона будут переведены, он зачислен в Коллеж боевых искусств. А ты... - Голос его пресекся, потом старик нашел силы продолжить: - Ты предстанешь перед экзаменационным советом в июле, согласно графику. В обмен на это твой отец согласился снять иск о насильственном контакте против бедолаги Боллинджера, а бизнесмен Вило оставит меня - Консерваторию - в покое.
«Бедолаги Боллинджера?» - мелькнуло у меня в голове, но не это я хотел сказать. Свою речь я подготовил заранее и не имел намерения милость к падшим проявлять.
- Очень щедро с его стороны, - отозвался я. Пластиковая маска-респиратор придавала моему голосу гулкий властный оттенок. - Со стороны их обоих. Мне кажется, что в этом заведении проявилась традиционная слабость власти, администратор, и только ошибками руководства можно объяснить устоявшуюся атмосферу либеральничания и насилия, когда побои и запугивание не только дозволяются, но и поощряются. Я едва не лишился жизни, потому что вы не исполнили основного своего долга: поддерживать порядок в учреждении.
Прозвучало это солидно, а на душе было еще лучше - я выражался в точности как отец и начинал понимать наслаждение от праведной выволочки.
Вот только Чандра не был раздавлен. Печаль смыло с его лица.
- Когда Вило пригрозил подать в совет директоров прошение о моей отставке, я едва не рассмеялся ему в лицо. Пусть расследуют. Пусть выяснят правду. Я знаю, понимаешь, Хансен, я твердо знаю, что вы с Майклсоном все это подстроили. Знаю.
Хэри даже не моргнул. Инстинкт подзуживал меня встать на дыбы, но я последовал примеру Хэри и скорчил невыразительную мину.
Чандра окинул взглядом нас обоих, и жесткое выражение на его лице растаяло под наплывом усталости и отчаяния.
- Я только не знаю, зачем. Не понимаю, как это... мы... оказались здесь, в лазарете. Не понимаю, почему мы должны искать донора глазного яблока для Пэта Коннора. Почему Ян Колон сейчас проходит реконструктивную операцию на коленном суставе. Боллинджер в коме, в Афинах; лучший нейрохирург Европы только что закончил выдергивать осколки черепа из правого полушария его мозга. Считается, что бедняга выживет, но полная картина увечий будет ясна только через несколько дней или недель.
Под ложечкой у меня набирал вес ленивый склизкий комок тошноты.
В зрачках Чандры плескалась чистая боль.
- Получите, чего добивались. Оба. Я... я не могу вынести, что... - Он всхлипнул, потом собрался. - Хватит крови. Один студент изувечен, другой искалечен, у третьего проломлен череп и поврежден мозг. Твоя работа, Хансен. И твоя, Майклсон. И ради чего? Чтобы перейти в Боевой коллеж? - Он беспомощно развел руками. - Ну почему - вот так? Другого способа не нашли?
Я хотел ответить, но слова не шли на язык. Респиратор будто вытянул воздух из моих легких, как уже высосал влагу с губ. Я покосился на Хэри, но тот был бесстрастен, словно шаманская маска.
Чандра покачал головой. В глазах его блестели непролитые слезы.
- Неужели нельзя было просто спросить?

17

Часы складывались в дни, дни - в недели. Хэри выпустили из лазарета намного раньше моего; когда мы с ним столкнулись в следующий раз, он уже занял свое место в боевой школе. Хотя ни ростом, ни весом он не вышел, чтобы одерживать верх в танковых баталиях между неповоротливыми рыцарями в тяжелой броне, Хэри не уставал повторять, что даже в Поднебесье доспехи иногда приходится снимать. Сам он не утруждал себя напяливанием снаряжения, но никто из студентов не рисковал незащищенным выступить против него с деревянным мечом.
Большую часть времени Хэри посвящал тренировкам с Хэмметом и Толлманом - изучал способы победить бронированного противника, пользовался своей подвижностью и легкостью, чтобы сбить врага с ног или войти в тесный контакт, когда меч бесполезен, а стилет легко пронзит забрало или воткнется под кольчужный воротник. В этом он преуспел - так я и знал. Хэри не был настолько одарен природой, чтобы постоянно брать верх над действительно талантливыми боевиками - такими, как прежний Боллинджер, но этого хватало, чтобы даже лучшие с опаской выходили против него в додзё или в симуляции ВП.
Он стал знаменитостью студгородка, экспонатом, звездой единоличного шоу уродов. На острове не осталось ни единого человека, кто не знал бы Хэри Майклсона, кто не хотел бы любой ценой приблизиться к нему. Вокруг его столика в кафе, как раньше вокруг моего, собиралась толпа.
Он был идолом растущего кружка потрясенных чародеев и неофициальным талисманом Боевого коллежа. Коннор и Колон взяли привычку следовать за ним, словно молодые волки за вожаком стаи; не держа на него зла за увечья, они хвастались ими, рассказывали, как Хэри выдавил Коннору глаз и почему Колон до сих пор немного прихрамывает. Отметки его по всем предметам неуклонно росли, особенно по академическим дисциплинам. К тому времени, когда начались турниры - в неделю моих экзаменов, ясно было, что Хэри окажется одним из первых на курсе.
Я не завидовал ему. Он заслужил славу. Подстава там или не подстава, а Хэри был героем. С голыми руками выйти против четверых боевиков - этого не было в нашем плане, но Хэри не поколебался. И я никогда не забуду, что он мог просто отсидеться в шкафу и дать им убить меня.
Вот только Боллинджер... Обломки кости повредили ему мозг. Мне передали, что левосторонний парез частично прошел - настолько, что бывший студент мог ходить с костылем. Но глаз потерял способность к аккомодации, левая сторона лица застыла в вечной кривой ухмылке, и Боллинджер никогда не станет актером, никогда не попадет в Поднебесье. Остаток дней он проведет в приюте, в родной Филадельфии, на минимальном пособии.
Однажды я едва не позвонил ему. Не знаю, что бы я сказал ему - что тут вообще можно сказать? Как можно объяснить, что я каждый день раз за разом, стоило мне отвлечься, влезал в его шкуру, каждый день становился им - страдающим от недержания, распростертым на госпитальной койке, когда медсестра вытряхивает в утку его подгузник. Мучительно ковыляющим по залу физиотерапии с пристегнутым к плечу стальным костылем вместо здоровой ноги, подволакивающим омертвевшую половину своей когда-то величайшей гордости - своего тела. Чувствовал, как из моего навсегда полуоткрытого рта стекает струйка слюны.
Может, я хотел сказать ему, что никогда не забуду, сколько пришлось заплатить за исполнение моей мечты.
Я сдал экзамены за семестр, все на высший балл, как обычно. Я перетерпел остаток эльфирующих операций, ходил на занятия, делал курсовые, жил как живется.
Держался в стороне.
Я питался в комнате и ни с кем не беседовал. Я бродил из класса в класс, как привидение. Вскоре и со мной перестали заговаривать. У моего кружка подлипал нашелся новый герой, а я только рад был от них избавиться.
В кошмарах мне являлась вовсе не физиономия Боллинджера. Я видел лицо Чандры и слышал его голос. Он спрашивал: неужели не было другого способа?
Хэри держался рядом со мной. Не думаю, что я особенно ему приглянулся; кажется, он считал, что в долгу у меня, и поэтому возвращался, заговаривая со мной, не позволяя опустить руки.
Именно Хэри твердил, что не надо разыгрывать навязанный Чандрой гамбит вины, напоминал, что именно упрямство Чандры заварило кашу. Произнесенная в лазарете речь администратора, говорил он, не больше чем попытка слабака избежать ответственности за свои поступки. Может, так оно и было, только фактов это не меняло.
Я даже не пытался поступить иначе. Даже не подумал, что это возможно.
Быть может, постаравшись, я смог бы спасти свою мечту, не убивая мечты Боллинджера. Я рухнул в мир по Хэри Майклсону. Обратился к насилию, устроил бойню, потому что так было легче - проще и эффективнее.
Веселее.
Такую цену за свою мечту я не мог платить. Я продолжал учиться по инерции. Никому не сказав, даже Хэри, я принял решение. Я брошу актерское ремесло. Плюну на Поднебесье. Позволю умереть мечте о магии. Боллинджеру это не поможет, конечно. Зато я хоть буду спать спокойно.
Достаточно просрать экзамены, и больше выбора не будет. Пересдачи не существует. Если проваливаешься перед всем экзаменационным советом, тебя просто отправляют домой.
В ночь перед экзаменом Хэри Майклсон снова спас мне жизнь.

18

Мы сидели в моей комнате за литровой бутылью рецины и говорили о карьере. В Консерватории есть такая традиция: в ночь перед экзаменом друзья студента устраивают с ним пьянку. Все равно уснуть в такую ночь от волнения невозможно, а друзья составят тебе компанию.
Кроме Хэри, друзей у меня не осталось.
Когда придет его черед устраивать ночное бдение - в следующем семестре, у него в комнате набьется столько доброжелателей, что не протиснешься из угла в угол. В тот вечер мы сидели вдвоем по берегам лужи бледно-желтого света, разлитой настольной лампой, пили кислое, отдающее смолой вино и болтали вполголоса - все больше о нем, потому что, если бы речь зашла обо мне, я не смог бы ни говорить, ни слушать.
- Да ну, Крис, - пробормотал он, слегка запинаясь, и осушил последний стакан. - Думаешь, у меня правда прокатит?
- Хэри, - серьезно ответил я, - ты уже звезда. Глянь, как все на тебя смотрят. Любой знает, что ты далеко пойдешь. Ты словно из фильма про самураев вышел или про пиратов там. Актерская индустрия всегда ищет чего-нибудь новенького... и даже этого мало. Что бы это ни было, у тебя оно есть. То, что делает звезду. Я это вижу. И ты видишь. Ну прикинь, как ты, не знаю, ожил, что ли, когда на тебя начали обращать внимание. Черт, если бы я тебя похуже знал, то решил бы, что ты счастлив.
Он улыбнулся донышку пустого стакана, глядя куда-то в далекое будущее.
- И кем мы, по-твоему, будем через двадцать лет? Звездами мировой сети? Журналы, посвященные нашей половой жизни, и все такое?
Я пожал плечами.
- Ты - может быть, если доживешь. Я? Наверное, буду вице-президентом семейных фабрик в Мальме.
Слова слетели с языка так легко, будто почти не причиняли боли.
Он полупьяно воззрился на меня по-совиному, не понимая.
Я покачал головой в ответ на невысказанный вопрос и втянул воздух, больно царапнувший оцепеневшее сердце.
В конце концов пришлось бы ему сказать. Тщеславие, конечно. Мне казалось, что я сумею перенести и смешки за спиной, и всеобщее «Я знал, что он не сдюжит», и лживые соболезнования остальных студентов, когда не сдам экзамен. Но только не от Хэри. Ему я должен был сказать, что провалился нарочно. Из всех, кого я знал в своей жизни, ему я более всего хотел доказать, что могу пройти любой тест - только не желаю.
Чтобы он понял: я отказался, а не провалился.
- Не могу, Хэри, - пробормотал я. - И так подумаю, и эдак, по-всякому... не могу. Помнишь, что ты мне заявил, когда мы только познакомились, столько месяцев тому назад? «Характер не тот». Ты был прав. Не тот.
- Херня.
- Правда.
- Херня это, вот что! - яростно прошептал Хэри. - Все из-за Боллинджера, так?
- Ага.
- Он получил то, на что напрашивался. Умолял просто.
- Не в том дело.
- Тогда в чем? В чем?
Лицо его налилось краской. Он явно сдерживался, чтобы не врезать мне, будто мог вышибить дурь из моей головы.
Если бы все было так просто.
- Я трус, - беспомощно признался я.
- Что? Потому что сложился, когда он тебе врезал? Гос-споди Иисусе, Крис! Боллинджер был тебя втрое тяжелей. Живой бульдозер, блин. У тебя не было ни шанса - а ты все равно сунулся в тот гальюн. Отвага бывает разная, Крис. Бывает горячая - как у меня. Начнется драка, и меня затягивает - но таких парней навалом. У тебя смелость холодная. Ледяная, парень. Ты, наверное, самый храбрый сукин сын, какого я в жизни видывал.
В глазах у меня защипало, язык завязался узлом. Я только и смог, что покачать головой. Что тут объяснишь? Но если я не начну говорить, то расплачусь - а я бы скорей повесился.
- Я всегда хотел одного - попасть в Поднебесье, - проговорил я. - Всю жизнь мечтал быть актером. Ты знаешь, что такое быть актером, Хэри? Это значит каждый день возвращаться в тот сортир.
- Ты справишься, - настаивал он. - В Поднебесье ты станешь самым крутым парнем на квартале - как в тот раз, когда раскатал меня на лугу...
- Не в том дело! - воскликнул я. - Не в опасности. Плевал я на нее. Я возвращаюсь в тот сортир, потому что вынужден кого-то калечить, убивать - только ради того, чтобы поднять цену своих акций, заработать пару тысяч долбаных марок! Что мне с тех марок? Я и без того богат. Ну что мне нужно такого ценного, что стоит чьей-то жизни?
- Либерал, твою мать, - пробормотал Хэри. - Аристократ. Нет ничего дешевле жизни. Будь ты из работяг, ты бы знал - у нас это в крови. Черт, в районе старой Миссии чью-то голову можно купить дешевле, чем хороший бифштекс.
- Так это для тебя, - отозвался я. - А для меня - нет. Прикидываться без толку.
- Тогда у нас, кажется, проблема.
- У нас?
Он откинулся на спинку кресла и поставил стакан на пол.
- Ага. У нас. Это не только твоя проблема. Ты мой лучший друг, Крис.
- Ну да! Хэри, ты же меня еле терпишь!
- Ты спас мне жизнь. Я такого не забываю.
Я хотел возразить, но он оборвал меня.
- Нет. Спас. Ты провалишь экзамен - ты возвращаешься к жизни скандинавского бизнесмена. Это одно. Не так плохо. Я провалюсь - я возвращаюсь в поденщицкие трущобы Сан-Франциско. Это другое. Ты спас мою карьеру, а это важнее жизни. Я не позволю тебе страдать из-за этого.
- Поздно, - с горечью вымолвил я.
- Слушай, предположим, ты сдашь экзамен. Что потом?
- Как обычно. Два года полевой практики в Поднебесье - для акклиматизации и тренировки на местности, если получится; допустим, я найду адепта, который меня примет в ученики. Потом возвращаюсь, чтобы получить имплантат...
Шанс вспыхнул у меня перед глазами, и Хэри уловил это, когда по моей физиономии расползлась первая за много месяцев улыбка.
- Понял, Хансен? - Он ухмыльнулся в ответ. - Ты все по правилам метишь играть, парень. Все думаешь, что ты должен делать. Что тебе важно на самом деле - стать актером или все же попасть в Поднебесье? Кто сказал, что это комплект?
- Я... я...
Сказать мне было нечего. В голове у меня эхом отдавались слова Хэри.
«Кто сказал, что это комплект?»

19

На следующий день я сдал экзамен, показав наивысший за последнее десятилетие результат.

20

Следующую неделю я провел, мотаясь по Консерватории, - собирал вещи, готовился. Училище было моим домом на протяжении трех лет, и трудно было поверить, что больше я его не увижу.
В ту же неделю с меня наконец окончательно сняли хирургическую маску. Теперь, глядя в зеркало, я видел незнакомые черты перворожденного чародея.
Мое истинное лицо.
Меня порой до сих пор от его вида передергивает.
«Я эльф», - повторяю я себе снова и снова.
Я эльф.
Еще я потратил немного времени, наблюдая за ходом турниров. Мой голос сливался с восторженными воплями студентов Кобелятника, когда Хэри своим неуставным способом пробивался от этапа к этапу. Финальный бой он, правда, завалил, но когда поздравлял победителя, на залитом кровью лице отражалась такая дикая радость, будто он сам стал чемпионом.
Потом я на неделю отправился домой - повидаться с отцом и матерью, со старшими братьями и маленькой сестренкой, побродить по полям вокруг усадьбы, порыбачить, навестить окрестности Мальме, где я вырос...
Попрощаться.
А потом вернулся в Консерваторию, записал это все и спрятал так, чтобы потом мои заметки нашли и кто-нибудь - может, отец, может, Хэри, а может, и я сам - прочел их и понял.
Завтра я через портал Уинстона отправлюсь в Поднебесье на полевую практику. Отойду в землю обетованную. Два года спустя я могу появиться в одной из фиксированных точек переноса, чтобы вернуться в Студию, на Землю, к карьере актера.
А могу и не появиться.
За два года в поле случиться может всякое. Многие студенты гибнут. Поднебесье - опасное местечко, особенно для нас, знакомых с ним лишь понаслышке. Иные студенты исчезают, и больше никто никогда не слышит о них.
Подозреваю, что это случится и со мной.
Все дело в Хэри, понимаете. Он умнее, чем я мог о нем подумать. Он прав: я вообще-то никогда не хотел быть актером.
Я хотел быть перворожденным чародеем.
Может, я просто придуриваюсь. Может, обманываю себя. Может, в этом таится моя погибель.
Ну и что? Я уже сделал выбор и не вижу смысла теперь суетиться.
Я не могу вытравить из памяти выражение глаз Чандры в то утро, когда эта история началась для меня. Я не забуду того же слепого голода в медвежьих зенках Боллинджера. Связующая их нить - я день за днем искал ее, перебирая образы в памяти, снова и снова, поглядывая на них то так, то эдак, пытаясь понять, и все никак не складывалось... покуда тот же голод я не узрел в глазах отца, когда людовоз социальной полиции доставил на фабрику новую партию работяг.
Точно ту же самую: будто одна тварь напялила на себя по очереди три лица, как маски. В моих кошмарах шепчет в окаменелом сне массивная неведомая туша, и сны ее проникают в мир живых, надевая нас, точно перчатки. Маски. Зеркальные забрала шлемов социальной полиции.
Я долго размышлял о том, что такое эта тварь. Поначалу мне казалось, что это лишь метафора: миф, выдуманный мною, чтобы объяснить собственные ощущения. Теперь я не так в этом уверен. Кажется, тварь и мою маску напялила однажды - тот же безличный голод в моих глазах видел Хэри, когда я впервые подошел к нему в качалке. Думаю, поэтому он и возненавидел меня с первого взгляда.
Он выбил из меня тварь в буквальном смысле - но это не помешало мне использовать Боллинджера так же безжалостно, так же спокойно и безлично, как Чандра употребил меня. Использовать, пока орудие не сломалось.
Наверное, это привычка. Наверное, так устроен мир. Эта сила вертит шестеренки цивилизации.
Но Хэри... Вот тут ничего безличного не было: он ненавидел Боллинджера всеми фибрами души. Может, к этому все и сводится. Хэри и эта безличная голодная тварь - может, они попросту естественные враги.
Хэри все касается лично.
Я стану прятаться. Хэри - нет; я вижу это в нем при каждом взгляде. Он выйдет на поле боя и надает всем по мозгам.
Странно даже писать об этом, даже перед самим собой признаться, что дикий, асоциальный громила-рабочий - выше меня. Вот и опять я соскальзываю: Хэри не дикий, асоциальный громила-рабочий.
То есть... да, но не только.
Кажется, у меня не хватает слов. Он - Хэри, вот и все. Это очень много.
Я пытался стать его учителем, а узнал больше, чем передал ему.
Я сказал Хэри, что быть актером все равно что день за днем возвращаться в тот сортир. Но не сказал, что для меня, бизнесмена плотью и кровью, каждое утро - все он же. Так устроена жизнь на Земле. Неизбежно.
Потребляй и будь потреблен, пока не иссякнешь. Такова жизнь.
Здесь.
Мои длинные эльфийские уши улавливают поступь Хэри по дорожке в дальнем краю двора. Сегодня я попрощаюсь и с ним.
Последними прощаются с теми, кто всего ближе.
Я прощаюсь с лучшим другом, который никогда мне не нравился.
Странный какой мир.
А тот, куда я отправляюсь завтра, еще удивительней.
Я буду искать тебя, Хэри. Может, когда-нибудь, лет через двадцать, ты будешь сидеть в одной из таверн Поднебесья, и смутно знакомый чародей из перворожденных поставит тебе выпивку. Как еще можно отблагодарить тебя за то, что спас мою душу?
Если бы только я мог спасти твою...
Во что встанет тебе избранная тобою судьба, я даже представить не могу.
Пожалуй, лучше надеяться, что тебя никто никогда нигде не заметит.
Богиней она работала на полставки, но место свое любила, и получалось у нее здорово. Она шла по земле и струилась в земле, и там, где ступала нога ее, цвели цветы и прорастало зерно; где простиралась рука ее, зимы были мягки, а урожаи щедры, летние грозы приносили ливень, теплый и сладкий, как просвеченный солнцем пруд, и весна пела обо всем, что растет и живет.
Перворожденные звали ее Эйялларанн - Поток сознания; камнеплеты называли ее Тукулг'н - Утопляющая; для древолазов она была Кетиннаси - Обитатель реки; у людей она звалась Шамбарайей, Отцом Вод; но вообще-то ее звали Пэллес Рил.
Говорили, будто у нее есть в дальних краях любовник из рода людского, что на полгода она обретала смертное тело и жила там в мире с возлюбленным своим и дитятей. Иные утверждали, будто супруг ее есть сам господь, ее черная тень, темный ангел погибели и разрушения и полгода, что проводит она обок него, - выкуп за мир, что своим телом она расплатилась, дабы удержать его за стеною времен и сохранить мир в подвластных ей краях.
Как обычно бывает с такими легендами, обе они равно верны и ложны.
Богиня на полставки не держала ни церкви, ни поклонников, не составляла догм, ее нельзя было умилостивить жертвами или призвать чарами. Она шла куда пожелает и следовала велениям сердца своего, точно прихотливым извивам своих берегов. Она любила свой край и все, что живет в нем, и все процветало под десницей ее. Единственная молитва могла тронуть ее - рыдания матери над больным или раненым ребенком, будь эта мать человеком или эльфом, ястребом или рысью, оленухой или крольчихой - и то лишь потому, что смертная часть ее рассудка не забыла еще, что значит - быть матерью.
Возможно, именно поэтому на самом деле и ей, и ее возлюбленному придется умереть.
Ибо благоухание цветущей, плодородной земли тревожило сон иного бога: слепой безымянной силы, бога пепла и праха, чьи сны исполнены губительной мощи.

Глава первая

1

Отрубленная голова девчонки подскочила на матрасе, ударилась о ребра Хэри Майклсона, и тот начал просыпаться.
Он зашарил в комьях сбитых в похмельном сне одеял, пробиваясь к свежему воздуху. Склеившиеся веки разлепились трудно, как рвется мясо. Сновидения расточились дымом, оставив по себе только клубы меланхолии. Снова мерещатся старые деньки. Давно оставленная актерская карьера. Или даже раньше - детали сна ускользали, но, быть может, он относился к временам учебы в студийной Консерватории, больше четверти столетия тому назад, когда Хэри был еще молод, и силен, и полон надежд. Когда жизнь его еще шла по восходящей.
Пальцы в своих слепых блужданиях нащупали что-то, чему в постели не место. Не голову, конечно, никакую не голову, а мячик, точно, детский мячик, какими сам Хэри играл в регби - сто лет назад, в светлые, счастливые дни, прежде чем умерла мать и выжил из ума отец. С абсурдной уверенностью, как бывает во сне, Хэри знал, что мячик принадлежит Вере. Проскользнула, значит, в родительские комнаты и таким вот способом решила подбодрить его, чтобы родитель вытащил ленивую задницу из постели и отвел дочку на субботнюю тренировку по футболу.
Повернувшись, Хэри выкашлял из смятых легких комок слизи. «Эбби... окна просветлить, - прохрипел он так, чтобы домокомп распознал голос. - И поддай свету».
«Странный какой мячик», - мелькнуло в голове, покуда Хэри ждал, когда располяризуются окна. Кривой какой-то, неровный - весь в шишках - и на ощупь непонятный, словно что-то мягкое, гладкое натянули на твердый каркас, почти как костяной...
А это еще что за гадость? Волосы? На мяче растут волосы?
Пальцы его нашарили месиво из перерубленных позвонков и кровавого мяса в тот самый миг, когда Хэри осознал, что окна не работают и света в комнате нет. Рослая тень в изножье кровати заговорила на западном наречии.
- Итак, Кейн... - елейно, тихонько пропела она, и голос ее был полон темной, жаркой страсти. - Ты теперь калека...
И голова в руке Хэри принадлежала его дочери, и тенью в изножье был Берн.
Клинок Косалла блеснул в лунном свете, точно огонь, а ноги Хэри Майклсона не желали шевелиться.

2

Содрогаясь под смятыми, пропотевшими простынями, Хэри надеялся только, что не обгадился в очередной раз.
Теплая рука коснулась его плеча.
- Хэри, все в порядке, - тихонько проговорила Шенна. - Я здесь. Это был всего лишь кошмарный сон.
Он стиснул зубы, призывая на помощь всю свою отвагу, потом открыл глаза. Шенна стояла рядом с кроватью на коленях. Спутанные волосы - как темный нимб в сумраке спальни, глаза раскрыты так широко, что будто бы светятся из глубины, между бровями - едва заметная тревожная морщинка.
- Я... - прохрипел он, потом закашлялся и начал снова: - Я громко кричал?
Она грустно кивнула.
- Опять Берн?
- Ага.
- Эти из самых худших.
- Ты это мне рассказываешь? - Он склонил голову к плечу, глядя на смятые покрывала поверх ее кровати; смотреть на свои у него не было сил. - Я... убирать надо?
- Кажется, нет, - серьезно ответила Шенна. - Запаха нет. Мне глянуть?
В голосе ее снова звучал отстраненный медицинский профессионализм. Хэри ненавидел эти интонации; от них в животе сплетался напитанный желчью узел. Под уверенным, спокойным «я справлюсь» пряталось тошнотное омерзение.
- Пожалуй, - выдавил он. Сказать это было тяжелей, чем перетерпеть саму рану, будь она неладна. - Шунт снова вырубился.
Нейрошунт, проводивший импульсы в обход частично регенерировавшего участка спинного мозга, работал в лучшем случае спазматически. За последние три дня Хэри ни разу не перезагружал системы, и непонятный глюк программы заставлял шунт самопроизвольно отключаться. Эта часть сна ничем не отличалась от реальности - Хэри не мог шевельнуть ногами. И не чувствовал ничего ниже пупка. Ниже трехдюймового шрама, оставленного клинком Косалла, он был мертвей дохлой коровы.
После отключений у него всегда случались кошмары. Порой он просыпался в луже мочи и испражнений, даже не чувствуя этого, а порой - если достаточно долго лежал в дерьме и обоняние притуплялось - даже не замечая. Поэтому Шенна больше не спала с ним в одной кровати.
Не только поэтому.
- Эбби... освещение, одна четверть, - спокойно проговорила Шенна. - Исполнить.
Потолок вспыхнул рассеяным сиянием, и Шенна сдернула покрывало. Хэри заставил себя посмотреть. Простыни были покрыты лишь пятнами пота, где белье касалось мокрой кожи, - значит, шунт накрылся не полностью, контроль над сфинктерами сохранялся. Он вздохнул облегченно, и его едва не передернуло. Может, он еще успеет добраться до уборной, прежде чем проклятый шунт перезагрузится снова?
Регенерационная терапия, которой врачи Студии подвергали рассеченный спинной мозг Хэри, приводила к успешным результатам в девяти случаях из десяти - так, во всяком разе, ему твердили. С другой стороны, это значило, что в десятом случае терапия ни к чему не приводила, и к Хэри это относилось в полной мере.
Или не в полной.
Вообще-то лечение немного помогло - удалось добиться контроля за сфинктерами мочевого пузыря и прямой кишки и частично восстановить чувствительность. Но даже эти скудные успехи пришлось принести в жертву спинальному шунту. Тот действовал нейроиндукцией, как первосортные студийные ложа, и, когда он выходил из строя, все, что ниже пояса, тоже летело к чертям.
- Администратор?
Экран на прикроватном столике вспыхнул, озаряя спальню холодным электрическим блеском. Оттуда на Хэри глянуло хмурое бестелое лицо Брэдли Винга, санитара, исполнявшего роль отцовской сиделки.
- Администратор Майклсон? С вами все в порядке?
Шенна молча подняла бровь, и Хэри неохотно кивнул. Она нажала кнопку передачи - чтобы мужу не пришлось тащить тело через всю кровать, подтягиваясь на руках.
- Да, Брэд, в порядке. Все хорошо.
- Я слышал, вы кричали...
- Я сказал - в порядке. Шенна здесь, все в норме.
- Не хотите снотворного?
В бутылке за экраном еще оставалось с пол-литра «Лафрайга»; кислый, йодистый привкус виски еще стоял в горле. Хэри заметил, какое у Шенны сделалось лицо, когда он посмотрел на бутылку, и, скривившись, отвернулся.
- Не стоит. Только... глянь, как там папа, ладно? Вдруг я его разбудил.
- Успокоительное, которое принимает рабочий Майклсон...
- Не зови его «рабочий Майклсон». Сколько раз тебе повторять?
- Извините, администратор.
- И меня, блин, администратором не обзывай.
- Извините, э-э... Хэри. Такой час... просто забыл.
- Ну ладно. Все равно глянь.
- Хорошо... э-э... Хэри.
- Давай.
Экран померк.
Заставить себя посмотреть Шенне в глаза он не мог.
- Я... м-м... я пойду гляну, как там Вера. Если уж Брэдли на первом этаже проснулся, я, должно быть, девочку до чертиков напугал.
Шенна поднялась.
- Я схожу.
- Нет-нет, - устало возразил Хэри. - Я виноват - мне и отдуваться. Все равно перезагружаться - я заеду в уборную в коридоре, ты спи.
Он свистом подозвал инвалидную коляску. Та с легким жужжанием вкатилась в спальню, ловко огибая мебель, и остановилась у кровати; сенсоры системы ориентации придавали ее движениям почти животную плавность. Простая команда «Ровер, стоять!» поставила колеса на стопор, но Хэри включил и ручной тормоз. Опыт общения с шунтом привил ему мрачное недоверие к любым процессорным системам.
Шенна приобняла его за плечи, пытаясь помочь, но он набычился, не шевелясь.
- Справлюсь, - пробормотал он.
- Ох, Хэри...
Голос ее звучал так устало, так невыразимо тоскливо, словно одним вздохом Шенна могла передать все недостатки своего мужа и всю глубину своего прощения. Хэри стиснул зубы так, что в ушах зазвенело.
- Ложись спать, - выдавил он.
- Лучше бы дал мне помочь, - пробормотала она, и стиснувшая сердце рука разжалась на миг.
Он накрыл ее ладонь своей.
- Ты мне помогаешь всегда, Шен. Ради тебя я держусь. Ради тебя и Веры. Но с чем могу, я должен справляться сам. Ладно?
Она молча кивнула. Потом, нагнувшись, легонько чмокнула его в щеку, и вернулась в свою кровать. Хэри мрачно смотрел, как она забирается под одеяло, устраивается поудобней.
- Доброй ночи, - проговорила она.
- Ага. Доброй ночи.
Отвернувшись, Шенна опустила щеку на пуховую подушку.
- Эбби, - позвал Хэри, - погасить свет. Исполнить.
В темноте он медленно, осторожно перетащил свое тело с кровати на сиденье Ровера. Каждую омертвевшую ногу приходилось двигать обеими руками, пристраивая на ступенечку. Потом он долго сидел, тяжело дыша и разглядывая свои руки.
Когда-то он превратил эти руки в орудия смерти, тренировал их, покуда пальцы не стали гибельней клинка. В былые годы Кейна повсеместно считали лучшим спецом по рукопашному бою из ныне живущих. Последнее напоминание о тех днях - хруст ломаных-переломаных костяшек, стянутых блеклыми шрамами.
Тогда он думал, что стал крутым. Только потом, когда этими же руками пришлось запихивать в задницу глицериновые свечи и ставить самому себе клизму, Хэри Майклсон понял, насколько иллюзорна его крутизна. В первый раз, когда Шенна, услышав мужской плач, застукала его в уборной - с изгвазданными в дерьме руками, которыми он, оставляя по-детски бесстыжие отпечатки, пытался вколотить обратно в омертвевшие бедра хоть каплю чувствительности, каплю толку, - он понял, что всю жизнь обманывал себя.
Для такого испытания у него никогда не хватало сил.
Сняв с тормоза колесики Ровера, Хэри ухватился за стальные обода и медленно покатил кресло к дверям. Пару лет назад он купил себе левитрон, но вскоре продал. Шенне и врачам он заявил, будто магнитное поле, поддерживавшее трон в воздухе, не было должным образом экранировано и от этого все проблемы со спинальным шунтом. На самом деле он ненавидел чертову хреновину и боялся. Любая поломка, хотя бы сбой в подаче энергии, оставила бы его беспомощным, неподвижным. У Ровера хоть колеса есть.
Что не мешало Хэри и эту коляску ненавидеть.
Дверь при его приближении распахнулась сама. Выкатившись в коридор, Хэри направился к спальне Веры. Стоило бы прежде заехать в уборную и перезагрузиться, но иррациональное упрямство не позволяло Хэри вести себя разумно. Даже если случится худшее, грязи будет немного. В Ровера вмонтировали химический туалет под сиденьем и мочевой катетер, хотя Хэри про себя давно решил, что если поймает себя на привычке пользоваться ими, то немедля повесится.
Вонь... Он страшился ее более, чем всего остального. При одной мысли об этом запахе жгло веки и перехватывало дыхание. Слишком хорошо он помнил этот смрад - химические миазмы болезни и недержания. Так несло от Дункана после того, как нервный срыв отправил его в штопор по ступеням кастовой лестницы. Тесная квартирка в поденщицком гетто Старой Миссии в Сан-Франциско, которую они делили с отцом, задерживала эту вонь в себе, вбирала, ставила ее тавро изнутри черепной коробки. Вонь не острая, но густая и... округлая, вот. Не резкая, а тягучая, заполняющая носовые пазухи, словно утопаешь в соплях.
Запах безумия.
Удобственные примочки Ровера были не преимуществом, а угрозой. Если Хэри докатится до подобного, сдастся, как советуют ему доктора, если примет свое увечье и попытается приспособиться к нему, то запах от него уже не отстанет. Хэри боялся к нему привыкнуть. Привыкнуть так прочно, что перестанет замечать.
У дверей спальни Ровер затормозил. Кончиками пальцев Хэри осторожно подтолкнул дверь, так нежно, будто касался дочкиной щеки, и створка приотворилась на пару сантиметров. Шепотом он велел Эбби включить в коридоре лампы, и дом подчинился, постепенно увеличивая яркость, покуда лучик света не дотянулся до Вериной кроватки, заиграв на спутанных золотых кудрях.

Предыдущая страница 3 Следующая страница


Клинок Тишалла 4

Девочка лежала, расслабившись во сне по-детски беззаботно. В груди Хэри взорвалась боль. Он смотрел, смотрел, покуда мерное колыхание груди под тонкой ночной рубашкой не отвлекло его. Вспомнилось, как он точно так же смотрел на Шенну, когда Пэллес Рил лежала, распластанная, на алтаре в Железной комнате Сумеречной башни дворца Колхари, что в Анхане. Вспомнилось, какое облегчение он испытал, увидав, что она еще жива, и мир не покинули ни рассудок, ни цель.
Но сейчас, когда ночами он заглядывал в спальню Веры, облегчение не приходило к нему. Холодный ужас, таившийся в глубине зрачков, - однажды заглянуть в спальню и не увидать этого мерного движения груди - не исчез. Он только отступил на время. С уверенностью, превосходившей убежденность любого фанатика, что Веру отнимут у него. Таков был лейтмотив всей его жизни: ничего столь ценного тебе не оставят, не надейся.
Ее фарфоровая кожа, будто сияющая, подсвеченная изнутри теплом глаз, волосы цвета солнца на зимних колосьях, классические скандинавские черты лица - все в ней несло лишь слабый отпечаток британского наследия Шенны и совсем ничего - от Хэри. Девочка пошла в настоящего отца.
«Биологического, - поправил себя Хэри. - Ее настоящий отец - я».
С тоской он подумал об оставшейся на тумбочке бутылке виски. Надо было прихватить ее с собой. Сейчас ему пригодилось бы отдающее торфом утешение; в самый темный час ночи легко поддаться мыслям еще более темным.
Порой, глядя на Веру, Хэри не мог не вспомнить Ламорака... Карла. Карл Шенкс - второразрядный актер, мелкая звездочка, смазливый мечник не без способностей к тавматургии, когда-то добрый приятель Хэри. Любовник Шенны. Предатель.
Отец ее ребенка.
Ламорак предал Шенну. И Хэри. Хэри предал его в ответ. Выдал на пытки.
Убил собственной рукой.
До сих пор, шесть с лишним лет спустя, если закрыть глаза и только лишь подумать об этом, все возвращалось снова: как он лежит, пронзенный Косаллом, на песке арены, Ма'элКот возвышается над ним, Ламорак лежит рядом. Слезы катятся по лицу Шенны, точно первые капли весеннего ливня. Звонко жужжит клинок Косалла, заставляя вибрировать все - от перебитого позвоночника до корней зубов, когда Хэри берется за рукоять, чтобы вызвать к жизни магию его всеразрушающего лезвия.
Как с неровным «ж-ж-жип», точно из книги вырвали страницу, отделяется от тела голова Ламорака, когда Хэри перерубает его шею клинком Косалла.
«Так лучше», - подумал он. Мысль эта приходила ему в голову всякий раз, как он вспоминал, чье дитя растит. Всякий раз, как напоминал себе, что у Веры нет ни капли крови Майклсонов. Дункан вслед за Томасом Пэйном любил напоминать, что добродетель не наследуется, а если и наследуется, то гораздо реже, чем ее противоположность.
А вот безумие, да, передается с генами.
Мелькнула мысль, что можно было бы разбудить Веру - единственная сонная улыбка дочери изгнала бы все ночные кошмары, - но Хэри знал, что не сделает этого. Никогда. Он не станет использовать Веру как лекарство от депрессии.
Бросив последний тоскливый взгляд на мерно вздымающуюся грудь, Хэри двинул Ровера прочь, в направлении кабинета. Когда черная тоска стискивает грудь, остается только работать.
Но сначала...
Он завернул в уборную для гостей, рядом с кабинетом. Подлокотники Ровера опускались, и, придерживаясь за поручни на стене, Хэри смог перетащить себя на унитаз. Пижамные штаны сзади соединяла застежка-липучка, так что их можно было не опускать, а раздергивать. Теперь набрать четырехзначный код на пряжке переброшенного через спинку Ровера ремня, чтобы отключить шунт. Последняя кнопка - перезагрузить.
И пока программа, позволявшая ему ходить, запускалась вновь, пока дергались и сучили по полу ноги, пока судорожно опорожнялись мочевой пузырь и кишки, Хэри Майклсон, бывший некогда Кейном, стискивал зубы и закрывал глаза, чтобы не текли привычные слезы тайного унижения. Ну почему я не могу проснуться? Господи, молю тебя... ну кто там меня слышит? Я больше ничего не хочу. Ничего больше.
Дай мне проснуться.

3

Хэри брел по коридору, слегка пошатываясь. Как ни славно работал шунт, а здоровому спинному мозгу он уступал. До конца дней своих Хэри придется управлять ногами, словно чужими, с помощью невидимых кнопок. До конца жизни - марионетка от пояса и ниже, параличная кукла, пол-Кейна.
Ну, спросил холодный, пустой ночной коридор, как с этим жить?
«Как всегда, - ответил себе Хэри, стиснув зубы, как отвечал уже тысячу или миллион раз. - Справлюсь. Я справлюсь, блин».
Ровер неслышно двигался по его следу - сенсоры движения позволяли коляске держаться в двух шагах позади хозяина и чуть по левую руку. Когда Хэри зашел к кабинет, кресло осталось за дверями.
Со вздохом облегчения Хэри опустился в наполненное пеногелем кожимитовое кресло - самое удобное - и закинул руки за голову. Он чувствовал себя опустошенным, и в то же время что-то пугающе хрупкое распирало его изнутри - словно кишки набили яичной скорлупой.
Протерев глаза, он глянул на часы, мигавшие на столешнице: три часа сорок минут. В желудке шевельнулась тошнота, обрызгав глотку вонючими кислыми брызгами виски. Хэри сглотнул и поморщился, когда засаднило в гортани. Может, кофе выпить? Может, жизнь кажется дерьмом только с недосыпу и от первых аккордов до нотки знакомого грядущего похмелья?
Он поразмыслил, не позвонить ли в Кунсткамеру Тан'элКоту. Сегодня он мог цивильно побеседовать даже с врагом - а после стольких лет Тан'элКот и врагом-то перестал быть. Оба сделали друг другу немало зла, которое не прощают, - Хэри с охотой признавал, что совершил больше, нежели претерпел, - но это странным образом перестало иметь значение.
Он даже не разбудит старого ублюдка: Тан'элКот не спал уже лет двенадцать или тринадцать.
«Нет, черт! Нет, - повторил Хэри про себя. - Не стану. На сей раз - нет».
Позвонить Тан'элКоту - значит отвлечься. И только. Спокойствие, которое мог обрести Хэри в обществе врага, было ложным - иллюзия, ничего больше. Продлится оно не больше часа. И ничего странного. Хэри не был настолько слеп, чтобы не видеть, почему на самом деле ищет компании прежнего императора Анханы: Тан'элКот единственный до сих пор обходился с Хэри как с былым Кейном.
«Вот с этим тоже, блин, пора кончать».
Он развернул кресло к буфету красного дерева и заказал у кофеварки кувшин - двенадцать чашек по-юкатански. Машинка загудела тихо - ровно настолько, чтобы было слышно, как она работает: отмеряет жареные бобы из холодильника, перемалывает, добавляет корицы. В кофейник засочилась густая черная жидкость, такая крепкая, что от одного запаха глаза открывались сами.
Дожидаясь, Хэри лениво играл с клавиатурой на столе. Не то чтобы он хотел воспроизвести какую-нибудь определенную запись - пальцы сами знали, что ему нужно, машинально набирая длинный, подробный код.
Темный прямоугольник экрана слегка просветлел, напоминая мутное, затянутое низкими тучами небо. Смазанное буро-бежевое пятно медленно сложилось в лицо человека, маску бога. Рокот из встроенных динамиков складывался в слова, в музыку живой речи. Голос был мягок, и тих, и невозможно басовит, не так слышим, как ощутим костьми, точно подземная дрожь, предвестник землетрясения. Хэри не надо было прислушиваться, чтобы разобрать слова; он и так помнил. Помнил это небо. Это лицо.
Ма'элКот под созванными им облаками на стадионе Победы рокочет, успокаивая, утешая: «Расслабься, Кейн. Все в порядке. Тш-ш... лежи, расслабься, отвлекись...»
Хэри смотрел в стену кабинета и слышал, как синтезированные фразы актерского монолога звучат голосом Кейна из динамиков.
- Оставить все как есть? Хрен тебе.
- Никогда не сдаваться.
- Никогда.
И он не сдался. Он держался, каждый день по сей день. Он еще боролся. Этим он был, по крайней мере, обязан тому, кем был прежде.
Вздохнув, он неохотно приказал экрану подключиться к студионету. Несколько кодовых фраз позволили сети убедиться, что Хэри - тот, за кого себя выдает, и спустя несколько секунд из принтера посыпались распечатки свежих таблиц. Сложив их в стопку, Хэри принялся перебирать листы. Недоверие к данным, существующим только в электронном виде, в сети, вошло ему в кровь. Возможно, потому, что Хэри вырос в тени безумного либертарианства Дункана.
Когда-то у Хэри была изрядная библиотека реальных книг с настоящими, из хлопка и древесных опилок, страницами, картонными обложками - иные были напечатаны еще в девятнадцатом и двадцатом веках, переплетены в кожу и фибролит, с золотыми обрезами. Дункан учил сына по возможности по книгам, и чем старше книга, тем лучше; по его мнению, всему, что напечатано после Чумных лет, верить нельзя.
- Печатная страница - это предмет, понимаешь? Вот ее напечатали, и она у тебя в руке. И если лист подменить, подправить, выдернуть, это видно, заметно, где буквы выжжены или замазаны. А электронный текст, он же наполовину воображаемый, всякая сволочь может туда залезть и подменить все согласно последнему единственно верному курсу. Не веришь? А ты найди в сети любые работы Джона Локка. Любой текст Авраама Линкольна. Фридриха Ницше. Алистера Кроули. Сравни то, что видишь на экране, и то, что напечатали когда-то. Многому научишься.
От этих книг, конечно, давно пришлось избавиться. Их продали за сотни тысяч марок. Иные, правда, и продать-то нельзя было - запрещенные работы таких неличностей, как Шоу, Хайнлайн и Пейн, - они покоились в запертом сейфе поместья Сангре-де-Кристо, принадлежавшего патрону Хэри, праздножителю Марку Вило. Пока Дункан здесь, Хэри не мог держать дома книги.
Приговор бунтовщику Дункану Майклсону был отложен на множестве условий. При первых признаках антиправительственного поведения - например, чтения запрещенной литературы - социки запустят в Дункана когти и уволокут его уже не в немой блок соцлагеря имени Бьюкенена. В этот раз его киборгизируют и продадут в рабочие - а в неволе Дункан не продержится и недели. В нынешнем состоянии, пожалуй, дня не протянет.
Вспомнилось, как спорили Дункан с Тан'элКотом года четыре тому назад, когда отец еще мог разговаривать вслух.
- Мы считаем самоочевидными следующие истины: что все люди созданы равными; что творцом они наделены определенными неотчуждаемыми правами...
Хэри едва не улыбнулся. Дункан цитировал Джефферсона с язвительным придыханием - это значило, что Тан'элКот опять его довел. Отец отступал на позиции Джефферсона, только когда Тан'элКот ловил его на логическом противоречии.
Та сценка встала перед глазами Хэри, как наяву: Тан'элКот сидит за столом в кухне Эбби, и стол кажется игрушечным рядом с его тушей. Тяжелая кружка с кофе в его лапище похожа на чашечку для эспрессо. Великан облачен в стильный, безупречного покроя однобортный костюм, как полагается профессионалу, шоколадные кудри стянуты в старомодный хвостик. Он вел себя со спокойной учтивостью манекенщика, но в глазах плясало нескрываемое веселье. Спорить с Дунканом ему нравилось.
- Пропаганда, и ничего больше, - пророкотал он, внушительно воздев палец. - Каковы бы ни были намерения вашего гипотетического творца - якобы вам известные, - могу сказать вот что: права богов не интересуют. Нет никаких прав. И нет зла. Есть только сила и слабость. Я сам был богом и знаком кое с кем из этой породы. Нас заботит структура выживания. Жизнь человека определяется ее взаимоотношениями с жизнями других, долгом перед своим родом. Перед лицом этого долга «жизнь, свобода и стремление к счастью» теряют смысл. То, что вы зовете «правами личности», суть не более чем распространенная фантазия упадочнической цивилизации.
- Фашиствующий ублюдок! - восторженно прохрипел Дункан. Глаза его вращались в орбитах, как у безумного, но голос оставался разборчивым и сильным - ясней, чем на протяжении всего месяца. - Фашистам верить нельзя. Первой жертвой ради блага государства всегда становится правда.
- Хм-ф. Как скажешь. Не хочешь полагаться на мое слово - спроси у своей невестки. Хотя она слабая богиня, ущербная, недоделанная, но все же богиня. Спроси Пэллес Рил, какое место в ее иерархии ценностей занимают права личности.
- Насчет богов спорить с тобой не стану, самодовольный ты сукин сын, - выдавил Дункан.
В тот день он мог сидеть, хотя и был привязан ремнями к поднятой спинке складной койки. Его ложе стояло по другую сторону столика, напротив Тан'элКота. Сквозь редкие седые космы бились, бугрились на черепе вены. Глаза закатывались поминутно, руки непроизвольно подергивались, из уголка рта стекала струйка пенистой слюны.... и все же Дункан оставался в сознании.
Споры о политической философии оставались единственным, что привлекало его внимание. Даже тогда. Прежде чем аутоиммунное расстройство, пожиравшее его мозг клетка за клеткой, начало проявляться, Дункан Майклсон был профессором социальной антропологии, филологом, специалистом по культурам Поднебесья. Он всегда любил споры, даже больше, наверное, чем своих близких.
Он едва не погиб в немом блоке соцлагеря имени Бьюкенена по приговору в антиправительственной деятельности. Причина была проста: он так и не научился вовремя затыкать себе рот.
Хэри никогда не удавалось его переспорить. Он не был склонен к борьбе фантазий за обеденным столом. Хэри всегда был слишком занят тем, чтобы выжить в реальном мире, чтобы тратить время, размышляя, каким этот мир должен быть. Порой он неделями не мог выжать из Дункана членораздельного слова. А вот Тан'элКоту как-то всякий раз удавалось вывести Дункана из той персональной нирваны, где держало старика безумие.
- Плевать на богов, - продолжал Дункан. - Боги тут ни при чем. Важны люди. Важно взаимное уважение.
- Я уважаю то, что уважения достойно, - парировал Тан'элКот. - Требовать уважения, когда оно не заслужено, есть детский каприз. А что в конечном итоге более достойно уважения, нежели служба? Даже твоего идола, Джефферсона, в конечном итоге судят по тому, как достойно он служил своему роду. Цена индивидуализма, его цель - самореализация. Это лишь другое наименование тщеславия. Мы восхищаемся людьми не за то, что они реализовали себя, а за то, сколько блага они принесли при этом человечеству.
- Ха, - отвечал Дункан, утирая подбородок. - Может, самореализация - единственный путь воистину служить человечеству. Может, это такие, как ты, губят его? Когда ты пытаешься служить человечеству, ты превращаешь людей в овец. Пастух тоже желает блага стаду. Но люди овец едят. - Он устремил затуманенный взгляд к Хэри и явственно подмигнул, будто приглашая к столу, к дискуссии, неслышно говоря: «Такие, как ты. Мой сын, хищник».
Тан'элКот промычал нечто, не соглашаясь.
- Овцы, как вид, добились большого успеха. Люди - по крайней мере, в моем мире - нет. Твой индивидуализм неизбежно ведет к появлению людей, которые ставят собственные желания выше блага других людей - многих, а возможно, и блага людей вообще.
- Таких, как Леонардо, Моцарт. Шарлемань. Александр Македонский.
- М-м. Или, - веско произнес Тан'элКот, точно убедился, что завел Дункана в неизбежный логический капкан, - Кейн.
Вот тут Хэри решил, что с таким спором пора завязывать.
- Хватит, - проговорил он, поставив на стол кружку. Слишком решительно - кофе расплескался. - Меняем тему.
- Я не желал нанести обиду... - миролюбиво начал было Тан'элКот.
- Плевать. Я не обиделся. Просто надоело уже слушать.
Дункан словно не слышал; а может, слышал, но решил не обращать внимания.
- Кейн принес много блага множеству людей...
- Сугубо нечаянно, - перебил его Тан'элКот.
- Ты же вроде бы не веришь в случайности?
- Э-эй! - гаркнул Хэри. - Кончайте, оба.
Дункан вяло мотнул головой, пытаясь обернуться к сыну.
- Я пытаюсь тебя прикрыть, Киллер, - пробормотал он дребезжащим голосом.
- Не надо меня защищать, папа, - оборвал его Хэри. - Лучше заткнись.
За катарактой в стариковских глазах сгустилась иная мгла, застилая рассудок от мира.
- Прости... прости...
Этим предрассветным часом те два слова жгли Хэри огнем. Как он мог такое ляпнуть? Как мог вести себя точно мальчишка?
И, как ни обманывай себя, ответ был ему ясен. Тогда рана, возникшая, когда из его жизни был с мясом вырван Кейн, была еще слишком свежа. Он не успел еще приспособиться к неизбежности: ему уже никогда не стать тем человеком. Никогда он не будет так силен. Так уверен в себе.
Так свободен.
Тогда он не понимал, откуда исходит боль. Повторял себе: «Я получил все, о чем мечтал. Я победил, черт! Так в чем, блин, проблема?!» Знал только, что ему все время больно, больно, и оставалось только тупое, животное непонимание и повадки росомахи, страдающей зубной болью.
Вскоре после этого у Дункана отнялся голос. Так даже и не вспомнишь, разговаривали ли они с отцом еще раз.
Хэри долго вглядывался в распечатки таблиц, заставляя себя мало-помалу осмысливать колонки цифр. «Господи, какая гадость», - мелькнуло в голове. Он перетасовал листы, собрал, перетасовал снова, опять разложил на столе. Как ни смотри, жестокая правда была неоспорима.
Он ни черта не понимал в своей работе.
За шесть фискальных лет, что он служил директором сан-францисской Студии, четыре года контора теряла деньги. Шел третий год подряд, и чем дальше, тем хуже. Он принял лучшую Студию на Земле, флагман всей системы «Неограниченных Приключений» - и облажался так, что на плаву ее держали только грузовые тарифы компании «Поднебесье».
«И что это - загадка? - горько подумал он. - Это кого-то удивляет?»
Пост директора - вместе с переводом в касту администраторов - он получил в рамках грандиозной рекламной кампании, прозрачной попытки противостоять катастрофическим последствиям последнего Кейнова Приключения - «Ради любви Пэллес Рил». В результате той истории лишился своего места прежний директор, Артуро Коллберг, а репутация Студий вообще оказалась безнадежна подмочена. На несколько недель Хэри оказался самым популярным человеком на Земле - «Ради любви Пэллес Рил» стало популярнейшим Приключением в истории, поставив рекорд продаж, не побитый и сейчас, семь лет спустя, - и мог бы причинить всей индустрии неисчислимые бедствия. Поэтому его подкупили.
«Это слишком мягко сказано, - подумал Хэри. - Купили меня. Со всеми потрохами купили».
Он заплатил надеждой на мирную жизнь с любимой женщиной. Заплатил возвышением дочери до ранга администратора. Заплатил шансом снова узнать отца. А взамен?
Ему надо было только сидеть и помалкивать.
Один из его новых коллег, директор Студии Санкт-Петербурга, при первой их встрече, через пару недель после возвышения Хэри, выразил это простой максимой: «Самое важное умение, какое может выработать у себя умелый администратор, - умение ничего не делать. Понимать, когда можно ничего делать не надо, гораздо важнее, чем знать, что делать».
Вот так: философская основа под его образ жизни. Будь хорошим мальчиком, не высовывайся, считай дни до пенсии. «Так трусами нас делает раздумье», - вспомнилось Хэри.
У него хватало сил, чтобы пережить один день. Но когда он поднимал голову, то вся жизнь представала перед ним как долгий, мрачный коридор, полный таких же ночей, когда сидишь за рабочим столом в четвертом часу с бетонной уверенностью, что сегодняшний день станет копией вчерашнего и дни будут ползти от завтра к завтра, без конца и края, аминь.
Это если тебе очень повезет.
Аккорд по клавишам вызвал на экран очередное заявление, поданное в социальный суд адвокатами Эвери Шенкс. Когда на Хэри нападала нестерпимая хандра - как сегодня, - он всегда мог заглянуть в растущий архив дела «Бм. Шенкс против адм. Майклсона» и поразмышлять над тем, что случится, если юридический департамент Студии на него плюнет.
Бизнесмен Эвери Шенкс - мать Карла Шенкса, мать Ламорака и глава электрохимического концерна «СинТек» - лично подала иск против Хэри по обвинению в насильственном межкастовом контакте через пару дней после завершения «Ради любви Пэллес Рил», прежде чем Хэри выписали из больницы. Юридический отдел корпорации она использовала словно гончих псов, изнуряя суд бесконечными жалобами. Основой иска служило спорное заявление, что статус Карла Шенкса как профессионала можно считать сугубо формальным в соответствии с его родом деятельности как актера. Законники «СинТек» продолжали настаивать, что в глазах суда Карл должен считаться бизнесменом.
Без защиты Студии этого было бы достаточно, чтобы Хэри киборгизировали и продали в рабочие.
Самыми темными ночами Хэри начинал подозревать, что Студия не закрыла дело окончательно, потому что хотела иметь козырь в рукаве на случай, если Кейн начнет бузить.
Он закрыл судебный архив, пошуршал распечатками, раздраженно сложил их стопкой, но внимание кругами, спиралями возвращалось к...
Одни только судебные издержки могли его уничтожить. Доходов Шенны не хватило бы, чтобы поддерживать семью, даже не учитывая траты на судебную бойню. Основная аудитория оставалась ей фанатично верна, но суммарные доходы продолжали неуклонно падать. У нее не осталось даже прямых подключенцев. Свои трехмесячные экскурсии, дважды в год, она проводила в прямом поиске, покуда ее впечатления записывались на микрокуб: ироническое эхо одного из нововведений Коллберга.
В том, чтобы ощутить себя богиней, имелся определенный шарм - нерушимый покой ее связи со всем миром, умопомрачительное чувство контакта со всякой живой тварью в бассейне водосбора Великого Шамбайгена, возвышающее чувство полного контроля за неизмеримой мощью, - но фаны быстро обнаружили, что записи дают тот же эффект. Даже одна запись. Поскольку для Шамбарайи каждый день не отличался от любого другого, записи продавались отменно плохо. Чтобы привлечь прямоподключенцев, чтобы повысить доходы от продажи и проката записей, нужен сюжет. А его-то как раз и не могла предложить Пэллес Рил. Она была завершена, ей не требовалось ничего, чего не могла бы дать река. Шамбарайя не знает необходимости. А без нужды все суть каприз.
Хэри встряхнул головой, чтобы сосредоточиться на графиках на столе, в которые пялился невидящим взором уже бог знает как давно. Цифры в строках потеряли всякое значение, превратившись в смутно пугающие иероглифы, апокалиптическое пророчество, начертанное линейным письмом А.
Вздохнув, Хэри признал свое поражение. Он снова сложил распечатки, потом согнул стопку и запихнул в мусоропровод под столом.
- Эбби, - позвал он, - звонок. Видео. Кунсткамера Студии. Личный вызов Тан'элКоту. Исполнить.
Секунду спустя логотип «ждите» на экране растворился, уступив место ясно видимому в каких-то фантастических красках лицу Тан'элКота.
- Кейн. Опять бессонная ночь?
- Ч-черт, - повторил Хэри уже в миллионный, наверное, раз. - Если мне приходится звать тебя Тан'элКотом, то будь добр, блин, обращаться ко мне «Хэри»!
Возмущение вырвалось рефлекторно, по привычке, и Хэри сам слышал, как лживо прозвучали его слова.
И Тан'элКот слышал. Взметнулась царственная бровь, обозначились морщинки в уголках глаз.
- Да-да.
- Что у тебя с экраном? Все в оранжевых тонах, и контрастность такая, что пол-лица не видно.
Тан'элКот пожал плечами и протер глаза.
- Экран в порядке. Я уже не могу читать с монитора, а от бесконечного мерцания ваших электрических огней у меня болит голова. - Он повернул экран таким образом, чтобы Хэри мог разглядеть лежащую на столе толстую книгу, а рядом с ней - струйку пламени за стеклом поддувной керосиновой лампы. - Но ты поднялся в столь ранний час не за тем, чтобы корить меня за дурное обхождение с техникой.
- М-да. - Хэри вздохнул. - Я тут подумал, если ты не слишком занят...
- Занят, администратор? Я - занят? Я - как был на протяжении, о, стольких лет! - всецело в вашем распоряжении, господин директор.
- Забудь, - пробурчал Хэри. Сил терпеть убийственную иронию Тан'элКота у него сегодня не оставалось. Он протянул руку к выключателю.
- Кейн, - произнес Тан'элКот, - подожди. - Он отвел взгляд, провел ладонью по лицу, будто хотел стереть свои черты, заменив иными. - Прошу... Хэри... прости мне злые слова. Слишком долго сидел я в одиночестве, копя горечь, и сказал не подумав. Если желаешь, я буду рад сегодня твоему обществу.
Хэри вгляделся в изображение на экране: темные мешки под глазами, новые морщинки и складки на безупречной некогда коже, опущенные уголки губ, не знавших ничего, кроме улыбки. «Черт, - мелькнуло в голове, - неужто и я выгляжу настолько скверно?»
- Я тут подумал, - медленно проговорил Хэри, - надуться кофе и выйти. Прогуляться не желаешь?
Губы Тан'элКота изогнулись в некоем подобии улыбки.
- В район?
Хэри пожал плечами с показным равнодушием, не обманув ни себя, ни Тан'элКота.
- Пожалуй. Готов?
- Разумеется. Мне нравятся твои родные места. Они бодрят. Напоминают ваши старинные документальные фильмы о природе: океан, полный мелких терзающих друг друга хищников. - Он склонил голову к плечу и со сдержанным весельем парня, отпустившего сальную шутку в переполненном ресторане, поинтересовался: - Когда ты в последний раз кого-нибудь убивал?
Скрытая столешницей рука Хэри непроизвольно нашарила нечувствительный рубец на пояснице.
- Ты должен помнить. Сам видел.
- М-м. Верно. Но кто знает, быть может, сегодня нам повезет и нас обидят.
- Ага. Может быть. - «Если мы напоремся на банду слепых идиотов», - добавил Хэри про себя. - Ладно. Иду.
- Встретимся у Южных ворот через полчаса.
- Увидимся.
- Верно... - прежде чем разорвать связь, собеседник ухмыльнулся, - Кейн.
Хэри покачал головой и презрительно фыркнул в потемневший экран. Потом выключил машину и обнаружил, что почти улыбается.
- Хэри! Ты не вернулся в спальню...
Он поднял глаза, и улыбка увяла снова. В дверях стояла Шенна, укоризненно глядя на мужа из-под копны спутанных волос. Лицо ее хранило тающий отсвет благодати, умирающий призрак сверхъестественного покоя - ей снилась река.
Хэри захотелось чем-нибудь в нее бросить.
- Ага. Я... - Он опустил голову, пытаясь сделать вид, что ему совсем не стыдно, и махнул рукой в сторону распечаток на столе: - Решил поработать.
- С кем ты говорил? С Тан'элКотом, да?
Взгляд его упал на стиснутые кулаки.
- Знаешь, лучше бы тебе не проводить столько времени с...
- Да, я знаю, - перебил Хэри. Это был привычный спор, и затевать его снова в такой час ему не хотелось. - Я выйду ненадолго.
- Сейчас? - Трансцендентный покой никогда не задерживался на ее лице надолго; вот и сейчас его уже смыло рекой. - Ты собрался гулять посреди ночи?
- Да. Иногда, знаешь, находит. - Он не стал добавлять: «И ты бы это знала, если бы проводила со мной и дочерью времени больше, чем шесть месяцев в долбаном году», но слова и без того повисли между ними, отравляя воздух.
Шенна отбросила волосы со лба, и лицо ее обрело напряженное, стылое выражение, которое Хэри помнил слишком ясно, с недобрых старых деньков, когда они рта не могли открыть, чтобы не затеять свару.
«Недобрые старые деньки? Кого я обманываю?»
«Недобрые нынешние деньки».
- К завтраку ты вернешься? - спросила она и, не удержавшись, нанесла удар ниже пояса: - Или мне наврать что-нибудь ради Веры?
Хэри собрался было накричать на нее, но осекся. Ему ли жаловаться? Он выдохнул набранный было воздух, покачал головой.
- Нет. Нет. К завтраку вернусь. Слушай, Шенна, прости. Просто иногда хочется поговорить с кем-нибудь...
Увидев, какое у нее сделалось лицо, Хэри тут же пожалел о сказанном.
Шенна зажмурилась, губы превратились в ниточки.
- Иногда я позволяю себе надеяться, что ты захочешь поговорить со мной.
- Ох, Шенна, не на... слушай, мы же говорим.
Хэри терпел эти беседы всякий раз, когда мог вынести в миллиардный, язви его, раз лекцию о том, Как Легко Быть Счастливым, если только позволить себе Плыть По Течению и все такое прочее. Он отвернулся, чтобы мысли его нельзя было прочесть по лицу. Шенна не виновата, и он раз за разом обещал себе, что не будет срывать на ней злость.
- Оставь. Я пойду.
Он в последний раз сложил распечатки стопкой и поднялся. Шенна переступила порог, будто могла остановить его.
- Будь осторожен с Тан'элКотом. Ему нельзя доверять, Хэри. Этот человек опасен.
Он прошел мимо, стараясь не коснуться ее в дверях.
- Верно, - ответил он и добавил вполголоса, уже удаляясь: - Как я когда-то.
За ним с бесконечным неживым терпением следовал Ровер.

4

Шенна глядела, как он уходит, прислонившись лбом к прохладному оконному стеклу. Его машина - даймлеровский «ночной сокол» - по рассчитанной компьютером пологой траектории черной каплей взмыла к низким облакам.
Она тосковала по реке.
«Сорок дней, - подумала она. - Это всего-навсего пять недель... ну ладно, шесть. Шесть недель можно что угодно вытерпеть».
Через сорок дней, считая с сегодняшнего, в девять часов утра начнется ее очередная смена на посту богини. В восемь тридцать она натянет респиратор, опустится в гроб свободного поиска, захлопнет крышку изнутри и будет лежать на гелевом матраце, пережидая бесконечные минуты масс-балансировки, - свободный переход требует точнейшего масс-энергетического обмена между двумя вселенными - и эти неторопливые секунды станут мгновениями сладчайшего предвкушения, прежде чем грянет, раздирая рассудок, неслышный грохот переноса. И зазвучат первые ноты Песни Шамбарайи: неторопливый, басовитый приветственный гимн, который наполнит сердце, вызывая к жизни ответную мелодию. Дважды в год по три месяца кряду она имела право быть частью реки.
Дважды в год она могла быть целой.
Они никогда не говорила Хэри, как тоскует по этой песне; никогда не объясняла, какой пустой и пресной стала для нее Земля. Она слишком любила его, чтобы рассказать, как мучительно быть с ним одинокой. «Неужели ты не видишь?!» - кричало вслед улетающей машине сердце.
Неужели ты не видишь, как мне одиноко?
По щекам медленно катились слезы. Как можно жить, когда в сердце у тебя ничего, кроме надежд и воспоминаний?
- Мама! - послышался за спиной робкий голосок Веры. - Мама, ты хорошо себя чувствуешь?
Шенна отодвинулась от окна. Она не потрудилась вытереть слезы: связь, которая существовала между ними на протяжении полугода, не позволяла им врать друг другу.
- Нет, - призналась она. - Мне очень грустно.
- Мне тоже. - Вера потерла глаза кулачками, медленными шажками заходя в кабинет. Шенна обняла ее, оправляя пижамку, убирая с лица растрепанные легкие золотистые волосы. Вера со вздохом прильнула к ее плечу. - Грустишь по реке, да?
Шенна молча кивнула. Она присела на подоконник и взяла дочь на руки. Потом обернулась и взглянула на облака, подсвеченные оранжевыми городскими огнями.
- Я тоже, - серьезно призналась Вера. - По музыке. Когда ты дома, всегда так тихо - я даже боюсь иногда.
Шенна крепко обняла дочь, остро ощущая, насколько хрупко ее тельце, как легка опустившаяся на плечо голова. Физический контакт был, однако, лишь бледным отзвуком той нежности и любви, которую они разделяли, когда их связывала река. Вера родилась через девять месяцев - с точностью до дня - после битвы в доках Анханы. Клетки, из которых развился потом организм Веры, уже находились в матке Шенны, когда Пэллес Рил впервые коснулась реки и услышала ее Песнь.
Мощь, обоготворившая Пэллес Рил, пронизала и ее дочь.
- Когда ты здесь, я по тебе очень скучаю, - проговорила Вера. - Без музыки так одиноко. Но ты и папе нужна.
- Да, - проговорила Шенна. - Знаю.
- Ты поэтому грустишь? Вы с папой поссорились?
- Нет, не ссорились. С твоим папой теперь никто не ссорится, - безнадежно отозвалась Шенна, глядя туда, где исчез в облаках «ночной сокол». - По-моему, в том и беда.

5

Дом оседал. Двести лет без ремонта. Почерневшие от смога стены впитывали свет единственного треснувшего уличного фонаря, не отражая. Кривоватый прямоугольник высился в мутной ночи, словно окно в забвение.
Хэри стоял на искрошенной мостовой переулка, глядя туда, где было окно его комнаты: квартира 3F, третий этаж, дальняя дверь от лестницы. Три комнаты и встроенный шкаф, куда едва помещалась койка восьмилетнего мальчишки. В этом шкафу он жил еще месяц после своего шестнадцатого дня рождения.
И окно, которое открывалось бесшумно, только если очень постараться; будь его глаза чуть позорче или свет чуть поярче, он точно различил бы следы от веревки на древнем алюминиевом подоконнике.
Моток той веревки до сих пор врезался в ребра из тайника между тонким армейским матрасом и стальным каркасом раскладушки. Веревка десятки раз спасала ему жизнь. Порой единственное, что могло спасти от приступов отцовского убийственного гнева, это запереть комнату изнутри и через окно вылезти на улицу. Там, среди шлюх, наркоманов, извращенцев, молодой Хэри чувствовал себя в большей безопасности, чем рядом с отцом.
Лучше так, чем дышать безумием в закрытой квартире.
- Я когда-то думал, - проговорил за его плечом Тан'элКот, - что понимаю, почему мы приходим сюда. Я думал, что ты хочешь напомнить себе, какой необыкновенный путь проделал в жизни. Отсюда можно видеть и начало этого пути, - он мотнул головой в сторону дома, потом обернулся и глянул на шпиль главного здания Студии в трех километрах от края трущоб, - так и пик твоих достижений. Контраст, мягко говоря, потрясающий. И все же это явно не приносит тебе удовлетворения.
Хэри не требовалось видеть Тан'элКота, чтобы знать, какое выражение застыло на его лице: маска вежливого интереса, скрывающая хищный голод. Бывшего императора живо и непрестанно интересовало все, что может причинить его спутнику боль. Хэри не обижался; он знал, чем заслужил такой интерес.
- Я прихожу сюда не за этим, - мрачно отозвался он.
Он оглянулся, озирая полуразвалившиеся дома, склоненные над трещиноватой мостовой, полутемные бары в подвальчиках на каждом углу, где под громовую музыку топтались на одном месте, на банк провизии, где родители с пустыми глазами и их молчаливые дети выстраивались в очередь на завтрак, до которого оставалось еще два часа. Невдалеке шевельнулась куча тряпья, разоблачая синяка в последней стадии долгого падения - суматошно бегающий слепой взгляд выжженных метанолом глаз, нос и верхняя губа проедены гноящимися язвами насквозь. Синяк вытащил из пластикового пакета свое сокровище - пропитанный горючкой грязный платок - и, содрогаясь, прижал ко рту, вдыхая испарения.
Хэри приподнял руку - и тут же опустил. Этот короткий, безнадежный жест будто охватывал весь район Старой Миссии.
- Порой приходится себе напоминать, что до дна очень далеко.
Припомнилась старая шутка, исполненная такой горечи, что весь юмор вытек: «Падать-то легко - приземляться бывает трудно...»
- Собрался прыгнуть? - медленно промолвил Тан'элКот.
Хэи пожал плечами и двинулся дальше. Ровер, жужжа, последовал за ним, механически держа дистанцию. Тан'элКот шел рядом, двигаясь с тяжеловесным величием крейсера на малом ходу.
- И зачем ты притащил сюда меня? Надеешься, что я из ненависти попробую тебя убедить?
- А то нет?
Прищурившись, Хэри уставился на вышагивающего рядом великана. Тан'элКот был одет в вязаный свитер и вельветовые брюки модника-профессионала, темная грива собрана в старомодный конский хвостик. Возраст смягчил резкие очертания его лица, но титаническое сложение бога, которым он был когда-то, сохранилось. Металлические ленты модамп-упряжи, которую Тан'элКот носил поверх свитера, блестели в свете фонарей, будто кираса. Казалось, что мостовая дрожит под его поступью.
- Разумеется, да, - легко согласился Тан'элКот.
В дружеском молчании они прошли еще квартал, то выходя на свет, то ныряя в тень.
- Я мечтал о твоей погибели, Кейн, - проговорил наконец Тан'элКот. - Я жаждал ее, как проклятые души в вашем христианском аду жаждут забвения. Твоя смерть не вернет мне Империи, не возвратит мне любви Детей моих, но она облегчила бы - хоть на те мгновения, покуда твоя жизнь утекает из моих пальцев, - страдания моей ссылки. - Он опустил голову, словно вглядываясь в трещины на асфальте. - Но... свершив это единожды, я останусь опустошен. Мне больше не о чем будет мечтать.
Хэри обошел пару алкашей, которые прислонились друг к другу, будучи не в силах решить, пойти домой или рухнуть прямо на улице. Тан'элКот легко смел обоих с дороги. Вслед ему понеслось что-то неразборчивое и злое. Хэри и Тан'элКот двигались дальше.
- И кроме того, - пробормотал великан, - признаюсь, я буду скучать по тебе.
- Да ну?
- Увы, да. - Он вздохнул. - Я нахожу, что все более и более живу прошлым. Воспоминания - единственное утешение моего заточения. Ты единственный, с кем я разделяю их. Единственный из живущих, кто воистину помнит - воистину ценит, - кем я был прежде. - Он смиренно развел руками. - Сантименты, да? Какой мерзкой тварью я стал!
Эта стрела попала, на вкус Хэри, слишком близко к цели. Пару кварталов оба шли молча.
- Ты не... - раздумчиво начал Хэри, но осекся. - Ты никогда не думал вернуться?
- Думал. Я никогда не переставал думать о доме. Анхана - край, где я родился и переродился. Мучительнейшая из ран, нанесенных мне жизнью, - знать, что я никогда больше не почувствую тех ветров, никогда не согреет меня родное солнце, никогда нога моя не коснется той земли, никогда! Я прожил бы здесь счастливым остаток дней, если бы только знал, что последний свой вздох отдам Анхане. - Могучие плечи Тан'элКота поднялись и опустились. - Но это лишь пустая фантазия. Даже если твои хозяева позволят такое, Возлюбленные Дети более не нуждаются во мне. Церкви я нужнее как символ, нежели как воплощенный бог. А бог еще существует: сила Ма'элКота суть функция соединенного преклонения моих последователей. Жрецы Ма'элКота по сей день дают выход этой энергии, творя чудеса во время молитвы перед моими образами - верней сказать, Его образами, поскольку мы с Ним более не единосущны. - Он тяжело вздохнул. - Я не могу делать вид, что мир остановится, если им не движет моя рука.
Хэри кивнул.
- Да, бывает, что дерьмо просто так... случается, - согласился он. - Тебе бы стоило привыкнуть.
- Правда? - Тан'элКот остановился, делая вид, что внимательно изучает забрызганную мочой стену. - Как так выходит, что свое поражение я нахожу более терпимым, нежели ты - свою победу?
- Очень просто. - Хэри фыркнул. - Ты можешь винить меня. А мне кого винить?
Шоколадные брови над огромными, ласковыми очами взмыли вверх - Тан'элКот задумался.
- М-м... пожалуй, - признал он наконец с грустной полуулыбкой, кивнув собственным мыслям. - У тебя есть одно поразительно неизменное качество, Кейн. Ты всегда оказываешься чуть-чуть умнее, чем я предполагаю.
- Мг-м. Точно. Я гений. С большой буквы «х».
Тан'элКот потрогал переносицу, там, где Кейн сломал ее; небольшой изгиб оставался единственным изъяном, нарушающим совершенство его черт.
- Знаешь, почему я не стал поправлять этот перелом? - спросил он. Ладонь его разомкнулась, словно выпуская бабочку. - По той же причине, по которой сменил имя.
Хэри снова прищурился, глядя на него, и увидел другое лицо - лицо того же человека в те дни, когда тот правил империей Анханы как царь и живой бог. Тогда он называл себя Ма'элКот, что с языка пакили переводилось приблизительно как «я бесконечен». «Ма» на этом наречии было формой настоящего времени глагола «быть», а «тан» - формой времени прошедшего.
Я был бесконечен.
- Так что всякий раз, слыша свое имя, всякий раз, глядя в зеркало, - продолжал Тан'элКот, - я напоминаю себе, чего стоит недооценивать тебя.
Слова прозвучали отстраненно и точно. Словно заученная речь. За годы, проведенные на Земле, Тан'элКот все больше и больше приучался изъясняться таким образом - будто играл перед одному ему видимой аудиторией.
Хэри хмыкнул.
- Льстец.
- М-м. Возможно.
- Ты поэтому никогда не пытался меня прикончить?
Тан'элКот двинулся дальше.
- Месть - занятие для слабых умов, - раздумчиво проговорил он. - Опознавательный знак нищих духом.
- Это не ответ.
Тан'элКот только пожал плечами. Хэри вскоре нагнал его.
- Быть может, я не стал уничтожать тебя, - пробормотал бывший император, - потому, что куда приятней смотреть, как ты сам себя губишь.
- Очень верно сказано, - фыркнул Хэри. - Все, что я делал в своей жизни, было для кого-то развлечением.
Тан'элКот пробурчал что-то неразборчивое, однако спорить не стал.
Хэри потер шею, но напряжение, стянувшее позвоночник, не исчезло.
- Может, в конечном итоге это пережить тяжелей всего. В жизни я натворил много дерьма. И много хорошего тоже сделал. Но, если добраться до сути, все это ерунда. Все, что делал я и что испытал - побеждал, проигрывал, любил, ненавидел, один черт, - все это имеет значение только потому, что помогало какому-нибудь ублюдку, которого я даже не знаю, скоротать пару часов.
- Мы с тобой и вправду парные мечи, - пробормотал Тан'элКот. - Наши войны давно отгремели, наша слава прошла. Что тебя на самом деле тревожит: что твоя жизнь была для кого-то развлечением или то, что тебя она больше не радует?
- А, хорошо, что напомнил! - воскликнул Хэри. - Что-то я тебя давно в жопу не посылал!
Тан'элКот благостно улыбнулся.
- Я плакал оттого, что нет у меня сапог, покуда не встретил безногого. - Он кивком указал на тротуар, туда, где спал, сгорбившись в старенькой инвалидной коляске, оборванный безногий нищий. - Посмотри на этого человека: без сомнения, он самую надежду на посмертие отдал бы, чтобы на один день встать на ноги - даже столь неверные, как твои.
- Ну? - поинтересовался Хэри. - Он сильней моего искалечен. И что с того?
Улыбка Тан'элКота поблекла.
- Инвалидное кресло у тебя получше будет.
- Ага. - Хэри горько усмехнулся. - Ровер - настоящее чудо.
- Ровер? - Тан'элКот вопросительно поднял бровь. - Ты дал кличку своей инвалидной коляске? Не думал, что это в твоем характере.
Хэри раздраженно передернул плечами.
- Это командный код, и все. Без него голосовое управление не воспринимает приказов.
- Но Ровер - это ведь собачья кличка? Как Верный... э-э... Фидо?
- В данном случае не кличка, - с раздражением поправил Хэри. - Это шутка. Началось, во всяком случае, как безвкусная шутка, а потом я решил ничего не менять.
- Не вижу ничего смешного.
- Я тоже. - Он пожал плечами. - Знаю, ты мало бродишь по сети. Что-нибудь знаешь о киносериалах двадцатого столетия?
- Только то, что это было весьма примитивное развлечение.
- Был среди них один, назывался «Пленник». Не слышал?
Тан'элКот покачал головой.
- Объяснить тебе, в чем соль, будет сложновато, - признался Хэри. - Но Ровером звали... весьма энергичного тюремщика. Вот и все.
- М-м... - промычал Тан'элКот. - Кажется, понимаю...
- Только не надо ударяться в философию - всякий раз, как ты этим занимаешься, я начинаю жалеть, что не прикончил тебя, когда у меня был шанс.
- Вот-вот. - Тан'элКот вздохнул. - Я тоже иногда жалею.
Хэри покосился на него, пытаясь найти слова, однако только кивнул и двинулся дальше. Тан'элКот держался рядом.
Они опять немного помолчали.
- Пожалуй... главный вопрос звучит так: чего на самом деле хочет человек? - проговорил наконец Тан'элКот. - Хотим мы смириться со свой судьбой или хотим изменить ее - на счастливую? В конце концов, примирение с нынешней ситуацией - лишь вопрос серотонинового баланса, и достичь его можно медикаментозным способом.
- Лекарства не изменят ничего, кроме моего к ним отношения. - Хэри повел плечами, как бы отбрасывая саму идею. - А изменить? Свою жизнь? Черт, я дрался за это!
- Правда?
- Я победил, черт! Я сделал Коллберга. Я сделал тебя. Я получил все, о чем мечтал, блин: славу, деньги, власть. И даже прекрасную женщину.
- Проблема со счастливыми концовками, - заметил Тан'элКот, - в том, что в жизни ничто не кончается.
- К черту, - ругнулся Хэри. - Я буду жить после этого долго и счастливо. Вот, живу.
- Понимаю. Твое счастье привело себя в такой час на эти улицы в моей компании, - пробормотал Тан'элКот. - Я всегда полагал, что «жить долго и счастливо» в четыре часа утра означает спать в своей постели рядом с женой.
Хэри уставился на грязный асфальт под ногами.
- Просто.. не знаю. Иногда глухой ночью, понимаешь... - Он помотал головой, отгоняя мысли. Вздохнул, пожал плечами. - Наверное, я просто не привык стареть, и все. Это... А-а, на фиг. Гадский кризис среднего возраста.
Тан'элКот остановился рядом и молча стоял, покуда Хэри не поднял глаза и не увидал, что бывший император смотрит на него так, словно куснул какую-то гниль, а выплюнуть не может.
- Так ты называешь свое отчаяние? Гадский кризис среднего возраста?
- Ну-у... или не так. Зови как хочешь, мне-то...
- Хватит! - пророкотал Тан'элКот. Ладонь величиной с лапу пещерного медведя легла на плечо Хэри и стиснула с такой силой, что едва не хрустнули кости. - Ты не сможешь умерить боль, как ни обзывайся. Ты забыл, с кем говоришь, Кейн.
Глаза Тан'элКота сверкали, и этот взгляд держал Хэри Майклсона крепче великанской руки.
- В этом мы с тобой братья. Я пережил то, что чувствуешь ты, и оба мы знаем, что нет на свете слов, способных описать и сдержать эту муку. Мы ранены, ты и я, и наши раны не излечит время. С каждым часом они болят все сильней - как гангрена, как рак. Они убивают нас.
Хэри опустил голову. Сердце так болело, что слова путались в голове, и оставалось лишь молча смотреть, стиснув зубы, на исчерченные шрамами костяшки пальцев.
Позади послышались пьяные голоса.
- Эй вы, педики! Вы, засранцы!
Хэри и Тан'элКот обернулись. Двое алкоголиков, которых великан спихнул с дороги, теперь перли на них через всю улицу, неровными шагами перебираясь через лужу ртутно-аргонового света. У одного в руках Хэри заметил обрезок трубы, у другого - стальной клинок сантиметров двадцати.
- Вы, блн, кты т'кие? - пьяно поинтересовался тот, что с ножом, мотая головой, будто пытался найти щелку в застлавшей глаза пелене. - На к'го наезж'ть взялись?
Этот шел первым; Хэри шагнул вперед, ему наперерез. Придурок светился сигналами, точно рекламный щит. Нож у него - напоказ, для страха, для самоуважения: восемь дюймов стального члена, блестящего и негнущегося.
Уладить ситуацию можно было тремя способами. Можно извиниться, поставить ребятам по банке, остудить немного, погладить по самолюбию - чего они на самом деле хотят. Можно вытащить наладонник, вызвать социальную полицию, а потом сообщить алкашам, что он администратор, Тан'элКот - профессионал, и если мужики не отстанут, то завтра им волочить ярмо. А проще всего - сразу сказать, кто он такой. Работяги поклоняются знаменитостям не меньше всех остальных и, нежданно встретив на улице самого Кейна, придут в восторг.
Но вместо этого Хэри повернулся к парню с ножом левым боком на четверть оборота, свесив руки. По нервам пробежала знакомая искра.
- Знаешь, если не хочешь пускать в ход нож - не пугай.
- Кто сказал, что я не собира...
Хэри вложил в удар всю инерцию худощавого тела. Взмыв от бедра, его кулак очертил короткую дугу и врезался в переносицу нападавшему. Послышалось влажное «хлюп», точно упало мокрое полотенце, голова алкоголика запрокинулась почти под прямым углом, так что второй удар - правой - пришелся точно в подбородок.
Хэри пошатнулся, скривившись от злости - шунт сбивал чувство равновесия, заставив сделать лишние полшага и открыться для ответного удара ножом, но это было уже неважно. Алкаш рухнул на спину, как подрубленное дерево, и растянулся на мостовой.
- Да наплевать на то, что ты собирался, - пробормотал Хэри.
Кулаки жгло огнем. Это была приятная боль. Он ей только радовался.
- ...мою мать! - выдохнул второй алкаш. Про обрезок трубы в руках он забыл напрочь. - Ты... я тебя знаю! Это же ты, да? То есть... вы ведь Кейн?!
- Был когда-то, - согласился Хэри.
- Я твой покло...
- Спасибо. А теперь вали отсюда.
- Не, я серьезно! Я правда...
- Верю. А теперь уноси ноги, пока я тебя не грохнул.
Алкаш уковылял, бормоча себе под нос: «Мать, твою мать, твою в жопу долбаную мать...»
- Он мертв? - Тан'элКот кивнул в сторону лежащего.
- Может быть. - Хэри пожал плечами. - Но вряд ли.
Боевое исступление прошло так же быстро, как накатило, оставив по себе тоску, горечь, тошноту. Пальцы ныли, во рту стоял привкус молотого кофе. «Вот и я тридцать лет спустя, до сих пор бью морды пьяным в районе Старой Миссии».
Ну что, пошарим по карманам, раз взялся за старое?

Предыдущая страница 4 Следующая страница


5 Мэтью Стовер

- Ты спрашивал, чего я желаю. Я тебе скажу... - медленно проговорил Хэри. - Я тебе скажу, чего хочу на самом деле.
Он потыкал лежащего носком башмака. Глаза его не видели тела: в этом пьяном окровавленном работяге, который валялся на улице с разбитой мордой, потому что у него не хватило ума вовремя отвалить, он видел себя самого.
- Я хочу найти того, кто тянет лапы к моей жизни и превращает в дерьмо все, чего я ни коснусь, - проговорил Хэри. - Я хочу его встретить. Я многого не прошу: я хочу поделиться с ним ма-аленьким кусочком боли. - Он стиснул кулаки и процедил сквозь зубы: - Я хочу... добраться до этой сволочи.
- М-м. Это желание я мог бы с тобой разделить, Кейн. - Рука Тан'элКота снова легла на плечо Хэри, точно плащ, и этим прикосновением двоих мужчин связало понимание.
Хэри отстранился.
Тан'элКот не опустил руку, повернув ее так, словно пытался прочитать линии на своей ладони. Он возвышался над Хэри непроницаемой, непроглядной, нечеловечески плотной тушей - силуэт дольмена на фоне подсвеченных зарей облаков.
- Будь осторожен в своих стремлениях, - предупредил он тихонько. - Один великий мудрец вашего мира сказал когда-то, что, когда боги желают наказать нас, они исполняют наши желания.
Бог праха и пепла спал от начала эпох, погладывая в беспокойной от неутолимого голода дремоте безвкусный огрызок своих прежних владений.
И, хотя бог спал, сами сновидения поддерживали его страшную власть, ибо богу служили жрецы, даже не догадывающиеся о его существовании. Его церковь не походила на церковь, религия не полагала себя религией, его последователи молились иным богам - а то не молились никому. Между пробужденьями спящего бога проходили долгие годы - но стоило ему проснуться, как армии вставали ему на службу, думая, что служат себе одним.
Ибо такова сила властителя праха и пепла: сплетать судьбы своих поклонников, так что узоры получившегося гобелена оказываются неожиданны для них.

Глава вторая

1

Прохладный денек в охвостье лета клонился к закату. Тень хребта Божьих Зубов тянулась на восток, заглатывая сначала рудники, чтобы стереть воздвигшиеся над ними столбы дыма, потом Северо-западный тракт и в конце концов, затопив сумерками Терновое ущелье, крошечную столицу Забожья.
Посол Монастырей в Забожье, юноша, известный в миру как Райте из Анханы, сидел в исключительно неудобном кресле с прямой спинкой, без обивки и украшений и равнодушно следил, как надвигается на город тень.
Его глаза внушали страх: блекло-сизые, точно зимний лед, они странно выделялись на лице смуглом и суровом, как у кочевников из Корской пустыни. Это несоответствие делало взгляд Райте пугающим, почти опасным - немногие рисковали смотреть ему в глаза. И таких смельчаков стало бы еще меньше, если бы кто-то догадался, как глубоко эти бесцветные очи способны проникать.
Пятеро эльфов прибыли в ущелье к концу дня. В первый раз Райте заметил их из этого самого окна: пропыленные, в потрепанной за время пути грязной одежде, на скакунах, чьи ребра угадывались под черно-зелеными попонами. На плащах всадников вышит был увенчанный звездами ворон - герб дома Митондионн.
Покуда эльфы вели коней вверх по крутой улице Тор, Райте разглядывал их, запоминая всякий особенный разворот плеч и прическу, всякое пятно, выжженное солнцем на льняных камзолах, всякие приметы посадки и манер, отличавшие одного из перворожденных от другого. Он вышел из тени недостроенного посольства на улицу и, прикрыв глаза рукой от лучей низко стоящего солнца, стал следить, как встречает гостей стража под аркой ворот Терновой крепости, как расходятся створки и эльфы заводят коней внутрь.
Потом он вернулся в посольство, в свой кабинет, и примостился на том же кресле, чтобы видеть ясней.
Он сидел совершенно прямо, стараясь дышать в такт еле слышному биению собственного сердца: шесть ударов на вдох, три - пауза, девять ударов на выдох, и три - пауза. По мере того, как сердце сокращалось все неспешней, замедлялось и дыхание. Выдергивая деталь за деталью из натренированной памяти, Райте выстраивал перед внутренним взором образы гостей - со спины, откуда он лучше всего их рассмотрел: вот остроконечное ухо выглядывает из-под платиновых волос, кожаный ремешок наискось пересекает лопатки, поддерживая флягу, нечеловечески изящная осанка, движение плеч в такт сдержанной жестикуляции...
Медленно-медленно с бесконечным терпением он добавлял к образу новые детали: плетенные из темных волос пояски, ползущий по предплечью одного из эльфов шрам, легкий поворот головы другого. Не те детали, которые он мог разглядеть, но те, что подсказывало ему развитое воображение. Но по мере того, как их становилось все больше, образы виделись все ярче, плыли, искажаясь, покуда не сошлись, обернувшись несомненной, зримой истиной.
Теперь по краям поля зрения начали сгущаться другие картины: мраморный пол, истертый множеством ног, - башмаки эльфов ступали по нему бесшумно, потому что под ноги им ложился от самых дверей длинный язык голубой ковровой дорожки. В высоте смутно чудились массивные, высокие своды, почерневшие за много лет от факельного дыма дубовые балки.
Райте удовлетворенно хмыкнул. Значит, Престольный чертог.
С тех пор как несколько месяцев назад его прислали сюда из Анханы, он много раз бывал в этом зале, и цепкая память вернула ему мелочей больше, чем мог бы узреть живой глаз: от начищенной стали церемониальных клинков, сплошь покрывавших стены, до точного оттенка пробивавшихся сквозь закопченные окна закатных лучей. Сцена становилась отчетливей, ярче. Перед эльфами возвышался Золоченый трон, на котором раскинулся ленивый и безвольный властитель Забожья: Китин, четырнадцатый герцог Тернового ущелья. Райте смог различить даже вышивку на ало-золотой рубашке герцога и, ухватившись за эту деталь, развернул точку обзора. Теперь чертог виделся ему глазами Китина, и Райте впервые сумел вглядеться в лица гостей.
Собственно, приглядываться к физиономиям он не стал: морщины, которые оставляют время и тревоги на лицах людей, не трогают черты эльфов, а потому никак не отражают их внутреннего мира. С точки зрения Райте, все остроухие были на одно лицо.
Куда больше его интересовало, какие заботы привели их в Терновое ущелье. Он вглядывался в движения их губ, хотя языком перворожденных владел слабо, однако ради герцога Китина гости станут говорить на западном наречии, ну а читать по губам совсем просто, когда тебе помогает безупречное второе зрение.
Колдовской взор был одним из самых полезных талантов Райте.
Свой дар он обнаружил, когда был еще мальчишкой тринадцати лет, даже не вполне подростком. Однажды солнечным утром он лежал в постели на чердаке крохотной отцовской кузни и мало-помалу просыпался. В этом сне он целовал Делу, черноволосую девушку лет шестнадцати, что торговала пончиками в сиропе на перекрестке Кожевенной и Угловой. Лежа под одеялом и щупая напряженный спросонья член, Райте явственно представлял себе, как она встает, стягивает через голову ночную сорочку, представлял, как покачиваются ее округлые, налитые груди, как твердеют соски, когда она окатывает себя водой из кувшина в изголовье. Мысленным взором он видел, как она стоит нагая перед зеркалом, укладывая волосы в новую прическу - вместо длинных кос, сбегавших по спине, выплетая из них блестящий черный венец. Представлял, как она надевает самую старую рубаху, ту, что нравилась ему больше всего, потому что сквозь изношенную ткань проглядывали темные круги сосков.
Фантазия, конечно, и ничего больше. Яркие мечты похотливого мальчишки.
Но когда он отправился тем же утром покупать отцу пончиков на обед, краснея так, что едва осмеливался глянуть на Делу, он увидал, что девушка надела ту самую рубаху и волосы заплела по-новому, затянув косы тугим венцом - точно так, как он себе представлял.
Тогда Райте в первый раз подумал, что ему уготованы великие дела.
Овладеть своим даром оказалось непросто. В последующие дни и недели, когда юноша при малейшей возможности подглядывал за нагой Делой, он обнаружил, что богатое воображение скорей мешает ему, нежели помогает. Слишком часто созданный им образ сладострастно поднимал ладони к груди, чтобы погладить ее или сжать, как это мечтал сделать юноша, слишком часто ему представлялось, как ладонь скользит к шелковистой поросли внизу живота... и образ тут же рассыпался в хаотическое нагромождение темных пятен. Райте обнаружил, что ясное видение требует определенной холодности чувств, отрешенности, иначе картина смазывалась, исковерканная его собственными влечениями, призраками неосуществленных желаний.
Но, как обнаружил Райте, эти мечты и желания обладали собственной властью. Дела встретила его взгляд с лукавой улыбкой в тот миг, когда он удерживал перед мысленным взором идеально очерченный образ сплетенных под покрывалами тел, взяла его за руку, отвела к себе и тем же ясным жарким летним днем отняла его девственность с той же стеснительной улыбкой.
И это стало поцелуем фортуны.
Постриг он принял в четырнадцать. Доступное лишь в стенах монастырского посольства обучение обострило его разум; эзотерические тренировки тела и рассудка воспитали самодисциплину, способную безжалостно душить любые стремления подавить этот дар. Теперь он пользовался собой как иной монах мечом - оружием, служившим Будущему Человечества.
К двадцати пяти годам он стал самым молодым полномочным послом за всю шестисотлетнюю историю Монастырей - и даже Совет Братьев не догадывался, до какой степени их решения продиктованы тайной властью мечтаний молодого монаха.
Сейчас перед мысленным взором Райте начал сгущаться туман, похожий на пелену. Распахнулись массивные двери чертога, и двойная колонна облаченной в алые кирасы артанской стражи вступила в зал, расходясь широкой дугой. Забавные беспружинные арбалеты были взяты на плечо.
Эльфы взирали на них с нескрываемым любопытством, не осознавая значения происходящего. Герцог Китин вскочил с Золоченого трона и опустился на одно колено, приветствуя артанского вице-короля Винсона Гаррета. Герцогу Китину можно было доверить лишь сугубо церемониальные встречи. Вести в Забожье серьезные дела без участия истинных правителей этого края было никак невозможно.
Сердце Райте тяжело забилось.
Проходя мимо эльфов, Гаррет, кажется, сказал им что-то сердечно вежливое. Райте ощутил укол гнева: если бы не пелена, мешавшая ясно узреть происходящее в зале, если бы он слышал, что сказал посланцам вице-король, то, возможно, сумел бы понять и цель их посольства. Неведение не давало ему покоя.
Как голодному хочется есть, Райте отчаянно захотелось связать происходящее с именем Кейна.
Но внезапная вспышка желания нарушила его сосредоточенность, и видение растаяло. Теперь он видел только ту часть города, что лежала за его окном в недостроенном монастыре. Выругавшись про себя, Райте закрыл глаза, даже ладонью прикрыл для надежности, и заставил себя сосредоточиться вновь. Дыхание его замедлилось, стало ровным: девять на вдох, три - пауза, двенадцать на выдох... и Престольный чертог вновь соткался перед глазами.
- Голова болит, господин посол? - поинтересовался елейно заботливый голос из-за спины. - Не хотите отвара ивовой коры? Я себе заварил.
Чертог расточился снова. Райте открыл глаза, чтобы прожечь взглядом Птолана, главного квартирьера нового посольства, толстенького, вечно чем-то изумленного эзотерика, который целыми днями укладывал непокорные остатки седых волос, невнятно что-то напевая себе под нос. Старик стоял в дверях, стараясь не отходить от железной жаровенки, которую держал у своего стола, - по природной лени его оплывающая, омерзительно бледная плоть не могла найти тепла даже летним вечером. Птолан плеснул в чайник кипятку из бронзового кувшинчика и выжидающе улыбнулся послу.
- Спасибо, - ледяным голосом ответил Райте, - нет.
- А то бы румянцу прибавило, - промурлыкал Птолан бодрым, на взгляд толстого дурака, тоном. Румянец на его щеках подошел бы размалеванной шлюхе. - Трудов-то на вторую чашку не будет. А то ж, делиться надо. Братство людей требует. Знаю, вы в эзотерии начинали, но мы-то, простой народ...
Вместо ответа Райте пронзил его бесцветным немигающим взглядом - из тех, какими запугивал слабаков. Птолан сглотнул и, нервно хихикнув, отвернулся.
- Ну как знаете, конечно, как знаете, оно так всегда. Я... э-э... я просто... - Он потер ручки и снова хихикнул. - В общем, я на две чашки заварю, если передумаете...
- Не беспо... - начал Райте.
- Да ничего, ничего....
- Я сказал, - посол оскалился, - не беспокойте меня.
Он прислонился затылком к угловатой резной спинке кресла и закрыл глаза.
- Вон отсюда!
На протяжении убийственно долгих секунд Райте смог вызвать перед мысленным взором один-единственный образ - стоящего в дверях Птолана, беззвучно открывающего и закрывающего губастый рот наподобие голодного цыпленка. Потом в коридоре прозвучали, удаляясь, неуверенные шажки, и Райте снова занялся дыханием. Вскоре Престольный чертог снова предстал перед ним.
Хотя герцог Китин сидел на Золоченом троне, а Гаррет стоял рядом, сразу было ясно, кто истинный хозяин Забожья. Артанский вице-король излучал властное спокойствие; Китин, прежде чем заговорить, всякий раз косился на Гаррета, выискивая на тощем длинном лице вице-короля признаки неудовольствия.
Райте никак не мог сосредоточиться до такой степени, чтобы услышать голоса, но губы на смутно видимом лице Гаррета явственно произнесли знакомые слова: «Алмазный колодец».
Посол кивнул собственным мыслям, и образ превратился в калейдоскоп пестрых пятен. Итак, послы Митондионна явились, чтобы разрешить спор об Алмазном колодце; он предупреждал Гаррета, что Митондионн не останется равнодушным - все недочеловеки заодно, - но вице-король решительно отказался волноваться, покуда не грянет гром.
Алмазный колодец был резервацией гномов в холмах Забожья, называвших ее с типично недолюдской дерзостью «свободным владением». Проблемы начались с год назад - до того, как Райте назначили сюда послом, - когда начали умирать гномьи дети и старики. Привычные к работе с камнем гномы быстро распознали признаки отравления металлами. Вице-король Гаррет с обычной - излишней, на предубежденный взгляд Райте - щедростью приказал расследовать случившееся на артанские деньги. Когда причиной оказались протекавшие в подземные реки Алмазного колодца стоки артанских плавилен, Гаррет - опять же излишне щедро - предложил переселить гномов в другую резервацию, повыше в горы и дальше от артанских рудников.
Гномы отказались под предлогом сентиментальной привязанности к родным краям. Вместо того чтобы подчиниться, они по глупости своей начали кампанию партизанского сопротивления, ломая рудничные машины и плавильни артан в надежде сделать невыгодными всякие горные разработки в этих краях и вынудить артан уйти. Они забыли основной принцип военного дела: познай врага своего.
Боевые машины артан были еще лучше, чем горнопроходческие. Оказалось, что вступить в Алмазный колодец и взять под стражу всех гномов до последнего дешевле, чем переносить рудники. Тех, кто сдался добровольно, наградили - определили на работу в штольнях, снабжали провизией и чистой водой, обеспечили койками в бараках; сопротивлявшихся перебили, как зверей.
История вышла грязная, и в глубине души Райте полагал, что разрешить проблему можно было куда проще: подлить в те же подземные реки яду посильнее, и с гномами было бы покончено - дешево и сердито. Маска добросердечия, заботы о законных интересах гномов, которую надел Гаррет, только усугубила ситуацию: гномы осмелели и причинили немало вреда рудникам, прежде чем власти наконец справились с ними.
Похоже было, что в Престольном чертоге сейчас творилось нечто подобное. Гаррет, вероятно, мнется и жмется, пытаясь развеять подозрения эльфийских посланцев, не понимая, что у него уже серьезная проблема. Он понятия не имел, какие силы дом Митондионн по сию пору мог выставить в поле - впрочем, и эльфы Митондионна не знали настоящей мощи артанских хозяев Забожья.
Райте пришел к выводу, что ему представилась уникальная возможность - если бы еще понять, возможность чего и как ее использовать правильно.
Когда он решит, к чему тут Кейн, то поймет, что делать.

2

Любой, кто по натуре своей склонен к рефлексии и философствованию, бывает порой ошеломлен прозрением организующих принципов истории. Форма, которую принимают эти принципы, неизбежно зависит от присущей мыслителю мании. Для монархиста история - это схватка великих вождей. Для социалиста - борьба классов в экономической усобице. Агроном видит динамику народонаселения, землепользования, снабжения продовольствием. Философ может рассуждать о стремлении к власти или воле к объединению. Теолог - о воле Божьей. Райте не был по натуре задумчивым человеком, однако судьба заставила его осознать один из таких всеобщих организующих принципов, очевидный настолько, что молодой посол не переставал удивляться, как остальные не замечают его существования.
Целую жизнь тому назад - когда Райте был молодым, полным надежд, страстно верующим монашком в Анхане, едва вступившим на путь эзотерического служения, - этот всеобщий принцип истории вмешался в его судьбу, разбив ее, точно пережженный горшок. Осколок за осколком ему удалось собрать себя заново, перековать - но из того горнила вышел уже не Райте из Анханы, хотя откликаться на прежнее имя ему приходилось до сих пор.
В те дни послом Монастырей в Анхане служил Крил из Гартан-холда. Старик и сейчас, как живой, стоял у Райте перед глазами: величественный, прекрасный, блестящий мыслитель, чьи глаза сверкали исключительным весельем, а разум, точно лесной пожар, мчался по ветвям раздумий. Посол Крил взял юношу под свое крыло, указав ему открывшиеся великолепные перспективы, поддерживал в изучении эзотерических дисциплин вроде шпионажа и рукопашного боя, а в особенности - тех сил мысли, которые стали величайшим его оружием.
В беспомощном ужасе Райте наблюдал, как Крил погиб от руки Кейна. В тот день Райте поклялся на лике Кейна, что не найдется такого места, где убийца сможет избежать возмездия со стороны Монастырей. Но после убийства Крила место посла занял Дамон, этот двуличный лентяй, долго мутивший воду перед Советом Братьев - хотя в конечном итоге это ничего не меняло, потом что к этому времени Кейна уже считали мертвым.
Убийство Крила стало первым шагом к погибели Райте; так первый удар плотницкого молотка наживляет гвоздь для последнего, единственного. Пять суток спустя после гибели Крила, когда посольство без главы впало в великое смятение, Райте выпало внеочередное дежурство. В тот судьбоносный полдень он сидел за столиком в скриптории среди бесхребетных экзотериков, мучительно выводя строку за строкой пятой копии своего отчета о гибели Крила.
Если бы Кейн не убил посла, Райте стоял бы на стадионе Победы - рядом с отцом, честным, богобоязненным ковачем, безмерно гордящимся местом кузнеца при конюшне дома Джаннера, рядом с матерью, молчаливой, верной супругой и хозяйкой дома, чьи любящие руки, словно магическая черта, всегда ограждали Райте от мирских горестей.
Родители юноши одними из первых обратились к церкви Возлюбленных Детей; матушка была особенно страстно предана Ма'элКоту. Так что, разумеется, оба они стояли на трибуне, когда под восторженные крики толпы процессия вступила на стадион. Восторженные - покуда не начался бунт и крики не превратились в вопли.
Если бы Райте оказался там, он дрался бы, защищая родителей. Спас бы их. Но его там не было. Из-за Кейна.
Его отец и мать погибли в тот день. Их зарезали, точно скотину.
Из-за Кейна.
Из-за Кейна юноша перековал себя в меч.
В последующие годы Райте посвятил себя изучению Кейна и его народа, чужеплеменной расы актири. Он стал ведущим экспертом Монастырей не только по Кейну, но и по актири. Именно Райте открыл, откуда взялись таинственные артане, захватившие власть в Забожье, а вскоре после этого убедил Совет Братьев сделать его первым послом Монастырей при артанском дворе.
Миряне могли верить тому, что твердила им церковь, - что Кейн сдох в тот день на песке стадиона Победы. Райте знал правду. Где-то как-то, но убийца его родителей был жив и радовался своей гнусной победе. Райте видел его в ночных кошмарах и каждую ночь заново давал свою клятву.
«Я назову тебе свое имя».
Он назовет свое имя миру, но именем этим будет не «Райте из Анханы». «Райте» стал маской, карнавальным костюмом, которые он носил, скрывая свое истинное обличье. «Райте» был хрупок, нестоек, он разлетелся в куски с первого удара - пустой горшок, не более. Тот, кто перенял его лицо, был клинком, откованным в огне и закаленным во льду. Только в самых темных, потаенных мечтах, в сказках, коими живой меч убаюкивал себя за полночь, когда призраки прошлого теснились вокруг ложа, осмеливался он назвать себя настоящим именем.
Его звали Кейнова Погибель.
Детская выходка? Он сам это знал - но, когда клятва была произнесена, он и был юнцом. Теперь, семь лет спустя, у него щеки горели при мысли о том, как унизительно было бы выдать кому-либо, как он по сию пору ценит эту мальчишескую выходку... и оттого она еще прочней врастала в душу.
Приняв это имя, юноша с ним принял и неразрывную клятву. И теперь он ждал в своем неусыпном бдении.
Сравнивая историю Кейна с записями в монастырских архивах, он обнаружил одну черту, которая, на его взгляд, определяла Кейна как явление. В каждом из запечатленных для истории похождений этого чудовища - от тривиальнейшего убийства до эпического сражения под Серено, где была разгромлена кхуланская орда, - всегда имелась ключевая точка, момент равновесия, когда появление Кейна решительно направляло ход событий по новому, неожиданному пути.
Каким-то образом Кейн ухитрился стоять за каждым историческим событием на протяжении всей жизни Райте. И этот урок был выжжен, будто тавро, изнутри черепной коробки юноши.
Откуда появилась Империя? Кейн спас Анхану под Серено, а Ма'элКот одержал победу над превосходящими силами Липке во время Степной войны. Откуда появился Ма'элКот? Кейн добыл для Ма'элКота корону Дал'каннита. Как Райте стал Погибелью Кейна? Как Погибель Кейна оказалась послом Монастырей у артан?
Ответ на каждый вопрос приводил к Кейну.
Для Райте это стало личным правилом буравчика, столь же потаенным, как его мрачные фантазии, - ничего не предпринимать, пока не решишь, при чем тут Кейн. Это правило служило краеугольным камнем всех его начинаний за последний семь лет. Связь могла быть отдаленной, смутной, многоступенчатой - но всегда находилась. Так он поддерживал свое нескончаемое бдение.
Возмездие перестало играть для Райте какую бы то ни было роль. Само собой, он вступал на этот путь, снедаемый жаждой мести, но месть калечит душу, она относилась к тем стремлениям, которые Райте отбросил, как змея сбрасывает шкуру. Кейна не следует карать. Его следует уничтожить.
Ничего личного.
В конце концов, разве Кейн не такая же пешка в руках судьбы, как сам Райте? Кейн не собирался убивать его родителей; это вмешалась рука судьбы, словно сама вселенная решила породить Погибель Кейна.
Себя, и свою миссию, и свою мечту стать Погибелью Кейна Райте воспринимал теперь как метафору, так же, как стал метафорой его противник. Для церкви Возлюбленных Детей Ма'элКота Кейн был Князем Хаоса, Врагом господним. Символом самых низменных инстинктов человечества: жадности, подлейшего самолюбия и злобы, символом всего, что противостояло церкви. Он олицетворял ту часть людской натуры, что натравляла мужа на мужа, жену на жену, - саморазрушительную жажду крови, являвшую собой величайшую угрозу Будущему Человечества.
И в этом состояла фундаментальная ошибка церкви: возвысив Кейна до роли Врага господня, она питала силой легенды о нем. Сам Райте был верным элКотанцем, как и его родители, но он находил поразительным, что церковь может признавать, будто кто-то или что-то в силах противостоять Ма'элКоту. Хотя, согласно церковной догме, противостояние Кейна служило - против вражьей воли - вящей славе Ма'элКота. Райте мерещилось порой, что дело обстоит противоположным образом.
Кейн - он такой.
Все сводилось к одному простому вопросу. Чтобы правильно ответить посланцам Митондионна, он должен был понять: при чем тут Кейн?
На одно ужасающее, головокружительное мгновение Райте подумал вдруг, что никакой связи с Кейном может и не найтись. Бездна сомнения разверзлась под ногами, и только отчаянная борьба с собой удержала его от падения. Связь есть. Не может не быть. И он найдет ее. Должен найти.
Это судьба.

3

- М-м-м... господин Райте?
Сосредоточенность его вновь разрушил елейный голосок Птолана.
Райте открыл глаза. Из распахнутого окна на него смотрела ночь мириадами подслеповатых звезд. Сколько часов он просидел в дремоте, покуда возможности проходили мимо? Он вскочил с кресла, покраснев от внезапно накатившей ярости:
- Сгнои свои кишки, Птолан, я же говорил - не тревожить!..
- Про... простите, брат, только брат Талле явился, говорит, на Артанском зеркале огоньки горят, и вы сами приказывали, в любой час, чем бы ни занимались....
- Л-ладно, - прорычал Райте. - Да заткнись ты, благостью Джанто! Иду уже.

4

Окинув взглядом переполненный зал, Дамон из Джантоген-Блафф, исполняющий обязанности посла Монастырей при Дворе Бесконечности, позволил себе испытать некоторое удовлетворение. Оркестр играл изумительно; посреди огромного зала колыхались в танце сотни пар, в то время как в сбившейся вдоль стен и в боковых нишах толпе скользили десятки юных послушников в белых рясах с подносами, полными бокалов и закусок. Свет лился ниоткуда, словно самый воздух пламенел, слегка подрагивая в такт вальсу и озаряя собравшихся сиянием более нежным и завораживающим, чем свет простых фонарей, отчего мужчины казались еще более блистательными, женщины - более прекрасными, а окружение их - поистине совершенным.
За те шесть лет, что Дамон исполнял обязанности посла, Монашеский бал превратился в одно из главных событий в календаре высшего общества Анханы. Сам Дамон был человеком серьезным и прагматичным, редко находил время для условностей и недолюбливал празднества, однако ценность таких балов оспаривать было невозможно. Монастыри представляли собою независимое государство, однако страна эта не имела границ, и анклавы ее имелись во всех ведомых землях. На этой, самой нейтральной из нейтральных территорий, посланцы всех правительств цивилизованного мира могли встречаться, не следуя протоколу и забыв о спорах и привилегиях.
Вот, кстати, пример перед глазами: пьяноватый посол Липке травит анекдоты своему пакуланскому коллеге, с проспиртованным дружелюбием опираясь на его плечо, невзирая на продолжающуюся каперскую войну между Пакили и империей Липке. Среди танцующих разносился хохот облаченного в расшитую золотом медвежью шкуру джел'Хана Корского, которого Майя, графиня Каарн, заставила исполнить особенно изящный пируэт. Обычно бесстрастное лицо Дамона скривилось в мрачноватой, но довольной усмешке; пожалуй, и не узнаешь, сколько войн, убийств, дипломатических конфликтов всех мастей предотвратили такие вот балы.
Он не стремился к своему нынешнему посту, не радовался ему - но работа есть работа, и Дамон был доволен, что справляется с ней.
Сквозь смех и грохот музыки с трудом пробивались злые голоса. Дамон прислушался - похоже, что кричали в Привратном зале, а не в танцевальном, за дверями в три человеческих роста высотой, да так громко, что посол испугался, что может пролиться кровь. Впрочем, за безопасность посольства отвечали не простые монахи, а настоящие ветераны, мастера рукопашного боя, способные остановить любую драку, не искалечив и не оскорбив излишне ее участников, так что Дамон не стал тревожиться попусту - покуда мелодия вальса не рассыпалась глухой какофонией и не смолкла.
Рядом с дирижером стоял, отчаянно размахивая руками, незнакомый тип в синей с золотом ливрее Глаз Божьих. Танцующие застыли в тишине, ожидая развития событий.
Сквозь толпу пробился послушник в белом и, нервно поклонившись Дамону, выдохнул так громко, что слова далеко разнеслись по стихшему залу:
- Господин Дамон... патриарх, он... Глаза, Серые Коты, они арестовали Херна, и Дженто, и... и... и вице-посла т'Пассе!
Дамона скрутило леденящей судорогой. На мгновение ему отказали и язык, и тело...
Зал взорвался гулом. Послы и посланцы все стран сбивались в группки, будто перепуганные олени. Оркестр грянул наконец имперский гимн «Царь царей», и стоило первым аккордам прорезать шум голосов, как распахнулись тяжелые двери и в зал хлынул поток облаченных в серую кожу суровых воинов. За бойцами в сером следовало с дюжину рыцарей-гвардейцев в церемониальных кроваво-красных доспехах, окружавших тесную кучку Глаз Божьих.
А среди них ковыляла невысокая фигурка в темной рясе. Патриарх Анханы.
Дамона отпустил паралич.
- Мальчик, вызови ко мне в кабинет мастера Доссайна. Скажи, пусть свяжется по Артанскому зеркалу с Советом Братьев, передаст, что мы атакованы и посольство захвачено имперскими войсками.
Послушник заколебался.
- Я не понимаю! Как мог даже патриарх осмелиться...
- Тебе не положено понимать, - отрезал Дамон. - Тебе положено подчиняться. Когда мастер-почтарь отправит сообщение, пусть отсоединит зеркало и спрячет, дабы глаза мирян не узрели его. Марш!
Мальчишка бросился прочь, точно ошпаренная крыса.
Серые Коты пронизали толпу, держа наготове мечи, одним своим видом убеждая, что мудрей всего сейчас будет молча выждать, и наблюдать, и молиться, чтобы патриарх явился не по твою душу.
Дамон по очереди перегянулся с несколькими монахами, уже расчистившими для него дорогу в толпе. Посол махнул рукой тут же смолкшим оркестрантам и шагнул вперед, чтобы в наступившей полной тишине встретить взгляд патриарха Анханы.
Ростом патриарх был несколько ниже среднего. Бледное лицо избороздили тревожные морщины. Дамон по опыту знал, что владыка проводит не меньше двенадцати часов в сутки в трудах на благо Империи - и эти двенадцать часов сплошь и рядом растягиваются в двадцать. Волосы, выбившиеся из-под черной бархатной ермолки, были того же невнятного серо-коричневого оттенка, что и глаза, взиравшие на Дамона с тем же невыразительным бесстрастием, как в те дни, когда нынешний патриарх был еще Ответственным за общественный порядок.
Это было еще до успения Ма'элКота. В хаосе, последовавшем за преображением императора, герцог Тоа-Сителл не только захватил власть, угрозами заставив дворянство подтвердить его титул имперского сенешаля, но, укрепившись на новом посту, провозгласил элКотанство государственной религией, а себя сделал первым патриархом церкви Возлюбленных Детей Ма'элКота.
Действуя исключительно от имени божественного Ма'элКота, патриарх сосредоточил в своих руках даже большую власть, чем когда-то сам император. Дамон про себя полагал, что Тоа-Сителл, бывший герцог, а ныне сенешаль и патриарх, был опаснейшим из живущих на свете людей.
- Ваше сияние, - проговорил посол холодно и корректно. Преклонять колена или хотя бы сгибать гордую шею перед пришельцем он не стал; в пределах посольских стен он был полноправным владыкой и не должен был склоняться перед захватчиком. - Полагаю, вашему возмутительному вторжению найдется объяснение. Вторжение ваших солдат на мою землю и задержание под угрозой насилия монастырских подданных составляют повод для начала войны.
Тоа-Сителл только поджал едва заметно губы.
- Вы не первый государь, - подобравшись, заметил Дамон многозначительно и резко, - обманувший себя мыслью, будто у него достанет сил отнять суверенитет у Монастырей.
- Я должен извиниться перед вами, - вкрадчиво отозвался патриарх. - Никто не пострадал. Кроме того, Империя не имела намерения нанести оскорбление Монастырям. Империя не вторгалась на ваши земли. Империя не нападает. Задержанные будут освобождены, как только мы сможем подтвердить, что они действительно подданные Монастырей, а не преступники и террористы, обвиняемые в тягчайшем преступлении против Империи - богохульстве. Наша позиция будет детально изложена в наших формальных извинениях, которые мы принесем Совету Братьев. Не продолжить ли нам дискуссию в вашем кабинете, ваше превосходительство?
- Возможно, ваше сияние может сейчас, в присутствии всех собравшихся, - мрачно оборвал его Дамон, - объяснить, каким образом мой первый заместитель мог оказаться кем-то, кроме как подданным Монастырей?
Патриарх даже не оглянулся на затаившую дыхание, ловящую каждое слово толпу.
- Женщина, именующая себя т'Пассе с холма Нарнен, - невозмутимо ответил он, - связана с кейнистами и, более того, сама выражала политические взгляды, равнозначные открытому кейнизму.
Эти слова вызвали в молчаливой толпе изумленные вздохи, негодующие шепотки: «Какая, однако, наглость, будь он хоть трижды патриарх!» - недоверчиво-возмущенные взгляды, брошенные на патриарха и на его стражу.
Лицо Дамона оставалось бесстрастным, скрывая гнев, обращенный равно на помощницу посла с ее нелепым идеализмом и на него самого - за то, что по доброте душевной не выбил из нее дурь вовремя.
- Это было бы весьма печально, однако ничего преступного я здесь не вижу. Сколько мне известно, кейнизм сам по себе не составляет государственной измены.
- Это говорит только о том, - отозвался патриарх с тем педантизмом, который переходит в скрытую насмешку, - как мало вам известно.
Слова долго, долго падали в тишину.
- От сего дня, кануна дня Святого Берна, да будет известно всем: нет покоя для врагов господних. Предатели и террористы не смогут прятаться за дипломатическими условностями. Когда дело касается блага Возлюбленных Детей Ма'элКота, даже наше всем ведомое уважение перед Монастырями должно уступить. Суверенитет Монастырей принадлежит миру; власть Ма'элКота дана от вечности. Нет бога, кроме Ма'элКота!
Патриарх, рыцари-гвардейцы и Серые Коты разом ударили себя в грудь кулаками, будто вгоняя кинжал между ребрами, и протянули ладони вперед, словно предлагая своему господу кровь из сердца, - символ своей веры.
Коротко кивнув Дамону, Тоа-Сителл поковылял прочь, к двери, ведущей во внутренние помещения посольства. На ходу он слегка прихрамывал - давала о себе знать изувеченная нога.
- У тебя в кабинете, Дамон, - пробормотал он, проходя мимо посла. - Сейчас же.
Четверо гвардейцев последовали за ним.
На протяжении нескончаемых секунд Дамон стоял недвижно, обуреваемый раздумьями. Потом взял себя в руки настолько, чтобы объявить негромко, но с особенной ясностью, так что услышал весь зал:
- Этот спор касается лишь Империи и Монастырей и между ними будет разрешен. Пусть он не испортит вам праздника.
Повинуясь взмаху его руки, оркестр заиграл веселенькую плясовую. Не глянув, станет ли кто-нибудь танцевать, Дамон двинулся вслед за патриархом.
Выходя из зала, он подал знак шестерым охранникам. Все шестеро - эзотерики, каждый - мастер боя, способный справиться с противником в доспехах. Дамон не питал иллюзий, что он сам или его посольство способны выдержать столкновение с военной мощью Империи, но он твердо решил, что и патриарх такого столкновения пережить не должен. Если дело не удастся решить миром, оно решится кровью.

5

Тоа-Сителл со вздохом опустил измученное тело в объятия массивного кресла за огромным исцарапанным письменным столом в посольском кабинете. Одной рукой патриарх растирал перебитое колено, другой придерживал рюмку лучшего тиннаранского бренди, которое нашел в ящике стола. Сделав щедрый глоток благоуханной жидкости, он глянул на Дамона и слегка склонил голову к плечу, что заменяло ему улыбку.
- Точно не присоединишься?
Исполняющий обязанности посла ответил ему немигающим взглядом.
Тоа-Сителл вздохнул.
- Да расслабься, Дамон. Извини, что устроил этот спектакль в зале. Это было всего лишь представление - байка, которая разойдется далеко за пределы Империи еще до выходных, как я и рассчитывал. А я тем временем отпущу твоих людей, и церковь выплатит любые репарации, какие только затребует Совет. Пойдет? Я оправдаю твоих подручных и представлю письменные извинения за нанесенные посольству обиды - с тем добавлением, что, окажись твои ребята взаправду кейнистами, их ждало бы то же имперское правосудие, что и любых врагов господних. Но это мелочи. Выпей со мной.
Дамон тяжело вздохнул, покачав головой, однако покорно шагнул к столу, вытащил бокал и плеснул себе на три пальца корского самогона из кактусов.
- Не могу предсказать, что ответит тебе Совет, - пробормотал он, - но для репараций мы всегда открыты. Братья хотят войны не больше, чем Империя.
Тоа-Сителл одобрительно кивнул, указав рюмкой на обстановку кабинета: дорогой гарнитур хрупкой резной мебели в том легком, воздушном стиле, что отличал последние работы мастеров Анханы.
- Вижу, ты так и не сменил мебель после Крила.
Дамон пожал плечами.
- Я всего лишь исполняющий обязанности посла. У меня нет полномочий что-то менять.
- М-м-м, да, тебе никто не доверяет, правда? Ни одна из фракций в Совете не в силах протолкнуть на этот пост своего прохиндея, так что ты остаешься на своем месте: единственный честный человек во всем дипломатическом корпусе Монастырей. - Тоа-Сителл фыркнул при одной мысли о честном после. - Я всегда тобой восхищался, знаешь?
Дружелюбный тон сделал свое дело: напряжение стекало с лица Дамона. Посол медленно опустился на обитую изумительно расшитой парчой кушетку. Он был все так же осторожен, но это можно стерпеть, если Дамон не наделает с перепугу глупостей - например, не прикажет тем монашкам наброситься на гвардейцев под дверями. В голове у патриарха промелькнуло, что облегчение в душе посла мешается с разочарованием: Дамон явно метил в благородные мученики.
- Честность - невеликая добродетель, - устало заметил Дамон, отхлебнув самогона. - Я говорю правду, потому что такова моя природа. Я не склонен ко лжи. Это как цвет моих волос или рост: не добро и не зло. Просто... так есть.
- М-м... поступай в согласии с собой, так? - пробормотал Тоа-Сителл. - Ты говоришь почти как кейнист.
Дамон хмыкнул и покачал головой.
- Я политикой не занимаюсь.
- Они, если им верить, тоже. Они у нас философы.
Дамон поджал губы.
- Лучше объясни, зачем ты явился. Вряд ли для того, чтобы обсудить тонкости кейнистской догмы.
- Вот тут ты ошибаешься, друг мой, - ответил Тоа-Сителл. Он осушил рюмку и, прежде чем продолжить, налил себе еще. - Завтра праздник Святого Берна. Через три месяца Успение, Дамон. Седьмой ежегодный праздник Успения, волею Ма'элКота.
Он поднял рюмку, оглянувшись на маленький элКотанский алтарик в углу кабинета, словно предлагая богу тост.
- Это будет важнейший день моего патриаршества. Есть среди наиболее легковерных Возлюбленных Детей такие, что верят, будто сам Ма'элКот вернется к нам в этот день.
Дамон кивнул.
- Слышал такую байку.
- Это всего лишь сказка, - продолжал Тоа-Сителл. - Возвышенный Ма'элКот не вернется во плоти. Он всевышен, всеприсущ и всемогущ. Он не нуждается в физическом теле. Но Империя, с другой стороны... Империя нуждается в безупречно проведенном празднике Успения. Понимаешь? Это ключевой символ доктрины элКотанского превосходства. - Не выпуская из рук рюмки, он машинально предложил алтарю кровь своего сердца.
- Начинаю догадываться, - промолвил Дамон. - Ты полагаешь, что кейнисты попытаются нарушить ход торжества?
- Без сомнения, - устало отозвался Тоа-Сителл. - Как иначе? Такой возможности упускать нельзя. Нарушить ход празднества - невеликий труд, но выставить имперскую церковь слабой и непредусмотрительной - значит поставить под угрозу само существование Империи.
Он снова осушил рюмку, твердо пообещав себе, что это последняя. Он так устал, что даже от нескольких глотков бренди начинала кружиться голова. Стены сжимались вокруг него, и воздух густел, не давая вздохнуть.
- К началу празднеств кейнизм останется дурным сном. Уцелевшие кейнисты будут думать только о том, как пережить следующий день, а не о том, как надсмеяться над церковью. Я был снисходителен, Дамон. Я позволил им зайти слишком далеко, и они осмелели. Теперь придется раздавить их, прежде чем негодяи натворят дел.
Дамон ответил ему мрачным взглядом. Тоа-Сителл часто подумывал, что у посла есть свои соображения о том, насколько Империя представляет ценность для исполнения главной задачи Монастырей - верховенство человеческой расы над всеми остальными. Совет Братьев открыто поддерживал Империю как первейшую надежду человечества. Упрямая преданность Монастырям не позволяла Дамону публично отвергнуть политику Совета, но вросшая в душу честность не давала и согласиться прилюдно - поэтому посол отмалчивался.
Вздохнув, Тоа-Сителл все же налил себе еще рюмку. Неожиданно покойно было сидеть вот так... пусть и не с другом, но с человеком, которого патриарх не считал нужным использовать, при котором можно было отбросить тяжелую маску божественной непогрешимости. Бывший герцог решил про себя, что, закончив эту беседу, он вернется прямо во дворец Колхари и завалится спать до утра.
- Знаешь, - неспешно проговорил он, - в этой самой комнате я впервые встретился с ним. С Кейном. Прямо на этом месте.
- Я помню, - мрачно отозвался Дамон.
- Конечно-конечно. Ты ведь тоже был здесь, да?
Они переглянулись и разом посмотрели вниз, на широкий ковер, разделявший собеседников. Почти семь лет тому назад они стояли в этой комнате, наблюдая, как меркнет свет в глазах распростертого на этом самом ковре посла Крила по мере того, как останавливается сердце. Кейн переломил послу шею.
Тоа-Сителл часто подумывал, как изменился бы мир, если бы он той ночью поступил так, как подсказывал ему здравый смысл: приказал бы пристрелить Кейна, точно бешеного пса - удачное, очевидно, сравнение.
- Его милостью ты получил свой пост, - задумчиво пробормотал он. - Ты начал исполнять обязанности посла, когда Кейн убил Крила...
- Казнил, - твердо откликнулся Дамон.
Тоа-Сителл сделал вид, что не слышал замечания.
- Собственно, его милостью ты продолжаешь занимать свое место. Когда ты свидетельствовал перед Советом касательно обстоятельств гибели Крила, твои слова не понравились ни его друзьям, ни врагам. Ты оказался посередине, настроив против себя обе стороны - опасная позиция, но ты, как выяснилось, наделен редкостным чувством равновесия.
- Я рассказал им правду, - ответил Дамон, пожав плечами, и тут же с любопытством покосился на патриарха: - А откуда ты знаешь, о чем я свидетельствовал? Протоколы заседаний Совета...
- Да-да, все секретно, - отмахнулся Тоа-Сителл. - Я просто нахожу эту тему для раздумий занимательной - время от времени. Сам по себе Кейн был, несомненно, воплощением зла, как и считает церковь: бессердечный убийца, в стремлении удовлетворить очередной каприз нимало не заботившийся о разрушенных его прикосновением судьбах. Он предал господа нашего, и все же его предательством Ма'элКот был преображен. Он искалечил меня - перебил колено так, что никакие чародеи не в силах помочь мне, и боль, терзающая меня на каждом шагу, напоминает о прикосновении Кейна - и в то же время подарил власть над империей Анханы. Он затеял бунт, в ходе которого город едва не сгорел дотла, и начал гражданскую войну - собственно, не только вторую Династическую войну, но и первую.
В груди патриарха заныла старая боль от внезапно нахлынувшей скорби. В первую Династическую погибли Ташинель и Джаррот, оба его безмерно любимых сына. Он встряхнул головой - это была знакомая мука, притупленная к тому же алкоголем, - и продолжил:
- И в то же время Кейн спас Анхану во время битвы при Серено. Он сгубил бессчетное число душ... но нельзя забывать, что он оказал нашей стране огромную услугу, убив этого безумца Берна.
- Твоя церковь почитает Берна святым, - напомнил Дамон.
- Не моя. Церковь Ма'элКота. - Тоа-Сителл снова вяло махнул рукой в сторону алтарика. - Ты забываешь, что я был знаком с Берном. Завтра мы будем славить его жертву во имя господне, а не личные качества. Как личность, он был садистом и убийцей - похуже Кейна, и я готов под этим подписаться. В частной беседе.
Дамон криво усмехнулся, словно ему больно было изгибать губы.
- Ты и сам говоришь точно кейнист.
- Это все бренди, - махнул рукой Тоа-Сителл и, запрокинув голову, вылил в рот последние капли, после чего снова наполнил рюмку. - Я хочу, чтобы поняли все, Дамон: кейнизм - это государственная измена. Последователи Кейна открыто объявляют себя врагами державы и господа нашего. В пределах Империи кейнизм отныне вне закона - даже в устах монастырских подданных.
Дамон нахмурился.
- Не думай, что тебе позволено указывать подданным Монастырей, каких политических или философских взглядов им следует придерживаться, - важно проговорил он.
Тоа-Сителл устало взмахнул полной рюмкой бренди.
- И не пытаюсь. Я лишь рассчитываю, что Совет Братьев сочтет разумным носителей подобных взглядов отправлять куда-нибудь подальше - дабы избежать обвинений в намеренном оскорблении Империи и церкви. В конце концов, - добавил он рассудительно, - кейнистская ересь не должна быть слишком любезна сердцам Братьев. Если бы Кейн не погиб на стадионе Победы, уверен, вы вскоре сочли бы необходимым избавиться от него.
Дамон взболтал в бокале кактусовый самогон и с хмурым видом уставился на донышко.
- Иные твердят, что Кейн выжил - будто он ждет за краем мира, и когда вернется Ма'элКот, с ним явится и Кейн, чтобы вступить в последнюю битву.
- Дикарские предрассудки, - фыркнул Тоа-Сителл. - Сказки про конец света всегда будут популярны среди невежд - а распространяют их те же кейнисты, без всякого сомнения! Но я намерен удостовериться, что поклонники Кейна никогда не смогут осуществить свои лживые пророчества. Вот поэтому мы с тобой сейчас беседуем с глазу на глаз, Дамон, у тебя в кабинете. Я хочу убедить тебя, что тружусь в интересах человечества, как и ты, и любой послушник. Кейнизм - наш общий враг, и победить его можно только общими усилиями.
Тревога, замеченная им прежде на лице Дамона, вернулась.
- Я вовсе не убежден, что кейнизм - наш общий враг, - заметил он. - И о каких усилиях ты говоришь? Что тебе от нас нужно?
- От тебя лично, Дамон, - сразу отозвался патриарх. - Время на исходе. У меня нет месяца, или шести недель, чтобы гонять курьеров за границы Империи. Я желаю побеседовать с Райте из Анханы, нынешним послом в герцогстве Забожье.
- Побеседо... - Дамон напрягся. - Как ты?..
- У вас есть устройство - кажется, вы зовете его Артанским зеркалом, - которое вы получили от артан, ныне властвующих в Забожье. Обычно им пользуются отсюда, из твоего кабинета. Как оно действует, я не имею понятия. Но если ты будешь столь любезен, что позволишь мне связаться с послом Райте, я буду тебе крайне признателен.
- Но... но это же невозможно. Как ты...
- Как я прознал об этом тайном приспособлении? - Тоа-Сителл со вздохом осушил очередную рюмку. - Потратив жизнь на то, чтобы профессионально собирать чужие тайны, я обнаружил, что это занятие доставляет мне радость само по себе - отвлекает от тяжких государственных забот.
Он изобразил одну из своих редких, медовых улыбок, ударил себя кулаком в грудь и протянул вперед ладонь.
- Око господне зрит все. Нет бога, кроме Ма'элКота.

6

Тоа-Сителл внимательно наблюдал, как готовят к работе Артанское зеркало. Слышать об этом устройстве ему доводилось, но прежде он не видывал его и не знал, как оно работает.
Собственно Артанское зеркало представляло собой коробку размером с небольшой саквояж, которую мастер-связист, некий Доссайн из Джантоген-Блафф, примостил на письменном столе Дамона. Потом мастер-связист присоединил торчавшую из коробки веревочку в темной оплетке к другой такой же, незаметно свисавшей с оконной рамы. Одну из стенок коробки представляло собой совершенно обычное зеркало, вроде бы из посеребренного стекла, сбоку торчало золотое кольцо. Как соединялись веревочки, Тоа-Сителл не уловил - мастер-связист словно воткнул их концы друг в друга, и те срослись, будто привой с веткой дерева. Потом Доссайн отошел, и один из его помощников, называвшийся братом-динамиком, взялся, зажмурившись, за кольцевидную рукоятку.
В молчании прошло несколько мгновений. Потом брат-динамик открыл глаза со словами:
- Есть контакт.
Дамон уселся перед Артанским зеркалом, брат-динамик взял его за руку.
- Привет из Анханы, - проговорил Дамон. - Посол Дамон вызывает посла Райте.
Тоа-Сителл склонился вперед, вглядываясь в странную коробку. Ему казалось, что Дамон смотрит на собственное отражение и беседует с воздухом.
В тишине прошло еще несколько секунд, затем Дамон промолвил:
- Плохо, почтенный Райте. Это не личный звонок. Со мной находится его сияние патриарх Анханы, который желает побеседовать с вами. - Последовала пауза. - Но он знает! - резко проговорил Дамон. - Вам бы следовало вспомнить, милейший Райте, что патриарх некогда руководил Королевскими глазами. Я предпочел не оскорблять его лицемерным притворством и вам советую последовать моему примеру... Очень хорошо... Да, помню. Можете быть уверены, что и патриарх помнит. Подождите минутку.
Он отпустил руку брата-динамика и обернулся к Тоа-Сителлу.
- Почтенный Райте попросил меня не забывать, насколько он, будучи послом, занят своими обязанностями, - пояснил он со сдержанной усмешкой и уступил место патриарху.
Тоа-Сителл опустился в кресло, вгляделся в свое отражение и скривился, подметив обвисшие брыли, глубокие складки вокруг них, почти черные круги под глазами. «Вот кончится благополучно праздник Успения, - пообещал он себе, - и уйду в отпуск». Давно пора. Патриарх вздохнул, вспомнив, что собирается в отпуск уже седьмой год кряду.
Он сосредоточился на деле.
- Как этим пользоваться?
Брат-динамик протянул руку:
- Вашему сиянию достаточно лишь взять меня за руку и говорить, словно брат Райте с нами, в этой комнате.
Нахмурившись, Тоа-Сителл последовал совету. Потом ему пришлось нахмуриться еще больше - когда лицо в зеркале расплылось в сероватой мгле и на его месте соткалось иное: узкое, с заостренным подбородком, кожа как натянутый пергамент, нос точно вбитый между близко посаженными колючими глазами нож. Тонзуру окружал венчик сальных русых волос. Облачен мужчина был в роскошные кроваво-красные одежды посла Монастырей. Вот только эти глаза... они определенно вселяли трепет: блекло-сизые на фоне смуглой кожи, почти выцветшие, тусклые и мутные, словно вдавленные в череп кубики льда.
Больше тридцати патриарх своему собеседнику не дал бы - скорей лет двадцать пять, от силы на год больше.
И, к своему изумлению, Тоа-Сителл узнал его, хотя не мог бы сейчас вспомнить, где и когда именно - быть может, несколько лет назад - встречал этого необычного юношу. На какое-то мгновение его заворожил образ спутанного клубка судеб, переплетающихся снова и снова, без смысла и цели.
«А, к демонам все! - подумал Тоа-Сителл. - Пить надо меньше».
- Ваше сияние! - В голосе прозвучала скрытая насмешка - это Райте говорил с ним из загадочного устройства, через сотни миль. Комнаты, в которой сидел посол, видно не было - казалось, юноша парит в сером тумане. - Чем могу служить?
Тоа-Сителл фыркнул. Тратить время на вежливую болтовню или как-то приукрашивать истину он не находил нужным.
- Как поданный Монастырей, вы не являетесь больше жителем Империи, поэтому я не могу приказывать вам. Однако Совет Братьев требует, чтобы делам Империи все и каждый из монахов оказывали полное содействие. Поэтому считайте, что моя просьба исходит от самого Совета.
Райте прищурил блеклые глаза.
- Продолжайте, ваше сияние, прошу.
- Передайте вашему вице-королю Гаррету вот что. От сего дня исповедание, явное или тайное, идей кейнизма считается изменой Империи и оскорблением господа... - начал Тоа-Сителл.
При этих словах глаза Райте полыхнули отчего-то огнем, будто зимнее солнце вышло из-за непроглядных туч.
- Это великий час, ваше сияние... но передать это вице-королю! Я не понимаю.
- Еще как понимаете, Райте, - раздраженно промолвил Тоа-Сителл. - Всем известно, что вы не дурак. Равно как общеизвестно, что вы получили свой нынешний пост по одной-единственной причине - вы ведущий знаток актири среди поданных Монастырей.
Взгляд Райте буравил патриарха, как пропущенные сквозь линзу лучи солнца. Тоа-Сителл не удивился бы, если бы щеки его под этим пламенным взором пошли волдырями.
- Вы не можете...
- Оставьте! - Прежде чем продолжить, Тоа-Сителл собрался с мыслями, возвращаясь к привычной суховатой точности речи. - Наше сообщение Гаррету звучит очень просто: поддержка изменников-кейнистов отныне будет считаться объявлением войны.
- Ваше сияние, - проговорил молодой дипломат, - совершает страшную ошибку.
- Этот вопрос не подлежит обсуждению, посол. Передайте Винсону Гаррету, что Двор Бесконечности ведает о нем; никому не скрыться от карающей длани Ма'элКота. Передайте ему: мы знаем, что и он, и его так называемые артане суть не кто иные, как актири. Нам известно, что актири содействовали распространению кейнизма. И передайте, что, если он и его хозяева-актири продолжат свою кампанию террора против Империи, их крошечный плацдарм в нашем мире будет выжжен дотла!
Райте фыркнул с нескрываемым высокомерием.
- Мы объявим крестовый поход, - произнес Тоа-Сителл. - Это вам понятно?
Посол как будто сглотнул, помотав головой, словно у него першило в горле, потом кивнул.
- Да, ваше сияние.
- Вот и объясните это Гаррету. Нам известно, что актири владеют могучими чарами - но также нам известно, что умирают они так же легко, как простые смертные. Артанам вовсе не обязательно враждовать с Империей - это ему тоже передайте. Пусть выбирает: дружба или смерть.
- Ваше сияние, прошу... - Юное лицо посла скривилось, словно он жевал битое стекло. Потом Райте взял себя в руки. - Хотя я не являюсь больше подданным Империи, ваше сияние, - выдавил он, - я остаюсь среди вашей паствы. От самого рождения церкви я принадлежал к Возлюбленным Детям. Я прошел сквозь Чрево Ма'элКота под его самоличным водительством, и преданность моя церкви никогда не колебалась. Во имя этой преданности я умоляю вас обдумать то, о чем вы просите меня. Я слишком хорошо знаком с вице-королем Гарретом - угроза столь неприкрытая может привести к той самой войне, которой все мы стремимся избежать.
Тоа-Сителл беззаботно хмыкнул.
- Если Гаррет пожелает продолжить свои кейнистские игры, мы можем обратиться к тому решению, которое избрал бы сам Кейн, в надежде, что преемник вице-короля окажется более рассудительным.
- Это невозможно, ваше сияние, - с убийственной уверенностью проговорил юный посол. - Вы понятия не имеете, с какими силами столкнулись. Вы нигде не будете в безопасности. От мести артан вам нигде не скрыться.
Слова эхом отозвались в мозгу Тоа-Сителла, и эхо исказило их: «Ты нигде не будешь в безопасности, Кейн из Гартан-холда. Ты не скроешься от мести Монастырей...»
- Ха! - воскликнул он, прищелкнув пальцами, и указал на отражение Райте в зеркале. - Теперь я знаю - я тебя вспомнил!
Посол нахмурился.
- Извините?
- Ты был здесь, в этой самой комнате! - торжествующе выпалил Тоа-Сителл. - В тот вечер... тот вечер, когда Кейн убил его на этом ковре. Ты был среди стражников...
- Был, - мрачно подтвердил Райте. - Но я не понимаю, при чем тут ваши сделки с артанским вице-королем.
- Ну как же... - Тоа-Сителл нахмурился. Разумеется, связь была - разве нет? Он был совершенно уверен, что эта связь очень важна, что ее ни в коем случае нельзя упустить, но вот почему - никак не вспоминалось. Он потянулся к рюмке, но она была уже пуста. Голова кружилась, и патриарх решил, что для одного вечера выпил уже достаточно. - Я имел в виду... я думал, - неловко пробормотал он, - о том, как переплетаются судьбы, вроде бы беспричинно...
На этих словах Райте напрягся, будто от удара, и у правой его глазницы запульсировала, вздувшись, жилка, но Тоа-Сителл в хмельном тумане не обратил на это внимания. Свободной рукой патриарх утер набежавшую слезу.
- Передай мои слова Гаррету. Сегодня же. Сейчас.
И не успел посол возразить, как Тоа-Сителл выпустил пальцы брата-динамика, и Райте сгинул. Патриарх моргнул, глядя на отражение пьяного, усталого старика, странным образом поразившее его. «Пора домой», - подумал он, поднимаясь на ноги. Его пошатывало.
Бледный как смерть Дамон взирал на него из-за стола. Даже та половина беседы, которую он мог слышать, ввергла его в ужас. Тоа-Сителл пожал плечами и мотнул головой: мол, волноваться не о чем - выразить ту же мысль словами он был не в силах.
- Извини за бал, Дамон, - неразборчиво пробормотал он. - Надеюсь, все пройдет нормально. А я - домой.
Прихрамывая, он двинулся к дверям. «Ну, теперь начнется», - мелькнуло у него в голове.

7

Райте застыл перед Артанским зеркалом, не выпуская из пальцев золотой рукоятки.
«Это я, - крутилось в очумелой голове. - Это обо мне».
Теперь он понял. Вся жизнь лежала перед ним, обнажив извивы и повороты судеб. Здесь, на изломе лет, в узловой точке конфликта между Империей, артанами и недочеловеческим домом Митондионн, он нашел связь, которую искал так долго. Он узрел руку Кейна.
Узрел ее в зеркале.
Кейн сотворил его, Кейн вложил в него жажду власти и знания, которая привела Райте сюда, сейчас, в точку, где силы истории сошлись в неустойчивом равновесии, готовые обрушиться туда, куда качнет их единственный вздох. Кейн возвел Тоа-Сителла на Дубовый трон. Кейн вдохновлял еретиков-террористов, заставивших Тоа-Сителла воспользоваться зеркалом, чтобы донести до Райте ключевые слова: «...как переплетаются судьбы, вроде бы беспричинно...»
Но причина была, и причиной был Кейн.
Теперь Райте увидал все: возможности, шансы. Он видел, что мог бы совершить здесь Кейн - если бы только Кейн служил истинной мечте Единого Человечества. Он видел шанс нанести удар в стиле Кейна, рычаг, который можно повернуть усилиями единственного человека. На всем континенте, возможно, на всем белом свете не было большей угрозы человечеству, чем эльфы дома Митондионн. Одним взмахом руки он может обрушить на них невообразимую мощь второй величайшей угрозы своей мечте: актири - Кейново племя.
И позволить двум могущественнейшим врагам Будущего Человечества уничтожить друг друга.
Он поднялся на ноги.
- Птолан, - позвал он и как бы ненароком удивился, насколько спокойно и невозмутимо прозвучал его голос. - Почтенный Птолан, явитесь.
Прежде чем зазвучал елейный голос, послышалось не больше пары шагов - должно быть, Птолан подслушивал за дверью.
- Да, почтенный Райте!
- Призовите брата-динамика, если придется - разбудите. - Райте и сам умел обращаться с зеркалом, так что мог бы отправить сообщение лично, но срочное дело вело его в стены Тернового замка - дело, которое не могло ждать и минуты. - Пусть известит Совет, что между артанскими повелителями Забожья и эльфами дома Митондионн началась война.
- Война? - чуть слышно выдохнул Птолан. - Сейчас?
Райте поджал губы, вглядываясь в ночное небо.
- Скажем... через часок.
Когда Птолан умчался, посол медленно отвернулся в угол и, ударив себя кулаком в грудь, предложил алтарю Ма'элКота кровь своего сердца.

8

Эльфийские посланцы стояли посреди гостиной Винсона Гаррета во всем своем нечеловеческом высокомерном спокойствии, неуместные, как балерины на бойне. Администратору Гаррету оставалось только скрипеть зубами и делать вид, будто стекающие из-под мышек струйки пота нимало его не беспокоят.
Обстановку гостиной он спланировал лично, в основном по образцу Кедрового зала английского замка Уорвик. Сплошь покрытые тончайшей резьбой панели блестящего темного дерева покрывали стену на пятнадцать футов в высоту - до самого потолка, покрытого золоченой лепниной в стиле итальянского барокко, семнадцатый век. Камином служило монументальное сооружение из бело-розового мрамора в половину человеческого роста; на полке громоздились здоровенные механические часы, разбрасывая тут и там цветные искры сверкающим самоцветами маятником. В пяти здоровенных хрустальных люстрах сияли три сотни свечей. Рисунок на огромном ковре ручной работы в точности повторял узоры потолочной лепнины, и мебель на нем стояла просто неправдоподобного изящества.
Богатство и хороший вкус создавали пьянящий коктейль, от которого любой посетитель терялся, осознавая истинные свои отношения с артанским вице-королем, всякий разговор начиная на нотках подобающего Гарретовой власти и проницательности почтения - что, без сомнения, ласкало не столько тщеславие администратора, сколько его чувство преданности компании. Вице-король был публичной фигурой, лицом компании «Поднебесье», известной туземцам как королевство Арта, и обязан был создавать имидж, вызывающий уважение, которого заслуживала фирма.
Вот только эти чертовы эльфы...
Они топтались посреди комнаты, переговариваясь вполголоса, время от времени разражаясь металлически-звонким смехом. То один, то другой оборачивался к Гаррету, чтобы вежливо поинтересоваться происхождением вон той ткани или историей определенного типа резьбы по дереву - вопросики, на которые ответил бы разве что дизайнер по интерьеру, а никак уж не человек, занятый таким важным делом, как управление целым герцогством. Невежество хозяина дома их, похоже, втайне забавляло.
Он возненавидел их с первого взгляда.
Эти чуждые надменные морды, похожие на карикатуры, это нелюдское спокойствие, прятавшееся за ширмой вежливого интереса к обстановке комнаты, - все в этих существах заставляло Гаррета чувствовать себя какой-то деревенщиной, олухом, демонстрирующим свою землянку с таким видом, будто это дворец. В присутствии эльфов великолепная гостиная казалась младенческим рисунком из говна на пеленках.
Личное оскорбление администратор мог бы стерпеть, но неуважения к компании простить не мог. Эти нелюди надсмеялись над смыслом его жизни.
И администратор не боялся признаться себе, что не только в одной обиде дело. Эти огромные, неестественно раскосые глазища, эти уродливые черепа приводили на память чудовищ, наводнявших ночные кошмары администратора до взрослых лет, монстров из тысяч детских страшилок.

Предыдущая страница 5 Следующая страница


Клинок Тишалла 6

Точно как «серые человечки».
Гаррет откашлялся.
- Возвращаясь к вопросу... кх-м... Алмазного колодца, джентльмены... э-э... джентль... м-м... джентеличности?
Пропади оно пропадом, это западное наречие! Неужто оскорбятся? На этом уродском языке ничего толком выразить нельзя. Кроме того, он администратор, а не какой-то там дипломат. Гаррет не вполне представлял себе, в каких отношениях находятся Алмазный колодец и дом Митондионн - разве гномам и эльфам не положено ненавидеть друг друга или что-то в этом роде? Он никак не мог вспомнить, откуда проросла эта мысль - из лекций по истории Поднебесья или из тех дурацких сказок, которыми в детстве пичкала его мама.
Ну вот, все пятеро уставились на него. К лицу Гаррета прилила кровь. Чертовы эльфы пялились на него так, словно могли читать мысли.
- А, верно... Алмазный колодец, - проговорил один. Гаррету его представили как Квеллиара, и администратор счел этого остроухого вожаком. - Чудесное местечко. Я гостил там... м-м-м... кажется, во вторую декаду правления Воронова Крыла - это будет по вашему, хуманскому счету чуть больше девятисот лет назад, ваше высочество. Весьма живописное. Пещеры, блистающие искрами туфа, и их веселые, крепкие насельники - славные повара и буйные танцоры.
- Хотя и прескверные музыканты, - вставил другой.
- Да, но ритм! - парировал Квеллиар. - По их мнению, ритм важнее мелодии.
- Хм-м, верно, - заметил третий. - В те дни камнеплеты говорили не «музыкальный слух», а «сердце плясуна».
Гаррет удерживал на физиономии бессодержательно заинтересованную мину, в то время как под ложечкой у него огорчение медленно перекипало в ярость. Он был совершенно уверен, что его гости воспринимают происходящее как сложную игру.
«Чудесное местечко», - презрительно усмехнулся он про себя. Видал он те пещеры: темные, сырые, душные дыры, единственная ценность которых оставалась бесполезно заключенной в камне. Эти гномы были не лучше дикарей, поклоняющихся племенным тотемам, в то время как сами стены вокруг них лучились несказанными богатствами руд. Геологи компании еще не закончили обследовать пещеры, но каждый новый отчет был радужней предыдущего. На первых двух пробных скважинах уже начались работы, и руды, извлеченные на поверхность, были невообразимо богаты.
«Что за зряшная трата времени?» - подумал Гаррет, как всегда, когда ему стоило лишь вообразить, как на протяжении столетий гномы корячились в своих пещерах. Алмазный колодец был последним наглядным примером одного из главных правил администратора: «Если не умеешь пользоваться - не жалуйся, если отберет тот, кто умеет». Эти недоразвитые троглодиты даже не поняли, чего на самом деле лишились.
Но - как всегда - решение порождало новые проблемы. Эти чертовы эльфы...
Вот только недооценивать их силы не стоило. Об этом предупреждали все отчеты. Эльфы могли воздействовать на мозг, заставляли тебя галлюцинировать по команде. Вот поэтому за каждой дверью гостиной стояли охранники компании «Поднебесье» - так называемая артанская стража в магозащитной кевларовой броне последней модели, с автоматами на пороховых патронах. Стоит Гаррету померещиться, что он видит в комнате нечто лишнее, и по первому его зову сюда ворвутся шестеро тяжело вооруженных громил и откроют огонь. Рисковать администратор не собирался.
А если эти чертовы эльфы и правда могут читать мысли - пусть читают. Может, хоть тогда уважать начнут.
Эту мысль Гаррет постарался отогнать. То была всего лишь репетиция перед конфликтом. Этим он грешил частенько: дурная привычка, от которой администратор пытался избавиться уже не первый год. «Воображаемый конфликт перетекает в жизнь», - напомнил он себе. Еще одно из главных его правил.
Однако к делу. Он перевел дух и попытался заговорить снова.
- Лагерь... э-э... вынужденных переселенцев из Алмазного колодца расположен недалеко от Тернового ущелья. Может, утром я провожу вас туда? Чтобы вы сами увидели, как хорошо о них заботятся.
Брови Квеллиара изогнулись.
- Как о скотине?
- Как о партнерах, - твердо поправил Гаррет, но эльф его словно не слышал.
- Хумансы и их скотина, - с непробиваемой снисходительностью продолжал он. Голос его звучал весело. - Кто кем владеет?
- Ценные партнеры, - гнул свое Гаррет. В разговоре глухих, напомнил он себе, могут участвовать и двое. - Они весьма помогли нам в проведении горных работ...
- Возможно, наше взаимное непонимание носит сугубо лингвистический характер, - покровительственно заметил Квеллиар. - У нас в Митондионне партнеров, которых держат за оградой, называют скотиной. Вам знакомо это слово?
Гаррет состроил профессионально невыразительную администраторскую улыбку, пытаясь сообразить, чем ответить на такие слова. Спасло его то, что отворилась дверь. Охранник, держа автомат на изготовку, неуверенно переступил порог и захлопнул за собой дверь, после чего вытянулся по стойке «смирно» и отдал честь, вскинув руку к виску, прикрытому серебряной сеткой антимагического шлема.
- Простите, что прерываю, администратор, - проговорил он по-английски. - Посол Монастырей ждет вас в приемной.
- Райте? - Гаррет нахмурился. Черт, что послу могло понадобиться от него в такой час?
- Так точно, сэр. В приемной.
- Что ему надо?
- Не объясняет, сэр. Но говорит, что это крайне срочно.
Если уж на то пошло, каким образом посол Монастырей забрался так глубоко во чрево замка без ведома хозяина? Гаррет раздраженно мотнул головой.
- Хорошо, - решительно бросил он. - Передайте его превосходительству, что, как только я закончу здесь...
И он умолк - дверь за спиной охранника неслышно распахнулась, открыв взгляду терпеливо ожидающего Райте. Посол стоял очень прямо и совершенно неподвижно. Складки алой с золотом сутаны ниспадали, словно вырезанные из коралла. Руки монах сложил на груди странным образом и шевелил пальцами так, что Гаррет не успевал следить за их движением...
- О... - выдавил Гаррет со смешанным чувством облегчения и благодарности. - Ну слава богу...
Райте пришел! Наконец-то! Гаррет и не подозревал, насколько соскучился по Райте, до какой степени нуждался в ободряющем присутствии друга.
- Райте! - воскликнул он, светлея лицом. Вот теперь Гаррет мог вздохнуть свободно. - Заходи, заходи, будь любезен. Передать не могу, как я рад тебя видеть.
Посол Монастырей вступил в комнату.
- А я рад, что прибыл вовремя. Отошли своего стражника на пост.
- Конечно-конечно. - Гаррет махнул рукой охраннику, и тот вернулся в коридор к своему напарнику. - Дверь закрой, придурок!
- Не стоит, - негромко проговорил Райте.
Он посмотрел на дверь, и та закрылась.
Сама.
У Гаррета отвалилась челюсть.
- Что?
Райте перевел взгляд на ручку двери, сощурив бесцветные глаза. Собачка замка встала на место с явственным «щелк», прозвучавшим в тишине как звук медленно, уверенно взведенного курка.
- Что?
Дверь напротив щелкнула так же громко. Райте перевел взгляд на третью дверь, и та тоже заперлась. Друг за другом затворялись с лязгом железные ставни и замыкались, щелкая, засовы.
- Райте... - неуверенно проговорил Гаррет. - Райте, что ты делаешь?
Поджав губы, посол по очереди оглядел собравшихся и всем уделил по сдержанной улыбке.
- Не даю сбежать этим убийцам.
Квеллиар обернулся с нечеловеческим, нарочитым изяществом поднимающей голову кобры.
- Дитя людское, - проговорил он. Веселые колокольчики в его голосе уступили место дальнему, древнему, холодному набатному звону. - Я старейший из Массалов. Это твои шутовские забавы? Я учил подобным десять поколений твоих предков за тысячу лет до твоего рождения, когда люди были не более чем нашими.... - мрачный взгляд в сторону Гаррета, - партнерами. Не заставляй нас демонстрировать, что опыт приходит со временем.
Хотя эльф не шевельнулся и даже в лице не изменился, от него на Гаррета хлынула леденящая волна, путая мысли и наполняя сознание ужасом. Гаррет словно очнулся от необъяснимо накатившего сна. С нарастающим трепетом он взирал на посла Монастырей. Они друзья? Как он мог поверить, что дружил с этим человеком? Он едва был знаком с ним, втайне считал утомительным фанатиком, пограничным психопатом, чей рассудок колеблется между честной тупостью и невыносимой мономанией. А уж взгляд, который Райте бросил на Квеллиара, - немигающий, невыразительный, безумно сосредоточенный - превратил внезапную дрожь в настоящий, физический страх.
- А я Райте из Анханы, - проговорил монах и глухо хлопнул в ладоши, так, словно стряхивал в сторону Квеллиара пыль.
Ничего не случилось.
Эльфы взирали на него с неизменным любопытством. Гаррет едва осмеливался дышать и молился про себя, чтобы все это оказалось дьявольской шуткой. Райте сложил руки на груди и с мрачным удовлетворением улыбнулся - одними глазами. Квеллиар кашлянул, и его спутники разом обернулись к нему.
Гаррет дернулся, страшась посмотреть и не в силах удержаться...
Пушистые брови эльфа озадаченно изогнулись. Квеллиар склонил голову к плечу, точно удивленный щенок, и медленно-медленно опустился на колени. На лице эльфа не отражалось ничего, кроме недоумения, - ни грана тревоги, не говоря уже о боли, - когда его обильно вытошнило черной кровью на ковер.
- Прости, - шепнул он Гаррету. - Прости...
И он рухнул лицом в растекающуюся лужу кровавой блевотины. Его корчило, трясло, из окровавленного рта вываливались огромные алые ломти, словно какая-то сила искромсала его кишки, печень, желудок и теперь выталкивала через глотку. По тончайшей вышивке на обивке софы эпохи Людовика XIV разбрызгался фонтан вишнево-черных капель.
Наконец он перестал глухо, мучительно хлюпать - «хгхкх... гкх... кх... гхсс...» - и затих.
- Рад был познакомиться, - безмятежно сказал мертвецу Райте.
Он обернулся, подняв бровь, к оставшимся эльфам, но внезапная смерть старейшины настолько ошеломила их, что они оцепенели. Гаррета охватил ужас; администратора колотила дрожь, дыхание перехватило. Он был совершенно уверен, что сейчас эльфийские посланцы совещаются без единого слова или жеста, готовя немыслимое, нечеловеческое возмездие. А Райте отвернулся, будто не считал эльфов достойными внимания.
Он снова странным образом сложил руки на груди, и страх растаял. Даже память о пережитом ужасе рассеялась, как дым, и сгинула.
- Вызови охрану, - приказал посол. - Расстрелять этих убийц!
И поскольку Райте был, в конце концов, старым другом Гаррета, администратор подчинился.

9

Когда-то Полустанок был городской площадью в самом сердце нижнего Тернового ущелья. Дома, окружавшие ее в те времена, стояли до сих пор - под изящным куполом из бронестекла и стальных балок, как средневековая улица в одном из земных городов, превращенная в приманку для туристов. Плиты из того же бронестекла перегородили улицы, ведущие с площади. Только стальные жилы рельсов проходили сквозь стену невозбранно. Пять раз в час на Полустанок прибывали грузовые составы, влекомые тяжелыми паровозами. Вечный угольный дым сажей оседал на бронестекле, отчего солнечный свет едва сочился сквозь купол и круглые сутки Полустанок озаряли огни газовых фонарей. Даже в полдень все на Полустанке казалось зеленоватым, словно лунной ночью, а уж после заката купол и вовсе приобретал потусторонний вид.
Офис компании «Поднебесье» располагался в просторном здании, некогда служившем городской резиденцией богатого купца. Обок него стоял старый амбар, выпотрошенный изнутри, чтобы вместить местный портал между Поднебесьем и Землей, так что в воздухе конторы постоянно висел запашок озона и серы: здесь пахло родиной.
А в подвале купеческого особняка располагалось сердце конторы: там, в уютном подземелье, заключенный в зем-нормальное поле, питавшееся от трансферного насоса, находился центр обработки данных. Здесь, где ЗН-поле защищало чувствительную электронику от хаотического влияния физических законов Поднебесья, стояли компьютеры и размещался центр связи с Землей - мозг компании.
Переступив порог ЦОДа, Гаррет очнулся молниеносно, словно на голову ему опрокинули ведро льда. Он пошатнулся, задыхаясь, и слепо зашарил вокруг в поисках хоть какой-нибудь опоры, защиты от цепенящего ужаса.
Одна крепкая рука поддержала его, другая обхватила за плечи, излучая уютное тепло. Совсем близко, прямо перед лицом администратора, сверкали ледяные глаза посла Райте.
Гаррет завизжал.
Ладонь посла заткнула ему рот, и наружу вырвался только сдавленный стон.
- Тс-с-с, - успокаивающе промурлыкал Райте. - Все в порядке, Винс, я тебя не обижу... Тс-с-с...
Гаррета колотило. Он был слишком испуган, чтобы сопротивляться. Попытался сглотнуть - не вышло - и только тяжело дышал носом, покуда Райте не соизволил наконец отнять руку.
- Что... Как ты?... Господи...
Вот теперь он все вспомнил: гибель Квеллиара, грохот автоматных очередей, когда охранники выломали двери гостиной и превратили эльфийских посланцев в истерзанные тряпки. Вспомнил, как предлагал Райте составить ему компанию, покуда он сообщит о несчастном случае своему руководству, вспомнил, как сидел рядом с послом в карете, болтая, будто школьница, всю дорогу из Тернового замка до Полустанка...
Вспомнил, как приказал всем покинуть ЦОД...
«О господи, - беззвучно простонал Гаррет, закатывая глаза в очередном приступе панического страха. Бессмысленно подмигивающие скрин-сейверами мониторы глядели на него из тесных каморок. - О господи, я правда это сделал, я всех отсюда выгнал - я с этим психом наедине!..»
Райте глянул ему в глаза, словно мог читать мысли администратора, как книгу.
- Винс, - пропел он. - Винс, Винс, Ви-и-инс. Успокойся. Я на твоей стороне. Мы теперь партнеры.
- Но... но... но что ты со мной сделал? Как ты заставил меня притащить тебя сюда? И почему? Зачем?
- Мы здесь, Винс, потому, что, едва лишившись моего общества, ты бы понял, что действовал под моим влиянием. Мы пришли сюда поговорить, поскольку я желаю убедить тебя, а не подчинить. Здесь, - он обвел жестом кабинки, сияющие мониторы, - как ты поймешь, если вдумаешься, я не в силах навязать тебе свои мысли против твоей воли. Чтобы наше партнерство оказалось успешным, я должен обратиться к твоему рассудку.
- Рассудку?.. Партнерство? - Передернувшись, Гаррет вывернулся из объятий посла и обернулся к нему, бледный от ужаса и гнева: - Господи ты боже мой, партнерство! Ты развязал войну!..
- Нет, Винс, - невозмутимо ответил Райте, улыбаясь печально и ласково. - Войну развязал ты. Я только дал тебе шанс нанести удар первым.
Эта улыбка каким-то образом подавила стремление администратора побушевать. Вместо этого Гаррет опустился в ближайшее кресло, повернулся к столу и, облокотившись на него, закрыл лицо руками.
- Ты про Алмазный колодец?
- Без сомнения. Камнеплеты Алмазного колодца были союзниками дома Митондионн еще до Освобождения - больше тысячи лет. Если бы посланцы вернулись к Т'фарреллу Вороньему Крылу, чтобы рассказать об увиденном, война началась бы, хочешь ты этого или нет. Война началась, когда ты отравил воды Алмазного колодца.
- Господи боже... - прошептал Гаррет.
Он потер пальцами закрытые глаза, заглушая внезапный порыв - вдавить их до упора, ослепить себя ко всем чертям.
- Боже мой, почему ты ничего не объяснил мне? Ты же был здесь - ты знал, ты видел, что происходит. Почему ты мне не сказал?!
Райте пожал плечами.
- С какой стати?
Гаррет поднял голову и уставился на посла. Щеки его горели, точно ошпаренные, но боль еще не достигла сознания.
- Остановить войну между безграничной мощью Арты и величайшим врагом рода человеческого, - рассудительно произнес Райте, - было бы с моей стороны чистым безумием. С какой стати Монастырям считать ваши потери? Никакая цена не будет чрезмерна, если нужно избавить мир от эльфов, а война между вами не будет нам стоить ни гроша.
- Тогда п-почему... - Гаррет запнулся. - Что ты делаешь... Почему? То есть... ты говорил о партнерстве...
- О да, Винс. Я не забыл о существеннейшей, самой важной детали: артане или нет, но вы такие же люди, как я.
«Я гораздо больше человек, чем ты, дикарь чокнутый», - мелькнуло в голове у Гаррета, но лицо его осталось бесстрастным. В данный момент положение его было настолько отчаянным, что он готов был принять любую помощь - даже от этого психопата-фанатика.
- Мне известно также, - продолжал Райте, - что ты - человек мирный. Я знаю, что войне ты предпочитаешь переговоры, и это достойное восхищения качество, Винс, поверь мне, - до тех пор, пока переговоры имеют шанс завершиться успешно. Но мира между расами быть не может, Винс. Переговоры лишь дали бы эльфам время собраться с силами, распланировать свою кампанию. Поэтому посланцы должны были умереть так, как это случилось. Теперь война неизбежна. Выбора у тебя нет. Но пройдут недели, возможно месяц, прежде чем дом Митондионн узнает о судьбе своих посланников. Теперь время на твоей стороне. Воспользуйся им с толком, Винс. Готовься к удару.
- Но... ты не понимаешь! - беспомощно выпалил Гаррет. - Я не могу вот так взять и объявить войну! У меня нет полномочий... я отчитываюсь перед своим руководством, и даже оно должно держать отчет перед... э-э... высшим дворянством Арты. Большая часть этих... э-э... дворян никогда не примет войны - мне прикажут искать сугубо дипломатические решения...
Райте пожал плечами.
- Разве ты не можешь подчиниться им сугубо формально? Я в силах предложить тебе тайных союзников, которые выйдут на поле боя за тебя.
Гаррет оценивающе прищурился. Ему уже представлялось, как он выступает перед Конгрессом праздножителей, овеянный славой государственного деятеля; представил, как предложит компании выступить в качестве миротворца, третейского судьи, посредника, ратующего за «прекращение насилия между двумя добрыми соседями Забожья...»
Он сможет не только защитить компанию, но и спасти собственную карьеру.
- Союзников?
- М-м... да, - задумчиво отозвался Райте. - Полагаю, это вполне возможно. Что скажет твое... руководство... в ответ на предложение союза со стороны империи Анханы?
- Анхана? - Дерзость этой идеи ошеломила Гаррета. - Ты можешь устроить нам союз с Анханой?!
- Скорей всего. О, будь спокоен, неформальный союз - возможно, поначалу даже тайный, но я полагаю, что общие интересы со временем будут связывать Анхану и Арту все крепче.
- Как... с чего начинать?
- Для начала в качестве жеста доброй воли, - решительно ответил Райте, - ты и твои собратья-актири прекратите поддерживать кейнистов в имперских пределах.
Гаррет задохнулся. Челюсть его отвисла.
Райте сухо усмехнулся.
- Или ты забыл, каким образом я попал сюда? Я заглянул в твои мысли. Мне известно, что артане и актири суть одно и то же. Я знаю, что Кейн был актиром и что они сражаются за дело кейнизма.
- Я... я...
- Я также знаю - или, правильней сказать, верю, - что конечные цели Империи, Монастырей и Арты едины. Все мы служим Будущему Человечества. Не так ли?
- Я.... ну пожалуй...
- Когда мы установим нормальные отношения между Артой и Анханой, вы сможете продавать Империи артанские боевые артефакты - в идеале эти свои многозарядные самострелы без пружин, - и я полагаю, что имперцы будут более чем счастливы воспользоваться этим оружием для истребления эльфов.
Гаррет прикусил губу. План был привлекательным, дерзким, интересным, но...
- Все не так просто, - заметил он. - Сохранить такой договор в тайне я не смогу, а дворянство не согласится и на это.
- Дворянство, дворянство... - Райте сплюнул. - Или ваш король живет в страхе перед своими вассалами?
- У нас нет короля, - ответил Гаррет. И как прикажете объяснить Конгрессу праздножителей, чтобы феодальные извилины Райте переварили смысл? - Нами правит... дворянское собрание. И мое непосредственное руководство составляет лишь небольшую часть этого собрания. Если большинство решит иначе, мы вынуждены будем подчиниться. Нельзя даже, чтобы наши приготовления к войне были замечены, пока на нас не нападут.
- На тебя уже напали, - лицемерно заметил Райте, - предательски, в твоих собственных палатах. Если бы не своевременное вмешательство артанской стражи, ты бы погиб.
- М-м-м... может быть, - признал администратор, - но кое-кто сочтет покушение слишком своевременным и недостаточно убедительным. Нет, так у нас ничего не выйдет.
Райте коротко улыбнулся и потрепал Гаррета по плечу. Администратор удивленно глянул на него, а потом понял, отчего посол выглядел таким довольным. Гаррет начал говорить - и думать - о себе и Райте «мы».
Партнеры, объединенные общей целью.
И он обнаружил, что сам этому рад. Прежде ему в голову не приходило, насколько одиноко здесь, каким тяжким бременем обернулась защита интересов компании - день за днем, год за годом. В конце концов, Райте не такой уж плохой парень и не психопат на самом деле, просто суровый тип - склонный к насилию, конечно, но уж в таком обществе он вырос, недостаточно развитом, чтобы признавать ценность человеческой жизни...
Хотя эльфы, строго говоря, не люди.
Гаррет всегда старался не забывать, что «просвещенный человек не судит окружающих по собственным культурным стандартам». Еще одно из главных правил.
- Надо отыскать способ выиграть эту войну еще до начала, но как бы нечаянно, - проговорил он. - Обязательно придется сделать вид, что мы ничего дурного не хотели.
- Я знаю, что вы, артане, - захватчики, - задумчиво произнес Райте. - Должно быть, прежде вы часто сталкивались с враждебными туземцами. И я уверен, что вы нашли способ бороться с ними - некий способ избавляться от угрозы с их стороны, который не вызывает сопротивления со стороны наиболее слабодушных ваших дворян.
Гаррет уставился на него, приоткрыв рот, вспоминая еще одну детскую сказку - одну из тех страшилок, что шепотом пересказывали друг другу дети администраторов. Там говорилось о племени американских индейцев... как их - сю? Что-то в этом роде. Неважно.
Шанс оживить легенду встряхнул его.
Он может. Сейчас. Здесь. Одним смертельным ударом спасти компанию и собственную шкуру.
«Господи!» Гаррет вскочил, нервно заламывая руки.
- Райте, я гений - я больше, чем гений, богом клянусь, я придумал!
Он хлопнул посла по плечу, пожал ему руку и едва удержался, чтобы не растоптать остатки достоинства, сплясав тут же. Усидеть на месте он не мог. Повернув ближайший монитор вверх и толчком пробудив к жизни, он вызвал телеком-программу и, едва погасла заставка, ввел свой опознавательный код.
«По-английски, - напомнил он себе. - С этими надо говорить по-английски».
Экран просветлел.
- Студия Сан-Франциско, - счастливым голосом пропел улыбчивый симпатяга в костюме касты мастеров. - Чем могу помочь?
- Администратор Винсон Гаррет, компания «Поднебесье». Конфиденциальный звонок высшего уровня срочности главе отдела хранения опасных биоматериалов. Приготовьтесь к шифрованию.
Глаза юного ремесленника широко распахнулись.
- Так точно, господин администратор! - выпалил он, тяжело сглотнув. - К шифрованию... - из динамика донесся стук пальцев по клавиатуре, - ...готов!
- Соединяйте.
«Господи, - твердил про себя Винсон Гаррет, ожидая, когда откликнется отдел хранения ОБМ. - Господи, наверное, ты меня за что-то любишь».
Темный аггел ждал в построенной им самим темнице, оплетенный им самим скованными цепями. Многие годы ему не было иной пищи, кроме собственной плоти. Он жрал себя: глодал свои же кости и высасывал мозг.
Он не знал, чего ждет, и все же продолжал терпеть и ждать.
Но в один недобрый день из-за края мира донесся еле слышный шепот далеких фанфар, и темный аггел в своей тюрьме расправил крылья.

Глава третья

Запустив руку под рубаху, Хэри нащупал бугристый шрам на пояснице и попытался растереть его сквозь хитон, отгоняя боль. Чувство было такое, словно он улегся на булыжник размером с собственный кулак. Ощущение было смутным и приглушенным, насколько позволяли подавить его болеутоляющие, не вырубив Хэри совсем. А директора Студии ждала работа.
В последнее время у него всегда за работой болел шрам. Может, дело в этом чертовом новом кресле? В каталоге оно выглядело изумительно, но вот устроиться в нем поудобнее никак не получалось. Обычно спина начинала ныть, когда Хэри спускался на личном лифте в кабинет - вырубленный в скале под Студией Сан-Франциско. Покуда кабина проезжала беззвучно три этажа, спину начинало обещающе потягивать до самых плечей. По большей части боль нарастала на протяжении рабочего дня, но оставалась терпимой.
А в последние дни болело зверски.
«Это чертово кресло...»
«Надо было оставить коллберговское, - подумал Хэри. - Коллберг был, конечно, мешок с глистами, но в удобствах знал толк».
Когда он победил наконец в борьбе за то, чтобы не только формально встать у руля Студии Сан-Франциско, одним из первых его начинаний была полная смена обстановки в кабинете.
Эта мысль бродила у него в голове, то смутная, то явственная, с того самого момента, как Студия подняла его на этот пост шесть лет назад. Поначалу Хэри испытывал искреннее злорадство, сидя в кресле посрамленного предшественника, за его столом, глядя на океан в принадлежавшее Коллбергу видеоокно фирмы «Сони». Но мелочное гадство быстро приелось. Подобранная Коллбергом мебель была округлой, мягкой, тусклых тонов, ни единого прямого угла - похожей на самого Коллберга. Хэри ненавидел этот кабинет не меньше, чем его прежнего обитателя, но ему на протяжении нескольких лет в голову не приходило, что это вполне весомая причина сменить обстановку.
Собственно говоря, ему не приходило в голову, что и Коллберг подбирал мебель по своему вкусу. Для того, кто вырос в рабочих трущобах, мир выглядит по-иному. Это был не просто кабинет, где работает директор, это был кабинет Директора. Хэри Майклсону он казался мифическим святилищем, тронным залом короля Поднебесья, где обстановку диктует тысячелетняя традиция, а не каприз нынешнего владыки.
Теперь это казалось забавным. Оглядываясь, Хэри мог только, усмехнувшись, покачать головой. Его терзало вечное подозрение, будто кабинет этот - не его, будто директора ставили сюда словно дополнительный стул, словно временную затычку, покуда не явится настоящий директор, чтобы занять свое место. Как царь-дурак на киришанском празднике весны, которого все признают правителем - до тех пор, пока тот не пытается взаправду издавать законы.
Сейчас кабинет директора был обставлен сурово - стенные панели темного дерева, ворсистый ковер, огромнейший стол мореного дуба, ввезенного из Поднебесья, подковой огибавший кресло, по стенам - массивные шкафы, полные настоящих книг: немного драм, немного исторических хроник, но по большей части беллетристика в кожаных переплетах, фэнтези, детективы, попадались даже социально безответственные, слегка рискованные произведения в сгинувшем жанре научной фантастики. Большая часть книг переехала сюда из сейфа в поместье Вило. Если бы кто-то поинтересовался - скажем, Совет попечителей или даже социальная полиция, - Хэри всегда мог заявить, что ворует из старых романов сюжеты для Приключений. Это был превосходный предлог хранить здесь коллекцию, которую ему никогда не позволили бы держать дома.
Вот только спина, разрази ее гром, все еще болела.
Анальгетик, которого наглотался Хэри, помогал - немного. Ничего сильнее врачи Студии своему директору не прописывали. Они не верили, что у него на самом деле что-то болит. То один, то другой брал на себя смелость напомнить, что болевые и тактильные рецепторы в области ранения были повреждены при установке шунта - чистая правда, в самом шраме чувствительности осталось не больше, чем в ломте мяса, - и что болеть там, в сущности, нечему.
Хэри готов был признать, что ему мучают сугубо фантомные боли. Ну и что? Все равно сил нет терпеть.
Спорить с врачами он устал. Вместо этого он взял привычку носить с собой флакончик меперидин-гидрохлорида с «серого рынка». Лекарство притупляло боль не только в пояснице, но и в душе.
Если вся боль, как они утверждают, в мозгах, то почему болеть начинает сильнее сейчас, когда он сидит в кресле, которое ему нравится? Теперь Хэри восседал в старомодном вертящемся кресле с высокой спинкой, с обивкой из телячьей кожи поверх гелевых подушек, более дорогое и лучше сработанное, чем то, что стояло в его домашнем кабинете. В нем должно быть удобнее, чем в койке, язви ее в душу, не говоря уже о том бесформенном уродище, что он унаследовал от Коллберга.
Хэри заставил себя всмотреться в экран, заполненный последними отчетами инспекторов из горнодобывающей колонии в Забожье. До него доходили неприятные слухи об этом филиале. Гаррет, тамошний вице-король компании «Поднебесье», был безжалостен как педофил; поговаривали, будто он закрывает глаза на нелюдские погромы в пограничных районах герцогства. Так что Хэри мог помечтать о внезапной ревизии, о том, чтобы написать отчет, который будет стоить Гаррету головы, а директору доставит пару часов искренней радости...
Селектор на столе предупреждающе пискнул.
Вздрогнув, Хэри покачал головой, потом потянулся к клавише приема. Отчеты растаяли, сменившись лисьей физиономией секретаря.
- Да, Гейл?
- Вызывают из суфлерки, администратор. Говорят, срочно.
- Соединяй.
- Слушаюсь, сэр.
- Э-э, директор Майклсон, - промямлил нервный человечек в белом комбинезоне наладчика, - простите, что беспокою...
- Не волнуйтесь, техник. В чем дело?
- Э-э, ну, мы получили сигнал от Росси. Он очнулся и вроде бы не ранен...
- М-м, это хорошая новость.
Франсис Росси участвовал в одном из личных проектов Хэри - непрерывной многосерийной программе. НМП включала в себя впечатления десяти разных актеров, каждый из которых проводил в Анхане по три месяца кряду. Вместо обычного Приключения, длящегося от семи до десяти дней, первоочередники могли подписаться на любое время - от нескольких часов до месяца впечатлений подряд - и даже переключаться от одного на другого из действующих лиц сериала. Это позволяло актерам вести нечто напоминающее нормальную жизнь в Поднебесье, завязывать серьезные отношения с туземцами и друг другом, поскольку от них не требовалось держать аудиторию в постоянном напряжении. Это делало их впечатления более насыщенными и эмоциональными, без нескончаемых потоков насилия, которыми другие Студии пытались поддержать интерес зрителей.
Критики были в восторге. Аудитория откликнулась на новинку с определенно меньшим энтузиазмом, налепив на нее презрительный ярлычок, восходивший к началу двадцатого века: «мыльная опера», но Хэри решил для себя, что будет держаться за НМП, пока это возможно. Он считал непрерывный сериал более мягкой формой актерства, менее омерзительной, нежели кровавая бойня, принесшая такой успех, например, Кейну... да и самим актерам приходилось легче.
Он уже начал опасаться, что Франсис Росси станет первой жертвой среди участников НМП за два года.
В Поднебесье Росси знали под именем Дж'Тана, охотника за головами, подрабатывавшего порой на частную охранную контору «Подпольные следователи» в Анхане. Его сюжетная линия была самой активной во всей НМП. Дж'Тан поддерживал тщательно слепленную маску аморальной безжалостности; Хэри лично создал этого персонажа, заставив Росси прочесть «Мальтийского сокола», «Подпольщика» и «Последний поцелуй».
Конец очередной трехмесячной смены Дж'Тана уже близился. Расследуя дело банды работорговцев со связями в правительстве, он, верный образу частного сыщика, тайком пробрался на самую модную вечеринку в Анхане - шоу «Развратная принцесса» в игорном доме «Чужие игры», в первую же неделю после начала представлений объявленное лучшим шоу десятилетия, - подкупив охранявших ложи (в свободное от службы время) патрульных.
После этого все пошло как-то слишком гладко.
Приписанная к ложе длинноногая и симпатичная шлюшка человеческой породы оказалась очень разговорчива; обронив несколько потрясающих намеков, она затем доказала, что горазда не только разговаривать, устроив сыщику потрясающий минет. Когда ее смоляные кудри расплескались по его бедрам, а член его уперся в стенку ее глотки, Дж'Тан не только не услышал, как открывается дверь за его спиной, но и не сообразил, что у него большие неприятности, покуда на голову ему не набросили мешок, а шнурок не затянулся на шее туже, чем губы шлюшки на члене.
Когда Росси потерял сознание от недостатка воздуха, техники в суфлерке тут же переключили аудиторию на канал другого актера, из параллельной сюжетной линии, тоже попавшего на представление. Поскольку неизвестный противник не придушил Дж'Тана на месте, тут же самоорганизовались два тотализатора: в одном ставили на то, когда актер отдаст концы, а во втором - каким образом. Но к десяти часам сегодняшнего утра Росси был еще жив, но все еще - без сознания.
- Хорошо, очнулся, и здорово, - проговорил Хэри. - Подключайте аудиторию.
Чего они к нему привязались? Сами знают, что делать, - все известно, все расписано в руководстве по НМП, приклеенном к каждому экрану в техничке.
- Спасибо за отчет, техник.
- Э-э, администратор, подождите... это не все, то есть, я хочу сказать, там, кажется, проблема...
Хэри вздохнул.
- Валяйте, докладывайте.
Наладчик объяснил. Покуда Росси не очнулся, его телеметрию, как водится, записывали. Инструкцию все знали: как только актер очнется, переключить аудиторию на его сюжетную линию. Когда героя берут в плен плохие парни, обычно происходит масса интересного - от кульминационной схватки с главным злодеем до банальной смерти под пытками.
Франсис Росси очнулся в лесу.
И одновременно - не в лесу, потому что его сигнал определенно исходил из Анханы - из Города Чужаков, собственно говоря, и почти точно - из казино «Чужие игры».
- Вы уверены?
- Так точно, сэр Диагностика ничего не дает. Э-э, может быть, я подключу видеовыход на ваш экран, сэр? Проще показать, чем объяснить.
- Ну да. - Хэри нахмурился. - Подключайте.
На экране появился лес, просвеченный полуденным солнцем, на опушке - что-то вроде полуразваленной деревеньки, дома из переломанных досок...
Населенные эльфийскими покойниками.
Точка обзора Росси плавно двигалась между развалюхами, будто актера катили по деревне на инвалидной коляске. Тела валялись тут и там на прогалинах, иные - свежие, точно бычки на бойне, другие почернели от гнили, раздувшиеся животы лопались под давлением кишечных газов. Тошнотное бульканье Росси эхом отдавалось в будке.
Губы Хэри стянулись в ниточку. Кабинетная работа, решил он, имеет свои преимущества. Кейну не раз приходилось бывать в подобных местах, и он отлично помнил, как там смердит.
Брюхо одного из покойников лопнуло с мягким, чавкающим хлюпаньем. Взгляд Росси продемонстрировал размах бойни - всюду тела, некоторые изрубленные в куски, но по большей части без видимых ранений - потом точка зрения актера снова двинулась вперед.
Вот это движение, это знакомое по множеству записей бегание взгляда, выдало его. У Хэри зазудели пальцы. В одном ошеломительном озарении он понял, что происходит. Тот, кто захватил Росси, использовал его будто видеокамеру.
Это было плохо. Для самого Росси - хуже не бывает. «Им известно, что он актер».
Из динамиков в суфлерке доносились невнятные, перебиваемые шипением полуслова, рваные ошметки фраз - попытки программы-переводчика справиться с незнакомым наречием. Телеметрия показывала, что пульс Росси и содержание адреналина в его крови переходят за красную линию шкалы.
- Что это за язык? - спросил Хэри. - Разобрались уже?
- Программа не распознает, сэр. Может, какой-то из эльфийских диалектов... не думаете?
«Эльфийский диалект. Хрена с два».
- Посмотрите на телеметрию. По-моему, Росси все понимает, даже когда программа не справляется. Он перепуган до судорог - и про внутренний голос не вспомнил, господи боже мой! Фрэнк - професионал, он бы не забыл, что должен вести монолог, из-за пары раздутых трупов!
Взгляд актера наткнулся на первое живое существо: лысый, нездорового вида эльф без бровей, рослый и для своей расы необычно широкоплечий. Одет он был в простую, однако новенькую и чистую белую рубаху, перетянутую пояском, и бурые обтягивающие штаны.
Эльф двинулся к Росси странной, неуверенной походкой, будто ноги его не вполне слушались и приходилось переносить вес то на одну, то на другую, чтобы сдвинуться с места.
Он заговорил, и в динамиках послышалась тарабарщина.
- Кто этот парень? - спросил Хэри.
- Не знаем, сэр. Мы его уже видели. Судя по всему, это тот, кто взял актера в плен.
Хэри вгляделся в экран.
- Выключите переводчик.
- Сэр?
- Закройте программу перевода.
- Но, сэр, без компьютера у нас нет возможности проанализировать фонемный...
- Послушай, идиот! Это все спектакль, ты понял? Он не в лесу - он до сих пор в Анхане. В «Чужих играх». Это пьеса, а мы - зрители. Нам отправляют сообщение, и те, кто делает это, уж точно не станут тратить столько усилий, чтобы бормотать на непонятном языке. Выключи долбаный переводчик!
- Слушаюсь!
Когда программа отключилась, динамики на пару секунд смолкли. Потом голос эльфа полился из них - точно такой, каким слышал его Франсис Росси.
- ...нет нужды показывать вам то, о чем вам и без того известно, то, что вы учинили здесь, на границах Забожья: убийство наших соплеменников, насилие над землей, творимое горными комбайнами...
Микрофоны на терминалах наладчиков были настолько чувствительны, что Хэри мог услышать хором произнесенное вполголоса «...твою мать».
«М-да, - мелькнуло у него в голове. - Ни убавить, ни прибавить».
Загадочный диалект, на котором изъяснялся лысый и безбровый хворый эльф, был вполне понятен.
Это был английский.
Единственным защитником богини на полставки был подлый рыцарь. Он был отражением рыцарства в разбитом зеркале, и все, что ни делал он, было разбито.
Подлый рыцарь не носил брони и не рубил мечом. Он был мал ростом, худ, урод и невежа. Он не умел скакать на коне, и оруженосцы не служили ему. Он был обманщик и негодяй, и жизнь его строилась на лжи.
Сила его была как сила десяти рыцарей, ибо сердце его было тронуто порчей.

Глава четвертая

1

Анхана расползлась по речной долине, будто язва, изливающая смрадный гной промышленных отбросов и канализационных стоков прямо в воды реки, которую люди называли Великим Шамбайгеном. По мере того как тяжеловесная баржа огибала излучину реки далеко к северо-востоку от имперской столицы, город выплывал из накрывшего кварталы дымного облака: смазанная клякса на лике земли, затушеванная расстоянием до мертвенной серости гниющего мяса.
На носу баржи стоял фей в курточке и штанах из сильно потертого, выцветшего сукна. Похоже было, что когда-то одежда приходилась ему впору - костяк, во всяком случае, у него был крепкий, и плечи, для перворожденного, широкие - но сейчас она висела на нем, точно на вешалке. Лицо избороздили глубокие морщины: следы лишений и скорбей более глубокие, чем позволит себе выказать истинный перворожденный. Череп над заостренными ушами покрывал короткий, в полпальца, ежик платиновых волос. Когда-то роскошные башмаки изрядно стоптались; вместо пояса чресла его были препоясаны куском нетолстого пенькового каната. Кошелька у него не было, а вместо благородного оружия в руках он сжимал швабру, на которую и оперся устало.
Он глядел вниз по течению на Анхану, и костяшки стискивавших швабру пальцев побелели. Губы приоткрылись, обнажив по-волчьи острые клыки. В огромных золотых очах с сузившимися по-кошачьи от жаркого вечернего солнца зрачками, полыхало едва сдерживаемое отчаяние.
Когда-то - не так давно - он был принцем.
Звали его Делианн.
- Эй, на палубе! - хрипло окликнул его помощник боцмана. - Ты там драишь или дрочишь?
Перворожденный словно не слышал его.
- Ты, хер собачий, я к тебе обращаюсь!
Над двойными шпилями дворца Колхари собрались тучи, словно протянутая с небес рука, с отдаленным рокотом осыпавшая землю молниями. Даже издалека видно было, что дождь еще не начался: все так же висел в воздухе липкий, исчерна-бурый угольный дым над Промпарком, в северной части города. Ливень еще не вымыл сажу из воздуха, чтобы сбросить ее в реку.
Еще одна буря, еще одна потрава рыбы: стоки с улиц Анханы убивали все живое в реке. Делианн тоскливо помотал головой. «Чтобы без опаски пить речную воду, надо неделю спускаться по течению. А братья любят напоминать мне, что по крови я из этих существ.
Но это не так. Не так.
Я еще хуже».
Более тысячи лет город осквернял здешние воды, от самого рождения, когда то, что ныне звалось Старым городом, было еще пиратским логовом на острове посреди реки. Сам Панчаселл Митондионн почти десять веков тому назад осаждал этот город, прибежище беглых хумансов, когда возглавлял Союз народов во время Восстания. Здесь он и пал, предприняв последний, неудачный штурм и передав главенство над своим домом и всеми перворожденными Королю Сумерек, Т'фарреллу Вороньему Крылу.
«Здесь мы потерпели поражение», - подумал Делианн. Первый народ вел битвы с дикарями еще много лет после осады Анханы, но переломная точка войны была здесь. Теперь, почти тысячу лет спустя, даже ветераны Восстания диких, сходившиеся с этими тварями врукопашную, не называли их «дикими». Только так, как они звали себя сами, - хумансы, будто от слова «гумус».
Проросшие из грязи.
- Эй!
За окликом последовал грубый толчок в спину и резкое «р-р-рт!» рвущейся ткани - боевой коготь помбоцмана запутался в складках делианновой рубашки.
Перворожденный обернулся к своему обидчику - стареющему огриллону с бугрящимся шрамом в левой глазнице и костяным обрубком на том месте, где из выдающейся вперед нижней челюсти должен был торчать левый клык. Огриллон нагнулся и склонил голову к плечу, чтобы получше разглядеть непокорного перворожденного оставшимся налитым кровью глазом.
- Ты знаешь, кого я не люблю больше, чем долбаных безруких филонов на палубе? - Великан нагнулся так низко, что одним движением оставшегося бивня мог выколоть Делианну глаз. - Долбаных эльфов, вот кого. Так что, драить будем или плавать?
Перворожденный едва глянул на него; взгляд Делианна был прикован к едва заметным за плечом огриллона настоящим ограм. Две команды - каждая из шести огров вдвое выше человека ростом и весом примерно в полтонны - по очереди под неторопливый мерный счет старшого вгоняли в речное дно тридцатифутовые багры из промасленного дуба. Напрягались могучие спины, пытаясь перебороть инерцию баржи, и когти на ногах оставляли глубокие царапины в настиле палубы.
- Почему тормозим? - бесстрастно поинтересовался перворожденный.
- Совсем дурной, козел? Анхана - главный порт на реке, нам до завтрашнего дня причала не видать. - Смешок помбоцмана был столь же мерзок, сколь и сам огриллон. - Решил, что, коль мы на день раньше пришли, так тебе пахать на день меньше? Хрен тебе. Работай, эльф. Или плыви.
- Ладно. Поплыву.
Делианн выпустил швабру и все с тем же безразличием на лице обернулся, готовый прыгнуть в воду, но огриллон оказался быстрее. Могучая длань схватила перворожденного за плечо, так что боевой коготь на большом пальце вонзился в ребра, и потянула обратно на палубу.
- Хрена с два, - прорычал великан. - Ты мне задолжал день работы, козел. Ты чо, кейнист какой-то? Решил, что тебе все можно?
- Я не вполне уверен, кто такие кейнисты, - ответил Делианн. - Но лучше отпусти меня.
- Пошел ты на хрен! Чтобы меня надул какой-то эльфишка!
Он дернул Делиана за руку, давая почувствовать боль и одновременно сбивая с ног. Великан ожидал сопротивления, даже драки, и был к этому готов, но тощий, изможденный перворожденный застыл чучелом.
- Ты... хочешь отпустить меня.
Пальцы огриллона разомкнулись сами собой, боевой коготь прижался обратно к запястью. Великан недоверчиво уставился на свои руки.
- Какого хрена...
- Я терпел твое общество пять дней, - отстраненно заметил Делианн, - потому что не мог быстрее добраться до Анханы иным способом. Теперь я ухожу, и ты меня не остановишь.
- Жопа, - решительно заявил огриллон, поднимая другую руку и собирая пальцы в кулак таким образом, чтобы не задеть угрожающе выставленный боевой коготь. На Великом Шамбайгене не было иного закона, кроме того, который команды барж устанавливали сами, - и никто не станет корить старшего на борту, если тот изувечит или пришибет простого матроса. - Я тебя выпотрошу, точно семгу, блин.
Морщины, оставленные на лице перворожденного голодом и странствиями, прорезались глубже, превратившись в следы возраста - невозможной дряхлости, как будто Делианн взирал на мир сквозь толщу тысячелетий. Рука огриллона безвольно обвисла.
Великан взревел, оскалив клыки, и мучительно повел плечами, словно руки его были прижаты к телу незримыми кандалами, которые можно стряхнуть... но все было не так. Его руки ничего не сковывало. Они просто не повиновались его воле, свисая, будто парализованные.
- Эльфийский прострел, - с растущим, быстро переходящим в праведную ярость недоумением пробормотал он. - Поганец меня прострелил! Эй, полундра!
В ответ на вопль помбоцмана поднялись головы по всей барже.
Хотя в целом на реке царит беззаконие, за некоторые традиции команды баржей готовы жизнь положить, и за эту - в числе первых. Дюжина огров разом выдернула из воды свои шесты, грузчики побросали бутылки, сложили карты, спрятали кости. Даже палубные крысы, беднейшее поречное отребье, работавшее за харч и дорогу, отставили ведра и швабры, чтобы подхватить багры и крючья. И все разом ринулись на нос.
Делианн наблюдал за ними, чуть приметно нахмурив пушистые брови. Ближайший огр - потом еще один, за ним третий - с грохотом рухнули на палубу, с воем хватаясь за сведенные мучительной судорогой ноги. Прострел обездвижил их, как удар ножом по ахилловой жиле.
Остальным пришлось сбавить ход, чтобы бьющиеся в судорогах великаны никого не зашибли ненароком. И тут же дорогу им перегородила стена огня высотой с двух огров.
- Это просто фантазм! - взвыл огриллон. - Просто эльфья волшба, олухи! Она никого не тронет!
Очевидно, кое-кто из матросов наравне с помбоцмана знал, что чары Первого племени обычно действовали лишь на рассудок жертвы, а может, просто был похрабрее. Они ринулись в огонь - и вывалились из него, шатаясь, в горящей одежде и с тлеющими волосами. С воплями они попрыгали в реку.
Огриллон моргнул единственным глазом, прищурился, моргнул снова.
- Не тронет, - тупо повторил он, - эльфья же!
- И это было бы так, - отозвался Делианн, - будь я взаправду эльфом.
Протянув руку, он дернул помбоцмана за единственный клык с такой силой, что великана скрючило.
- Я не люблю насилия, - отчетливо прошептал он прямо в ухо огриллону. - Я не желаю зла ни тебе, ни кому другому. Но сейчас я ухожу. Времени нет разводить церемонии. Кто бросится - прибью. Понял? Потом вернусь и прибью тебя. Скажи, что ты меня понял.
Огриллон шарахнулся, мотая башкой, будто пытался стряхнуть надоедливого эльфишку, но тощий, почти бесплотный фей оказался чудовищно силен. Он снова притянул великана к себе. Из-под пальцев его струился дымок, разнося смрад горящей кости. Великан застонал, потом завизжал пронзительно и долго.
- Скажи, что ты меня понял, - повторил Делианн.
- Я... понял, понял, - прохныкал огриллон. - Только сгинь!
Перворожденный отпустил его, и великан отпрянул. На клыке его остались черные отпечатки пальцев. Он едва не рухнул в огонь, но в тот момент пламенная завеса потухла, будто накрытая невидимым одеялом, оставив только широкую полосу из протлевших досок.
Делианн глянул вниз с борта, проверяя, не зашибет ли кого-нибудь из прыгнувших в реку матросов, потом бросился вниз сам, ушел под воду, вынырнул и, сильно загребая, направился к берегу. Выбравшись из воды, он кинулся бежать, даже не оглянувшись на баржу посреди реки. Путь его лежал в Анхану.
«Людская кровь, - слышались ему насмешки братьев. Это была их любимая подколка. - Всегда делать - и никогда не быть. Это зовет людская кровь, ты разбрасываешься временем, как хуманс; у тебя его так мало, что не жаль и растратить, словно у нищеброда, нашедшего кошелек».
«Может быть, - откликнулся он своим мыслям, - но сейчас у меня осталось больше времени, чем у вас».
Он отчаянно хотел ошибаться; мучительно стремление отвергнуть реальность жгло ему сердце, как колдовской пламень опалял палубу баржи.
До окраины Анханы оставалось не больше трех миль по равнине; над городом сгущались дождливые сумерки.
Делианн бежал неловко, спотыкаясь, будто ноги его принадлежали кому-то другому или были перебиты, так что перворожденный припадал сразу на обе, но, несмотря на это, двигался очень быстро, стягивая Силу, чтобы напитать натруженные мышцы. Трущобы, окружавшие Лабиринт Анханы, он преодолел за четверть часа.
Буря рвалась ему навстречу, обливая потоками сернистого дождя. Не сбавляя шага, Делианн свернул на дорогу, ведущую на север, туда, где Лабиринт переходил в Промпарк.
Даже пустоглазое людское отребье, населявшее эти трущобы, находило силы плюнуть в пробегавшего; гнать мимо хумансов так, словно тебе есть куда податься, считалось непочтительным. Анхана была сердцем людских земель, и здесь привечали только тех перворожденных, кто знал свое место.
Добравшись наконец до Города Чужаков - нечеловеческого гетто Анханы - Делианн позволил прервать ток Силы, поддерживавший его. Сейчас он не мог позволить себе отвлекаться от реальности, если хотел живым выйти из сплетения узких многолюдных улочек, расталкивая бессчетных перворожденных, камнеплетов, огриллонов и хумансов.
Наступала ночь, и под открытое небо решились выбраться даже несколько троллей; то один, то другой задумчиво косился на решительного прохожего и голодно цыкал бивнем, будто втягивая стекающую по губам слюну. От вони перехватывало дыхание, от шума и бесконечной суеты кружилась голова. Мерзость, запустение, слепые глаза перворожденных - из-за Анханы Делианн оставил род людской ради эльфийских пущ.
За двадцать лет, что Делианн не ступал на эти улицы, Город Чужаков сильно изменился. Тогда здесь было тесное, переполненное гетто, набитое перворожденными, камнеплетами, древолазами, огриллонами и их родичами-великанами, что пытались заработать на хлеб по окраинам столицы, продавая хозяевам-людям силу и мастерство, теряя себя в дурмане и выпивке, огрызаясь и уничтожая друг друга, словно крысы в битком набитой клетке.
В те, прошлые дни стражники-люди наводили порядок не иначе как отрядами по пятеро, заработав себе жестокостью и щедрым использованием окованных железом дубинок кличку «головоломы»; теперь, похоже, пятерки головоломов сменились парами, причем один в паре всегда был человеком, а второй - нелюдем, обычно перворожденным или камнеплетом. Люди носили черные с серебром мундиры, нелюди - алые с золотом. Делианну они попадались на глаза постоянно: проталкивались сквозь толпу, разводили драчунов, останавливали споры, прокладывали дорогу каретам богачей. Только головой оставалось покачать...
Двадцать лет назад надеть эти цвета значило объявить о своей принадлежности к одной из двух могущественных банд Лабиринта, фейсам или подданным Канта. Но тогда ни одна из банд не брала под свое крыло Город Чужаков, и уж во всяком случае фейсы нелюдей не привечали. Кроме того, это были именно банды: фейсы приторговывали незаконной «дурью» и живым товаром, подданные короля Канта промышляли нищенством и шарили по карманам, а сверх того - зарабатывали охраной и вымогательством. Каким образом и те и другие образовали нечто вроде народной стражи, Делианн боялся догадываться.
Само гетто выросло в размерах втрое, когда не вчетверо, расползаясь словно плесень; сейчас, ночью, оно распускалось венериной мухоловкой, источая опасно притягательный сладкий аромат. На мокрой мостовой играли грязные радуги, свет бессчетных цветных фонарей разбивался о булыжник, и вывески на приземистых тавернах и игорных домах мерцали яркими огнями. Вывески объявляли, какие удовольствия можно найти под этими крышами. Игры - от простых костей и рулетки до петушиных боев, борьбы с медведем и гладиаторских боев между разными расами, от хумансов и Первого народа до огриллонов. Еда - от деликатесных импортных крылышек тофальмо до каши с острым шпиком, плати и жри до отвала. Напитки - от дрянной сивухи до тиннаранского бренди. Наркотики - от простого паленого рита до экзотических порошков, способных самые потаенные фантазии сделать ощутимыми ясно, как соринку в глазу. Шлюхи - на любой вкус, любого опыта, возраста, пола, ориентации и видовой принадлежности, от томной педерастии до извращений, цена на которые включает помощь врача сразу по завершении акта.
Двадцать лет назад, чтобы найти в Городе Чужаков нечто такое, чего не сыщешь в другом месте, - незаконное, или соблазнительно опасное, или просто слишком мерзостное, чтобы обрести широкую популярность, - следовало отправляться в заведение под вывеской «Экзотическая любовь», что почти на самой Дворянской. На первый взгляд «Любовь» казалась маленьким, хорошо обставленным борделем для узкого круга завсегдатаев; но, войдя в этот круг, показав себя достойным доверия, - иными словами, к тому моменту, когда владелец заведения получал достаточно пригодных для шантажа улик, чтобы посетитель пискнуть без разрешения не смел, - можно было получить доступ в мир в буквальном смысле слова неограниченных чувственных возможностей. В «Экзотической любви» невозможного не существовало - только дорогостоящее.
Но теперь, похоже, весь Город Чужаков преобразился в базарный вариант «Экзотической любви», и отыскать в нем само заведение было совершенно невероятно. Делианн стоял посреди улицы, тупо взирая на вывеску грибоведа, занявшего домик на Дворянской, механически перечитывая список выставленных на продажу возбуждающих, дурманных или галюциногенных спор: бесплодный самообман, конечно, попытка отложить на пару секунд тот миг, когда понимаешь, что понятия не имеешь, что делать теперь.
Он зашел так далеко...
Легкие пальцы скользнули по его ребрам - там, где перворожденные обычно носят кошельки. Рука Делианна устремилась им навстречу неуловимо быстро, чтобы выволочь хозяина этих пальцев на обочину перед перворожденным. Грязное людское дитя.

Предыдущая страница 6 Следующая страница


7 Мэтью Стовер

- Извини, фей, спотыкнулся я, - торопливо выпалил мальчишка.
- Это заведение... - мрачно промолвил Делианн. - Оно когда-то называлось «Экзотическая любовь». Что с ним случилось?
Мальчишка выпучил глаза, потом хитро прищурился.
- Эй, я по этим нотам не пою, зато есть у меня сестренка, ей одиннадцать, ничего еще не делала, ну разве пару раз отсосала...
- Я спрашивал не об этом.
- Ну ладно-ладно, правду сказать, тринадцать ей, только...
Делианн тряхнул его. Сильно.
- «Экзотическая любовь», - повторил он.
Мальчишка закатил глаза и внезапно завизжал что было сил:
- Косоглазый! Косоглазый! Спасите меня от этого долбаного кейниста!
Он попытался пнуть Делианна в лодыжку - слушать его вопли было больнее - и как-то вывернулся из пальцев, чтобы ринуться прочь и раствориться в толпе, разглядывающей перворожденного с нарастающей враждебностью. Кое-то ругался вполголоса, но только один взялся выразить всеобщее мнение:
- Урод косоглазый!.. Хочешь оттрахать мальчонку, так плати, как приличные люди!
Дело могло кончиться плохо - судя по виду, многие из зевак только рады были бы попинать прохожего, и никто не в состоянии был, глядя на изможденного, оборванного перворожденного, осознать, насколько опасной может стать подобная попытка, но тут сквозь толпу протолкался рослый мужчина в черной с серебром кольчужной рубашке, а за ним плечистая камнеплетка в юбке из алой с золотом парчи.
- Все-все, разошлись, - устало повторяла камнеплетка, по дороге наступая на мозоли, поддавая под дых и время от времени отпихивая с дороги самых наглых. Короткие руки бугрились мускулами, точно корни болотных кипарисов; если она кого-то толкала, тот улетал. - Разойдитесь. Шевелись! Да, ты, ты, козел! Пошли!
К Делианну подошел человек и смерил перворожденного холодным взглядом.
- Что за дела, леший? Беды ищешь? Если что, так мы уже пришли.
- Я ищу, - неторопливо проговорил Делианн, - фею, которая держала здесь веселый дом.
- Здесь? - Мужчина нахмурился. - Что-то не припомню. Руфи - грибовед здешний - тут лавку держит уже сколько? Почитай, лет восемь, я еще в Патруле тогда не служил. Эй, Таулкг'н, ты помнишь, чтобы здесь был бордель?
Его партнерша фыркнула в бороду и отпустила пару фраз, которые Делианн не вполне расслышал - кажется, язвительные комментарии в адрес хумансов с их короткой жизнью и короткой памятью.
- Ага. - Она отшвырнула последнего зеваку и обернулась: - «Экзотическая любовь». Тут она стояла.
- «Экзота»? - Глаза патрульного вспыхнули, по губам зазмеилась нехорошая улыбка. - Тулки, до тебя дошло? Этот лешак ищет Герцогиню.
Камнеплетка сделала шаг вперед, уперев руки в бока, смерила Делианна взглядом раз-другой, потом грустно помотала головой.
- Не трать силы, лешак. Не станет она с тобой говорить.
- Никакой герцогини я не знаю, - терпеливо ответил Делианн. - Я ищу фею по имени Кайрендал.
- Это она и есть, - пояснил человек. - Ее прозвали Герцогиней, потому что она перетрахала половину кабинета министров.
Камнеплетка всей свой тяжестью наступила напарнику на ногу.
- Придержи язык.
- Просто скажите, где я могу ее отыскать.
- Теперь она держит «Чужие игры»...
- «Чужие игры»? Целый квартал заведений на улице Кхазад-Лун?
- Точно, лешак. Только не попадешь ты к ней, точно говорю. Занята она, ясно? Важная пе...
Что еще хотела сказать камнеплетка, Делианн не расслышал: он уже бежал.

2

Казино «Чужие игры» распласталось посреди клоаки Города Чужаков, словно колоссальная, зловредная жаба, поблескивая радугой слизистых боков. Дому не исполнилось еще восьми лет, а он уже проглотил всех соседей от улицы до улицы; сросшиеся здания занимали большую площадь, чем сам дворец Колхари, - три ресторана, семь корчем, четыре игорных дома, два театра и десятки уличных балаганов разного размера и степени уюта. В пределах квартала можно было купить все что угодно - от сигар до внезапной смерти. Комнаты здесь сдавались внаем по часам. Крыша, окаймленная исполинским нимбом, сияла точно маяк, видимый даже с луны. А нимб был всего лишь радужно мерцающим отражением колоссального пузыря Силы, титанического Щита, заключавшего в себя здание и видимого только потому, что струйки дождя стекали по его поверхности на улицу.
Делианн прислонился к скользкой от дождя белокаменной стене, выглядывая из проулка. Сукно куртки отяжелело от воды, давило на плечи. С карниза прямо на голову ему стекала кисловатая, отдающая химией вода. Он стоял достаточно далеко от входа в проулок, чтобы жуткий алый, зеленый, золотой свет не попадал ему в лицо.
Для колдовского зрения «Чужие игры» сияли еще ярче, чем для обычного. Над зданием кружился смерч стянутой Силы, сплетение невозможно ярких струй - алых и аметистовых, бронзовых и изумрудных, лазурных и серебряных, - будто праздничные флаги бьющиеся над крышей. За краем Щита толпились зеваки, вглядываясь в лица дворян, светских львов, знаменитостей, которые по очереди выходили из карет, одна за одной подкатывающих к устланным дорожкой из пурпурного бархата широким мраморным ступеням парадного. Зрители опирались на колдовской Щит, словно на стенку, прижимаясь к ней лицами, словно одной силой воли могли проложить себе дорогу из сырой мглы в вечный летний полдень за стеной.
Над крышей многоколонного портика сиял огнями шатер размером с речную баржу; плакаты на нем объявляли Умопомрачительную Мировую Премьеру некоего шоу с вульгарным названием и актерами, о которых Делианн слышал впервые, в главных ролях.
Несколько мгновений он изучал строение пузыря. Похоже, что стена состояла из нескольких переплетенных Щитов; должно быть, «Чужие игры» ради этого держали на службе шестерых или семерых тавматургов, скорее всего - людей. Когда по улице проезжала проложенным в толпе коридором карета, в Щите открывался проем, ровно настолько, чтобы пропустить экипаж и сопровождающих, а потом закрывался, словно ворота, чтобы не допустить внутрь чернь. Часть Щитов были, вероятно, постоянными, заряженными загодя - например, те, что прикрывали здание от дождя, питаемые запасенной энергией, а не сосредоточенным вниманием тавматурга. Но ворота были делом рук человеческих. Сквозь подпитываемые кристаллами Щиты Делианн мог пройти без особых сложностей и не поднять тревоги - но тогда ему придется привлечь внимание Кайрендал каким-то иным способом.
Он вышел на улицу.
Не обращая внимания на толчки и ругань, Делианн продирался сквозь толпу. Добравшись до того места посреди улицы, где проезжали сквозь Щит кареты, он просунулся между рослым хумансом и невысоким троллем.
- Извините, - вежливо проговорил он.
Оба зеваки разом глянули сверху вниз на тощего оборванного эльфа и перемигнулись.
- Пошел в жопу, эльфеныш, - бросил человек. - Найди себе место сам.
- Уже нашел, - ответил Делианн, раскидав обоих.
Зеваки, нимало не ожидавшие такой противоестественной силы, которой обладал перворожденный, полетели в толпу. Тролль разумно решил, что этот фей наделен неясными еще способностями, и отступил, мрачно бормоча под нос что-то на родном хрюкающем наречии. Человек, наделенный меньшим умом, решил настоять на своем.
- Эй, - воскликнул он, - ты, недоросток, ты на кого полез?
Делианн застыл в ожидании. Его подташнивало.
Хуманс занес руку.
- Да я тебя сейчас...
Делианн прервал его коротким ударом правой. Из носа верзилы брызнула кровь, из глаз - слезы. Перворожденный пнул своего противника в пах, а когда тот сложился, осторожно обошел кругом, прихватил левой рукой за шею, а костяшками правой надавил на разбитую переносицу. Громила с воем выпрямился, перегнулся назад и медленно повалился наземь.
Удовлетворившись тем, что противник повержен, Делианн напоследок пнул его еще раз: носок башмак с изумительной точностью врезался лежащему под ложечку. От боли верзила свернулся клубочком, тяжело дыша и всхлипывая.
Делианн выпрямился и обвел толпу бесстрастным взглядом.
- Еще желающие есть?
Не вызвался ни один.
Перворожденный оскалил длинные острые клыки - зубы хищника.
- Тогда с дороги!
Он отвернулся, не в силах сдержать омерзения. Чтобы обойтись без насилия, требовалось подумать, а он слишком устал, чтобы размышлять связно. Требовалось подключить воображение, а этого-то Делианн не мог себе позволить. На протяжении двух недель фантазия дарила ему только цвет воплей, прикосновения мертвых детей, запах геноцида.
Внутри пузыря под вечным полуденным солнцем сновали лакеи и швейцары в алых с золотом ливреях. У дверей дремали шестеро огров в полном боевом облачении. Покрытые эмалью тех же цветов кирасы блестели, точно фаянсовые горшки. Кроваво-красные алебарды были отставлены на плечо.
Колдовское зрение подсказывало Делианну, что никто на улице не направляет Силу. Только над драгоценностями толстухи, выползавшей из экипажа с помощью двоих услужливых привратников, порхал крошечный завиток чар, помогавший самоцветам блестеть ярче. Перворожденный кивнул своим мыслям. Если повезет, ему придется одолеть лишь обычную стражу.
Не теряя колдовского зрения, он настроил свою Оболочку на колебания Щита перед собой, оценивая силы тавматурга, державшего чары. В лучшем случае - третий сорт. Щит едва выдерживал удары дождевых капель, не говоря уже о напоре толпы. Собрав побольше Силы, Делианн обратил ее в копье, пробив им Щит легко и спокойно, точно иглой шприца. Его Оболочка вошла в резонанс с чарами так плотно, что он ощутил алый всплеск боли, исходящий от тавматурга. Без особых усилий он проделал невидимым копьем в Щите дыру в человеческий рост и шагнул в нее.
Толпа за спиной ахнула неслышно: для обычного зрения все обстояло так, словно чародей спокойно прошел сквозь Щит, противостоящий всем усилиям зевак. Те навалились снова, но Делианн уже отпустил поток Силы, и Щит вновь встал на место. Впрочем, тавматург на службе в «Чужих играх» прекрасно понял, что случилось и, вероятно, уже поднял тревогу.
Ну разумеется: Делианн вздохнуть не успел, как от кучки прислужников в дверях отделился изящный перворожденный в вечернем костюме и, жестом подозвав двоих крепких камнеплетов в ало-золотых ливреях, двинулся к пришельцу по сухому булыжнику прикрытой Щитом улицы так торопливо, как мог, не выдавая спешки.
Они встретили Делианна в сорока шагах от входа. Троица расступилась, надежно загораживая проход и не проявляя при этом явной грубости. Фей оказался высок ростом и изящен, его темный костюм - безупречно сшит, начищенные ногти блестели как пуговицы. Сложив руки на груди, он вежливо поклонился Делианну:
- Я могу вам чем-нибудь помочь, сударь?
- Можете, - промолвил Делианн, проскальзывая между ним и одним из камнеплетов так, словно тех не было в природе. - Объявите о моем прибытии.
- Сударь? - многозначительно переспросил фей, одним этим словом деликатно описав и порванную одежду, и стоптанные башмаки, и веревку на поясе, и противоестественные морщины. Он как бы незаметно зашел гостю за спину; камнеплеты пристроились по бокам, похрустывая костяшками пальцев.
- Можете объявить, - повторил Делианн, - что прибыл Принц-подменыш, Делианн Митондионн, младший из наследников Короля Сумерек.
Фей даже не моргнул.
- Простите, принцу назначено?
Делианн двинулся вперед.
- Прошу, ваше высочество, - мягко промурлыкал фей. Кажется, у него был большой опыт общения с лунатиками, и Делианна он отнес именно к этой категории. - Эту трудность вполне возможно обойти. У нас есть резервная ложа для царственных гостей. Не изволите ли проследовать за мной?
Делианн мог догадаться, что ожидало бы его в таком случае: жестокие побои где-нибудь в подвале, после чего изувеченное, бессознательное тело выбросят на улицу за Щит на страх прочим незваным гостям.
- Не стоит утруждаться, - ответил он. - Я пришел не ради представления. Мне нужно повидать Кайрендал.
- Прошу вас, сударь. Я вынужден настоять.
Руки крепче, чем горные корни, впились в локти Делианна. Пара камнеплетов сложила его пополам с той легкостью, которая приходит с опытом. Со стороны казалось, что гостю стало нехорошо и без помощи слуг он на ногах не удержится; на самом деле его попросту несли. На какой-то момент усталость взяла свое. Так уютно было расслабиться, не оказывая сопротивления, когда тебя несут, словно ребенка, хотя железная хватка была все же болезненна... вот только тащили его не в ту сторону! Делианн нашарил ступней мостовую и отворил свой разум Силе.
Высоко над головами мерцали в незримом свете потоков Силы своды Щита. За долю мгновения Оболочка чародея выросла в пятнадцать человеческих ростов, коснувшись этого Щита, а в следующий миг Делианн, уловив его гармоники, настроил себя на поток чар. В идеальном резонансе Оболочка пробила колдовской свод и коснулась серебряной ленты, вплетенной в многокрасочный смерч Силы. И тогда погасли огни.
Тьма обрушилась на улицу, словно кувалда.
Внезапное исчезновение мириад цветных фонарей ошеломило толпу. Застыли в недвижном молчании зеваки, и лакеи, и даже кони в упряжках - словно ослепли. На какую-то бесконечную секунду улица оказалась погружена во тьму и тишину, сдержанную, точно дыхание ребенка, разыскивающего буку под кроватью.
И тогда Делианн вспыхнул огнем.
Он полыхал, словно факел, словно костер, словно тысяча разом вспыхнувших магниевых лент, он полыхал так, словно каждая капля света, будто солнце озарявшего все закоулки «Чужих игр», теперь протекала сквозь его кожу. Лакеи-камнеплеты с воплями шарахнулись от него. От обугленных ладоней шел дымок. Фей в вечернем костюме закрыл глаза руками и визжал, как напуганный ребенок.
Истертая одежда Делианна вмиг прогорела дотла, и пепел унесло в ночь ветром. Истлели волосы. Обнаженная плоть носила следы недавних плохо заживших ран. По черепу змеился кривой шрам, будто от удар мечом. Одно бедро вздулось вдвое больше другого и покраснело, лодыжка другой ноги изогнулась посредине, и на месте изгиба виднелся костяной узел в кулак величиной.
Нагой, лысый, окутанный пламенем, Делианн вышагивал по ступеням парадного, оставляя на пурпурной дорожке выжженные следы.
Все расступились, кроме одного из огров - не то самого храброго, не то самого тупого. Тот попытался ткнуть гостя алебардой. Едва коснувшись объявшего Делианна пламени, клинок растаял и стек лужицей жидкой стали к ногам, а древко до половины обуглилось.
Пламя отражалось в глазах, окрашиваясь цветами ужаса.
- Я пришел повидать Кайрендал, - повторил Делианн. - У меня нет времени на любезности.
В воздухе перед ним соткалось палевое мерцание, и из ниоткуда, будто сквозь невидимую полуоткрытую дверь, выступила высокая фея.
Она была выше Делианна ростом и еще стройней, изящная, словно парящий сокол. Вечернее платье на ней сверкало, будто сотканное из алмазных нитей. Платиновые волосы были подняты высоко над остренькими ушками и уложены в экстравагантную сложную прическу. Глаза мерцали отражением цвета денег, будто вложенные в глазницы серебряные монетки. Тонкие губы разошлись в безрадостной улыбке, обнажив длинные, игольно-острые зубки. Ноготь на указательном пальце правой руки был подточен и накрашен так, чтобы напоминать стальной орлиный коготь.
- Ты знаешь, - заметила она, - как показать себя. Ищешь работу?
Какое-то мгновение Делианн не мог заставить себя ответить.
- Кайрендал... - проговорил он сквозь завесу огня.
- Прошу прощения, - перебила она легкомысленно, - что встретила неподобающим образом. На мне слишком много одежды. Просто позор.
Она даже не повела плечами, но платье каким-то образом соскользнуло, собравшись лужицей у ног. Она шагнула вперед, нагая, как и Делианн, совершенно спокойная, и протянула ему руку:
- Так лучше?
У Делианна отвалилась челюсть. Соски Кайрендал были выкрашены в тот же цвет, что и глаза, и казались твердыми, как металл, под который маскировались. И в этот миг полнейшего остолбенения пламень, защищавший его, погас.
А он даже не заметил мерцания Оболочки Кайрендал и в какой-то тошнотворный миг осознал, почему: ее вообще не было здесь. Он видел перед собою фантазм, вложенный в его и только его разум из какого-то безопасного места. А покуда он пялился, Кайрендал перенастроила Щит над головой, отрезав его от Силы.
Ему показалось, что он свалял большого дурака.
Он только начал протягивать свою Оболочку в другую сторону, когда на голову ему кто-то набросил плотную сетку из тяжелых холодных нитей, и стоило ловушке сомкнуться, как видение Кайрендал и сброшенного платья перед ним сгинуло, будто стертое невидимой рукой. Тяжелая рука сбила перворожденного с ног, а он не мог притянуть к себе ни капли Силы, чтобы укрепить мышцы и разорвать сетку - на ней вспыхивали алые огни противочар, блокирующих все его попытки. Один из огров поднял пленника за ногу и сунул в сетку, как котенка, собрав ее наподобие мешка.
- Ты небоззь не ззнать, какие жжтуки у городззких в моде, пока бродижжь в пужже, а, лежжак?

3

Кресло было тяжелое. Очень крепкое - из толстых досок твердого клена и вдобавок прибитое к полу. Цепь, приковывавшая левое запястье Делианна к правой лодыжке, была намотана на перекладину между ножками.
Огру потребовалось не больше пяти минут, чтобы убедительно доказать вытряхнутому из мешка Делианну, что тот не сможет притянуть к себе достаточно Силы, чтобы зажечь свечку. Нечто неведомое в стенах комнаты отсекало чародея от источника колдовских чар так же надежно, как сетка. Доказательство по-огричьи было простым: он быстро, ловко и безжалостно измолотил Делианна ороговелыми кулачищами до потери сознания. Потом надел на пленника кандалы и ушел.
Делианн сидел лицом к голой серой стене. На ней виднелись смутные бурые разводы - должно быть, старая, не до конца стертая кровь. Извернувшись в кресле, Делианн мог наблюдать за входной дверью, но избитое тело при этом быстро наливалось болью. Вздохнув, чародей отказался от борьбы и уставился в стену. В комнате было зябко; кандалы леденили руку и ногу, по всему телу бежали мурашки. Очень долго не происходило ничего. Оставалось только дрожать от холода и прислушиваться к собственному дыханию.
Наконец дверь за спиной отворилась. Повернувшись, Делианн увидел, как входит Кайрендал, и не смог сдержать стона. Хозяйка «Чужих игр» выглядела в точности такой, какой представил ее фантазм. Она не скользила над полом, но двигалась слишком плавно, чтобы это можно было назвать просто ходьбой. Рядом с ней маячила здоровенная огриллониха в мешковатом балахоне, поигрывая сплетенной из кожаных лент дубинкой длиной - и толщиной - в руку Делианна.
В руке Кайрендал держала, перекатывая в пальцах, что-то маленькое и круглое, вроде орешка.
- Тебе никто не рассказывал, - пробормотала она рассеянно, - что бывает с маленькими эльфами, когда те играют с огнем?
- Не зови меня эльфом, - промолвил Делианн неторопливо. - Я сносил эту кличку от хумансов, и от огриллонов. От тебя я оскорбления слушать не обязан.
- Это, - перебила его Кайрендал, - не ответ на мой вопрос.
Незримая рука впилась ледяными когтями в живот, свернув кишки в комок боли. Делианн мучительно всхлипнул, глаза заволокло алым туманом, но даже сейчас он не был совершенно беспомощен. С легкостью, скрываемой гримасой боли на искаженном лице, он настроил свою Оболочку на чары Кайрендал, присосавшись к потоку ослепительной зелени, текущему от ее призрачной Оболочки ему в живот. Он черпал ее энергию и с ее помощью строил отводку, чтобы использовать все большую долю Силы, терзавшей его, - ментальный шунт, направлявший Силу в Оболочку Делианна вместо физического тела.
Узел развязался, и чародей изготовился к ответному удару. Стягивать Силу в этой комнате хозяйка заведения могла не больше, чем ее пленник. Эта штуковинка у нее в руке, должно быть, грифоний камень. Делианн подстроил свою Оболочку в тот диапазон, где Кайрендал вовсе не должна была ее заметить, и протянул щуп...
- Так я и думала, что ты попытаешься, - заметила фейа.
Она бросила короткий взгляд огриллонихе, и та огрела Делианна кожаной дубинкой по темени с такой силой, что в голове у перворожденного взорвался фейерверк. Колдовское зрение оставило его.
Кайрендал оскалилась.
Стальные когти впились под ребра, рванули желудок. Делианна согнуло пополам, и после нескольких спазмов мучительно вывернуло прямо на голые ноги. Кайрендал отступила на шаг, чтобы не испачкать вечерние туфли на высоких каблуках.
Когда чародей нашел в себе силы поднять голову, Кайрендал смотрела на него, состроив на точеном лице дружелюбную мину. Запах блевотины ее словно не беспокоил.
- Свое положение ты осознал. Теперь попробуй войти в мое. Меньше чем через час поднимется занавес и начнется шоу, которое я планировала устроить больше года. Я собрала артистов со всей Империи, из Липке - из Ч'рранта, пропади он пропадом! Только своих я вложила в эту затею семьдесят восемь тысяч ройялов, а мои партнеры - еще больше. И это такие партнеры, которые оправданий не слушают. Если не будет прибыли, они станут по очереди трахать меня в задницу, пока я не сдохну от потери крови.
Каждое ругательство она произносила со сдержанным удовлетворением, будто радуясь, что хотя бы в этой камере может изъясняться так, как считает нужным.
- А теперь какой-то тронутый урод, назвавшись Принцем-подменышем, разбрасывается огненными чарами, как в самом страшном кошмаре людского тавматурга, и я хочу знать, что происходит. Ты кейнист, так?
Делианн покачал головой.
- Я даже не знаю, кто это такие.
- Не дури мне голову, хрен. У меня сегодня в зале два епископа и архидьякон, сучий потрох, церкви Возлюбленных Детей Ма'элКота. Я знала, я точно знала, что какой-нибудь тронутый ублюдок-кейнист попробует их достать.
- Я не кейнист. Не понимаю, почему меня все время с ними сравнивают.
Кайрендал фыркнула.
- Тем хуже для тебя. Все просто, хрен: я хочу знать, кто ты такой, кто тебя послал и что ты затеял, и времени, чтобы все это выяснить, у меня очень немного. Поэтому я буду тебя пытать, покуда мне не понравятся твои ответы. Понял?
- Мне нужна твоя помощь, - проговорил Делианн.
Кайрендал стиснула в руке грифоний камень так, что алые струйки Силы задымились вокруг кулака.
- Ты выбрал странный способ просить о ней, - процедила она сквозь зубы.
- Я пришел не просить, - отрезал он. - Я не стал бы злоупотреблять старой дружбой. Я Делианн Митондионн, младший наследник Короля Сумерек, и клятвой верности, которую ты давала моему отцу, я требую от тебя службы.
- Ты с кем, по-твоему, разговариваешь, хмырь?! - недоверчиво поинтересовалась Кайрендал, обходя кресло, как будто нагое, безволосое, опаленное жаром тело могло лучше выглядеть в другом ракурсе. - Лешаков ты мог бы запугать, только сейчас ты в большом городе. У меня осведомители по всему континенту, урод. Для начала: принц Делианн мертв. Уже не один год мертв, скорей всего. Его место занял актир, двойник - и не рассказывай мне, будто актири не бывает. Я-то знаю лучше. А этого актира-двойника убили две недели назад по другую сторону Божьих Зубов. Один из принцев дома Митондионн раскусил его, и актир на него напал. Свита принца зарубила его.
- Торронелл, - уточнил Делианн, и его обожженное лицо исказилось душевной болью. - Это все правда. Почти.
- Почти?
Делианн едва приметно усмехнулся.
- Я не самозванец, и я жив.
Кайрендал фыркнула.
- А вот тебе на закуску, хрен собачий: я знала подменыша. Он служил у меня охранником в «Экзотической любви» добрых двадцать пять лет назад, до того, как его приняли в доме Митондионн. Служил почти год, и я тесно с ним познакомилась, если понимаешь. И ты - не он.
- Уверена, Кир? - грустно спросил Делианн. - Дорисуй мне волосы и брови - неужели я правда так изменился?
В первый раз за все время она посмотрела на него внимательно. Нахмурилась, ощерив зубы, словно увиденное пугало ее.
- Сходство есть, - призналась она нехотя. - Но ты постарел... постарел, как хуманс...
- А я и есть человек, - ответил Делианн. - И всегда им был. Я Делианн.
Кайрендал выпрямилась и помотала головой, будто отвергая увиденное, отрицая неоспоримое.
- Даже будь ты подменышем, я не стала бы помогать тебе. Я ничего не должна ублюдку. Или его долбаному Королю Сумерек. Что я видела от них? - Радужные полосы катились по ее Оболочке, не смешиваясь, точно по мыльному пузырю на солнце. - Я все еще не услышала причины, по которой Тчако не следует прибить тебя и выбросить тело в реку.
Делианн понимал, что это не пустая угроза. Он видел ее кулаки, стиснутые так крепко, что длинные острые ногти до крови царапали запястья. Она обезумела, глухая к доводам рассудка, и была опасна, как раненый медведь. Он понимал ее - полностью, без труда.
Он чувствовал себя так же.
Он всегда считал себя героем, одним из «хороших парней», из тех, кто может противопоставить миру свой закон, провести черту, переступить которую не решится ни при каких обстоятельствах. Он с готовностью отдал бы жизнь, прежде чем совершить то, что собрался сделать сейчас; выбор оставался за ним. Но если сейчас он предпочтет смерть бесчестию, то сделает выбор не за себя, а за миллионы душ - миллионы, у которых никакого выбора уже не будет.
- Если ты отречешься от долга перед моим отцом, - вымолвил он, - гибель Первого племени будет на твоей совести, Кайрендал. Через два года мы исчезнем с лица земли.
Но этим он просто тянул время, отсрочивал неотвратимое; он уже понял, что словами не тронет сердца хозяйки «Чужих игр».
- У меня нет времени на эти игры.
Она подала знак Тчако, и кожаная дубинка вновь обрушилась на голову Делианна, забрызгав поле зрения яркими искрами.
Когда он поднял глаза, по шее его потекла теплая струйка - значит, от удара разошелся шрам на голове... или, подумалось ему мимолетно, рядом появилась новая рана.
- Все, что ты можешь со мной сделать, не изменит правды, - тихо проговорил он.
- Я еще не услышала от тебя правды, - прорычала Кайрендал, грозно поднимая грифоний камень.
- Ты не слышала ничего, кроме правды.
Рычание перешло в разочарованный визг, и пальцы стиснули камушек. Боль вбуравилась в живот Делианну - он согнулся, раздираемый сухими рвотными спазмами. Под ложечкой жгло, будто он наглотался горячих углей, но чародей даже не сделал попытки перетянуть на себя часть ее Оболочки и тем защититься. Именно этой атаки он ждал.
Настроив свой мозг на тот канал связи, что создала Кайрендал между их Оболочками, он открылся боли, принял ее, притянул к сердцевине своего бытия, хотя переносимые им муки грозили погасить рассудок, словно свечу. Это было как покаяние в том, что он сделает затем.
В последний миг некое предчувствие подсказало ей, что вознамерился сделать пленник, и Оболочка Кайрендал вспыхнула всеми цветами ужаса. Только тогда она начала сопротивляться, отчаянно, как бьется загнанный в глубочайший угол собственного логова зверь. Взвыла раз, тонко и отчаянно...
И тогда через связавшую их пуповину Делианн открыл ей душу.

4

Образы льются беспрерывным рваным потоком, непонятные, невообразимые; взгляд одновременно изнутри и снаружи, когда смотришь и видишь: забрызганные блевотиной босые ноги, острые каблуки, боль в животе и боль под сердцем от пытки, полыхающее чучело на темных ступенях парадного и снова - глядя из огня на тающее лезвие алебарды - металл стекает пламенной лужицей на горящий ковер...
ЧТО ТЫ СО МНОЙ ДЕЛАЕШЬ?!
Тс-с, все, поздно трепыхаться, терпи...
Образы сплетаются, выстаиваясь чередой, последовательно: прогулка по изменившемуся, ужасающе полузнакомому Городу Чужаков, разговор со стражей, сценка с карманником. Все быстрее: прыжок с речной баржи, шелковое касание воды, пламя и крики, жестокая хватка старшого-огриллона...
Что это?
Моя жизнь.
Долгие дни со шваброй на палубе, с топориком в зарослях, в воде среди комьев плавника - опасная, утомительная работа палубной крысы на Великом Шамбайгене. И другие дни: в долгом одиноком пути с Божьих Зубов, где каждый шаг - новое проявление боли, через лес, вдоль ручья, чтобы не остаться без воды, питаясь Силой, чарами удерживая кроликов и белок на месте, покуда те не подпускали к себе так близко, что руками можно было сломать им шеи. Поначалу опаляешь куски мяса вызванным мыслью огоньком, но по мере того, как проходят дни и иссякают силы, резервы чар сокращаются, и язык обжигает кровавый привкус сырого мяса.
Это наши жизни?
Наша жизнь.
Мы - Делианн.
Часы, проведенные в агонии, когда вытекают из тела силы; дни, проведенные в колдовском трансе, когда он сражался с шоком и усталостью при помощи Силы, наращивая слой за слоем кальций на обломках кости, жалея, что слишком плохо понимает ремесло целителя, мечтая набраться сил, чтобы ровно зарастить перелом - и все равно делая ошибки, оставив инфекционный очаг в левой бедренной кости, криво зарастив правую голень, - и силой мысли отгоняя отчаяние, разжимая стискивающий сердце черный кулак...
Мы не понимаем.
Терпи. Осталось недолго.
Проснуться на осыпи у подножия обрыва и удивиться, что еще жив, чувствовать, как трутся друг о друга обломки костей в ногах при каждом движении, видеть высоко наверху лик брата, окаймленный на миг прозрачным иссиня-белым нимбом высоких перистых облаков. Я наблюдаю, как лицо исчезает за краем и небо за обрывом пустеет, безразличное и чистое...
Как меня бросают умирать.
Мы все еще не понимаем.
Никакого «мы» нет.
Я понимаю.
Это моя жизнь.
Я Делианн.

5

Я стою на краю обрыва, глядя на рудники, покуда Кюлланни и Финналл поют Песнь войны.
Далеко-далеко внизу и до самого края ясных вечерних небес земля изъязвлена, будто лик луны, пустошь с кратерами и отвалами. Сами горы покрыты шрамами, источены, будто неведомый бог отхватил то тут, то там по куску. А по этой неживой земле мечутся фигурки рабочих, как черные точки: ворочают землю, ведут сливные трубы, вгрызаются в камень и рыгают смоляным дымом, покуда хрустально чистый горны воздух не начинает обходить стороной их владения - свод из дыма и пыли, накрывающий преисподнюю.
А чуть поближе - та ограда, которую описывала Л'жаннелла, чудовище из стали и проволоки на фоне дымного марева, разукрашенное смутно видимыми телами.
Это хуже, чем я боялся, хуже, чем я мог даже представить себе. За пять недолгих дней мир, в котором я жил, прогнил изнутри и рухнул, будто проеденный кислотой. Все, что я считал неизменным и прочным, обернулось промокашкой и тонким стеклом.
- Это слепой бог, - сурово шепчет Торронелл, так тихо, что один я могу слышать его, и повторяет погромче, охватывая взмахом руки не только руины Алмазного колодца и Забожье, но и все, что случилось с тех пор, как мы сошли с Северо-западного тракта. - Все это работа слепого бога. Нарушена дил-Т'Лланн, и слепой бог последовал за нами с Тихой земли.
Из всех нас один я понимаю, что Ррони выражается отнюдь не метафорически.
Торронелл принимается расхаживать кругами, и лицо его темнеет от раздумий. Только сейчас на черепе его начинает пробиваться щетина - отрастают волосы, сожженные мною в попытке спасти ему жизнь. Я следую за ним, стараясь держаться между ним и нашими тремя спутниками. Здоров он или нет, я обязан считать его зараженным.
Даже то, что Ррони приказал нам выйти сюда, на этот утес, свидетельствует о том, что рассудок его помрачен. Я бы рад думать, что это лишь наследство того ужаса, что мы пережили за прошедшую неделю, но начинаю терять надежду. Боюсь, что мне придется убить его.
Кюлланни и Финналл все поют, а я уже не могу больше.
Это безумие надо остановить прежде начала, и никто другой не сделает этого за меня.
- Нет, - хриплю я. - Не надо войны. Плевать, что они творят. Войны не будет.
Кюлланни и Финналл умолкают; и они, и Л'жаннелла будто не видят меня. Отворачиваются и глядят на Торронелла. Глаза его лихорадочно блестят.
- Или вы не понимаете? - спрашивает он. - Я скажу вам, почему он не желает вступать в войну с этими хумансами. Сливаемся.
- Но проклятие... - возражает Л'жаннелла.
- Ложь! - сплевывает Торронелл. - Еще одна делианнова ложь. Сливаемся.
Боже, господи боже, он правда болен после всего, что мы перенесли, он все-таки болен, и мне придется... придется... Я стискиваю в руке эфес рапиры под широкой гардой, мечтая вместо этого вонзить клинок в собственное сердце. Но самое страшное, что это не выход: моя смерть ничего не решает.
А его смерть спасет мир.
Я пытаюсь выхватить шпагу, но руки не слушаются. Как я до этого дошел? Как я до такого докатился?!
Ну почему я?!
Потому что больше некому. Вот и весь ответ.
Я вытаскиваю клинок, и по серебряному лезвию пробегает блик вечернего солнца. Соединенные Оболочки моих спутников играют слепящей живой зеленью слияния. Они смотрят на меня: Л'жаннелла, Кюлланни и Финналл - с недоверчивым изумлением, Торронелл - с горьким торжеством.
- Видите?! - скрежещет он. - Эти артане не от мира сего - они актири! Он один из них! Он! Проклятый актир!
То же самое он, должно быть, повторял про себя, от рассудка к рассудку, через слияние, где невозможно скрыть истины. Слияние не даст солгать. Они услышали обо мне правду и знают это.
- Он хочет убить меня! Он хочет всех нас убить!
В это он тоже верит. Это даже почти правда. Вирус, пожирающий его мозг, дает достаточно убежденности в собственных словах, чтобы завершить дело. Ответить я могу только одним способом - сделав выпад. Бритвенно-острый кончик рапиры устремляется к его сердцу.
Финналл успевает заслонить своего принца собственным телом. Лезвие пронзает ее тело под реберной дугой, легко рассекая мышцы и печень, покуда острие не цепляется за позвоночник. Содрогаясь от неуютного холода в животе, слишком свежего, чтобы восприниматься как боль, она хватается обеими руками за клинок и, падая, вырывает его из моей ослабевшей руки.
Господи, Финналл...
Но я не могу остановиться. Мой народ, мой мир... у них нет иного защитника.
Опыт четвертьвековой давности, из додзё студийной Консерватории, напоминает мне, как убивать людей голыми руками. Я бросаюсь к Торронеллу, но тот с воплем отшатывается - и он все еще мой Ррони, мой брат, и секундное колебание губит меня.
Сверкает меч Кюлланни - я вижу это уголком глаза и едва успеваю отпрыгнуть, разворачиваясь к нему. В ушах стоит голос моего наставника: «Когда у твоего врага есть меч, а у тебя нет - драпай как подорванный!»
Не вариант.
«Отойди с линии атаки, изувечь ему руку. Дерись не с клинком, а с врагом».
Кюлланни поднимает меч, прыгает на меня. Я пропускаю его, тянусь к локтю, но в тот самый момент с язвительным глухим «бац!» что-то обрушивается мне на голову. В глазах вспыхивают белые искры, ноги подкашиваются. Я отступаю, не останавливаясь, прикрывая руками жизненно важные органы от новых ударов.
В руке Торронелла окровавленный меч.
Он треснул меня по голове. Мечом.
Я отступаю еще на шаг, и нога моя не находит опоры.
Ступня моя проваливается, и тело следует за ней, я лечу, лечу, лечу, только вот опора все же найдется, это только кажется, что ее нет в природе, пока стена обрыва проносится мимо. Я врезаюсь в уступ скалы, отскакиваю, как мячик, лечу дальше. Что-то ломается с громким хрустом - судя по звуку, нога.
Последний удар отзывается в голове вспышкой бесцветного огня. И темнота.

6

Л'жаннелла сидит по другую сторону прогалины, подальше от прогоревших углей вчерашнего костра, съежившись и дрожа, хотя утро совсем теплое. В Слиянии ей отказано моей командой - моей ложью, так что ей приходится описывать пережитый ужас просто словами. Язык складывался не для того, чтобы нести такой непосильный груз, но хриплый, дрожащий, бесцветный голос передает то, что не вместилось в слова. Самые светлые из моих воспоминаний - как смеется Л'жаннелла над удачным розыгрышем, даже если сама стала его жертвой. Видеть ее в такой тоске и беспредельном ужасе так же мучительно, как слышать ее рассказ.
Теперь мы знаем, почему так долго не откликались камнеплеты Алмазного колодца. Ясна и судьба посланцев, которых отправил мой отец, чтобы выяснить судьбу подгорного народа. Кровь гремит в ушах, заглушая слова, но смысла ей не заглушить.
Крошечное сонное людское герцогство Забожье, мало населенное до недавних пор лишь мирными пахарями, - кроме плодов земли, эта страна могла предложить миру лишь гостеприимство, которым пользовались путники на Северо-западном тракте, - превратилось в колоссальный жадный до новых владений муравейник. Под водительством загадочного народа, назвавшегося артанами, Забожье сглотнуло Алмазный колодец, будто и не стояло тысячу лет свободное владение камнеплетов. Горы, которые так ценили их насельники, превратились в омертвелую пустошь, покрытую карьерами и разглоданную колоссальными машинами, выгрызавшими из горных склонов сотни долгих тонн камня в день.
А дальше - хуже. Дежа вю стискивает мне глотку, когда Л'жаннелла начинает описывать машины в карьерах: титанические громады ковшей, рыгающих черным дымом и ревущих от голода, плуги на колесах, соединенных плоскими железными цепями. Я вижу машины своим мысленным взором - полагаю, ясней, чем сама разведчица. Я вырос обок с ними.
Мой отец - мой первый отец, отец по крови - управляет компанией, которая строит такие вот машины, и я нутром чую, кто такие эти артане.
Потом она рассказывает об ограде вокруг карьеров, ограде на стальных столбах, заплетенных проволокой. Пальцем прочерчивая в воздухе изгибы стали, она описывает витки проволоки по верху ограды и торчащие по всей длине мотка короткие лезвия. Это я тоже могу представить вполне ясно: собранный из секций забор, и поверху пущена колючая проволока.
Торронелл ловит мой взгляд, и сквозь блеклую пленку пота, покрывшую его лицо, проглядывает осуждение. Он догадался. Открывает рот, будто собираясь заговорить, и тут же захлопывает, делая вид, что отвернулся, и только напоследок хитро косится на меня налитым кровью глазом.
Боже - все боги, боги людей, если вы меня слышите, - пусть только его пробьет пот от страха и омерзения. Не от лихорадки. Пусть в этом взгляде горит простая ненависть.
Л'жаннелла продолжает безжалостно. По всей длине ограды, миля за милей, развешаны тела - трупы, скелеты, на иных еще сохранились обрывки одежды, все больше камнеплеты, немного перворожденных, даже пара крошечных древолазов, - ноги не касаются земли, раскинутые руки примотаны к ограде той же проволокой. Распяты.
Распяты артанами.
Я не могу смотреть на Торронелла. Если я хотя бы голову поверну в его сторону, хоть краешек лица его увижу, я начну оправдываться, слова посыплются с языка, как бы ни стремился я их удержать. «Но это не мой народ! - хочу прокричать я. - Это не мой народ сотворил! Это кто-то другой, некто чужой, в ком нет ни капли моей крови, ни толики моего дыхания!» В свои годы, когда следовало бы давно привыкнуть, я все еще цепенею порой от омерзения при виде тех ужасов, на которые мы способны.
Двадцать семь лет прожив под личиной перворожденного чародея, я до сих пор способен ненавидеть себя за то, что я - человек.
Но перед Л'жаннеллой я не могу этого показать. Тайна моего происхождения принадлежит дому Митондионн, самому Т'фарреллу Вороньему Крылу, как было со дня моего приятия, и не мне ее раскрывать.
Я успеваю отвлечься раздумьями, как Л'жаннелла вновь обращает на себя мое внимание. Теперь я понимаю, почему она в одиночку вернулась, чтобы рассказать об увиденном, оставив позади Кюлланни и Финналл.
- Они наблюдают и ждут, когда мы к ним присоединимся. А пока ждут - сочиняют Песнь войны.
Я чувствую, как буравит мой висок пламенный взор Торронелла, и не осмеливаюсь оглянуться.
- Они не вправе...
- А как иначе? - впервые подает хриплый, скрежещущий голос Торронелл.
- Песнь не прозвучит без дозволения дома Митондионн, - поясняет Л'жаннелла, - но, Подменыш, Алмазный колодец находился под защитой твоего дома более тысячи лет, со времен Панчаселла Бессчастного. Камнеплеты колодца - родня нам. Разве погибель их родины - недостаточно важная тема для Песни войны?
- Не в том дело.
- Тогда в чем? - горько хрипит Торронелл. - В чем? Скажи!
- Подменыш, - продолжает Л'жаннелла, прежде чем я успеваю найти слова, - хумансы Забожья уже объявили нам войну. Посланцы твоего отца - или ты не слышал меня? Тела их развешаны на той ограде! На тех столбах висит тело Квеллиара - брата Финналл! Он убит! Можешь ты вспомнить его смех и не возжаждать крови?!
Неважно. Мучительная боль под сердцем грозит стиснуть глотку, оставив несказанными последние слова, но я нахожу силы вытолкнуть их.
- Не надо войны. Войны не будет.
Торронелл поднимается на ноги.
- Это не тебе решать. Старший здесь я. Мы пойдем слушать их Песню.
- Ррони! Нет, черт! Ты не знаешь, во что ввязываешься!
- А ты знаешь? Откуда? Или ты хочешь объяснить?
Он знает, что я не могу - по крайней мере при Л'жаннелле. Он что, вправду болен? Поэтому он меня подзуживает?
Придется ли мне его убить?
Торронелл смотрит на меня так, будто мысли мои написаны на лбу. Ждет решения.
Я уже решил: сдаюсь. Разве у меня есть выбор?
- Ладно, - обреченно говорю я. - Пойдем слушать Песню.

7

- Я прекрасно себя чувствую, - напряженно произносит Ррони, облизывая губы. Он сидит лицом к костру, и мне хочется верить, что румянец на его щеках лишь от жара близкого пламени. - Прошло четыре дня. Если бы я заразился, лихорадка уже началась бы, верно? - В глазах его стоит живой ужас. - Верно?
Оба мы одеты в чистое - сменную одежду из седельных сумок. Стреноженные кони пасутся невдалеке. Мы сидим на валежнике у крошечного костерка. Мои волосы начинают отрастать - бесцветная щетина, от которой череп похож на наждачку. Голова Ррони еще блестит обожженной лысиной.
Губа Торронелла рассечена, на лице раздутый лиловый синяк моей работы. С тех пор, как Ррони очнулся, он все сильней сопротивлялся тому, чтобы открыть душу целительному уюту Слияния; за эти четыре дня мы больше беседовали вслух, чем за последние десять лет.
Я тоскую по Слиянию, тоскую по той близости, что мы разделяли с братом, и мечтаю бесплодно о том, чтобы воспользоваться им, но даже не упоминаю об этом. Не могу. Под ложечкой копится тошнотворная мука, подсказывая, что я не хочу на самом деле разделить те чувства, что скрывает Торронелл. Поэтому я только киваю неуверенно, полагаясь на то, что темнота и неровный свет костра скроют выражение моего лица.
- Да, четыре. Кажется. Я не уверен.
- Как ты можешь не быть уверен? - шипит Ррони.
Я же не могу включить монитор и посмотреть!
Но этого я не могу сказать - Ррони и так плохо.
У меня нет секретов от брата. Ррони знал правду двадцать пять лет назад, еще до моего принятия. О таком не упоминают при наших спутниках; мое истинное происхождение остается тщательно скрываемой тайной дома Митондионн. Все - или почти все, не исключая наших товарищей, - знают, что у меня есть своя тайна, но и не подозревают, в чем она заключается. Все полагают, что я мул, одно из редкостных и жалких созданий, что появляются на свет от насилия хумансов над перворожденной. Считается, что мое прозвание - Подменыш - лишь вежливый эвфемизм.
Истина куда страшнее.
Я должен принять ее. После всего, что случилось, отрицать прошлое или бежать от него уже невозможно. Я актир.
Не актер, нет; мои ощущения никогда не передавались на Землю, чтобы Студия могла распродать их зевакам. Но актир - безусловно, ибо я на Земле родился. Родился человеком. Внешность перворожденного мне придали в Консерватории на острове Наксос при помощи косметических операций.
Меня зовут Сорен Кристиан Хансен. Двадцать два года я жил человеком - достаточно долго, чтобы окончить Коллеж боевой тавматургии при Студии, достаточно долго, чтобы фримодом отправиться в Поднебесье, якобы для тренировки. А там я сбросил людскую оболочку, словно сухие ошметки лопнувшей куколки, и расправил эльфийские крыла.
В первые годы, прожитые под личиной Делианна, я едва мог вспомнить свое настоящее имя, не говоря о том, чтобы произнести вслух, но гипнотические барьеры, установленные Студией, со временем стираются, если их не подновлять. Уже не один десяток лет я имел право поведать о себе правду, но так и не собрался.
Я уже не уверен, в чем она заключается.
Я едва помню Сорена Кристиана Хансена: от него остались только воспоминания мальчишки, пытавшегося скрасить детство фантазиями о том, что он - незаконнорожденный сын Фрейи, владыка лиосальфар. Мальчишки, мечтавшего только об одном - стать перворожденным чародеем. Двадцать семь лет, более половины жизни, я пробыл Делианном Подменышем и почти двадцать пять - принцем Делианном Митондионном, приемным сыном Т'фаррелла Вороньего Крыла.
Моя людская родня давно считала меня мертвым и вряд ли оплакивала. У Хансенов были и другие сыновья, а в семье выдающихся бизнесменов, таких, как Хансены из «Фабрик Ильмаринен», Сорен Кристиан был не только сыном и братом, но и ценным товаром.
Я не тоскую по ним. Мне не нравилось быть человеком, тем паче бизнесменом. Я не способен обманываться ностальгическими иллюзиями, которые поманили бы меня обратно в тесный мирок узких людишек, привилегий и прибылей, в котором варилось мое бывшее семейство. Я оставил Землю позади, стряхнул, как страшный сон, и на полжизни отдался мечте. Я никогда не думал, что этот четвертьвековой давности ужас отыщет меня, протянет лапу и вырвет сердце.
Ррони, сердце мое... только не поступай так со мной. Только не умирай.
Торронелл после меня младший из наследников дома Митондионн. Родился он триста семьдесят три года тому назад, и, как считаю я, сорокадевятилетний, существо столь древнее не может просто так отдать концы. Господи боже, он родился в тот год, когда Дарвин отплыл в море на борту «Бигля», - как он может сейчас умереть?
- Я же говорю, - повторяю я, - я же не в школе это изучал. ВРИЧ уничтожили за сто лет до моего рождения.
- Предположительно, - ядовито добавляет Ррони.
Я киваю.
- Все, что я помню, это романы Чумных лет. Я их в детстве много читал. Романы - это как... как эпические поэмы. Ты можешь много знать о мятеже Джерета, но вряд ли прочтешь на память полный текст Завета Пиришанта.
Ррони отворачивается.
- Это людская история.
- Мне помнится, что инкубационный период ВРИЧ составляет примерно четыре дня. А может, и десять, или двадцать, или месяц. Не знаю. Романисты порой вольно обходятся с фактами - а это может быть вообще другой штамм. Вирусы мутируют... ну, меняют свойства, и признаки болезни, и результат. Говорят, так и образовался сам вирус РИЧ.
Эту тираду я повторял уже с десяток раз за последние четыре дня. Каждый раз я перечислял все, что мне известно о болезни, и все, чего мне неизвестно, с той же терпеливой, неспешной дотошностью. Скорбный ритуал каким-то образом помогал Ррони держаться, позволял поверить, что я мог попросту ошибиться. Иного утешения я не мог ему дать.
- Как я могу умереть от хуманской хвори? - снова и снова спрашивал Ррони. - Мы даже не одной породы!
У меня на это был только один ответ.
- Не знаю.
Все, что я могу сказать, - что бешенство, изначальная, природная форма ВРИЧ, - поражает всех млекопитающих. Если инфекция развилась, летальный исход неизбежен. Никаких процентов, никаких лекарств, никаких апелляций. ВРИЧ - хуже. Намного хуже: быстрее развивается и куда более заразен. ВРИЧ персистирует в окружающей среде, образуя в отсутствие теплокровного хозяина споры, сохраняющие активность на протяжении месяцев.
И передается он воздушно-капельным путем.
Мне остается лишь молиться, что я успел.
Перворожденный, которого я убил в той деревне, стоит у меня за плечом днем и ночью. Из головы не идет, как день за днем должна была развиваться в нем зараза. Сколько еще он прожил бы в муках? Несколько суток? Неделю? Более жуткую смерть трудно себе представить. Иногда, в моих снах, у мертвеца оказывается лицо Ррони.
А иногда лицо самого Короля Сумерек.
Помню, как стоял в очереди вместе с другими детьми бизнесменов. Мне было пять лет. Помню, как прижалось к бедру холодное дуло иньектора, и короткий болезненный укол - прививку. На глаза навернулись слезы, но я сморгнул их, не издав ни звука. Случай был торжественный, обряд перехода в касту; прививка была моим пропуском в мир, и я принял ее, как подобает бизнесмену. Никогда не думал, что сейчас, сорок лет спустя, от того короткого укола будет зависеть судьба мира.
- Так сколько еще нам ждать? - бормочет Ррони, вывязывая узлы из белых от натуги пальцев. - Когда мы решим, умру я или буду жить? Вот-вот вернутся с разведки остальные - должны были явиться еще к прошлому закату. И что тогда? Что мы скажем им? Как убережем их от заразы? - Он с жалобным видом кивает на лошадей: - Если я заражен, то даже Нюллу и Пасси придется уничтожить - как ты уничтожил деревню.
Ррони и его скакуны... он часто говаривал, что лошадь суть совершеннейшее выражение Т'налларанн: сильные, быстрые, верные, яростные защитники, верные сверх возможного. Сейчас его обращенный к ним взор отяжелел от предчувствия погибели.
- Любая живая тварь может принести заразу в наши поселки, наши города. Так что нам придется убивать, и убивать, и убивать, пока здешние земли не превратятся в пустыню, ибо твой ВРИЧ может распространиться через любое создание... кроме тебя, - с горечью заканчивает он.
Я не поднимаю глаз.
- Будем держаться версии о проклятье.
- Они поймут, что мы врем.
- Они это уже знают, - напоминаю я. - Но не догадаются, в чем правда.
За несколько суматошных минут после того, как я спалил деревню, мне удалось придумать весьма жалкое объяснение своих действий: я вообще никудышный лжец. Друзьям я крикнул издалека что-то про могучее проклятье, наложенное на деревню и сгубившее ее обитателей до единого, а затем перекинувшееся на нас с Ррони, стоило нам зайти туда. Я заявил, будто опасаюсь, что проклятие сможет коснуться их через магическое слияние Оболочек, и отказался от любого контакта - телесного или мысленного.
Я приказал остальным членам отряда двигаться на северо-восток, к горам, продолжая разведку. Помните наш наказ, говорил я, нет ничего важнее задачи, мы должны узнать, что случилось с Алмазным колодцем. А мы с Ррони останемся здесь, чтобы изучить действие проклятия и по возможности избавиться от него. Спорить никто не стал. История вышла неправдоподобная, но чего не бывает в жизни... кроме того, я их принц.
- Не нравится мне это, - бурчит Ррони. - Они наши друзья. Они имеют право знать правду.
Не поднимая глаз, я качаю головой. Посмотреть ему в лицо я не могу.
- Такого они не заслужили. Расскажи правду о ВРИЧ, и придется поведать, откуда нам все это известно. Придется объяснить, что меня зараза не берет. А как только откроется это, обо всем остальном забудут. Они смогут думать только о том, как мы их предали.

Предыдущая страница 7 Следующая страница


Клинок Тишалла 8

Ррони отворачивается. Согбенная спина почти заслоняет макушку голого обожженного черепа.
- Может, так и есть... - хрипло шепчет он.
Я гляжу в огонь. Ответить я не рискую, а глянуть в лицо брату боюсь.
- Это совершил твой народ, - продолжает Ррони. Слова вытекают из него, словно капли желчи - тягучие и горькие, словно вздувающийся пузырь ненависти выдавливает их.
- Ррони, не надо. Вы мой народ..
- Твой народ... сотворил этот ужас. Невежественные говорят, будто актири насилуют, и убивают, и оскверняют все, чего касаются, ради развлечения. Возможно, те, кто утверждает это, не столь невежественны, как можно подумать. Как иначе объяснить это? Зачем еще вы сотворили бы такое со мной?
Сердце мое стискивает боль - раз, другой.
- Ты правда так думаешь, Ррони? Ты думаешь, что я сотворил с тобой это?
Торронелл молча отворачивается от костра в ночь. Знает, что ответа я не снесу.
Много-много лет назад, когда я оказался от наследия своей касты и перспектив актерской карьеры, я любил напоминать себе, что совершил это из особенного духовного благородства, ибо не мог наживаться на чужих страданиях... я был очень молод.
Использование киборгов-работяг в тяжелой промышленности, на фабриках «Ильмаринен» я воспринимал как равнозначное, с точки зрения морали, кровавому насилию, которое чинили среди туземцев Поднебесья известные актеры, поскольку и то, и другое требовало до определенной степени воспринимать людей как предметы. «Фабрики Ильмаринен» использовали киборгов-сборщиков как легко заменяемых и так же легко программируемых роботов. Актеры, даже те, что подвизались в героических амплуа, вынуждены были культивировать равное пренебрежение к жителям Поднебесья, которых волей-неволей убивали и калечили в ходе своих Приключений. Основой успеха Студии был пополняемый расходный запас «злодеев».
По мере того, как шли годы и я лучше узнавал себя, я понял постепенно, что мое решение мало общего имело с моралью и еще меньше - с благородством. Все упиралось в дело вкуса.
Я ненавижу убивать. Мне невыносимо причинять кому-то боль или даже осознавать, что боль причиняют ради меня. Возможно, дело тут в моем даре - способности влезать в шкуру другого человека, и моя эмпатия достигла такой тонкости, что каждый удар я заранее ощущаю на себе. Причина, в конечном итоге, не так важна, как результат: я не был, не мог быть и не мог стать убийцей.
Перворожденные не молятся. У нас нет богов в людском понимании этого слова. Наши духовные порывы коренятся в неистребимом, неотделимом родстве со сплетенной паутиной судеб. Мы касаемся источника Силы и находим его в себе. Сквозь нас течет кровь мира, как пронизывают ее жилы все сущее. Мы не просим милостей от жизни - мы чувствуем в ее ходе.
Но родился я человеком и на грани отчаяния возвращаюсь к обычаям предков.
Когда гаснут угли походного костра, в глухой ночи я безнадежно умоляю Т'налларанн, чтобы мне не пришлось убивать своего брата.

8

Серебряные сумерки пахнут кровью.
Я покачиваюсь с пятки на носок, стоя на краю мертвой деревни. Длинные кудри цвета лунного луча легко колышутся за ушами. По мере того как Т'ффар склоняется к западу и меркнет свет дня, мои хирургически подстроенные глаза отзываются. Оседающие хрупкие скелеты кривых домишек выглядят яркими и выпуклыми, словно хромированная бритва.
Паршивая идея. Дурацкая.
Но я все же посылаю на частоте Слияния сдвоенные образы: моих товарищей, скрытых опушкой леса, и себя, осторожно вступающего в мертвый поселок: «Оставайтесь на месте. Я иду».
Слияние возвращает мне в основном эхо тревоги и недовольства со стороны Л'жанеллы, Кюлланни и Финналл, настолько сильное, что шарахаются кони, и уксусно-язвительную добавку братца Торронелла: мертвая мартышка с моей физиономией, гниющая на груде пропитанных маслом бревен: «Не жди, что я стану поджигать твой погребальный костер, когда человечья кровь сгубит тебя, обезьяныш».
Я криво усмехаюсь, отправляя в ответ образ Ррони, придерживающего коня за уздцы, покуда я вылетаю из деревни на манер ошпаренной кошки: «Будьте наготове. Возможно, выйду я куда быстрей, чем захожу».
Едва заметный ветерок тревожит лес, покачивая ветви над головой и заставляя зеленые Оболочки живых деревьев подрагивать, словно тени от факелов. Деревня кишит мелкими яркими Оболочками лесной живности - большая часть тает с исходом дня, перекрашиваясь в бурые оттенки сна. Мелкие птахи летят в гнезда под пологом леса. Земляные белки, полевки и прочая их родня зарывается поглубже в уютные норки, скрываясь от неслышно парящих сов, чья очередь пробуждаться уже пришла. Лес полон жизни... а деревня мертва.
В живой деревне перворожденных эти шалаши, кое-как сложенные из валежника, предстали бы для глаз и рук выращенными из живого дерева, натертыми благовониями, украшенными тончайшей филигранью из платины и червоного золота. В живой деревне плыл бы в воздухе аромат тушенных в масле грибов, пенистого пива, когда его разливают из дубовых бочонков, запах благоуханного дыма очагов, куда подкладывают ясень и омелу. В живой деревне даже тишина звенит от неслышного детского смеха.
В этой деревне тишину смел вороний грай над трупами.
В этой деревне пахнет падалью.
Паршивая идея, повторяю я себе. Дурацкая.
Но я принц, а это мой народ. Если не пойду я, сюда сунется Ррони. Хотя Торронелл в гораздо большей степени язвительный светский лев, нежели воитель, он тоже принц. Это моя работа. Я гораздо больше доверяю своим способностям пережить неожиданное. И, честно говоря, мне нечего терять по сравнению с ним.
Стоя на краю деревни, я упираю дужку обратного лука в башмак и, согнув его таким образом, надеваю тетиву. Из колчана на поясе вытягиваю стрелу с серебряным наконечником и прилаживаю на тетиву. Захожу в деревню - тихо, как растягиваются предзакатные тени. Кое-что удается мне не хуже, чем истинным перворожденным.
Шалаши жмутся к стволам лесных великанов, в чаще, чтобы тень гигантских крон сдерживала рост подлеска. Наши деревни открыты, как сам лес, и вся их защита - талант перворожденных создавать фантазмы. Я скольжу от дерева к дереву, ноздрями впитывая информацию, недоступную глазам - даже хирургически улучшенным; слишком глубокие тени лежат под грубыми крышами.
Из каждого окна сочатся миазмы гниющей крови.
За углом полуразваленной хибары сквозь просветы между рассевшимися жердями виднеется шумная куча черных крыльев и кривых клювов на хорошо вытоптанном пятачке. Я подхожу, протягивая вырост Оболочки, чтобы потревожить алые сполохи воронов, и те разлетаются - кто лениво встает на крыло, кто лишь отскакивает в сторону, не в силах оторваться от земли под тяжестью зобов, набитых плотью.
Вороны обсели тело малыша-фея, распластавшегося на земле, как сломанная кукла. Этот фей был совсем юн - шесть, может, семь лет - яркие краски его юбочки не выцвели еще на солнце. Чьи-то руки с любовью вывязывали эту юбочку, шнурок за шнурком, и с такой же любовью выбивали рисунок на широком кожаном ремне, вырезали деревянный меч и плели из гибких веток игрушечный лук, что валялся рядом.
Я приседаю рядом с телом, удерживая свой лук вместе со стрелой параллельно земле свободной левой рукой. Осторожно поворачивая голову малыша к последним лучам дневного света. В пустой глазнице, во рту и ноздрях шевелятся черви, но оставшийся глаз еще смотрит на меня с мертвого лица, как пыльный опал. Вороны исклевали только губы и язык; даже нежная плоть подбородка не тронута.
Сердце мое пускается в галоп. Судя по размеру червей, малыш мертв уже дня три; к этому времени вороны должны были ободрать его лицо до кости, добраться до легких и печени, разве что их отгонял другой стервятник, крупней - а на теле нет следов работы кого-то побольше птиц. Кто-то отгонял воронов.
В этой деревне есть живой.
«Убирайся оттуда!» - словами передает мне Кюлланни. Из четверых моих товарищей она лучшая охотница и прекрасно понимает, к чему здесь брошен детский трупик. Малыша оставили на улице нарочно - как наживку.
Ага. Меня тоже.
Я припадаю на колено и делаю вид, что все мое внимание занято разлагающимся трупом. Невдалеке, за спиной, слышатся тихие осторожные шаги и хриплое сдавленное дыхание.
«Подменыш, ну же, убирайся оттуда!» - присоединяются Л'жаннелла и Финналл, добавляя свои страхи к мольбам Кюлланни: образы смутной, чудовищной фигуры за моим плечом.
Я непроизвольно нагибаюсь над телом еще ниже. Ничего не могу с собой поделать - это инстинктивная реакция. Уменьшить площадь мишени.
«Оставьте его, - предлагает Торронелл, отправляя нам образ: мартышка с лицом Делианна старательно ковыряется в невозможно хитроумной головоломке. - Пусть наш обезъяныш поиграет. Иногда он даже знает, что делает».
Милосердные боги, хоть бы сейчас был такой случай!
Я аккуратно поворачиваю хрупкое тельце, но нигде не нахожу смертельной раны. Земля вокруг тела истоптана вороньими лапами, и следов на ней не найти. Руки малыша сведены предсмертной судорогой и до сих пор будто каменные, хотя трупное оцепенение давно уже сошло. Из расклеванного рта протекла, впитавшись в землю, слюна, оставив на щеке окаймленный запекшейся кровью след. Корка выглядит странно - будто фрактальный узор из пузырьков, точно засохшая мыльная пена.
Во рту у меня враз пересыхает, под ложечкой стягивается ледяной комок. Я внимательно вглядываюсь в засохшие пятна, сдерживая дыхание и проклиная сгущающиеся сумерки.
Твою мать.
Блин, блин, твою мать, господи, лишь бы я ошибся.
Это может быть все что угодно. Может. Может, мальчишка набрал полон рот сырых листьев рита - к примеру. Или жевал ради смеха мыльную кору, и тут его хватил удар.
Но поверить в это мне не удается. Детские страхи слишком крепко въедаются в подсознание, чтобы можно было ошибиться. Засохшая пена на лице, пальцы-когти - под ногти забилась грязь, когда он скреб землю в предсмертных корчах...
Будь тело хоть немного посвежей, я мог бы сказать точно. Черный язык, иссохший и растресканный, как солончак к концу лета. Железы на шее, вздутые так, что не повернуть головы.
Еще шаг слышен за спиной и еще. Я едва обращаю на них внимание, полностью поглощенный фантазиями: расколоть череп мальчишки, вырезать немного ткани из ствола мозга, соорудить какие-нибудь магические линзы для микроскопа, достаточно мощные, чтобы отыскать в нейронах тельца Негри...
Тихие шаги сливаются в отчаянный бросок, и сквозь Слияние до меня доносится вопль брата: «ДЕЛИАНН!»
Я откатываюсь вправо, упор на локоть позволяет мне перекатиться через плечо, пропустив неловкого противника мимо, так, что лук в левой руке не касается земли. Я притягиваю оперение к груди и отпускаю, не целясь, позволяя телу действовать без вмешательства рассудка.
Серебряный наконечник пробивает ребра моложавого крепкого фея. Тот оборачивается ко мне, рыча, царапая древко, точно раненая пума. Стрела ломается, и обломок древка глубоко царапает ему руку. «Убийца, - хрипит он сдавленно. - Убийца!» И бросается на меня безоружный, широко расставив руки. Пальцы его сведены судорогой и похожи на когти.
Бросив лук, я снова проскальзываю под его рукой и выхватываю из ножен на левом бедре рапиру. Обнаженный клинок звенит серебряным колокольчиком. Безумец бросается на меня снова, и я делаю выпад, пробивая острием его бедро чуть выше колена, чтобы бритвенно-острое лезвие рассекло подколенную жилу.
Нога подкашивается, и мой противник неловко падает на бок, извиваясь, бессловесно рыча и царапая землю когтями, подтягиваясь ко мне волосок за волоском.
«Может, он не один, - доходит до меня образ Ррони. - Я иду».
«НЕТ! - реву я так, что Слияние доносит до меня эхо ошеломления и боли всех четверых спутников. - СТОЙ НА МЕСТЕ!»
«Не кричи на меня, обезьяний детеныш. Громкий голос не дарит вечной жизни. Тебе нужен помощник».
Как я ему объясню?
«Ррони, честью нашего дома клянусь, что ты не должен идти сюда. Только войди в эту деревню - и ты покойник. Поверь мне».
«Это дело людской крови, братик?»
«Э-э, да, верно...»
Я с трудом выдавливаю из себя слова. В Слиянии ложь трудно передать и вовсе невозможно - скрыть. Едкая оранжевая вспышка, которой мои друзья встречают неловкое вранье, колет мое сердце, точно шип.
«Прошу тебя, Ррони. Теперь я тебя прошу. Не подходи».
«Я здесь старший, Делианн. Я должен был рисковать первым». Кажется, у нас неприятности. Ррони зовет меня по имени, только когда слишком встревожен, чтобы сыпать оскорблениями, а уж сколько лет он не пытался давить старшинством - не упомню. «Или выходи сам, или я тебя оттуда вытащу».
«Не надо. Только не надо».
Диалог занимает не больше секунды. Я сажусь на корточки на пути раненого фея и протягиваю к нему свою Оболочку. Его аура, алая с искрящимися лиловыми прожилками, бьется вокруг тела, словно холодное пламя. По мере того как я осторожно подстраиваю собственную Оболочку под этот кровавый оттенок с фиолетовыми молниями, чувство Слияния понемногу покидает меня. Впервые с тех пор, как мы пятеро покинули Митондионн, я остаюсь совершенно один.
Когда наши Оболочки полностью гармонизируются, я открываюсь течению Силы и, пока энергия окружающего нас леса льется в мой мозг, осторожно перехватываю управление мышцами поверженного, заставляя его замереть.
Он сопротивляется, но как мог бы сопротивляться человек или зверь, противопоставляя мысленной хватке силу воли; отказываясь поверить, что члены не повинуются ему, он подпитывает себя гневом. Я не самый опытный мыслеборец - любой из моих братьев меня одолеет, но силой со мной мериться не советую. Братья любят шутить, что я изящен, как лавина, но, как и лавину, грубой силой меня не одолеть.
Я пользуюсь им, точно марионеткой, заставляя собственные мускулы раненого перевернуть тело и запрокинуть голову, чтобы лучше было видно его лицо.
Вокруг глаз застыли отечные, иссиня-черные мешки; по краешкам век засохла желтоватая корка, налипнув на ресницы и щеки. На иссеченных трещинками черных губах стынет розовая, алыми жилками пронизанная пена, и язык тоже черный, рассохшийся до того, что из него сочится густая, желеобразная кровь. Железы под челюстью раздуло настолько, что кожа натянута, будто на барабане.
Зародившаяся при первом взгляде на мертвого ребенка холодная тошнота под ложечкой смерзается в айсберг.
Вообще-то такого не может быть.
Я пытаюсь выдавить «Блин, ой, блин, господи, блин...», но горло стискивает так, что даже шепотка не выцедить.
Т'ффар уходит за горизонт, и розовый свет заката сменяется леском встающей над восточными горами Т'ллан. Поднявшись на ноги, я подхожу к беспомощно распростертому у моих ног фею, глядя, как темнеет на глазах его кровь. Поднимаю тонкий клинок - лунное серебро струится по нему, будто вода, - представляя, как медленно, с влажным хрустом он вонзается в живот лежащему, ищет острием трепещущее сердце, чтобы пронзить его, чтобы высосать жизнь из безумных глаз.
Другого лекарства я не могу ему предложить.
Я не родился принцем перворожденных. Я мог отказаться от этой чести и долга. Даже в тот день, когда Т'фаррелл Воронье Крыло прочел слово усыновления перед собравшимся родом Митондионнов, я осознавал, что от меня потребуется когда-нибудь исполнить обязанность, сходную с нынешней.
Я сам выбрал эту судьбу. Отказываться поздно.
Опускаю посеребреный луною клинок, покуда острие не упрется под ложечку бессильному фею. Сквозь наши слившиеся, сродненные Оболочки пробиваются импульсы чего-то более глубокого и интимного, чем просто физический контакт. Он закатывает глаза, и наши взгляды встречаются. Я вхожу в него.
На долю мгновения я становлюсь раненым феем...
Недвижно лежащим на стынущей земле, заключенным в непослушном теле, когда при каждом вздохе сломанное крыло царапает пробившую легкое стрелу с мерзким «скррт!», а под раненой ногой натекает теплая лужа крови. Но это все мелочи, не стоящие упоминания, по сравнению с болью в распухшем горле.
Какая-то сволочь загнала мне в глотку горящее бревно и теперь тычет им в такт неровному биению сердца, пытаясь вколотить поглубже. Меня терзает жажда, мучительное стремление впитать хоть каплю влаги, причиняющее даже больше страданий, чем битое стекло во рту. Четыре ночи подряд я вижу во сне только воду - чистые, прозрачные лесные родники, способные утишить боль во рту и потушить пламя лихорадки. Тело снедает жар, лицо горит во внутреннем огне, превращая губы в кровавые угли, язык - в почернелую шкуру, застывшую в очаге рта. Вода - единственное мое спасение. Но даже утренняя роса, которую я выжимал из наросшего на деревьях за шалашом мха, жгла горло кислотой. Два дня прошло с той поры, как я последний раз заставил себя сделать глоток.
Вхождение длится едва ли миг, но меня начинает трясти. На лбу выступает липкий пот. Могло быть хуже - я мог полностью провалиться в чужое прошлое, пережив нервную гиперчувствительность, когда легчайший шепоток долотом пробивает барабанные перепонки, когда самая тусклая лучина ножом режет зрачки, и нестерпимый зуд, и неутолимый голод, и приступы неукротимой рвоты, и нарастающую убийственную паранойю, которая превращает жену, детей, даже родителей в глумливых кровожадных чудищ...
Все эти симптомы я знаю наизусть. Черными тенями они стоят на краю рассудка, принюхиваясь, выжидая, когда реальность совпадет с ними...
Сегодня я благодарен своей способности заглядывать в души. Она облегчает мой долг: он становится милосердием.
Придерживая фея, я всем весом налегаю на клинок. Острие вонзается в живот с явственным сопротивлением, подрагивая от мышечных спазмов, и ползет вверх, покуда клинок не находит сердце и не рассекает его насквозь, царапая кончиком позвонки.
И все равно фей умирает добрую минуту. Его разодранное сердце судорожно перекачивает кровь во вспоротую брюшную полость, а он еще жив и в сознании, смотрит на меня безумными, голодными глазами, пока тело его умирает по частями, пока кровь перестает притекать вначале к конечностям, потом - к кишкам и торсу, поддерживая пламень последней искры сознания.
Я вижу, как она, померцав, гаснет.
Вытерев рапиру, я не сую ее в ножны, как обычно, а вгоняю острием в выступивший из земли корень, и она покачивается маятником, поблескивая в лунном свете. Выдергиваю из трупа сломанную стрелу и поступаю с ней так же.
Я неторопливо распутываю перевязь из кожаных шнурков, поддерживающую мои ножны и колчан, снимаю, вешаю на эфес рапиры. Затем приходит очередь рубахи и штанов, и чулок, и башмаков. Все это я складываю на узловатом широком корне рядом с рапирой и сломанной стрелой. Подбираю с земли отброшенный в сторону лук и с торжественной, церемонной бережностью возлагаю сверху.
- Да что ты такое творишь?! - В голосе Ррони слышится хрипотца - мы уже много дней не разговаривали вслух, - и привычная насмешка подозрительно испарилась. - Делианн, облачись! Или ты вовсе обезумел?
Он стоит за моей спиной; я оборачиваюсь и смотрю ему в глаза. Брат мой, мой лучший друг. Ррони стоит над детским трупиком; тонкие его черты корежат омерзение и ужас, и целую вечность - одно биение сердца - я могу только смотреть на него, не двигаясь, не моргая, не дыша. Все мое существо захвачено единственной мучительной мечтой - чтобы мой брат родился трусом.
Трус никогда не зашел бы в эту деревню. Трус не оставил бы Митондионн, чтобы отправиться в опасный бессмысленный поход на пару с полубезумным, полным людской скверны братом.
Трус выжил бы.
Я возвращаюсь в себя, будто ужимаясь - словно мир съежился за миг и я должен в нем поместиться.
- Что ты натворил здесь? Делианн, да ответь же! Что с тобой сотворили?
Я не могу уложить этого в голове - пока.
Скорее всего, Ррони уже мертв.
Он делает шаг, протянув ко мне вырост Оболочки, меняющий цвета в попытках подстроиться под меня и сковать. В тот миг, когда оттенок ее отходит от пламенной зелени Слияния, я выдергиваю из дерева рапиру и бросаюсь вперед. Одно из преимуществ моей смертной крови - Сила, с которой не сравниться ни одному из перворожденных. Когда эфес рапиры врезается Ррони в висок, тот падает как подкошенный.
Я стою над ним, задыхаясь, и мучительная боль жжет мне грудь.
Вонзив рапиру обратно, я опускаюсь на колени и проворно раздеваю брата. Одежду его я укладываю поверх собственной, башмаки ставлю рядом. Нагой, босой, безоружный, я обхожу деревню по околице, собирая Силу в фантоме, который стоит перед моим внутренним взором ясно, будто во сне. Земля за моей спиной горит.
Не находя ответов в Слиянии, мои друзья в лесу тревожно окликают меня, когда первые струйки дыма касаются их. Я касаюсь их мыслей единственным кратким: «Терпение».
Я возвращаюсь к центру деревни. Огонь льнет к моим ногам, будто верный щенок. Встав рядом с узловатым корнем, я поднимаю на руки своего брата и обращаю лицо к бесстрастным звездам.
Вокруг меня в языках пламени танцует смерть моего народа. Но я клянусь - Т'налларанн, Дух жизни, слышишь?! - я клянусь, что не дам ей пройти.
Одним неслышным зовом я окутываю очистительным огнем нас обоих. Пламень с громом обрушивается в лес, словно обломок солнца, и к небесам вздымается ядовитой поганкой дым. Землю вокруг нас усеивают ведьмовским кольцом тлеющие во тьме, словно мириады глаз, угли.
Я стою в центре круга, все так же держа Ррони на руках. Оба мы дышим тяжело - воздух полон дыма. Платиновые кудри брата превратились в вонючие, спутанные паленые патлы, тело покрыто тончайшей серой пылью - сгоревшим эпидермисом. Думаю, что я выгляжу еще хуже.
- Вот теперь, - удается пробормотать мне голосом бесцветным и мрачным, как пепел моего сердца, - осталось придумать убедительную ложь для остальных, и все еще может обойтись.

9

Связь прервалась во вспышке белого огня. Кожаная дубинка Тчако врезалась Делианну в лоб.
- Ты что делаешь?! - взвыла огриллониха, снова занося дубинку. - Ты, кровосос долбаный, я из тебя лепешку сделаю! Ты что с ней сотворил?!
Кайрендал распростерлась на полу перед ним. Лицо ее было белым, словно известка. Вновь просвистела в воздухе дубинка, едва не расколов череп. На изгвазданную бурым стену брызнула свежая кровь, и в глазах у пленника потемнело.
Все Слияние заняло времени не больше, чем ушло у великанши на один взмах дубиной.
Делианн попытался заслониться рукой от следующего удара, но не мог даже поднять руки, даже отвернуть головы...
- Если ты ее обидел, ты, долбаный...
- Тчако, - прошептала с пола Кайрендал голосом слабым и дрожащим, но достаточно ясно, чтобы спасти Делианну жизнь, - не надо. Не бей его. Помоги встать.
Грубые черты огриллонихи исказились в карикатурной маске недоумения, однако великанша опустила дубину и протянула чешуйчатую длань, чтобы помочь хозяйке. Кайрендал тяжело оперлась о ее руку и протерла глаза.
- Возьми ключи. Сними с него кандалы.
- Кир, ты не в се...
- Шевелись, твою мать! - рявкнула фея.
Снести ее недовольство великанша не могла. Бросив на Делианна убийственный взгляд, она вышла за ключами.
Дверь затворилась.
Лишенная опоры, Кайрендал пошатнулась, вновь коснулась своего лица - будто проверяя, нет ли жара, - и, забыв о роскошном платье, опустилась рядом с Делианном на колени, чтобы положить ладони ему на стогна в древней клятве верности.
- Я... просто не верится... Делианн, я...
- Все в порядке, Кир, - прошептал он ласково. - Понимаю, это нелегко. У меня было две недели, чтобы свыкнуться с этой мыслью, и все равно хочется порой выть без остановки.
Она опустила глаза, согнув перед пришельцем гордую хрупкую шею.
- Я в вашем распоряжении, мой принц. Что сделать?
Делианн сделал глубокий вздох и понадеялся, что на двоих они все же сумеют кого-нибудь спасти.
- Для начала, - медленно проговорил он, - надо поймать актира.
И каждому выпала своя роль. Подлый рыцарь защищал богиню на полставки. Богиня на полставки служила земле. Жрецы пепла и праха утоляли голод своего владыки.
Темный аггел воевал.
Он шел на зов подлого рыцаря. Он согнул перед своей волей богиню на полставки. Он назвал своим врагом бога пепла и праха.
В тот день темный аггел разбил свои цепи и вышел на бой.

Глава пятая

1

Хэри недвижно сидел в своем неудобном кресле, забыв о боли в спине, и, затаив дыхание, слушал.
Ему был знаком этот голос.
Странноватого фея он не узнал, но память на голоса у актеров профессиональная. Этот голос будоражил старинные воспоминания, полузатертые годами. Откинувшись на спинку кресла, он закрыл глаза, отстраняясь от непривычного лица, сосредоточившись только на голосе.
«...но этого вы не знаете. По крайней мере, надеюсь, что не знаете. Именами всех богов, которых почитаю, я молюсь, чтобы даже у чудовищ, управляющих Студией, недостало низости намеренно ниспослать на нас ВРИЧ!..»
ВРИЧ? В Поднебесье? Вздрогнув, он подскочил в кресле и широко открытыми глазами уставился на экран. Воздух не лез в горло.
«Помните, что ВРИЧ едва не уничтожил цивилизацию, невзирая на вакцины, карантин и лучшие медицинские технологии Земли.
Помните, что здесь, в Поднебесье, основным методом исцеления служит наложение рук.
Не поддавайтесь cлепому богу. Жадность худших из вас не должна возобладать над совестью лучших. Сражайтесь.
Вы единственная наша надежда.
Наши жизни - в ваших руках.
Спасите нас».
Хэри забыл о голосе. В голове его завывал смерч, заглушая неслышным воплем все мысли, кроме единственного бессильного шепотка: «ВРИЧ, ВРИЧ, ВРИЧ...»
Наверное, ошибка. Несчастный случай. Или он ослышался... точно ослышался... В лишенном современных технологий мире ВРИЧ был идеальным оружием. Вирус мог уничтожить все теплокровные существа на планете.
«Кроме нас», - поправился Хэри.
На Земле вирус РИЧ был уничтожен более пятидесяти лет назад - после карантина и повальной вакцинации. Последняя вспышка эпидемии наблюдалась где-то в Индонезии, когда на свободу вырвался вирулентный штамм из иммунологической лаборатории. Кто-то пустил слух о существовании штамма в местную прессу, породив стихийный бунт, во время которого лаборатория оказалась разгромлена и выжжена дотла - однако недостаточно тщательно.
Тогда по всему миру погибло более двух миллионов человек, из них примерно пятьсот тысяч - от самого вируса, остальные полтора миллиона стали жертвами жертв. При той вспышке сохранялось, как и в большинстве крупных эпидемий ВРИЧ-инфекции с начала двадцать первого столетия, стандартное соотношение: больной ВРИЧ губил в среднем 2,8 человека, прежде чем умереть от болезни или быть убитым самому. Конгресс праздножителей в Женеве действовал с исключительной оперативностью; менее чем через полсуток после того, как вспышка инфекции была подтверждена, остров стерилизовали массированной нейтронной бомбардировкой. Гибель ста двадцати семи тысяч островитян была погребена в итоговых строках отчетов - и умерли они напрасно.
До того, как вступила в строй современная мировая сеть подконтрольных компьютерам транспортных артерий, ввести карантин на достаточно большой территории - даже на острове - было нереально. При первых же признаках эпидемии тысячи беженцев на аэромобилях покинули остров. За несколько часов болезнь распространилась на все континенты. Вот поэтому по сей день вакцинация против ВРИЧ оставалась обязательной.
Хэри, как и многие его ровесники, вырос в тени всеобщего страха - увидать над головой расцветающий взрыв нейтронной боеголовки, но это было не так страшно, как сама болезнь. Лысый эльф со странно знакомым голосом заметил, что ВРИЧ едва не уничтожил цивилизацию. «Отец, - мрачно подумал Хэри, - мог бы с этим поспорить».
Дункан заявил бы, что слово «едва» тут лишнее.
Все, что ценил Дункан в истории человеческой мысли, - от демократической выборной системы до так называемых прав человека, которых он добивался столь безуспешно, - в Чумные годы прошло коридором на бойню, чтобы получить молотом в лоб.
Местные и национальные правительства, единственно гарантировавшие эти права, оказались совершенно беспомощны. Немногие страны приняли разумную прогрессивную политику в отношении ВРИЧ-инфекции, но проводить ее могли только в собственных границах - и неудачно подувший ветер мог свести на нет все их усилия. Национальные армии превратились в опасный и невеселый розыгрыш: цепочка подчинения - опасная штука, когда случайное нарушение противоэпидемических мер может превратить опытного командира в бесноватого маньяка-убийцу. Через двадцать лет после первой вспышки ВРИЧ на Земле не осталось даже иллюзии суверенных государств. А вот правительство сохранилось.
На протяжении веков, от эпохи голландских купцов и британской Ост-Индской компании, многонациональные корпорации преследовали свои интересы по всему свету - в противоположность тому провинциализму, который делал столь уязвимыми позиции национальных правительств. Еще до Чумных лет многие дзайбацу и мегаконцерны содержали собственные армии для защиты своих капиталов и работников в таких местах, где местные власти не могли или не желали этим заняться. Подчас эти великаны бизнес-мира в большей степени могли полагаться на верность своих рабочих, чем правительства стран, гражданами которых эти рабочие номинально являлись. В конце концов, именно корпорации заботились о жилье, образовании, здравоохранении, воспитании детей, попросту о доходах своих сотрудников, а когда держава за державой рушились в пламени Чумных лет, корпорации начали заботиться и о поддержании порядка. Выбора у них не было: любая фирма, попытавшаяся отказаться от этой фундаментальной ответственности, немедля лишалась высококвалифицированных рабочих, без которых ей не выжить было в беззаконных дарвиновских джунглях мировой экономики. И когда государства рухнули, корпорации уже готовы были подхватить эстафетную палочку.
Они способны были действовать с той безжалостностью, которой требовал развернувшийся кризис, работать так, как не могли прежние суверенные государства. В конечном итоге, правительство действует с согласия подданных, а корпорация - с согласия акционеров.
К тому времени, когда была разработана эффективная, пригодная к промышленному производству вакцина от ВРИЧ, три столпа современного общества - кастовая система, законы об ограничении технического уровня и социальная полиция - уже были вкопаны и залиты бетоном.
Кастовая лестница, принудительно поддерживаемая социальная система, запрещавшая личные контакты между различными слоями общества, обеспечивала распространение инфекции в случае любой вспышки только вбок, чтобы вирус не поразил действительно важных людей: директоров-распорядителей, менеджеров по инвестициям, основных акционеров - тех, кто станет затем бизнесменами, инвесторами и праздножителями.
Считалось, будто ВРИЧ был недоработанным биологическим оружием, вырвавшимся из чьих-то частных лабораторий; именно против подобных опасных разработок были направлены законы об ограничении технического уровня - набор условно завязанных друг на друга межкорпоративных договоренностей.
Социальная полиция проводила в жизнь кастовые законы. Нарушение этих законов считалось в первую очередь свидетельством заражения ВРИЧ. Минимальным наказанием был карантин в строгой изоляции, но обычно нарушителей казнили на месте.
С течением лет кара за нарушение кастовых законов смягчилась, зато сфера деятельности социальной полиции расширилась и включала теперь поддержание общественного порядка во всех сферах - от проведения в жизнь законов о техническом ограничении до контроля за исполнением межкорпоративных контрактов. Менее серьезные преступления - грабеж, разбой, убийства - находились в компетенции замученных, скудно оплачиваемых, малочисленных работников КСБ.
Хэри был не настолько наивен, чтобы мечтать о возвращении добрых старых доВРИЧных деньков. Благодаря полуобразованию, полученному от отца, он лучше большинства современников понимал, что судорожная трансформация общества в Чумные годы была на деле всего лишь ускоренным продолжением тех тенденций, которые складывались в обществе на протяжении веков.
В Поднебесье все будет иначе.
«Помните, - сказал эльф, - что здесь, в Поднебесье, основным методом исцеления служит наложение рук».
Тут уже не до вековых тенденций. Продолжать их будет некому. Если ВРИЧ может поражать перворожденных, значит, он будет убивать и камнеплетов, и древолазов, и огриллонов, а если принять во внимание способность вируса мутировать, приспосабливаясь к новым хозяевам, Поднебесью грозило массовое вымирание под стать гибели динозавров. Через двадцать лет там может не остаться ни единой теплокровной твари, а по экосистеме покатится волна разрушения, смывая рептилий, насекомых, растения...
От такой перспективы, точно под весом рухнувшего валуна, у Хэри вышибло воздух из груди. Не будет больше рыцарей в сверкающей под солнцем броне, на могучих, неторопливых конях, не будет колдунов, не будет веселых трактирщиков и щербатых конюхов, не будет древолазов, грифонов, троллей, не станет корских шаманов, вздымающих пыльные смерчи в Гриппенской пустыне, не станут больше племена огриллонов грабить окраины пустоши Бодекен, не созовут верных на молитву тоскливые стоны сенийяне, когда закат опускается на Семь колодцев, не будет больше банд из Лабиринта... И бессчетные звери, вымершие на Земле, но сохранившиеся еще на просторах Поднебесья, сгинут также: игривые выдры в быстрых реках, и волки, загоняющие оленей на предгорных равнинах, и киты, поющие друг другу песни через весь океан, и кондоры на восходящих потоках над горными склонами, и тихий кашель идущей по следу пумы...
«Этого не может быть...»
Хотелось встать и завыть.
В какой-то миг он отчетливо осознал, как чувствует себя Тан'элКот: его душило, давило, Земля сама себя забивала ему в глотку, не давая продыху. Только в Поднебесье бывал он счастлив. Поднебесье дарило свободу. Поднебесье дарило жизнь.
Она была ему домом.
Это какая-то ошибка.
Вице-король Гаррет был безжалостным сукиным котом, но не чудовищем же...
Вспомнилась история, которую Дункан вычитал в двухсотлетней давности фолианте по истории Запада: о том, как европейские колонисты намеренно заразили туземцев американского континента смертельной болезнью, именуемой «оспа».
Чудовища, сказал эльф, управляющие Студией.
Я - одно из этих чудовищ.
- Ублюдки, - прорычал Хэри сквозь зубы, - долбаные сукины дети!..
- Администратор? Извините?
Он склонился к микрофону у экрана.
- Вы уверены, что это не актер?
Теперь актеры могут говорить по-английски в Поднебесье, если блажь придет; могут даже признаться в своем актерстве. Крестовый поход, затеянный Тоа-Сителлом по завершении «Из любви к Пэллес Рил», чтобы избавить Империю от демонов, превратил студийную психокодировку, не позволявшую актерам выдать друг друга, в средство их разоблачения. Тоа-Сителл обнаружил, что актеры стопроцентно опознаются по тому, чего не могут произнести. Студия ответила на это постепенным снижением интенсивности кодировок. Сейчас в Поднебесье не осталось ни единого закодировенного актера.
И эта внешность... Очень, очень немногим актерам удавалось убедительно сыграть эльфа, но Хэри был почти уверен, что в других Студиях таких наберется человек пять-шесть.
- Почти... э-э... почти уверены, что он не актер, администратор, - робко отозвался один из техников. - Мы провели автонастройку транспондера, но покуда вокруг Росси излучает только один передатчик - его собственный.
Хэри кивнул своим мыслям. Неизвестный эльф поступал до слез гениально. Каким-то образом он вычислил, что актеры - это глаза и уши влиятельнейших людей Земли в Поднебесье. Столкнувшись с катастрофой, которую невозможно разрешить силами его родины, он обратился к мягким сердцам земных романтиков. Стоило увидеть эту передачу хоть паре тысяч праздножителей - паре сотен, - и те могли бы заставить Студию, нет, сам Конгресс отправить спасательную экспедицию, найти способ раздать вакцину, спасти хотя бы несколько из миллиардов обреченных. Гениально.
А слезы наворачивались потому, что эльф выбрал не того актера. У Росси не было зрителей. Ни единого, чье слово решало бы хоть что-то. «Ну неправда, - подумал Хэри. - Не совсем так».
Аудитория из одного зрителя у Росси была.
И как-то сразу Хэри понял, кем был этот лысый хворый эльф со странно знакомым голосом. Откуда эльфу выучить английский? Ответ один, как это ни странно: он его и не учил.
Это не эльф. Но и не актер. Из глубин какой-то байки, которую Дункан заставил сына прочесть в детстве, всплыл девиз: «Когда отбросишь невозможное, то, что останется, даже невероятное, и есть истина».
- ...О господи... - прошептал Хэри.
Он смотрел сквозь поверхность экрана, через глаза Франсиса Росси, в золотые очи, которых не видел почти тридцать лет. И вспоминал...
Вспоминал белую маску, защищавшую шрамы от эльфирующих операций. Дар принимать интуитивно верные решения...
Вспоминал эту холодную отвагу...
Вспоминал свой долг.
- Крис... - пробормотал он.
Сквозь зрачки Франсиса Росси на него глядел Крис Хансен. Даже не зная, кого просит, он умолял о помощи.
Что-то хрустнуло в груди, с неслышным треском выпуская лавину огня, с гулом пробежавшего по жилам, ударившего в голову. «Ты просишь о помощи, Крис?»
- Ты ее получишь, блин, - буркнул Хэри.
- Администратор, что-то не так?
Хэри пошипел сквозь зубы, собирая из разбежавшихся мыслей подобие плана действий.
- Ничего не предпринимайте, - приказал он. - Я спускаюсь.
- А его аудитория?
- В задницу его аудиторию... техник, - с напором на последнее слово, чтобы напомнить о разнице в кастовом положении, проговорил он. - Продолжайте давать сигнал на мой экран, пока я не отменю команду.
- Так точно.
- Ирис, - скомандовал он, перейдя на приказной тон, - видеосвязь. Вложенное окно. Исполнить.
Поверх изображения из глаз Росси появилось врезное окошко видеофона. Хэри уже начал было вводить код вызова бизнесмена Вестфильда Тернера, президента Студии, прокручивая в голове вводные фразы: «Слушай, Вес, это очень срочно. Мы должны действовать немедля. У меня есть идея...» - и заколебался. Пальцы его зависли над клавишами, готовые надавить последнюю.
Президент не отличался решительностью. Он может упереться. Может передать проблему своем начальству - Совету попечителей в Женеве. Покуда Хэри получит полномочия действовать так, как считает нужным, пройдут дни. Если он их получит.
Порой легче добиться прощения, нежели разрешения.
Он нажал клавишу «отменить», ввел новый код, и на экране появилось другое окошко, закрыв крупный план кишащего червями почернелого рта. Из окошка улыбалось профессионально дружелюбное, вечно молодое лицо Джеда Клирлейка, управляющего продюсера и звезды «Свежих Приключений», «единственного круглосуточного источника новостей из Студии» - новостного сайта с наивысшим рейтингом за всю историю сети.
- Привет! - брякнула запись. - Я Джед Клирлейк, это мой личный комм-сайт. Начните запись, нажав на «ответ», или воспользуйтесь кнопкой «радио» внизу.
- Аудиовидео в реальном времени, - проговорил Хэри, нажимая на клавишу. - Команда «Кейн здесь».
Окошко потемнело. По непроглядному фону проплыли белые буквы:
ПРЕДСТАВИТЬ ОБРАЗЕЦ ГОЛОСА.
- Живущий мечом погибнет от моего ножа, - произнес Хэри негромко. - Хочешь - считай это пророчеством.
ПОДТВЕРЖДАЮ.
Возникшая в окне картинка отличалась характерной зернистостью - 1024х780, разрешение встроенной в наладонник камеры, - но улыбка Клирлейка сияла как обычно.
- Да, Хэри, что случилось? У меня встреча.
- У меня для тебя сенсация, Джед. Полная точка зрения одного из моих ребят из НМП.
- Что, нельзя было отправить мне на сайт? Да ну тебя, Хэри, в сутках не больше двадцати четырех часов. У меня наклевывается реклама на семизначную сумму...
- Это не те новости, которые могут пылиться в твоей мусорной корзине. Я загружу тебе видео прямо в наладонник. Не потеряй, Джед. Увидишь - поймешь.
- Хэри, господи, ты меня слышал?
- А ты меня? Если бы не я, ты бы до сих пор изображал главного, блин, аналитика по делам Анханы при этой жопе Андервуде. Так почему я не слышу «благослови вас бог, администратор Майклсон, вам я обязан карьерой», ты, хорек долбаный?! Хочешь еще когда-нибудь получить со Студии хоть полтора байта?
Клирлейка словно мигрень скрутила.
- Длинная запись-то?
- Пять минут, не больше. Ты не пожалеешь.
- Надеюсь, ты прав.
Хэри вытянул файл вызова из ядра памяти настольного терминала, выделил «текущий» и «ввод: кавеа», чтобы перетащить иконки на окошко с физиономией Клирлейка. Индикатор загрузки медленно пополз вверх.
Он едва достиг отметки в 7%, когда пересылка оборвалась.
- Какого черта?
Хэри нахмурился.
- Что за хрень, Хэри? Лысый уродливый эльф бормочет что-то, словно мартышка. - это и есть твоя сенсация?
- Погоди секунду... - пробормотал он, пытаясь заново выбрать «ввод: кавеа». Вмесмто этого на экране образовалось диалоговое окно.
ВЫБРАННЫЙ ФАЙЛ СОДЕРЖИТ МАТЕРИАЛЫ КРАСНОГО УРОВНЯ СЕКРЕТНОСТИ. РАСПРОСТРАНЕНИЕ МАТЕРИАЛОВ КРАСНОГО УРОВНЯ ЯВЛЯЕТСЯ УГОЛОВНЫМ ПРЕСТУПЛЕНИЕМ. КАРАЕТСЯ ПО СТАТЬЕ МЕЖКОРПОРАТИВНЫЙ ШПИОНАЖ. НАКАЗАНИЕ ВКЛЮЧАЕТ ТЮРЕМНОЕ ЗАКЛЮЧЕНИЕ СРОКОМ ДО ДЕСЯТИ ЛЕТ, ШТРАФ ДО ДЕСЯТИ МИЛЛИОНОВ МАРОК И/ИЛИ ПОСТОЯННОЕ НИЗВЕДЕНИЕ В КАСТУ РАБОЧИХ. ЕСЛИ ВЫ ПРОЧЛИ ВЫШЕСКАЗАННОЕ, НАЖМИТЕ «ОК».
Хэри послушно подвел курсор к большим буквам ОК и надавил.
Выскочил еще один индикатор, под заголовком «ИДЕТ СТИРАНИЕ МАТЕРИАЛОВ КРАСНОГО УРОВНЯ». Заполнялся он очень быстро. Хэри не успел даже попытаться пересохранить файлы под новыми именами, когда их не стало.
- Джед! - мрачно окликнул Хэри своего собеседника. - Я с тобой еще свяжусь по этому поводу.
Он разорвал связь, и окошко почернело. Несколько томительных секунд он сидел молча, не шевелясь, раздумывая. Должно быть, в его компьютере сидел резидентный монитор; не так трудно написать программу, которая будет запускаться при упоминании определенных слов или выражений в любом видеопотоке - этой технологии лет двести. Эта программа была настроена на упоминание ВРИЧ в связи с Поднебесьем. Кто-то знал, что этим все кончится.
Так что можно догадаться, кто.
«Я уже в дерьме, - подумал Хэри. - Глубоко».
Он вызвал службу безопасности.
- Это Майклсон. Поставьте к дверям суфлерки Кавеа двоих в разгонной броне. Нет, не так - спецов, лучше спецов. Двоих спецов в полной броне. И чтобы раньше меня туда мышь не просочилась.
- Так точно!
Хэри набрал еще один код вызова, и на экране появилось лицо Тан'элКота.
- Я сейчас занят, - прогудела запись. - Оставьте сообщение.
Хэри ввел оверрайд.
- Тан'элКот, отзовись, - проговорил он. - Отзовись, я сказал! Всего один вопрос, твою мать!
Запись уступила место картинке в реальном времени. Тан'элКот хмурился.
- У меня занятия, - ядовито произнес он. - Именно на эти часы ты, Кейн, назначил мой семинар. Мог бы не прерывать.
- Ага. Непременно. Что ты знаешь о ВРИЧ?
Тан'элКот нахмурился еще сильней.
- Я не врач, - пробормотал он, понизив голос, - но много читал об этой чуме в ваших хрониках. А что?
- Времени нет объяснять. Похоже, один из наших актеров столкнулся с больным. Каковы шансы, что он тоже заразен?
- Столкнулся? Где актер мог столкнуться с зараженным? И когда? Какой штамм?
- Если бы я хотел выслушать дюжину идиотских вопросов, на которые не знаю ответа, - заметил Хэри, - я позвонил бы настоящему врачу.
- М-м. Понял. Я бы сказал - на том шатком основании, что некоторые штаммы ВРИЧ остаются вирулентными в окружающей среде на протяжении недель, - что твой актер может быть заразен. В любом случае его следует изолировать и провести антивирусную очистку, прежде чем позволить ему вернуться в Поднебесье.
- Ага, - мрачно выдавил Хэри. - Поздновато уже.
- Что ты хочешь сказать?.. - Глаза Тан'элКота широко распахнулись. - Кейн! Что значит - поздновато?
- Времени нет. Слушай: я еду к тебе. Собирай силу: мне потребуется немного твоей сетевой магии.
- Кейн, у меня за...
- Разгони класс. Это важнее. Поверь. Подбери сопли, Тан'элКот. Все объясню, когда доберемся.
- Доберемся? Кейн...
Он прервал связь и торопливо набил последний код: личный вызов Шенны.
Раздраженная гримаска на ее лице в любой другой час оскорбила бы его, но сейчас у Хэри были проблемы поважнее.
- Шенна, - выпалил он, - ты сейчас где?
- В машине, - ответила она тоном «будь у тебя голова на плечах, сам бы понял». - Этим утром я везу Веру на Фэнкон в Лос-Анджелесе, забыл? Ты сам выбил разрешение на поездку.
- Да-да-да, конечно. Черт... - устало пробормотал он. Вера обожала сборища, обожала встречаться с преданными фанами родителей - а особенно любила пропускать занятия в академии администраторов. - Она с тобой?
Вера с солнечной улыбкой наклонилась к камере.
- Привет, пап.
- Привет, милая. Слушай, мне очень жаль, но планы придется поменять.
Разочарование в небесно-голубых глазах резало Хэри больней тупого ножа.
- Но мы собирались на Фэнкон...
- Поменять планы? - перебила Шенна. - О чем ты?
- Разворачивай машину. Ты нужна мне здесь. Сейчас.
- Хэри, это так важно? У меня в два часа собрание...
- Да, черт, это важней важного! На кону живые люди. Когда ты сможешь вернуться?
Шенна нахмурилась.
- Так плохо?
- Ты даже представить себе не можешь, - с чувством ответил Хэри.
Она отвела взгляд от экрана, проверяя положение машины по системе глобального позиционирования.
- Четверть часа.
- Но... - возмутилась Вера. Губки ее уже начали подрагивать. - Но Фэнкон...
- Да, и... да, слушай, - Хэри растер лицо сухими ладонями, пытаясь отогнать нарастающий тошнотворный ужас. - Веру не бери. Оставь ее дома, а сама захвати костюм Пэллес, ладно?
Он отказал себе в праве обидеться на вспыхнувшие в глазах Шенны искры радостного предвкушения.
- Это.. такая проблема? - медленно проговорила она, как бы стараясь не выдать нетерпения.
Вера вдруг просветлела.
- Мама возвращается в реку?
- Ага, - ответил Хэри.
- Ура! Я думала, - счастливо прощебетала Вера, - что нам придется еще почти целый месяц ждать, пока мы снова будем вместе. А месяц - это так долго!
- Тогда ничего, что вы на конвент не попадете? - заставил себя спросить Хэри.
- Угу. - Она весело кивнула. - Вместо этого у меня в мыслях будет течь река. А вы с мамой не будете все время ссориться.
Шенна скорчила извиняющуюся гримаску. Хэри отмахнулся.
- Встретимся в Кунсткамере, - бросил он. - У Тан'элКота. - Нахмурился, будто требовал не просить объяснений.
Шенна кивнула. Огонь предвкушения пригасила осторожность.
- Уже лечу. Дай мне еще пятнадцать минут, чтобы забросить Веру домой и забрать костюм. И выпиши разрешение.
- Мгм. Пока.
Он прервал связь и запросил центр управления полетами Сан-Франциско. Чтобы изменить маршрут Шенны, у него ушло не больше пары секунд: как директор Студии он имел право выдавать и менять маршрутные карты всем своим работникам.
Еще пара секунд у него ушла на то, чтобы задумчиво перезагрузить ядро памяти настольного терминала.
- Опаньки, - невыразительно выдавил он, одним нажатием клавиши стирая все следы только что прозвучавших бесед. - Ненавижу, когда такое случается.

Предыдущая страница 8 Следующая страница


9 Мэтью Стовер

Поднявшись, он потянулся, разгоняя застоявшуюся за время долгой неподвижности кровь.
«Надо же, - мелькнуло у него в голове, - спина совсем не болит...»

2

По дороге Хэри задержался у стола своего помощника.
- Гейл, - бросил он, - у меня что-то с терминалом не в порядке. Кажется, я потерял часть данных. Не посмотришь?
Гейл Келлер сморгнул. Круглое личико и близко посаженные глазки над длинным носом придавали ему сходство с близоруким мышом. Келлер был помощником еще Артуро Коллберга. Хэри годами презирал этого человечка, и шесть лет тесного общения еще усугубили это чувство. Он был почти уверен, что Келлер вдобавок к чекам со Студии получает доплату за то, что держит социальную полицию в курсе всех начинаний Хэри, а уж что Келлер регулярно подает конфиденциальные отчеты в Совет попечителей Студии, и вовсе не было тайной. Едва заняв кресло директора, Хэри попытался было избавиться от Келлера, но тут ему позвонил лично Вестфильд Тернер и настоятельно напомнил, «как тяжело бывает найти опытного помощника». С клинически безличной точки зрения, как считал Хэри Майклсон, Келлер был лживым, лицемерным говнюком.
- Администратор? - недоуменно вежливо отозвался тот. - Может быть, вызвать техника?
- Да ну, Гейл. - Хэри выдавил, как смог, дружелюбную улыбку. - Ты двадцать лет работал с этими системами. Где я найду техника, который лучше тебя в них разбирается? Просто глянь. Если не справишься - вызовешь специалиста.
Вздохнув с едва приметным раздражением, Келлер выполз из-за стола и пролез в кабинет Хэри. Стоило ему сделать шаг, как Хэри занял место за его клавиатурой.
- Смотри, я сделал примерно вот так...
- Не трогайте! - Келлер застыл в дверях. - То есть, администратор...
- Опаньки, - отозвался Хэри. - Кажется, теперь я знаю, чего не стоило делать.
- Дайте я...
- Нет проблем, - Хэри поднял руки. - Всего и делов...
Еще пара клавиш загрузила в память вчерашнюю резервную копию. Современные лазерно-гелевые блоки памяти были лишены недостатков магнитной записи, которую сменили. Данные в ядре были стопроцентно стабильны... но не вечны. Перезагрузка ядра физически стирала данные в желевидной среде. После того как ядро переписано скрещенными лучами ультрафиолетовых лазеров, восстановить записи разговоров Хэри, которые Келлер, несомненно, вел, не смогла бы никакая программа по восстановлению информации.
Келлер подозрительно уставился на своего начальника поросячьими глазками.
- Вы это нарочно сделали, - сдавленно прошептал он.
Хэри пожал плечами.
- Все никак не свыкнусь с этими новыми программами.
- Не верю. Ни на грош не верю. Не знаю, что вы затеяли, но у меня есть долг перед Советом...
- Ну, я виноват. Извини, - легкомысленно промолвил Хэри, подступая к низкорослому помощнику так близко, что взгляды их не могли не встретиться. - Облажался. Когда будешь сочинять отчет, не забудь напомнить Совету: единственное, что у меня действительно хорошо получалось, так это убивать людей голыми руками.
Он вглядывался в глазенки Келлеру, пока там не затеплился, разрушая самоуверенность, обычный страх.
И, пока Келлер пытался сообразить, как ответить, Хэри ушел.

3

Ровер терпеливо поблескивал хромом у распахнутых дверей личного лифта Хэри. От лифта до суфлерки пешим ходом было пять минут. Инвалидное кресло держалось в двух шагах за левым плечом.
У двери Хэри остановился. По сторонам ее, словно атланты, подпирали стену двое спецов из СБ, держа наизготовку силовые ружья.
- Я, - проговорил Хэри, отдышавшись, - директор Студии, администратор Хэри Капур Майклсон.
- ПРИНЯТО, - хором отозвались спецы.
Всякий раз, когда Хэри подходил к спецам вплотную, у него начинала зудеть шея. Слишком хорошо помнилось, как один из этих киборгизированных ублюдков выстрелил ему в голову. При каждом взгляде ему казалось, словно струя гелевых пуль снова вот-вот ударит ему в череп. Киб-ярма на шеях подавляли высшие познавательные функции, делая спецов неподкупными, механически верными долгу и совершенно неспособными на бунт.
- Никого, кроме меня, не впускать и не выпускать из помещения без моего явно высказанного разрешения.
- ТАК ТОЧНО.
И все равно, проходя между ними, он вздрогнул.
Двое техников в суфлерке уставились на директора, точно перепуганные щенки, ожидая наказания, и разом поднялись на ноги в почтительном молчании.
Хэри кивнул им, раздумчиво глядя сквозь стекло в зал Кавеа, на добрую пустующих тысячу мест первой очереди, от которых у него кишки узлом завязывало. Черт, при Кейне Кавеа десять лет была распродана на каждое Приключение - а сейчас десять актеров разом не могли привлечь в Студию Сан-Франциско больше четырех тысяч зрителей. Один бог знает, сколько частных лож на верхних рядах пустует.
Он встряхнул головой. Сейчас не это важно.
Пробежав взглядом по рядам мониторов, он быстро нашел точку зрения Росси. Шоу продолжалось: теперь всякий раз, когда актер смотрел на чей-то труп, над телом вставали призраки прошлого. Прозрачные матери качали еле зримых младенцев, размытая детвора бегала, смеялась, швыряясь яблочными огрызками, сплетенные из дыма и паутины юноши пели печальные серенады, слагали стихи, уединялись с возлюбленными среди выжженных мертвых деревьев.
И сквозь каждую тень, как сквозь полурастаявшее стекло, виднелся раздутый, поклеванный воронами, черный от гноя труп - конечный итог всех светлых улыбок и материнских объятий.
«Вы уже, верно, догадались, что зрите перед собою фантазм - то, что хумансы кличут иллюзией. Кое-то скажет вам, что фантазм - это отрицание реальности, все равно что ложь, что увиденное вами невозможно, что я показал вам фантазм - и потому соврал. Это не так.
Это величайший дар моего народа - представлять чужим очам наши воплощенные мечты. Фантазм - это орудие, и, как любое орудие, владеть им можно ловко или неумело. В руках мастера фантазм открывает истины, которых иным способом не узреть.
Это фантазм той силы, с которой я призываю вас сразиться. Это мечта слепого бога».
Хэри нахмурился, задумчиво пошипев сквозь зубы. Второй раз Хансен упомянул об этом слепом боге - или все же Слепом боге? Где-то когда-то ему уже доводилось слышать это выражение или читать... В отцовских книгах? Быть может. При случае обязательно надо спросить Дункана. Он может помнить.
- Готовьтесь вытащить его, - Хэри кивнул на экран. - По моей команде.
- Вытащить?.. - Техники тревожно переглянулись. - Зачем? У него даже аудитории нет.
- Исполняйте, техник. Это приказ.
- Администратор, мы не можем - при туземце. Это открытый перенос... правило Коллберга...
- В жопу правило Коллберга, - отчеканил Хэри. Вспомнилось одно из наставлений отца: «Любая власть, будь то политическая или иная, есть по сути своей прикрытие грубой силы - и подчас приходится напоминать об этом людям». - Я даю вам выбор. Или вы его вытаскиваете по моему прямому приказу, или...
- Но правило...
- Или, - перебил Хэри, - один из спецов за дверью приставит тебе пушку к темени. Вопросы есть?
Техник съежился, словно мальчишка перед лицом отцовского гнева.
- Нет, сэр, - промямлил он, повернувшись к пульту.
Хэри обернулся ко второму:
- А у тебя?
- У меня? Я вообще молчу, сэр...
- Вот и славно.
Он сверлил техника взглядом, покуда и тот не повернулся к панели управления.
Эльф снова появился на экране.
- И я, по крайней мере, не порождение фантазма.
Он потянулся к лицу Росси, так что пальцы скрылись за краем поля зрения.
- Я настоящий. Почувствуй мое касание. Я здесь. Во имя всего, что наши народы почитают святым, я умоляю вас о помощи.
Хэри едва слышал его. Покуда голос эльфа перекрывал предательские шорохи, он нажал клавишу ручного выброса на одном из двух гравировальных аппаратов, записывавших Приключение Росси, а выскочивший кубик спрятал в ладони, торопливо подменив на чистый с полки.
Губы его скривились в той особенной ухмылке, которой он уже семь лет не пользовался.
- Знаете что, ребята? - промолвил Хэри. - Наверное, насчет открытого переноса вы правы.
Техники воровато переглянулись, опасаясь, что их движение будет замечено.
- Сэр?
- Ага. Не стоит рисковать. Вытащите его при первой возможности. А потом быстро верните в сюжет. Отзвоните в сценарный отдел, пусть отработают переход. Пусть к его возвращению будет готова распечатка. А потом забудем все это как страшный сон.

4

На экране старательно трудилась мультяшная стенографистка - это означало, что канал связи с автоматической системой записи отчетного центра открыт. Гейл Келлер строчил донос с бесстрастным, как ему казалось, профессионализмом.
- В десять семнадцать утра восстановилась видеосвязь с Франсисом Алленом Росси, он же Дж'Тан, - читал он по сделанным от руки заметкам, стараясь подражать интонациям опытных дикторов.
Ему нравилось воображать, будто сами попечители иногда прослушивают его доклады. Перед мысленным взором возникали десятки безликих от абсолютной власти праздножителей за длинным овальным столом - как они внимательно вслушиваются и довольно кивают гладким фразам и богатству интонаций...
- Дж'Тан, он же Росси, находился - как позднее выяснилось, то была иллюзия - в эльфийской деревне, уничтоженной, как ему было заявлено, вспышкой ВРИЧ-инфекции в Поднебесье. Техники из суфлерской доложили об этом напрямую директору Майклсону. Узнав о гипотетической эпидемии, директор Майклсон сделал несколько звонков в реальном времени, затем принудительно стер все записи своих бесед из ядра памяти настольного терминала и из терминала докладчика. Также угрожал докладчику телесными повреждениями или смертью.
«Вот так», - довольно подумал Келлер. Уж Совет-то позаботится, чтобы такое поведение Майклсону не сошло с рук.
- Затем председатель Майклсон проследовал в суфлерскую зала Кавеа, где - опять-таки под угрозой насилия или убийства - приказал дежурному технику произвести открытый перенос в нарушение правила Коллберга...
Его прервал тревожный звонок из динамиков.
- Мастеровой Гейл Келлер. Вам приказано оставаться у терминала. Ждите голосовой связи с Советом попечителей «Неограниченных Приключений».
Келлер подавился и, судорожно закашлявшись, забрызгал весь экран слюнями. В приступе паники - ну как же, сейчас весь Совет уставится на него, а он только что на них начхал! - толстяк отчаянно завозил рукавом комбинезона по пластику и едва не продавил терминал локтем. Он столько раз мечтал об этом, что даже сейчас не был уверен, что ему не мерещится... хотя, наверное, не мерещится.
В мечтах ему не бывало так страшно.
Он примостил руки на столе перед собой, стараясь не замечать, как они дрожат, и задышал глубоко-глубоко: вдох-выдох, вдох-выдох, пока голова не закружилась. И все же, когда миленькая стенографистка отчетного центра уступила экран официальному логотипу Студии - закованному в броню рыцарю на вставшем на дыбы крылатом коне, анфас, - Келлер понял, что никакой дыхательной гимнастикой ему не растопить комок подсердечного льда.
- Мастеровой Келлер. Расскажите подробнее о переносе, который Майклсон приказал осуществить под угрозой насилия.
Вот так - бесстрастно, холодно, без церемоний или преамбул - Гейл Келлер очутился перед ирреальным ликом Совета попечителей.
Директор Майклсон упоминал порой об оцифрованном выхолощенном электроникой голосе Совета, по которому никогда не скажешь, кто и с кем говорит. Неизвестно даже, кто в данный момент находится в составе Совета - известно только, что попечителей не меньше семи и не больше пятнадцати и выбирают их всегда из ста семей, элиты самой элиты праздножителей. Личности попечителей тщательно скрываются, чтобы система Студий как таковая сохраняла положение неотъемлемой общественной собственности - невозможно повлиять на решения членов Совета, если даже не знаешь, кто они. По слухам, даже члены Совета не знали своих сотоварищей, будто встречался Совет только в виртуальности и каждый попечитель видел на своем экране такой же логотип.
Келлеру такое объяснение безликой анонимности Совета всегда казалось разумным и достаточным. Но только теперь, столкнувшись с мертвой картинкой и бесстрастным голосом, он начал осознавать истину более глубокую. Полное безличие Совета таило собственную мощь.
- Пере... э-э... перенос? - Келлер запнулся. - М-м, да... - Он старался рассказывать как мог четко, но страх, вместо того чтобы ослабеть с течением времени, переходил в ошеломляющий ужас. Не получая отклика - ни кивка, ни улыбки, ни нахмуренных бровей, ни намека на позу или движение, ни одобрительного «М-м» или «Да, продолжайте» - он не мог судить, встречен его рассказ с родительской снисходительностью, с убийственным гневом или с чем-то средним.
- Можете предложить анализ?
- Э-э... Анализ? Я, э-э...
- Знаете ли вы или можете предположить, по какой причине директор Майклсон готов был настоять на немедленном переносе вплоть до угрозы насилием, а затем внезапно и беспричинно передумал?
Келлер потер под столом руки, пытаясь избавиться от липкого жаркого пота на ладонях.
- Я, э-э... не могу... то есть не могу знать, даже не подумал...
- Беседы в реальном времени. С кем разговаривал Майклсон?
- Я не... не могу.... - Он заставил себя остановиться и сделал вдох. - Обычно я... э-э... копирую записи бесед директора с его терминала, пока его нет в кабинете, но... понимаете, ядра данных...
- У вас есть свидетельства, документальные или нет, что стирание данных было намеренным актом саботажа?
Они думают, что он врет? Или хотят получить рычаг давления на Майклсона? «Во что я влип?»
- Я... э-э... нет, впрямую нет. Но зачем ему было угрожать мне, если он не пытался ничего скрыть?
Голос его пресекся. Недвижный логотип отбрасывал на лицо Келлера мертвенный зеленый отсвет. Застывший рыцарь на крылатом коне взирал на него чудовищно долго. Но наконец, слава всем святым, прозвучало:
- Мастеровой Келлер. Свободны. Возвращайтесь к своим обязанностям.
Келлер долго смотрел на мертвый серый экран, потом, будто очнувшись, вскочил на ноги.
Ему отчаянно захотелось в уборную.

5

Лифт довез Хэри до служебного коридора - гладкие белые стены, стальные двери, ковровая дорожка. А еще следы времени: плесень по стенам, пыль в застывшем воздухе, страшный контраст с безупречной обстановкой открытых для публики участков Студии. Хэри пришлось одолеть широкую дугу коридора почти до конца, прежде чем он свернул в закрытую на папиллярный замок дверь в трубу. Ровер следовал за ним, как привязанный.
Переход между Студией и Кунсткамерой представлял собой прозрачный тоннель длиной полкилометра. На пол была наспех постелена узкая дорожка из всепогодного ковролина. Низкие серые облака плевались дождем, и шепот бьющих в бронестекло капель почти заглушал шуршание кондиционеров. Хэри торопливо брел над ячейками гаража-улья в двадцати с лишним метрах внизу и ограждающим его десятиметровым забором.
- Ровер, стоять, - бросил он командным тоном, протянув руку к бронированной двери Кунсткамеры.
Кресло послушно щелкнуло тормозами. Хэри поморщился, переминаясь с ноги на ногу. Уже то было скверно, что приходилось пользоваться Ровером по необходимости, но заставить себя опуститься в коляску, устроиться поудобнее, покуда ноги еще держали, он никак не мог.
Он шлепнул ладонью по панели замка.
- Доступ запрещен, - ответил голосовой синтезатор системы безопасности. - Лица, чье состояние здоровья зависит от биоэлектрчиеских имплантатов, не допускаются в пределы здания согласно акту об уменьшении ущерба...
- Оверрайд, Майклсон-один.
- Прошу дать образец голоса на опознание.
- «Солдат - такой, солдат - сякой, бездельник и буян», - бесстрастно проговорил Хэри, - «но он храбрец, когда в строю зальется барабан»*. [Р.Киплинг «Томми Аткинс» (пер. С.Маршака).]
Дверь с шипением распахнулась, открыв взгляду небольшой - человек на троих-четверых - шлюз. В дальней его стене стальная дверь затворялась не кибер-замком, а здоровым стальным засовом.
- Добро пожаловать в Кунсткамеру, директор Майклсон.
Хэри скривился. Этот момент он ненавидел. Пограничные эффекты его просто убивали.
Глубоко вздохнув, он перекатил коляску через порог. Стоило дверям затвориться за его спиной, как ноги принялись выделывать коленца, как у гальванизированной лягушки. С рычанием Хэри потянулся к засову, разворачивая кресло. Бедра свело такой судорогой, словно кто-то проткнул мышцу колом из сухого льда.
Переход через границу между земной физикой и поднебесно-нормальным полем всегда превращался для Хэри в гонку между руками и задницей. Внутреннюю дверь следовало распахнуть прежде, чем он потеряет контроль за сфинктерами. На границе, где физические законы Земли и Поднебесья как бы смешивались, шунт сходил с ума, но, стоило углубиться в ПН-поле, он просто сдыхал.
Хэри показалось, что прошел по меньшей мере час, прежде чем он сумел поднять затвор и распахнуть дверь. Ноги тут же отнялись. Он пару раз шлепнул по бедрам, чтобы убедиться, что судорога прошла, но мышцы только вяло вздрагивали под ударами.
Просто мясо.
«Все равно что пристегнуть к жопе пару дохлых собак, - подумал он. - Только жрать их нельзя».
Он с усилием покатил себя по коридору, направляясь на галерею вокруг Зала славы. Стоило ему выбраться на балкон, как экспозиция вспыхнула огнями. Посреди зала на едва заметных канатах парил дракон.
Тридцать пять метров змеящейся мощи - титанические крылья простирались полупрозрачным шатром, накрывая весь зал, - покрытой алмазно искрящейся чешуей. Длинная шея рептилии изгибалась перед броском, в распахнутой пасти поблескивали кривые зубы длиной с руку Хэри, и из глотки твари извергался поток солнечного пламени, алого, оранжевого, золотого и в самой сердцевине - ослепительно белого. А в центре этого невообразимого костра на небольшой круглой платформе стояла на коленях фигура в сверкающей броне, сложив руки на эфесе двуручного меча. Драконий пламень растопил камень вокруг рыцаря, но не мог пробиться сквозь искристый синий щит.
Хэри едва глянул на экспонат. Доспехи были самые настоящие: они принадлежали Джуббару Теканалу - актеру Раймонду Стори. И драконица была почти настоящая; Хэри лично возглавил экспедицию к месту битвы, чтобы собрать ее чешую. Ему стало вдруг любопытно: видел ли Крис Хансен запись легендарной трехдневной битвы между Стори и Ша-Риккинтайр? Вспомнилось откуда-то, что Стори был любимым актером Криса...
Он покатился дальше.
Хэри ненавидел долбаный паноптикум. Он сопротивлялся самой идее устроить в нем Зал славы, но президент Тернер настоял, и Совет попечителей поддержал его. Тернер заявил, что это будет ловушкой для туристов. СП согласился, а Хэри пришлось признать, что правы были они: Зал славы занимал едва пятую часть Кунсткамеры, но привлекал девять посетителей из десяти.
Развернув кресло, он поволок себя к спиральной рампе, соединяющей галерею с залом. Приходилось пошевеливаться: в полдень заведение откроется, а прежде чем тут все закишит туристами, дел еще предстоит сделать изрядно. Он все сильнее крутил колеса, набирая скорость еще до до того, как въехал на скат, и, почти не притормозив, скатился вниз, чтобы только там сбросить скорость, по широкой дуге выехав в коридор, ведущий к Залу Кейна.
В дальнем конце коридора, сморщенный расстоянием, его ждал Берн.
Фигура в бронестеклянном саркофаге под входной аркой изготовилась к бою. Облегающий саржевый костюм, некогда алый, выцвел до земляничного оттенка - тот же костюм, который был на нем в минуту гибели. С жестокой ухмылкой он стискивал обеими руками эфес Косалла, меча-бастарда с необычно широким клинком, будто мертвец защищал проход от неведомого противника.
Хэри заставил себя ехать дальше не глядя.
«Всякий раз мне кажется, что я могу проехать мимо, даже не вспомнив о нем, просто проехать...
И всякий раз не выходит».
В воздухе близ саркофага всегда попахивало химической дрянью, предохранявшей фигуру от разложения, - должно быть, в гробу поддерживалось повышенное давление. Таксидермия в наши дни далеко зашла: сотрудники Кунсткамеры просто обмыли тело, заштопали рваную одежду, париком прикрыли дыру в черепе, поставили труп прямо и нашпиговали какими-то уколами, чтобы мышцы не сгибались.
Вот, пожалуйста, настоящий Берн. И настоящий Косалл.
Самый популярный экспонат во всей Кунсткамере.
У гроба Хэри все же остановился, стараясь не смотреть на табличку. Надпись на ней он уже заучил наизусть. Вместо этого он смотрел в блестящие зрачки Берна.
«Иногда мне трудно поверить, что ты проиграл, а я победил».
Он молча оскалился в ответ покойнику и двинулся дальше.

6

Широкие двустворчатые двери апартаментов Тан'элКота были распахнуты. Хэри проехал внутрь, не постучавшись и даже не притормозив.
Огромную просторную квартиру устроили, закрыв выставочный зал Кунсткамеры - не такой внушительный, как посвященные Джуббару и Кейну, но до прозрачного бронестеклянного потолка было добрых три этажа. На первом располагалась колоссальная гостиная, где мебель была рассчитана на великанские габариты Тан'элКота и расставлена так, чтобы создать иллюзию раздельных комнат: здесь столовая, здесь - кухня, здесь - кабинет. Поднявшись по лестнице на второй этаж, можно было очутиться в спальне Тан'элКота; там же он уединялся. Второй пролет лестницы вел на третий этаж, под самый купол, где размещалась мастерская. Там в лучах бьющего сквозь бронестекло солнца он лепил многочисленные статуи, украшавшие его апартаменты - равно как дома модников-праздножителей по всему свету; иметь оригинальную скульптуру работы Тан'элКота уже считалось признаком хорошего вкуса.
По крайней мере, так говорил сам Тан'элКот. Поскольку скатов в его квартире не было, Хэри никогда и не забирался выше первого этажа. Во всяком случае, у него еще ни разу не нашлось на это причины достаточно веской, чтобы согласиться на унижение влезть бывшему врагу на руки.
Басовитый рокот Тан'элКота эхом отдавался под сводами, хотя группа собралась в самом дальнем уголке квартиры.
- Нет, Николас, зеленый. Не шартрез. Зеленый. Цвет молодых дубовых листьев по весне.
Вся компания сидела, поджав ноги, на ковре в «кабинете» - сам великан, двое молодых парней и три девушки. Тан'элКот был облачен в тщательно выбеленные джинсы и рубашку-поло, облегавшую его могучие плечи, будто резиновая, - до последнего дюйма модник-профессионал. Остальные пятеро тоже были одеты в манере молодых профессионалов: в белые рубашки с короткими рукавами, брюки и непременный галстук; все пятеро нервничали, а двое явно потели с перепугу.
Тан'элКот проводил семинар по прикладной магии для выпускников Консерватории. Каждый год пятеро лучших студентов Коллежа боевой тавматургии получали в качестве награды возможность поучиться мастерству у бывшего бога. Студия не имела привычки раздавать бесплатные завтраки даже политическим заключенным: по утрам Тан'элКот учил студентов, а после обеда проводил две лекции для туристов в Кунсткамере с демонстрацией чар.
Семинар приходилось проводить у него дома, потому что поле, менявшее законы физики в здании, позволяло использовать здесь Силу. Разумеется, количество ее, доступное чародеям, было ничтожно - все, что вырабатывали растения в оранжерее, зверушки в зоопарке да слабые энергетические следы бессчетных посетителей Кунсткамеры, - но для проявления базовых минимальных эффектов хватало.
- Я... я не... то есть я видел фотографии дубов... - начал было бледный студент.
- Тогда поменьше желтого. Или ты не видишь, каким цветом пользуются твои товарищи?
- Но, сэр, этим цветом я всегда...
- Вот поэтому ты последний в группе, Николас. Любой дурак может зачаровать травинку. Чтобы овладеть силами самой жизни, требуется истинная зелень! Вот такая. Если не можешь добиться нужного оттенка сам, попробуй хотя бы отворить свой помраченный, спутанный рассудок и уловить, каким пользуюсь я.
- Почему нельзя просто запомнить заклятие?
- Заклятия для дураков, Николас. Это лишь костыли для тех, кто не в силах подчинить себя дисциплине истинного тавматурга! Настоящий чародей формулирует желание и одним усилием воли наделяет его Силой. Вообрази себе реальность, и она воплотится Силою. Вот истина...
- Эй, - сухо окликнул его Хэри. - Я же тебя просил распустить свой долбаный класс.
Львиная голова Тан'элКота медленно развернулась к гостю с нечеловеческим величавым достоинстввом: словно ожил каменный сфинкс. Набрав воздуха в бочкообразную грудь, он одним движением восстал на ноги.
- Студенты, встать! Директор здесь.
Ученики вскочили. Четверо моргали, разгоняя остатки транса, из которого вырвал их грубый оклик. Все пятеро вытянулись по стойке «смирно», взирая на Хэри с ужасом и трепетом.
- Класс свободен, - вымолвил Хэри. - Брысь! Все.
Студенты только покосились с сомнением на Тан'элКота. Тот сложил руки на огричьей груди.
- Это, - произнес он, - мой дом. Это - мои ученики. Я выполняю задачу, которую ты передо мною поставил. Директор ты или нет, не пытайся отдавать здесь приказы.
- Вот тебе приказ, - отрезал Хэри, наклоняясь вперед. - Сядь и заткнись. Это слишком важно, чтобы тратить время на твои заморочки.
Тан'элКот не шевельнулся.
- Ты не в силах осознать, насколько оскорбительно себя ведешь.
- Может быть. Ты со мной уже сколько знаком? Еще ожидаешь от меня вежливости?
- Вежливости? Едва ль. Быть может, минуты раздумья, капли заботы о тех остатках достоинства, которые мне дозволено...
- Заткнись, - оборвал его Хэри.
- Я могу лишь надеяться, что ты принес мне добрые вести. Например, что твой ВРИЧ поразил эльфов и ты явился отпраздновать это событие вместе со мною.
«Пошел ты в жопу, - мелькнуло в голове у Хэри. - Хочешь выслушать меня стоя, стой и слушай».
- Почти так, - проговорил он. - Вспышка ВРИЧ наблюдалась среди эльфов. И знаешь что? Актер, о котором я спрашивал, который сталкивался с больными - он сейчас в Анхане.
Тан'элКот судорожно выдохнул. Глаза его распахнулись. Он попытался нашарить спинку кресла, чтобы опуститься в него, но промахнулся и едва не упал, точно пьяный.
- Я тебе говорил, сядь, - напомнил Хэри. Он перевел взгляд на студентов. - Последний шанс. Брысь!
Те снова глянули на Тан'элКота, но тот отмахнулся, прикрыв глаза рукой, и студенты, торопливо собрав пожитки, молча убежали.
- Кейн... - пробормотал Тан'элКот слабым голосом. - Умоляю, скажи, что это лишь жестокая шутка.
- Ага, как же, - буркнул Хэри. - Я славлюсь блистательным чувством юмора. Соберись. Работы до хрена.

7

Клавиатура Тан'элКота неловко ложилась под пальцы, со странным пружинистым сопротивлением, словно сами клавиши не поддавались нажатию. Вместо сенсорной панели Тан'элКоту приходилось пользоваться чем-то вроде старинной пишущей машинки, конструкцией из рычагов и пружин, уходившей сквозь колодец посреди титанического письменного стола к нише под полом, где находилась собственно электроника, защищенная от соприкосновения с ПН-полем Кунсткамеры.
Смотреть Хэри приходилось в наискось поставленное зеркало в вычурной бронзовой раме, где отражался экран, установленный в той же нише под ногами.
Тан'элКот распростерся на полу в ног Хэри, протянув могучую длань к приемнику и легонько поглаживая указательным пальцем кубик с записью - тот кубик, в котором хранилась запись представления Хансена перед Дж'Таном.
Непривычное ощущение мешало Хэри до такой степени, что он лишь с третьей попытки набрал код первоочередного доступа к терминалу Клирлейка, а рупор, доносивший его голос до микрофона, искажал звуки до такой степени, что ему несколько раз пришлось повторять цитату, прежде чем программа признала его. Наконец в зеркале отразилась физиономия Клирлейка.
- Привет, Джед, - натянуто улыбнулся Хэри. - Готов?
- К твоей сенсации? Я провел анализ тех кадров, что успел получить, и по виду тел могу предположить...
- Молчи, - перебил он. - На открытом канале об этом не стоит. Просто скажи, если готов принять файл.
- Всегда готов, Хэри, - Клирлейк улыбнулся в ответ. - Только странно, отчего ты тянул.
- Ладно. Слушай, это очень важно. То, что я тебе пришлю, просматривай, отключившись от сети. Есть троян безопасности, настроенный на пару сочетаний в записи, - у меня есть антивирус, но он быстро стирается. Оставь для трансляции.
- Трояны госбезопасности, антивирусы... это так серьезно?
- Серьезней не бывает, Джед.
- Ты уверен, что я захочу это транслировать?
Хэри кивнул.
- Думаю, спецвыпуск. В прайм-тайм. Полагаю, что лицензии на отрывки этой записи потянут на восьмизначные суммы. В два счета.
- Тогда качай, Хэри. У тебя легкая рука.
Хэри наклонился, чтобы глянуть на Тан'элКота.
- Готов? - шепотом спросил он.
В ответе Тан'элКота слышались гулкие обертоны телепатического общения.
- Готов.
«Получится», - убеждал себя Хэри. Пальцы его подрагивали: не от волнения - какое, к чертям, волнение? От радости.
Может, радость невеликая, но первая за не упомнишь уже сколько месяцев.
Хэри вдавил последнюю клавишу.
По мере того как загружался файл, Тан'элКот стягивал в сеть тот слабенький ток Силы, что давало ему ПН-поле Кунсткамеры. Нервная система живого существа представляет собой естественный интерфейс между Силой и материальным миром. Тан'элКот мог передавать эту Силу одним прикосновением отсюда - туда. Возможности его были невелики - в условиях земной физики все его могущество не стоило ломаного гроша, - но скачок напряжения в пару микровольт в одном месте может выжечь молекулярную цепь или рассыпать строку программного кода. Ему даже не обязательно было понимать, на что он воздействует - на аппаратное обеспечение или на программу, неважно! Сам Тан'элКот высказывался следующим образом: «Предмет определяется эффектом. Моя сила становится иглой, которая проколет любую руку, протянутую к вколоченному в этот кубик сновидению».
Пять секунд пакетной передачи - и все было кончено.
- Получил, - сообщил Клирлейк. - Чисто.
- Ладно. Конец связи, Джед, - до сна мне еще далеко, и все такое, знаешь...
- Выписать на тебя стрингерский процент? Если ты прав касательно восьмизначных чисел, кусок выйдет изрядный.
- Отложи, - решил Хэри. - Если меня уволят, деньги пригодятся.
- Ладно. Пока.
- Угу.
Хэри нажал «отбой» и сложил зеркало. Поднявшись с пола, Тан'элКот потянулся так, что мясисто захрустели плечи.
- Получилось.
- Ты уверен?
- Я Тан'элКот. - Это было сказано без малейшей улыбки.
Хэри перевел дух. «Пока неплохо».
Фактически он улучшил замысел Хансена, захватившего Росси. Тот пытался достучаться до кучки первоочередников в надежде отыскать среди них сентиментальных праздножителей, которые бы вмешались. Это потому, что он не понимал первоочередников. А Хэри понимал. Он построил на этом понимании всю свою карьеру.
Первоочередники Росси могли пережить все, что было сейчас записано на кубике, и посчитать это частью сценария. О сценарии им не надо было заботиться - сиди себе да поглядывай, как Дж'Тан и прочие актеры НМП выкрутятся из очередной передряги. Хэри выпустил запись в сеть, вырвал из контекста.
Теперь это была не часть сценария, а сама история.
Вместо того чтобы наблюдать, как выкручивается герой, каждый праздножитель сам станет героем собственного маленького приключения: им задана проблема, они понимают, что в силах ее разрешить, и сами делают выбор, вмешаться или нет. «Неплохо, - мелькнуло в голове у Хэри. - Для начала».
Тан'элКот похрустел внушительными кулаками.
- Итак, я исполнил твою просьбу. Пора двигаться дальше. Есть только один путь, и мы оба знаем, какой: ты должен немедля вернуть меня в Анхану.
Хэри помотал головой.
- Никогда в жизни.
Тан'элКот едва не плюнул на ковер.
- Ты тратишь силы и мысли, на то, чтобы убеждать. Это бесплодный в конечном итоге подход. Инфантильный. Вы зависите от своих праздножителей, как от суррогатных родителей. Они принимают решения за вас, и это станет источником вашей погибели.
Улыбка застыла у Хэри на лице.
- Мы пользуемся теми инструментами, что есть под рукой.
- Ха! Бесполезными орудиями ничего толкового не сработаешь. Призови меня, Кейн, и я помогу твоему делу.
- Ты уже помог.
- Разумеется. И я продолжу следовать твоим указаниям до последней запятой - до того момента включительно, когда ты осознаешь бесполезность своих планов. У тебя остался единственный выход - отправить меня домой.
Хэри вздохнул.
- Не бывать такому.
- Кейн, надо. Единственная надежда моего мира - прямое вмешательство. Разоблачить преступление - мастерский удар, но войны одним наступлением не выиграть. Мой народ - весь мой мир! - согбен над плахой. Ты должен позволить мне его вызволить!
- Ага, - горько усмехнулся Хэри. - Спасти мир, блин.
- Почему ты сопротивляешься неизбежному?
«Главный вопрос моей жизни», - подумал Хэри, но вслух сказал:
- Потому что не могу тебе доверять.
Бывший император напрягся.
- Ты сомневаешься, что я спас бы своих Детей?
- Твоих Детей, как же, - отозвался Хэри. - А как насчет эльфов? Черт, Тан'элКот, ты за кого меня держишь? Думал, я забуду, почему твою политику поддерживали Монастыри? Ты не считал нужным держать в тайне свою политику в отношении нечеловеческих рас. Когда ты надел бы ярмо на дворян своим актир-токаром, следующим шагом был бы персональный геноцид. Подозреваю, что мой дружок-перворожденный был бы не слишком рад твоему возвращению.
- И все же я единственная его надежда.
- Будь ты по сию пору императором, я считал бы тебя подозреваемым номер один.
Тан'элКот подступил к Хэри вплотную, возвышаясь над нмм, точно башня, зловещая и неприступная.
- Чтобы отвратить несчастье, требуется божественное вмешательство. Я тот бог, что тебе нужен.
- Нет.
- Да. Боги моего мира, скованные Заветом Пиришанта, не смеют вмешиваться, а если и могли бы, то ни один бог моего мира ничего не понимает в вирусологии, не говоря уже об особенностях ВРИЧ: сознание их суть лишь сумма разумов их паствы. Единственная надежда моего мира лежит в том боге, что понимает суть действия ВРИЧ и может справиться с чумой.
- Ага, - ответил Хэри. - Само собой. Но это не ты.
- Тогда, - саркастически пророкотал Тан'элКот, - какого бога ты собрался припахать?
- Ты с ней знаком, - ответил Хэри. - Через пять минут она будет здесь.
На выразительном лице Тан'элКота появилось сначала понимание, затем омерзение.
- Она недостойна такой задачи.
- Только не начинай, - процедил Хэри сквозь зубы. - Ты знаешь, что это не так.
- Она недостойна тебя, Кейн.
- Хватит.
- Она слаба. Напыщенна. Отстранена от реальности божественного. Я никогда не понимал, как ты терпишь ее очевидные недостатки.
- Не так слаба, - парировал Хэри, заводясь, - чтобы не надрать тебе задницу...
- Возможно, но так слаба, что не стала этого делать. Даже для того, чтобы спасти тебе жизнь... Кейн.
Хэри опустил глаза и, сдерживая гнев, отвернулся.
- Ты не вернешься, - промолвил он наконец. - Никогда не вернешься. При том, что известно тебе о Студии, об актерах, что известно тебе о Земле, какую власть ты сможешь обрести на родине! Я тебя не выпущу.
- Ты встанешь против меня на сторону Студии? Против моего мира? Кейн, как ты думаешь, чьих это рук дело? С кем ты сражаешься?
- Есть сражения... а есть сражения, - уклонился от ответа Хэри. - Отправить тебя назад под мою ответственность? Да меня пристрелят как бешеную собаку. СП взорвал бы Студию, чтобы не допустить тебя в Поднебесье. Черт, они бы город стерли с лица Земли!
- Даже если ваш Совет попечителей - СП, как ты говоришь - примет столь поспешное решение, разве один город - высокая цена за жизнь целого мира?
- Да? - переспросил Хэри невыразительно. - Даже если это твой город?
На скулах Тан'элКота заходили желваки.
- Я готов рискнуть.
- А я нет. Как только история попадет в сеть, Студию засыплют протестами. А СП, весь в белом, обернется и скажет: «Благодаря быстрым и решительным действиям директора Хэри Майклсона и могуществу великой Пэллес Рил ситуация уже взята под контроль». Они мне еще спасибо скажут, ты понимаешь? Когда Шенна вернется, Вес Тернер лично нацепит ей медаль.
Тан'элКот отступил на шаг и, набрав полную грудь воздуха, выпрямился во весь рост. Облик его странным образом переменился, как будто вместе с воздухом он впитывал новую реальность, преобразующую рубашку-поло и джинсы в костюм, а усталое, стареющее лицо - в маску.
- Ты блистательный тактик, - промолвил он неторопливо и отстраненно, по-лекторски четко, будто читал доклад невидимым слушателям, - возможно, блистательнейший из всех, кого я знал. Но тактика выигрывает битвы. Можно победить в каждом бою, но проиграть войну. Вспомни, в самый черный миг своей жизни, что я предлагал тебе шанс. И ты отказался.
Хэри прищурился.
- Знаешь, я бы не стал пререкаться, но это прозвучало как угроза.
Тан'элКот взглянул поверх директорской макушки. Глаза его были прикрыты, будто он устал от привычной боли.
- Твоя... - он поискал подходящее слово, - супруга прибыла.

8

Для того, кто раньше был богом, минуты после отбытия Кейна и его ручной богиньки, тянулись днями. Они просмотрели скованное в кубике сновидение, составили план и ушли спасать мир. А он все сидел, один, в мертвенной тиши и зловещих сумерках.
Тишина окутывала его, стискивая сердце, просачиваясь сквозь кожные поры - тишина настолько глубокая, что в ней гуляло эхо. Тишина становилась плодородной почвой, из которой прорастали сквозь раскинувшиеся мысли ростки возмозностей, вырастая в могучий фрактальный лес мировых линий, расцветая и умирая, чтобы породить все новые варианты будущего. Словно садовник, он стремился направить этот рост без жестокости и жалости; как садовник, пытался использовать природу к своей пользе.
«Вот так» находится ветвь, когда единственное движение пальца способно направить все дерево к желанной цели, и «вот так» еще одно место, где скользнувший по коре вздох окрасит сны новой ветви и наконец - вот так.
Древо вероятного будущего приобрело обличье его мечты.
Он смотрел на нее - лживое божество, самозваную аватару Шамбарайи - и видел, как она впитывает запечатленный сон, и затаенная жажда реки вспыхивает в глазах. Он прочел в ее мыслях мучительное стремление оставить этот стерильный ад из стали и бетона, прочел, что она нуждается лишь в оправдании.
«Я могу отправить тебя туда прямо сейчас, - сказал ей Кейн так неспешно, словно слова обжигали ему язык. - Во фримоде, как при обычной смене, аудитории не будет, так что разрешения от комиссии по рабочему графику не потребуется. Сколько времени это займет?»
«Четыре дня, - ответила она. - Быть может, пять. Даже богу трудно создавать новые формы жизни. Быстрей я не смогу убедиться, что мое лекарство не окажется хуже болезни. Четыре-пять дней в Поднебесье - и у меня будет безопасный антивирус».
Этими словами она обрекла себя. Жить ей оставалось трое суток.
Действовать нужно было немедля. Ждать, покуда богиня выиграет свою битву, значит проиграть войну. Против ВРИЧ ее сил будет довольно. Но истинная угроза его народу исходила не от заразы, а от тех, кто напустил ее. Одолеть их у богини не было ни шанса. Думая, что война окончена, она вернется на Землю... и погибнет.
Чтобы спасти свой народ, Ма'элКот должен вернуться.
Те, кто жил в нем, шумно требовали внимания, и бывший бог отворил ворота своего рассудка, пропуская их по одному. Он возвышался над призраками, точно великан, окидывая мертвецов холодным взором.
Первым среди них, как всегда, шел гаснущий затертый огарок злосчастного слабака, которым был когда-то великан, - Ханнто-Коса.
Ханнто из Птерайи, Ханнто-Коса, горбатый одышливый чернокнижник, был близорук, хрупок и труслив, как и положено одинокому дитяти писца-подмастерья. Ханнто умолял об осторожности, шарахаясь от воображаемых унижений, ожидающих в случае поражения. «Я больше, чем ты, - ответил ему великан. - Я Тан'элКот. Поражения не будет».
Обок Ханнто стоял куда более недавний насельник тан'элкотова рассудка: Ламорак - Карл Шенкс, чьи воспоминания семь лет тому назад навеки были вплавлены чарами в мозг Тан'элКота. Ламорак, которого запугивали старшие братья, которого избил и едва не изнасиловал Берн в имперском Донжоне, кто лежал беспомощный под ножами мастера Аркадейла в Театре Истины, - таился по самым темным уголкам мозга, призывая опустить руки.
Ламорак ненавидел Кейна и боялся. Самым ярким его воспоминанием был полдень на арене, когда Кейн прижал его шею к всеразрушительному клинку Косалла и швырнул голову убитого на колени Ма'элКоту. Пэллес Рил вызывала в нем похоть, смешанную с яростью: глубочайшим его желанием было затрахать ее до смерти, и все же дух Ламорака оставался скован цепями отчаяния и бессилия. Ламорак неустанно нашептывал, что все суета, все - случай, что жизнь - лишь несчастье, подверженное капризам мироздания; а раз все бесполезно, то не лучше ли выжить в безопасном месте, как сейчас, чем решаться на страдания в бесплодной борьбе. Ламораку он ответил: «Жизнь хаотична, если ты ей позволяешь. Я превыше, чем был ты».
За спиной Ламорака толпились призраки бессчетных иных, кого за долгие годы принял в себя Ма'элКот: безликие, почти бесформенные тени, судьбы слишком убогие, чтобы сохранить отчетливость в этом пародийном посмертии. Голоса их сливались в гул прибоя, умоляя помнить их, любить их, позаботиться о детях. «Не бойтесь, - сказал он толпе, - ибо я с вами».
Собравшись с силами, он загнал их всех за врата и запер врата за ними. Осталась лишь одна тень.
Ма'элКот.
Титанический в мощи своей, величественный в доспехах из глянцевого обсидиана. Длинная борода его топорщилась, волосы ниспадали на плечи, глаза сияли, как черные алмазы. «Я гряду, - сказал он Ма'элКоту. - Ты будешь жить».
И молчаливый бог в темнице рассудка поднял в благословении десницу.
Тан'элКот вынырнул из глубин сознания в реальный мир. Пальцы его набрали на клавиатуре код вызова. Щелчки прозвучали гулким, мерным ритмом: как барабанная дробь перед казнью.
Зеркало осветилось. Веселенькая мультяшная стенографистка сообщила ласковым голосом, что готова записать его обращение к Совету попечителей «Неограниченных Приключений».
- К вам обращается император в изгнании Тан'элКот, - проговорил он медленно и отчетливо. - Передайте вашему Совету попечителей, что в обмен на некоторые поблажки я готов разрешить проблему с Майклсоном.
Он нажал на «отбой» и вздохнул.
«Скоро, - прошептал он таящемуся внутри богу. - Уже скоро».

9

Хэри стоял в техничке. За бронестеклянной панелью покоилась на лазерных весах тускло-серая керамическая облатка - саркофаг фримода, где покоилась Шенна. Он старался не думать о том, какой восторг переполняет ее сейчас.
В последние годы камеры фримода были переполнены. Прежде ими пользовались лишь дважды в год, когда отправляли выпускников очередного курса Консерватории в Поднебесье на двухлетниюю практику; Студия Сан-Франциско была самой старой на Земле и единственной, где имелись камеры частотного переноса. В Поднебесье таких установок имелось двадцать пять, не считая Перекрестка в Терновом ущелье - все разбросаны по отдаленным местам и замаскированы под храмы особенно мерзкого бога-паука.
В Поднебесье установкам не требовалось сложного оборудования; только маленький трансферный насос, чтобы создать зем-нормальное поле для компьютеров и аппаратуры связи, и чудовищно хитроумные механические весы. Частотный перенос - это, по сути, обмен массой-энергией между вселенными и потому требует исключительной точности в измерении переносимой массы. Чем ближе соотношение принимаемой и отправляемой массы к единице, тем меньше энергии нужно затратить. Даже воздух в гробу взвешивался до молекулы.
Фримод был основной причиной того, что Студия Сан-Франциско держалась на плаву при новом директоре. Когда была основана компания «Поднебесье» и началась полномасштабная разработка минеральных ресурсов иномира, Студия Сан-Франциско оказалась единственной, где уже имелось необходимое оборудование.
В другом конце технички за таким же броневым окном, только побольше, виднелись причалы: огромная зала, набитая запечатанными контейнерами, помеченными ярлычками на западном наречии - что и куда отправлять. По другую сторону залы громоздились титанические, с грузовик размером, бочки с отходами: когда не приходилось отправлять на ту сторону оборудование, вес прибывающей руды балансировали, возвращая в Поднебесье отвалы после ее переработки. На причалах всегда было шумно: под рокот могучих турбин постоянно прибывали и отбывали грузовики.
Но Хэри было не до них. Он видел только серый саркофаг Шенны и слышал лишь голос техника, вполголоса диктующего поправки своему товарищу в другой вселенной.
«С Кейном лучше не вздорить, - мелькнула исполненная бессильной горечи мыслишка. - Если он взаправду разозлится, то побежит жаловаться жене».
Он резко мотнул головой. «Хорош ныть! - приказал он себе. - Времени у меня нет всем лично заниматься. Не будь жопой». И все же - как мог он стоять здесь, смотреть, как уходит Шенна, и не завидовать ей?
Она обещала присмотреть за Крисом. Хэри знал, что Хансену пришлось круто; доброе слово богини придется ему кстати. Найти беглеца Шенне труда не составит; соединившись с Шамбарайей, она могла ощутить любое живое существо, испившее когда-либо речных вод. По ее словам, запись достаточно подробна, чтобы Хансена можно было отыскать среди сотен тысяч жителей Анханы. В любом случае его надо будет отыскать; если он несет в себе инфекцию, от него удобней всего будет получить пробу вируса.
Хэри все еще чувствовал вкус ее губ. Короткий поцелуй на прощание. Больше он не выдержал бы.
На несколько минут словно вернулись прежние времена - как будто он в самом деле мог что-то сделать. За то короткое время, что они вместе шли из Кунсткамеры, планируя, предвкушая, им овладела иллюзия, будто они снова вместе. Как были много лет назад, так недолго.
До свадьбы.

Предыдущая страница 9 Следующая страница


Клинок Тишалла 10

«Будь осторожна, - сказал он ей, пытаясь - правда, пытаясь - шутить. - Если ты на сей раз попадешь в беду, я уже не смогу примчаться на помощь».
Шенна даже не улыбнулась.
«Присматривай за Тан'элКотом, - только и ответила она. - Не позволяй себе забыть, кто он такой».
«Пусть лучше он не забывает, кто я такой», - ответил Хэри.
Прозвучало красиво. Но и только.
Саркофаг замерцал по краям, совмещаясь с почти идентичным в Поднебесье. Первый гроб истаивал до прозрачности, а второй становился все плотнее. За какую-то секунду саркофаг Шенны стал призраком, а новый - наполовину заполненный водой - отвердел, прибыв на место. Шенна ушла.
А где-то в другой вселенной явилась богиня по имени Пэллес Рил.
Хэри поблагодарил техника и вышел. За дверью, близ лифта, ведущего в общедоступные зоны Студии, с электронным терпением поджидал Ровер. Хэри скривился, потом вздохнул, пожал плечами и опустился в инвалидную коляску. Заезжая в лифт, он набрал на своем наладоннике код вызова Эбби. Ответил Брэдли, и Хэри попросил позвать к экрану Веру.
Улыбка дочери заполнила экранчик до краев.
- Пап, привет. Мама теперь в реке, - отчиталась Вера.
- Я знаю, милая, - ответил Хэри. - Я как раз был с ней. Слушай...
- Она очень волнуется, - перебила его дочь, нахмурив золотые бровки. Улыбка ее поблекла. В глазах нарастало знакомое стеклянно жуткое отчуждение. Когда Пэллес Рил бродила по землям Подбенесной, она забирала с собой половину Вериной души.
Хэри кивнул.
- Она там занята очень серьезным делом.
- Она за тебя волнуется, - серьезно заявила Вера.
- Послушай, - проговорил Хэри, - раз ты сегодня все равно не в школе, я подумал взять сегодня отгул и все же отвезти тебя на Фэнкон. Даже, может, отпуск на пару дней... Хочешь поехать?
- Правда? Честно-честно?
- Правда. Честно-честно. Ты как? Не переоделась еще?
- Не. А... Мама радуется, что я на кон поеду.
- Еще бы. Я тоже. Только вот что, милая: когда мама уходила, мы очень торопились и очень волновались, так что я забыл ей сказать кое-что. Ты передашь?
- Ага.
- Скажи, что я ее люблю.
- М-м... Она тебя тоже любит, - отозвалась Вера с простодушной безмятежной прямотой. - Только я не говорю ей на самом деле. Она просто знает.
- Я хотел быть уверен, - пробормотал Хэри. - Хотел быть уверен, что она знает.
Подлый рыцарь ушел на покой. Не осталось для него сражений. Он исполнил свой долг и преуспел в своей задаче. Война была выиграна.
Но он оставался подлым рыцарем.
Победив, он все же проиграл.

Глава шестая

1

- Подменыш?
Тоненький голосок напоминал тембром осипшую флейту-пикколо. Чья-то рука размером не больше ногтя и цепкая, точно клещи, дергала Делианна за ухо.
- Подменыш, проснись!
Делианн перевернулся на бок. Открывать глаза не хотелось. Трудно было вспомнить, почему, но он был почти уверен, что стоит ему окончательно проснуться, как станет больно - а в мягкой постели было так тепло, так уютно...
- Подменыш! - Что-то ткнуло ему в шею; трудно быть уверенным, но, кажется, его пнули босой ножкой. - Кайра говорит, ты ей нужен!
«Оно и к лучшему, - подумал он, протирая слипшиеся веки. - Если бы я проспал еще немного, то мог бы видеть сны».
За тяжелыми парчовыми занавесями, отграждавшими спальню Кайрендал от внешнего мира, бушевало золотое послеполуденное солнце. Рядом с Делианном на матрасе стояла исключительной красоты дриада двенадцати дюймов ростом. Полупрозрачные крылышки мерцали в сумерках. Выглядела она как женщина преувеличенно чувственных форм: изящные длинные ноги, осиная талия, возмутительно пышная грудь. Крошечная приталенная туника едва прикрывала ягодицы и почти полностью оставляла для обозрения бюст.
- Туп... - пробормотал он хрипло. - Скльк... к'торый час?
- Почти четыре, - отозвалась дриада. - Ты спал пять часов или около того. Теперь поднимайся - Кайра меня прислала за тобой.
- Ладно, - выдавил он и приподнялся.
О том, как он попал в эту комнату, у Делианна сохранились весьма смутные воспоминания. Кайрендал привела его сюда, когда они отпустили актира; к концу представления, которое он устроил для тех, кто смотрел глазами чужака, Делианн едва не свалился. Он с трудом заставил себя удержаться в сознании, пока пил бульон из рук Кайрендал. Помнилось, как его вели сюда... помнилось касание мягких губ Кайрендал за ухом: «Знаешь, ты единственный хуманс, кто когда-либо овладел мною бесплатно».
Вспомнил ее поцелуй... и только тут сообразил, что сидит голый.
Делианн поспешно набросил угол простыни на бедра.
- Э-э, Туп... ты, случаем, не знаешь, где мои штаны?
- На стуле. Да пошевеливайся ты!
Делианну показалось, что он краснеет всем телом. Почему-то чудилось, не то помнилось, что Туп была - возможно, раньше? - любовницей Кайрендал. Занимались они чем-то с хозяйкой «Чужих игр»? Что вообще случилось между ними? Если бы любились, он бы не мог забыть... правда?
Он поплотнее завернулся в простыню.
- Туп, будь любезна... если ты не против...
Дриада уперла руки в бока.
- Подменыш, я живу в доме терпимости. Думаешь, я в жизни херов не видала? Да я твой видела, мы с Кайрой вместе тебя раздевали.
Делианн закрыл глаза, вздохнул, открыл снова. «По крайней мере, это значит, что мы с ней не трахались». Он покосился на нетерпеливо приплясывающую Туп.
«Скорей всего».
- Ладно, - буркнул он, - ладно, иду... то есть одеваюсь.
Он выполз из постели, торопливо натягивая подаренные Кайрендал штаны.
- Поторопись, - посоветовала Туп. - Она вне себя.
- Из-за чего? - тупо поинтересовался Делианн, натягивая рубашку через голову. - И для чего я ей понадобился? Стражников здесь хватает.
- Она не сказала. Какая-то заварушка с клиентом, в номерах. У него заложник. Но она просила передать, что парня лихорадит и пот с него льется ручьем... он уверяет, что девка пыталась его отравить.
Делианн застыл с распяленной на локтях рубахой. В животе у него нарастал ледяной ком.
«Это оно, - мелькнуло в голове. - Вот почему я не хотел просыпаться. Точно».
Страшная тяжесть навалилась на плечи, придавливая к полу. Он помотал головой и влез в пару сандалий, брошенных за креслом.
- Веди, - скомандовал он.

2

Туп выписывала немыслимые петли между пролетами лестницы, чтобы не сбрасывать скорость, покуда Делианн поднимался в Желтые номера, в восточном крыле пятого этажа. Подменыш с трудом мог угнаться за нею - при каждом шаге в изувеченных ногах отзывалась боль.
Кайрендал в ожидании расхаживала взад-вперед по коридору. На ней был дневной деловой костюм - свободного покроя брюки, рубашка из переливчатого черного шелка, оттененного единственной низкой жемчуга, - серебряные волосы стянуты на затылке таким тугим узлом, что глаза становились еще более раскосыми. В уголке рта собралась кровь - эльфийка так старательно жевала губу острыми клыками, что прокусила кожу. С ней было двое охранников: огры, каждый девяти футов ростом и пяти в плечах, облаченные в кольчужные балахоны ниже колен. Оба помахивали булавами с человеческую голову.
- Делианн, - коротко бросила она, кивнув в сторону раскрытой двери. - Сюда.
Когда Туп попыталась влететь следом за ними, Кайрендал мотнула головой.
- Держись подальше. Возвращайся в мои апартаменты и жди там.
- Ой, Кайра...
Перворожденная оскалила окровавленные клыки.
- Лети. Быстро.
Туп улетела.
В комнате стояла кровать. На кровати сидела зареванная девчонка-человек лет двадцати, а рядом с ней присел камнеплет, прижимая к щеке шлюшки пропитанное кровью полотенце. Когда Делианн вошел, лекарь отнял импровизированную повязку, обнажив уродливую, зияющую рану. Вместо щеки осталась пара не сходящихся лохмотьев кровавого мяса, словно кто-то воткнул ей в рот ножик и рванул вбок, до самого уха.
Делианн поморщился. Желудок напомнил о себе.
- Кровь почти унялась, - утешающе промолвил камнеплет. - Славная девочка, смелая девочка... заштопаем, не боись.
Делианн понял, что прежде она была красива.
Сквозь стену доносились глухие тяжелые шаги, будто бы кто-то давил сапогами тараканов. «Какого... блин? - бормотал кто-то. - Чо делать-то, блин? Что делать было, а?»
Камнеплет принялся зашивать рану длинной кривой сапожной иглой. Под его короткими ловкими пальцами шов удержит кожу и мышцы на месте, покуда магия ускоряет естественный процесс заживления. Шрама не останется - заметного, во всяком случае, - но болеть должно зверски. Девушка всхлипывала, из глаз ручьями текли слезы. Делианн отвел взгляд.
- Клиент в соседней комнате, - пояснила Кайрендал. - Сколько могу судить, на него что-то нашло, и Тесса крикнула «полундра!». У него едва хватило времени ее один раз рубануть, потом она выскочила, и примчалась охрана.
- Туп упомянула заложника?
Она мрачно покачала головой, потом кивнула в сторону смотрового окошка в стене напротив.
- Хочешь - глянь. Ублюдок пырнул одного из моих парней и оглушил второго. Я боюсь посылать туда остальных. Не в том даже дело, что он может кончить Энди, но я опасаюсь подпускать к нему наших.
Делианн кивнул.
- Не к нему одному. Если он болен, то и она заразилась. И нам не стоит тут торчать. Пусть останется лекарь.
Так и будет; если шлюха заразилась, то знахарь уже покойник.
Делианн за руку вытащил Кайрендал в коридор.
- Ты прикасалась к девчонке? - спросил он вполголоса, наклонившись к ней, чтобы никто не услышал. - Кто-нибудь еще дотрагивался до нее или подходил, что к ней, что к... э-э... клиенту?
- Вряд ли.
- Ладно. Туп говорила что-то про яд?
- Да. Не могу быть уверена - как можешь догадаться, девчонка немного рассказала, - Кайрендал мотнула головой в сторону раненой. - Знаю только то, что подслушала из-за двери. Он бормочет что-то про яд на ее губах - бредит, будто бы ее поцелуй несет смерть и он должен отрезать ей губы, чтобы спастись, что-то в этом роде. Вот почему я решила приволочь тебя. Ты... показал мне... больше, чем я хотела бы знать об этой чуме, но специалист у нас ты.
- Я не специалист, - мрачно поправил Делианн.
- Лучшего у нас нет.
- Ладно. Для начала едва ли кто-то в Анхане мог уже заразиться - скорей всего, это реакция на какое-то зелье. Эпидемия разразилась за Кхриловым Седлом...
- Не стоит рисковать, - сурово заметила Кайрендал. - Скажи «да», и я сожгу все крыло к демонам. Ты провел меня через смерть того фея. Ты заставил меня почувствовать, каково это. Я не стану смотреть, как умирают от этой заразы мои люди. Я скорее сама прирежу девчонку.
Золотые глаза Делианна заглянули в серебряные очи Кайрендал. Он увидал, как больно ей даже говорить об этом, и осознал, что она исполнит обещанное, как бы ни было больно.
«Но это не ВРИЧ, - повторял он себе. - Не может быть. Просто реакция на наркотики. Как я и сказал».
В дверях, открывавшихся в коридор, тоже имелся глазок. Делианн шагнул вперед, распахнул дверцу. Сейчас он быстренько глянет на парня, чтобы успокоить Кайрендал, скажет, что все в порядке. Легко и просто.
Первым он увидел лежащего на полу в огромной луже крови мертвого фея. Голова покойника была неловко повернута, на шее зияла кровавой рваной ухмылкой огромная рана. На лицо села муха, пробежала по открытому глазу.
Пол усеивали алые следы, там, где бродил клиент, не замечая разлитой крови.
На кровати валялся связанный по рукам и ногам скрученной в жгут простыней мускулистый камнеплет. Изо рта у него торчала подушка. Еле заметными неторопливыми движениями он выкручивал запястья, подергивал пятками, пытаясь потихоньку распустить узлы.
- А чо мне делать-то было? А? Она бы меня грохнула! Что, блин, делать-то, а? Ну?
Сквозь смотровое окошко голос слышался вполне ясно и казался до тошноты знакомым.
А потом в поле зрения попал клиент: здоровенный, широкоплечий огриллон. На сером грубом лице выступил пот, единственный глаз лихорадочно поблескивал. Новенький полотняный костюм кричащего оттенка по правому боку залила кровь. Оружия при клиенте не было, но бритвенно-острый боевой коготь на правой руке был выпущен и покрыт кровью.
Один пожелтелый клык обломан, на втором явственно видны черные следы гари.
Делианн привалился к стене.
«Лучше бы я умер в горах, - подумал он. Боль в груди не давала заговорить, не давала вздохнуть. - Ох, Ррони, ну почему ты не научился орудовать мечом? Почему ты не раскроил мне тогда череп?»
Боже, боже, чего бы я только не отдал за смерть...
Кровожадным огриллоном оказался помощник боцмана с речной баржи.
- Что? - переспросила Кайрендал. - Плохо? Я по лицу вижу.
- Плохо, - эхом отозвался Делианн.
Потемнев лицом, Кайрендал обернулась к ограм-стражникам.
- Очистить крыло, - распорядилась она жестко. - Чтобы в пять минут тут ни души живой не осталось. Собрать всю охрану, прошерстить все номера. Кто останется здесь через пять минут ровно - сгорит живьем.
Один огр махнул тяжелой булавой в сторону двери, к которой прислонился Делианн.
- А зз ними жддо? Зз Энди? Как их выдажжить?
- Никак, - отрезала Кайрендал. - Энди, Тесса, Паркк - они все остаются.
Огры туповато и огорошенно переглянулись.
- Ды сгаззала...
- Вам понимать необязательно, - рявкнула Кайрендал. - Выполняйте!
- Это ты не понимаешь, - проговорил Делианн.
Он отвалился от стены, удивившись мимоходом, что еще способен двигаться. Как может он стоять под таким грузом? Как может шевелить языком? Как может еще жить, когда сердце разлагается в груди?
- Ты не понимаешь, - медленно мучительно выдавил он. - Я знаю этого огриллона.
- Да? - Кайрендал моргнула. - Тесен мир. Но это не меняет...
- Меняет. Это все меняет. Он заражен. Если болезнь уже начала проявляться, то он мог подхватить чуму только одним способом.
Делианн распростер руки в жесте полного подчинения судьбе. Такой муке невозможно противиться и уж никак нельзя ее стерпеть.
- У меня иммунитет. Я не могу заболеть. Но он заразился чумой от меня.
Зрачки Кайрендал были огромны и пусты.
Глядя невидящими глазами куда-то мимо Делианна, медленно, будто парализованная, она подняла бледную руку и прижала пальцы к губам, будто вспоминая прикосновение его плоти - будто пытаясь вычислить бесконечно высокую цену единственного поцелуя.

3

Делианн лежал в темноте, свернувшись от боли, точно зародыш. Боль сковывала его, и он беспомощно валялся на холодном, жестком полу. До кушетки оставался всего один шаг, до кровати, где можно прилечь, - полкомнаты, но члены отзывались лишь редкой слабой дрожью, мучительной судорогой - наполовину чахоточным кашлем, наполовину рыданиями без слез.
Ему никогда не приходило в голову, что в мире столько боли.
Валяться со сломанными ногами под обрывом в Божьих Зубах - ерунда; тогда в обе ноги словно вставили по прерывателю, трансформатору, понижающему напряжение боли. Но вот сердце...
Его выжгла кислота, и в груди осталась дымящаяся дырка, зияющая пустота, исходящая тоской. Боль нарастала. «Невыносимую» она переросла уже давно. Делианн завыл бы, но дыра в груди поглотила слишком много сил. Он даже всхлипнуть не мог. Мог только лежать на холодном полу и страдать.
Он навлек безумие и гибель на этот город.
Его глупость - его простодушие, его нерассуждающая наивность - убила Кайрендал, и Туп, и ее слугу Зака, и симпатичную хуманскую шлюшку с порезанным лицом, и камнеплета-целителя Паркка, и огров-охранников...
...и...
...и...
...и...
Первой мыслью Кайрендал было запереть все входы, спасти город, предав огню «Чужие игры» вместе с собою и всеми посетителями. Она знала, что ей предстоит, каждой клеточкой своего тела она пережила вместе с Делианном смерть молодого фея в деревне блз Алмазного колодца. Гибнуть в огне, с воплями уходя во тьму, чуя запах собственной поджаренной плоти, было намного приятней, чем то, что претерпел больной.
Но даже это было бы бесполезно. Кайрендал оставила все надежды сдержать распространение инфекции. Спасти уже некого.
«Чужие игры» служили игорным домом, казино, аттракционом для туристов со всех уголков Империи. Зараза, которую принесли сюда, уже разошлась по городу и теперь расползается по Империи по жилам Великого Шамбайгена, точно дурная кровь по ноге от загнившей раны.
Как он мог быть настолько слеп!
Через пару минут он встанет. Зайдет в спальню рядом, где Кайрендал сидит сейчас в темноте вместе с Туп, и Заком, и Пишу, старшим по залу. Возьмет бокал, нальет вина, которое пьют они сейчас.
Вспомнилось, как, испив цикуты, расхаживал по своей темнице Сократ, чтобы скорей разогнать яд по жилам. Делианн сомневался, что ему под силу такой подвиг. Он вообще не был уверен, что выпьет. Кайрендал оказалась сильнее: она заходила в спальню с видом женщины, оставившей за спиной и сомнения, и страх.
С другой стороны, над ней висело лишь собственное будущее. На Делианна давило прошлое.
Он искренне надеялся, что по другую сторону отравленного бокала его ждет лишь тьма, в которой нет боли, но даже если он должен будет предстать перед высшим судом за свои грехи - не страшно. Даже самая жуткая из преисподних покажется раем в сравнении с реальностью.
Щеки его коснулась прохладная ладошка, кончики пальцев уткнулись в шею, будто нащупывая пульс. Легкое это прикосновение принесло с собой столько утешения, что Делианн не в силах был отшатнуться. Холодная рука вытягивала боль, как мокрое полотенце лихорадку. Его передернуло - словно что-то внутри невольно цеплялось за уходящую боль, как сжимаются вокруг наконечника стрелы края раны, если вытягивать ее слишком медленно.
- Тс-с, - пропел женский голос, - все хорошо. Все хорошо. Я уже здесь.
Дыхание ее пахло зеленой листвой под солнцем и зреющими на влажном от дождя поле колосьями.
- Нет, - прохрипел Делианн. Прикосновение незнакомки унесло столько боли, что голос и способность двигаться вернулись к нему. - Нет. Всему конец. Ты коснулась меня. Теперь и ты умрешь.
- Меня не так легко сгубить, - мягко отозвалась она. - Открой глаза, Крис Хансен. Я принесла тебе благую весть.
- Что? - Делианн вздрогнул. - Как ты назвала меня?
Он открыл глаза и снова потерял голос.
Незнакомка сияла в темноте, словно единственный луч солнца озарял ее и ничего больше вокруг: нерослая, хрупкая женщина людской породы в простом платье; растрепанные темные кудри обрамляли лицо приятное, но не примечательное ничем, кроме бьющей сквозь него спокойной мощи - сверкающего ореола жизненной силы, настолько густой и плотной, что первый же взгляд выжег все воспоминания Делианна о красоте, как испаряется в горне лед. Глядя на нее, он забывал, что на свете есть другие женщины.
В груди захолодело от священного ужаса.
- Кто... - выдохнул он. - Кто вы?
- Меня зовут Пэллес Рил.
- Царица актири? - невольно спросил он.
В элКотанском пантеоне имя Пэллес Рил носила правительница демонов, наложница злобного Князя Хаоса - но элКотанские лубки и вертепы изображали совсем не такую женщину...
- Если позволишь, - ответила она.
Делианн вздернулся на ноги, будто гальванизированный, и, отстраняясь, подключил свой мысленный взор.
- Я не желаю иметь дела с людскими богами, - осторожно вымолвил он.
Женщина выпрямилась, медленно, улыбнувшись ему тихо и печально. Оболочка ее выходила за пределы комнаты, сияя словно полуденное солнце; Делианн не мог нашарить ее пределов.
- Я человек и богиня, но я не богиня людей. Знай, я друг тебе, Крис Хансен...
- Почему ты называешь меня этим именем?
- ...И я ответ на твои мольбы о помощи.
Делианн застыл, пошатываясь. Его захлестнул поток тоски и боли, бившийся под сердцем, - на мгновение забытые, они вернулись с новой силой.
- Как.. кто?...
- У меня много имен. Перворожденные зовут меня Эйялларанн.
Ее Оболочка окутала его, окружила, затянула коконом. На полсекунды он расслабился...
...И вошел в ее разум.
А она затопила его; вмиг его разум переполнился, перешел за грань боли, а она лилась еще и еще, бесконечно, как будто жестокий великан решил споить дерзкому целое море. От криков орла над Кхриловым Седлом до медленных движений мечущего икру тритона в грязи Теранской дельты, от скрипа старых ветвей на ветру в глубине пущи Ларрикаал до журчания ручья, омывающего мшистые камни ниже Общинного пляжа Анханы, - река хлынула в него, грозя расколоть череп, разбрызгать дымящиеся комки мозгов по комнате...
- Довольно, - промолвила она, и поток оборвался так, будто перед лицом Делианна захлопнули дверь. - Будь осторожней, Крис. Таким, как ты, опасно касаться всего, что встретишь.
Делианн отступил на шаг, задыхаясь, закрыл руками лицо. Безумное кружение стен постепенно замедлялось. Неспешно, почтительно он опустился на колени.
- Прости, госпожа, - смиренно промолвил он на языке перворожденных, склонив голову. - Я не признал тебя.
- Твое почтение выдает людские корни, - церемонно ответила она на том же наречии. - Перворожденные не преклоняют предо мною колен; по обычаю меня должно приветствовать поцелуем, ибо я суть твоя матерь, твоя сестра и твое дитя.
Поднявшись, Делианн обнял ее; как странно - она оказалась ниже его ростом и хрупкой, словно тростинка.
- Чего ты хочешь от меня? - спросил он.
- Не поддавайся отчаянию, - ответила богиня. - Через несколько дней по городу и по всей стране прокатится новая хворь, и те, кого она коснется, смогут не опасаться ВРИЧ.
- Не понимаю!
- Так я справлюсь с чумой. Новая зараза подарит иммунитет к старой.
- Это в твоих силах?
- О да. Поэтому не оставляй надежды.
- Надежды? - медленно повторил он. - Иммунитет... о сердечная жила! Кайрендал! Кайрендал, стой!
Он метнулся в соседнюю комнату.
Зрелище, представшее его глазам, могло быть концом веселой пьянки - когда бесчувственные тела валяются по кроватям и креслам в забытьи, почти как во сне...
Зак устроился в тяжелом кресле, пристроив на груди бороду. Пишу прилег на кровать, мирно сложив руки на груди. Туп свернулась клубочком на думке, брошенной на туалетный столик.
Только Кайрендал валялась на коврике у кровати, точно сломанная кукла. Делианн опустился на колени рядом с ней. В падении она подвернула длинные тонкие голени; если бы ей суждено было встать, было бы, наверное, больно...
Делианн погладил неубранные серебряные волосы.
- Если бы ты только не поторопилась... - прошептал он.
Спальню озарило нежное мерцание заходящей луны. За спиной Делианна стояла богиня.
- Она боялась, - пробормотал он, рассеяно поглаживая Кайрендал по голове. Голос его был пуст, как разоренная могила. - Все они боялись. Но она знала, что ее ждет. Не могла перенести такой гибели и не могла смотреть, как мучаются они...
- Как ты думаешь, захотела бы она жить, если бы смогла?
- Я... Что?... - Делианн обернулся. Глаза его полыхнули внезапной надеждой. - Ты спрашиваешь меня?!
- Те, кто еще жив, не нуждаются в милосердной смерти, - промолвила богиня. - Перенесешь ли ты, если я призову их обратно?
- Я... ДА! Что угодно... что угодно...
- Крис, мы не в сказке, - сурово промолвила богиня. - Я не стану ловить тебя на слове, когда ты сам не знаешь, что говоришь. Те, кто пережил отравление, останутся зараженными. Я не могу исцелить их напрямую.
- Ты... не можешь? Почему?
- ВРИЧ, строго говоря, не живое существо. Мои целительские способности велики, но по сути своей они не отличаются от способностей лекаря: я могу лишь поторопить естественные процессы выздоровления. ВРИЧ не природная болезнь, это генженированное биологическое оружие, - поразительно было слышать английские слова в ее устах, - и защитные силы организма не спасают от него. Подстегнуть их - значит лишь ускорить гибель.
- Но я...
Богиня прервала его жестом.
- Вакцина, которую ты получил в детстве, представляет собою другой генженированный вирус. - Она продолжала сдабривать западное наречие английскими словечками. - Таким же образом и я справлюсь с эпидемией. Я создам противовирус, парализующий рецепторы, с которыми связывается ВРИЧ. Если твои друзья заразятся им быстро, это может спасти их жизнь и рассудок.
- Может?
Богиня кивнула.
- У них будет шанс, но и только. Ты можешь призвать их из милосердной смерти, чтобы предать мучительной.
- Как... как долго? Сколько ждать?..
- Полагаю, что смогу приготовить противовирус за четыре дня.
- Значит, у них будет шанс. Я рискну, - ответил Делианн, поднимаясь на ноги. - Тогда в чем подвох?
Богиня печально покачала головой.
- Вот в чем, Крис, - Она указала на распростертые тела. - У двоих остались силы, чтобы выжить; если я поддержу их сердцебиение и работу печени, чтобы разрушить яд, тот выйдет из тела раньше, чем убьет их.
- Двоих? - переспросил Делианн. - Только двоих?
Она кивнула.
- У этого человека - Пишу, на кровати, - было слабое сердце. Он уже мертв. А метаболизм этой крылатой...
«Туп... Кайрендал, как ты это переживешь?..»
- ...Слишком быстр. Она умерла почти сразу, как выпила яд. Решай, Крис Хансен. Твоя подруга необязательно скажет тебе спасибо за то, что ты призвал ее в мир живых. Поможешь ли ты ей пережить то, что она натворила?
Делианн опустил глаза.
«Если я не прав - яду еще довольно. Когда она поймет, что произошло, пусть решает сама».
Он кивнул: и богине, и себе.
- Да, - ответил он. - Да.
- Тогда - сделано, - проговорила богиня.
Так просто: без единого движения, даже без вспышки света. Неглубокое прерывистое дыхание Кайрендал становилось все ровней и медленней.
Делианн понял, что силы возвращаются к нему. Силы плакать.
- Отец... - мучительно выдавил он. - Моя семья... Митондионн... Когда ты сотворишь противовирус, весь Митондионн будет заражен...
- Митондионн за пределами моей власти, - вымолвила богиня. - Мою силу несет река - за пределами моего бассейна я слепа, глуха и почти бессильна. Если их должно спасти, лекарство следует принести к ним, как была занесена болезнь.
- Как ты... то есть когда... - «Торронелл, - шептало разбитое сердце. - Если бы она явилась две недели назад, хотя бы неделю...» - Где ты была? - А сердце кричало правду: «Где тебя носило так долго?!»
- Я была на Земле, - просто ответила она. - Как ты назвал меня, я - царица актири. Ты позвал, и я пришла.
- Я... позвал? Ты хочешь сказать, через Дж'Тана? Актира?
Взгляд ее сияющих бездонных глаз впился в него.
- Хэри Майклсон, - промолвила она, - просил его не забывать.
Она сделала шаг в сторону, и реальность смазалась вокруг нее; неуловимо быстро исказилась перспектива, словно, оставаясь в комнате, она разом отдалилась на полмили, а со следующим шагом - исчезла.
Делианн стоял, задыхаясь, не в силах сойти с места.
«Хэри... Майклсон?!»
Кайрендал зашевелилась, застонала во сне, и Делианн рухнул на пол и положил ее голову себе на колени.
- Тс-с, - шептал он, - тс-с. Все хорошо. Я уже здесь. Все хорошо.
На какой-то миг он даже сам себе поверил.
Был в те дни человек, прежде вмещавший бога. И хотя бог ушел из него, тот человек видел незримое смертным, творил невозможное смертным, проницал мыслью недоступное смертным. Он зрил войну, которую вел темный аггел, и зрил жрецов пепла и праха, но не видел бога, который стоял за ними. Чтобы спасти от войны своих бывших детей, он вылепил себе новую судьбу.
Но бог ушел из него; и даже сверхчеловеческая мудрость не подсказала ему, где лежат пределы его проницательности, силы и ума. Так он открыл дорогу своей погибели.
Иные прежде выходили на бой с богом пепла и праха, многие жители бессчетных миров - больше, чем в силах счесть человек. Среди врагов его в этом мире бывали Джерет Богоубийца, Панчаселл Бессчастный и Кайел Берчардт. Среди его врагов в мире соседнем были Фридрих Ницше, Джон Браун и Бешеный Конь.
Каждый из них пал жертвой терпеливого, неутолимого голода. Бог убил их во сне.
В тот день, когда темный аггел пошел войною на мир, человек, прежде вмещавший бога, вступил в союз со жрецами пепла и праха...
И уговорил их пробудить своего господина.

Глава седьмая

1

Недвижный, Тан'элКот в одиночестве сидел в стылых сумерках Кунсткамеры. Глаза его мерцали в неровном свечении зеркала, служившего ему монитором. Облокотившись на стол, великан сложил пальцы домиком. На первом этаже его апартаментов окон не было, и хотя за стенами Кунсткамеры еще только начинался вечер, вокруг бывшего бога сгущались черные тени. Он был поглощен ожиданием.
Этой минуты он ждал почти семь лет.
Зеркало на столе показывало специальный выпуск «Свежих Приключений». Тан'элКот просмотрел запись, которую Клирлейк демонстрировал мировой публике. Движимый инстинктом политического самосохранения, ведущий с безупречной точностью вырезал все намеки на то, что сама Студия может каким-то образом нести ответственность за эпидемию, защитившись таким образом от исков по обвинению в клевете; в остальном запись шла без цензуры, со всеми омерзительными подробностями.
Тан'элКот отключился от канала. Он уже насмотрелся повторов.
- СП предположительно тоже, - пробормотал он.
И приготовился ждать.
Секунды проходили быстрей, чем билось сердце.
Он ждал.
И ждал еще.
И еще.
А зуммер все не трезвонил.
Фрактальное дерево мировых линий снова и снова разворачивалось перед его мысленным взором. Ни единого нового цветка, никаких неожиданных поворотов или пересечений не появлялось на диаграмме: будущее прорастало, как должно, из заложенного Тан'элКотом семени.
А Совет попечителей все не откликался.
Просчет был немыслим. Даже полный кретин понял бы теперь, как легко их обошли, даже идиот осознал бы, что выбора не осталось. Даже самая тупая рыба чувствует крючок, застрявший в глотке.
Вскочив, он принялся расхаживать во своему вольеру, потом, рассеянно мурлыча себе под нос, поднялся по винтовой лестнице на верхний этаж апартаментов. Голоса собранных в нем душ нашептывали, что он забыл о чем-то очень важном.
Он одолел последний пролет. Сквозь стеклянный купол над Студией виднелось подсвеченное кровавыми огнями заката облачное небо над городом. Здесь он и провел большую часть последних шести - нет, уже почти семи - лет, вылепляя в глине и отливая в бронзе образы своего внутреннего мира.
То была жестокая, мучительная, душераздирающая борьба - заставить, научить свои руки воплощать стремления сердца. Всякий раз, когда трескалась неровно остывающая отливка, всякий раз, когда выцарапывал из-под ногтей серую глину, всякий раз, когда приходилось дотронуться до ножа или кельмы, он сталкивался внутри себя с Ма'элКотом и вспоминал свое Великое Делание, помнил, как он одной лишь волей мысли распоряжался материей. Понимал, как низко он пал...
И все же ручной труд научил его такому, чего он никогда бы не понял, пользуясь одной лишь волшбой: что пластичность материи небезгранична - и это правильно, что излишняя нагрузка уничтожает суть. У материала есть своя, лишь ему присущая форма. А истинное мастерство - это всегда договор, борьба, танец даже, противостояние воли художника и внутренних свойств - прочности, равновесия, фундаментально заложенных возможностей, - определяющих избранную им форму.
Он прошел мимо самой знаменитой своей скульптуры - «Любовная страсть». «Страсть» не лучшая его работа, но самая, пожалуй, доступная низменным вкусам поклонников. Отлитые из бронзы в полный рост мужские фигуры слились в теснейшем объятье, сведенные к воплощению взаимной страсти, стилизованные до такой степени, что сливаются воедино. Первый держит меч, пробивший пах любовника и выходящий из спины; другой орудует двумя короткими ножами - один ищет сердце возлюбленного, другой уже вонзен в основание черепа.
Очевидно. Можно сказать, банально.
Отвернувшись от «Страсти», Тан'элКот сдернул полог с последней своей работы - своего «Давида». Наконец он позволил себе ваять статую в мраморе - материале куда более капризном, нежели бронза. Незаконченная скульптура выше человеческого роста - в пару к «Давиду» Микеланджело - покоилась на тележке для тяжелых грузов (сейчас колеса ее были застопорены), чтобы ваятель мог при необходимости развернуть ее и посмотреть, как падает свет.
Очертания фигуры уже проступили из сливочно-белой каменной тюрьмы. Тан'элКот критически оглядел ее, обходя тележку кругом, стараясь слиться со своим творением, забыть о разочаровании и тоске. Взяться за резец в таком душевном расстройстве - значит безвозвратно загубить работу. Тан'элКот не в силах был забыть о том, что историки искусства называли «Борьбой» Микеланджело - оставленные в запасниках увечные, искореженные единственным неверным ударом резца фигуры.
«Давид» Тан'элКота должен был превзойти скульптуру Буонаротти; вместо того чтобы по примеру земного мастера воплотить образ совершенной юношеской красоты, Тан'элКот взял своей моделью взрослого мужа, чьи лучшие годы уже прошли. И лицо, и осанка его Давида каждой своей линией должны были отобразить душераздирающее бремя любви господней и в то же время - гордость, и силу, и несгибаемую волю. Скульптура должна была отразить и красоту ушедшей юности, и шрамы, проточенные кислотой лет, но лишь подарившие красоте новый облик.
Но теперь, всматриваясь в очертания проглядывающей сквозь камень фигуры, он видал, что облик ее отличается от задуманного им. Сама осанка стоящего Давида изменилась, расходясь с предопределенной его творцом, словно фигура на постаменте складывалась из двух сливающихся воедино образов.
«Словно над ней трудилась иная воля, кроме моей».
Глаза Тан'элКота распахнулись широко. На добрую секунду он застыл в изумлении. Где-то в глубине открывшейся ему истины пролегал тот разлом, что сотряс его уверенность...
Изначально Тан'элКот был мозаикой. Все воспоминания об одиночестве души он передал призракам, населявшим его внутренний мир. От той секунды, когда поток магических сил из короны Дал'каннита поспособствовал самозарождению Ма'элКота, этот бог был хозяином хора внутренних голосов. За долгие годы хор разросся, но Ма'элКот оставался дирижером симфонии множества голосов, множества рассудков, множества жизней, объединенных его волей.
Он перестал зваться Ма'элКотом; последний шаг самосотворения низверг бога, которым был он когда-то, обратив его в старшую из теней его внутреннего Аверна. Но, невзирая на самоуничижительную кличку, Тан'элКот осознавал, что Ма'элКот уступал ему в величии. Он был более человечен, чем предшественник, тесней связан с течением времени и велениями плоти, что правят судьбами смертных. И он был лучшим художником - различие в конечном итоге самое важное.
Искусство всегда было его главнейшей страстью.
Ханнто-Коса с детства был убежденным коллекционером; эта мания и заставила его стать некромантом. Мастерство чернокнижника заключается в умении извлечь остатки следов Оболочки из гниющего тела, поймать слабое эхо разума, одушевлявшего когда-то плоть. Опытный некромант может на время настроить собственную Оболочку, собственный разум на эти остаточные вибрации и прочитать обрывки воспоминаний.
Многие художники скрывают работы, которые не дотягивают до поставленной мастером самому себе планки. Если художник не оставит по себе заметок, эти работы могут затеряться навечно. Ханнто использовал свои способности, чтобы выжимать воспоминания из костей великих, и личная его коллекция постепенно пополнялась неизвестными шедеврами мастеров. Подтвердить подлинность их он не мог и никогда не получил бы полной цены картин или скульптур, если бы выставил их на продажу, но какая разница?
Он и не собирался ничего продавать.
У Ханнто был свой взгляд на искусство. Искусство для него было не просто творением прекрасного и тем более не изображением реальности. Даже не отражением истины.
Искусство - это сотворение истины.
Есть старая поговорка, что для молотка все вокруг - гвозди. Величие искусства в том и состоит, что оно способно показать молотку из этой поговорки, каким видится мир отвертке, и плугу, и глиняному горшку. Если реальность есть сумма наших ощущений, то, расширяя множество точек зрения, можно в буквальном смысле слова расширить реальность.
Ханнто мечтал владеть миром.
В какой именно момент он из собирателя превратился в творца - загадка. Быть может, поистине безумные собиратели - всегда неудачливые художники, покупающие то, чего не в силах сотворить сами. А быть может, тесное общение с покойными мастерами наложило на него свой отпечаток; глядя на мир глазами мертвых художников, он обрел в конце концов свое видение.
Тан'элКот был больше чем суммой личных впечатлений; он был суммой сумм - людей, населявших его разум. Более пятнадцати лет он безраздельно правил сотворенными им тенями. Чья еще воля могла протянуть руку к неоконченной скульптуре, кроме его собственной? Чья воля изменила осанку Давида, подрихтовала челюсть так, что изгиб скулы отражал только отчаяние и усталость? Чья воля могла орудовать молотком и резцом в его руках без его согласия, без его ведома?!
В глубине дома слабо и глухо зазвонил терминал на столе.

2

Тан'элКот кувырком скатился по лестнице, затормозив перед самым столом, остановился на миг, чтобы прибавить свету и оправить одежду.
В почтовом ящике подмигивала иконка «Неограниченных Приключений».
Тяжеловесно и величаво он опустился в кресло.
- Ирида, - пробормотал он командным тоном, - принять вызов. Видео и аудио.
- Профессионал Тан'элКот, вам приказано оставаться у терминала. Ждите голосовой связи с Советом попечителей «Неограниченных Приключений»
Логотип «Приключений» занял весь экран: рыцарь в доспехах на вздыбленном крылатом коне анфас.
- Профессионал Тан'элКот.
Голос слегка изменил интонацию: прежде совершенно механический, он обрел смутный намек на самосознание, ощущение власти.
Из динамиков, вбитых в пол глубоко под столом, донесся собственный голос Тан'элКота: «Передайте вашему Совету попечителей, что в обмен на некоторые поблажки я готов разрешить проблему с Майклсоном».
Тан'элКот улыбнулся.
- Какие поблажки? - спросил голос Совета попечителей.
Итак: никаких преамбул, никаких введений. Ясно и четко, без единого лишнего слова. Тан'элКот кивнул себе. С такими людьми можно иметь дело.
- Союз, джентльмены. Верните меня на родину. Оставьте мне Империю и мой народ. С остальным миром делайте что пожелаете. В пределах Империи вашим целям лучше послужит Ма'элКот, нежели слабые сердца и умы земнорожденных сатрапов. У нас есть общая цель, не так ли? Обеспечить будущее человечества - как здесь, так и на моей родине.
- А в обмен?
Тан'элКот пожал плечами.
- Как я и сказал, я решу за вас проблему Майклсона.
- Проблема, которую представляет собою Майклсон, не стоит столь высокой платы.
Он фыркнул.
- Ну, господа... это пустая отговорка. Будь упомянутая проблема столь ничтожна, вы не обратились бы ко мне.

Предыдущая страница 10 Следующая страница


11 Мэтью Стовер

- Майклсон - никто. Мы создали его. Он есть именно то, что мы сделали из него, - ничтожество. Калека, душой и телом принадлежащий Студии.
Тан'элКот подпустил насмешки в интонации.
- И все же за каких-то пару часов этот калека, этот холоп разрушил ваши планы и обрывки их пустил по ветрам бездны.
- Ты излишне драматизируешь. Это не более чем просчет в области пиара.
- Вы глупцы, - с клинической точностью поставил диагноз Тан'элКот.
Заявление это было встречено молчанием - очевидно, Совет попечителей не привык слышать правду.
- Теперь против вас выступил Кейн, - продолжил Тан'элКот. - Без моей помощи вы пропали.
- Ты так боишься Майклсона?
- Ха! - Как могли люди столь ограниченные дорваться до власти столь огромной? - Майклсона я не боюсь вовсе. Майклсон - иллюзия, глупцы! Истинная его суть - Кейн. Вы не видите разницы между ними двоими, и он уничтожит вас.
- Мы благодарны за твою заботу о нашем благосостоянии.
- Ваше благосостояние меня не заботит нимало, - процедил он сквозь зубы. - Я хочу вернуть себе Империю.
- Высокая цена за небольшую услугу: раздавить беспомощного калеку.
- Дважды глупцы, - заключил Тан'элКот. Они начали повторяться; избыточность - признак помраченного рассудка. - У него есть власть. Единственная власть: безраздельно посвятить себя единственной цели, без жалости к себе и окружающим добиваясь ее. Он не нуждается в иной власти, ибо в отличие от большинства людей осознает свои возможности и готов - нет, счастлив! - воспользоваться ими.
Откинувшись на спинку кресла, Тан'элКот сложил пальцы домиком. Он столько лет проработал учителем, что бессознательно перешел в лекторский режим.
- Такие люди, как Кейн - и, с вашего позволения, я, - оказывают на ход истории определенное давление. Когда мы ставим себе цель и протягиваем к ней руку, силы истории сами собою образуют течение, соединяющее нас. Можете называть его «судьбой», хотя слово это слишком ничтожно для столь могучей потребности. В Поднебесье ее можно даже увидеть: как темный поток Силы, организующий сплетение необходимых событий - сплетение, которое невежды именуют «случайным».
- Тогда мы можем ничего не делать. Он один, нас... несколько. Если ты прав, мы можем замыслить его до смерти.
Тан'элКот стиснул зубы. Они что, догадываются, как действует ему на нервы эта философская трепотня?
- Воля без действия - просто фантазия. Она бесполезна, как судороги паралитика, - действие без руководящей воли... что, могу добавить, идеально описывает ваши усилия до сих пор.
Он склонился к экрану и понизил голос, будто включая невидимых слушателей в круг заговора:
- Вы беспомощны перед ним. Он демонстрирует это даже сейчас. Вы остановили бы передачу, если б могли; я знаю, что ваши машины следят за передачами по сети, перехватывая даже частные письма, если в них намеками упоминается о том, что сейчас известно всем и каждому из записи Дж'Тана. Как же случилось, что вы потерпели неудачу? Или вы думаете, что запись поступила во всеобщее обращение случайно?
- Совпадение. Бессмысленный удар вероятности.
Тан'элКот не стал упоминать, что «совпадение» - лишь синоним «невезения», вечной отговорки неудачников.
- Можете глумиться над способностями Кейна, - промолвил он, - но есть еще и та, чья власть заслуживает вашего уважения, та, кто может остановить вас единым взмахом руки. Я говорю, разумеется, о Пэллес Рил.
- Пэллес Рил - Шенна Майклсон - на Земле всего лишь женщина. С ней легко покончить.
- М-м... верно, - неторопливо промолвил Тан'элКот. - И вам это удалось бы, не пробуди вы Кейна. Скажите мне, будьте любезны, где сейчас, в данный момент, эта всего лишь женщина?
- Участвует в конвенте фанов в Лос-Анджелесе.
- Да ну? Вы уверены?
- Что ты имеешь в виду? - В первый раз Тан'элКоту показалось, что он улавливает в оцифрованном голосе намек на интонацию, и чувство, прозвучавшее в нем, согрело великану сердце. - Она в Поднебесье? Это невозможно. Ее ближайшая смена начнется двадцать первого сентября.
В ответ Тан'элКот лишь едва приметно улыбнулся.
- Ее надо найти. Ее надо остановить.
- И как вы намерены осуществить это? Она уже за пределами вашей власти. Там она богиня и близка к всемогуществу настолько, насколько это вообще в силах живого существа, не исключая и меня. Вас обошли на всех фронтах, - заключил Тан'элКот. - Кейн действует слишком быстро для вас. Ваш корпоративный муравейник медлителен и по природе своей предсказуем. Но трудности эти вполне преодолимы.
- Какое решение ты предлагаешь?
Он выпрямился, и глаза его заблестели.
- Вы должны подчинить свои действия единой организующей воле, передать руководство одному острому уму. Короче говоря, единственная ваша надежда - призвать меня.
- Почему тебя?
- Отбросим ложную скромность: я лучший на Земле специалист по Кейну и Пэллес Рил. В моей библиотеке хранятся записи каждого их Приключения. Основная цель, с которой я заказал частотно-модифицирующую упряжь, - иметь возможность покинуть Кунсткамеру на достаточно долгий срок, чтобы просмотреть эти записи. Могу заявить, что я знаю об их способностях - и образе мысли - больше их самих.
- Знание без силы - бесполезно.
Тан'элКот долго и пристально вглядывался в зеркало, словно пытался прочесть скрытую между отраженными в нем пикселями тайную весть.
- Верно, - признал он наконец.
Он подпустил во взгляд сердечного огня, набычился.
- Поправлю свое предыдущее высказывание: Пэллес Рил недоступна для вас - но не для меня покуда. Я могу остановить ее, господа. Дайте мне шанс, и я сделаю это.
- И какова будет цена?
- Ее я убью бесплатно; я ее презираю. А вот сломить Кейна - это будет стоить дорого. Врожденная безжалостность делает Кейна смертельно опасным. На свой ограниченный манер, он пугающе упорен и способен мыслить исключительно гибко. Он не потерпит поражения в любой ситуации, которую способен интерпретировать в терминах боя.
- Серьезное заявление.
- Да ну? Позвольте представить вам хороший пример, который - полагаю, это простительно, - врезался мне в сердце. Не так давно он поставит себе целью сохранить жизнь Пэллес Рил. Хотя с одной стороны ему противостоял живой бог, - он скромно прижал ладонь к груди, потом обратил ее к экрану, - а с другой - самая могущественная административная структура, какую знал этот мир, он - единственный, одинокий человечек - переборол нас обоих.
- Были особые обстоятельства...
- Пустые слова. Детали. Когда, чтобы спасти ту, кого он вознамерился спасти, Кейну потребовалось одолеть в единоборстве величайшего бойца своей эпохи, он сделал это. Забудьте, что этот человек превосходил Кейна в любом из боевых искусств, забудьте, что Берн даже безоружным мог убить его во сне, не сбившись с храпа. Но вспомните хотя бы, что Берн орудовал мечом, вошедшим в легенду, Косаллом - клинком, который нельзя остановить. Вспомните, что Берн был одарен силой превыше человеческой и кожа его была прочней стали. Вспомните, что Кейн вышел против него избитым, раненым, почти увечным, отравленным, и все же...
Тан'элКот многозначительно умолк.
- Удача.
- Удача, - выплюнул Тан'элКот с яростью, поразившей его самого. - Этим словом невежды определяют меру своего невежества! Они слепы к путям сил, движущих вселенную, и свою слепоту называют «наукой», или «здравым смыслом», или «прагматизмом», а натолкнувшись на стену или упав с обрыва, зовут свою неуклюжесть «удачей»!
- Мы готовы удовлетвориться гибелью Пэллес Рил. Возможно, мы найдем промежуточную цену.
Тан'элКот фыркнул.
- Очевидно, вы полагаете, что спасете свои планы, убив ее. На самом деле все наоборот. И свидетельство этому то, что я стою перед вами. Хотите помешать Пэллес Рил? Сначала убейте Кейна.
- И снова - зачем нам твоя помощь?
Ну даже такие тупицы могли бы увидеть истину, если нарисовать ее достаточно крупно и прямо под носом!
- Потому, - терпеливо объяснил он, - что никто другой не понимает, что на самом деле суть Кейн. Без меня вы узнаете это, но слишком поздно. Он научит вас сам, но знание это вы унесете в могилу. Отвергнув мое предложение, вы погибнете, проклиная собственную глупость. Хотите узнать, какова судьба восставших против Кейна? Спросите Артуро Коллберга.
- Артуро Коллберга?
Последовала долгая-долгая пауза - слишком длинная для ответа на риторический вопрос.
- Идеальный выбор, - проговорил незримый собеседник. - Так и поступим.

3

Артуро Коллберг вцепился в краешек меламиновой стойки своего терминала. По шрамам на голове, обнаружившихся под отступающей шевелюрой, струился пот. Кожа за прошедшие годы стала бумажной: пожелтевшей от старости, сухой и бугристой. Только губы, все в пятнах от больной печени, сохранили упругую пухлость. Стиснутые зубы почернели от кариеса.
«Это мне снится, - подумал он. - Это только сон».
В почтовом ящике терминала помаргивал яркий кружочек. А в нем поднимал на дыбы крылатого коня рыцарь в сияющих доспехах. Сообщение со Студии.
Это точно сон.
Но на сновидение не похоже. Кабинки работников приемного отдела вокруг выглядели кристально-четко и до омерзения знакомо. Сквозь тонкие стены слышались стоны пациентов в смотровых, в коридоре кто-то бесконечно истерически всхлипывал. По флуоресцентным лампам на потолке ползала пара здоровенных, раскормленных на крови мух.
Убедившись, что надзиратель не поймает его на том, что работник отлынивает, Коллберг рискнул оглянуться. Письмоводители в соседних кабинках привычно горбились над терминалами, торопливо барабаня по клавишам. Здесь, в клинике для рабочих района Миссии, за ввод данных в систему платили сдельно: десятая часть марки за каждую анкету. С маниакальным упорством вглядывались они в экраны, и в зале воняло прокисшим от страха потом.
Годы, проведенные в поденщицком гетто, содрали мясо с костей Коллберга, некогда ловкие пальцы превратились в скрюченные артритом клешни. Он едва узнал руку, двинувшую курсор в сторону почтового ящика, потому что на единственный бесконечный сладостный миг вспомнил ее такой, какой она была когда-то.
Каким был когда-то он сам...
Он вспомнил, как сидел в Корпоративном суде, глядя, как громоздятся улики против него, как проходят чередой актеры и техники, соцполицейские и соперники-администраторы, чтобы каждый мог бросить свою горсть земли на могилу, где он похоронен живьем. Вспомнил, как свидетельствовал против него Ма'элКот, и вспомнил величавое презрение, несгибаемое достоинство, бульдозерную уверенность в собственной правоте, звучавшие в тирадах бывшего императора.
В те бесконечные часы унижения Коллберг ничего не мог поделать - оставалось только сидеть на скамье подсудимых, безнадежно и безответно. Он твердо знал, что будет уничтожен, ибо Студия - сила, которая могла спасти его, встать на его защиту, расплатиться за бескорыстную и преданную службу - обратилась против него. Чтобы спастись самой, она отсекла Коллберга от своего тела. Употребила. Выпотрошила. Отсекла все, что дарило смысл его существованию, и опустила в канавы поденщицких трущоб.
Он нажал курсором иконку, и посреди экрана развернулось диалоговое окошко:
РАБОЧИЙ АРТУРО КОЛЛБЕРГ,
ВАМ ПРИКАЗАНО ОСТАВАТЬСЯ У ЭКРАНА.
ЖДИТЕ СВЯЗИ С СОВЕТОМ ПОПЕЧИТЕЛЕЙ
НЕОГРАНИЧЕННЫХ ПРИКЛЮЧЕНИЙ
У Коллберга екнуло сердце.
«Они помнят. Через столько лет они вернулись за мной». В центре экрана появился индикатор загрузки, медленно заполняясь слева направо - что-то огромное закачивалось в терминал из сети. «Наконец они вернулись».
Шесть лет, почти семь - на поденщицких харчах. Шесть лет.
Шесть лет стоять в очереди к общественному терминалу, вымаливать работу и получать ее - четыре, от силы пять дней в месяц; шесть лет стоять в очереди к бесплатным кухням и благодарить униженно за полную миску вонючей дряни, которую приходится заглатывать, не жуя, чтобы не подавиться от смрада; шесть лет терпеть, когда тебя толкают, и пихают, и лапают вонючие твари, чьи пасти воняют дешевым пойлом и гнилыми зубами, чья одежда насквозь пропиталась, точно хлев, смесью стоялого пота и неподтертых задниц; шесть лет делить посменно единственную койку в подещицком блошатнике с двумя другими работягами и спать по восемь часов на сырых от чужого скверного пота и нездоровых выделений простынях.
Кривые ногти скрипнули по пластиковой стойке, и губы завязались невидимыми узлами.
Индикатор показывал, что загрузка почти завершена.
«Если это сон, - решил Коллберг, - он закончится, когда полоска дойдет до конца. Тут я и узнаю».
Скоро - очень скоро, мучительно скоро - его разбудит толчок или оплеуха, и он очнется на своем месте за терминалом в клинике для рабочих перед мерцающим мутным экраном. Придется поднять глаза на вонючего работягу, вместе с которым ему приходится гнуть спину, и, как бы извиняясь, пожать плечами, и стыдливо улыбнуться, и наврать про замучившую в последнее время бессонницу. Или хуже того - очнуться и увидеть над собой начальницу отдела, надутую мастеровую тварь с пластмассовыми сиськами и щедро зашпаклеванными ежеутренне морщинами. И подлая сука штрафанет его на часовой оклад, хотя он и задремал-то десять минут назад.
Вот такая жизнь.
Через пять лет душегубительного унижения поденных работ Коллберг нашел наконец место. Настоящее место. Платили здесь в час меньше, чем на поденных, зато постоянно. Проводя шестьдесят часов в неделю за терминалом, вбивая анкеты пациентов в центральный компьютер клиники, он зарабатывал достаточно, чтобы снять спальную ячейку всего в трех кварталах от клиники, взять напрокат сетевой монитор и даже покупать три-четыре раза в неделю настоящую еду. Он выбился - тем жестоко ограниченным образом, который в полной мере может осознать лишь другой поденщик - в люди.
Но теперь - знал он откуда-то - перед ним открывался новый мир: мир мечты, где еще могут осуществиться все его надежды и все детские желания.
Вспомнилось, как он вылез из постели, сбросив на пол простыни, с омерзением натянул несвежую рубашку и брюки. Без душа пришлось обойтись: пресная вода стоила три марки за десять минут, так что мыться приходилось дважды в неделю. Соленая вода была дешевле, но ее качали, не очищая, прямиком из залива, и после нее Коллберг вонял и чесался еще сильней, чем если бы не мылся вовсе. Избавился от щетины на щеках с помощью крема-депилятора и только тогда сообразил, что проспал на полчаса. Пришлось бежать на работу без завтрака, зато он успел прыгнуть на место и заявить о приходе на работу за минуту до начала, так что холодный взгляд мастеровой суки смог встретить слегка самодовольной улыбкой.
- Артур... - сурово начала она.
Коллберг сгорбился над клавиатурой, набрав в грудь воздуха, собираясь машинально поправить ее, но вовремя заметил, как она подняла бровь, как поджала уголок рта - она ждала, она надеялась, что он напомнит, что его имя Артуро, только ради того, чтобы снова назвать его Артуром - еще одно свидетельство того, как легко она может разрушить то немногое, что сохранилось от его достоинства. Но он отказался доставить ей такое удовольствие. Коллберг прикрыл на миг глаза, собираясь с мыслями, и вежливо отозвался:
- Да, ремесленник?
- Артур, - тяжело повторила она, - мне точно известно, что ты знаешь - правила внутреннего распорядка требуют от работников по вводу данных прибыть на место за пятнадцать минут до начала рабочего дня. Не думай, что тебе удастся удрать в уборную или выпить кофе до перерыва в девять тридцать. Нужно приходить раньше и делать личные дела до начала работы.
- Так точно, ремесленник.
- Я за тобой пригляду.
Щеки его горели. Он спиной, даже сквозь стены ячейки, чувствовал, как другие письмоводители тайком посматривают на него, и представлял себе, как они замерли над клавиатурами, не дыша, жадно прислушиваясь к его унижению.
- Так точно, ремесленник.
Коллберг страдал в звенящей тишине.
Наконец мастеровая сука окинула взглядом остальных, и по операционному залу волной начал распространяться глухой стрекот клавиш, и Коллберг сумел вздохнуть. Должно быть, решил он, тут на него и накатила сонливость, потому что до того день был совершенно обычный.
Индикатор заполнился до конца и пропал.
На мгновение экран полыхнул слепящей белизной, будто кристаллики в нем перегорели разом. Вспышка обжигала - жгло лицо, виски, горели уши, болели глаза так, словно свет проник в череп и теперь сводил вместе глазные яблоки.
Коллберг задохнулся. Из боли расцвели видения, разворачиваясь перед мысленным взором так ясно, словно они подгружались из сети прямо в мозг. Он увидел себя - вновь в статусе администратора, как он с триумфом возвращается в объятия Студии, как низшие касты под восторженные крики вносят его в железные ворота.
Вспышка...
Не в прежней касте, а в более высокой: бизнесмен Коллберг на подиуме Всемирного центра в Нью-Йорке принимает руководство Студией из рук Вестфильда Тернера.
Вспышка...
Праздножитель Коллберг отходит от дел, чтобы провести выделенный ему остаток дней на личном острове в Ионическом море в сибаритской роскоши и плотских радостях, невообразимых для низших каст...
И вот тут он понял. Это было не видение. Это было больше чем видение: предложение.
Проверка.
Семь лет он провел в пустыне, и теперь ему предлагали власть над всеми царствами земными. Это был не просто пакет информации, сброшенный из сети в мозг. Это было предложение невообразимой власти: божественного могущества.
«Изыди, сатана!» - процедил он, так стиснув зубы, что кровь засочилась из десен.
Когда индикатор погас, посреди экрана возникло диалоговое окошко. В нем мерцали только две кнопки:
0 СЛУЖБА
0 ЛИЧНОСТЬ
Коллберг стиснул челюсти и выпрямился. Испытывая несказанную гордость собой и своим призванием, с непреклонной убежденностью он перевел курсор на «СЛУЖБА» и нажал ВВОД.
Брякнул зуммер, и окошко пропало. Слепящая вспышка белого огня стерла все с экрана, отбросив на миг черные тени за спину Коллберга и помутив зрение, будто он глянул на солнце.
Дыхание его пресеклось, и подкатила тошнота: что-то огромное и мерзкое протиснулось в рот, в горло. В глазах стояли слезы, лицо горело от обжигающего света. И все же каким-то образом сквозь слепящий блеск и нестерпимую боль он смог прочесть последние строки, начертанные черным по белому огню:
ТЫ ЕСТЬ СЫН МОЙ ЕДИНОКРОВНЫЙ, ВОЗЛЮБЛЕННЫЙ
ТОБОЮ ДОВОЛЕН Я ВПОЛНЕ
А потом сила вошла в него: она вливалась в глаза, в горло, сквозь нос и уши, проталкивалась в задний проход и вверх по сморщенному члену, она пробивала себе дорогу, завывая от похоти, и наполняла его, раздувая изнутри, как воздушный шарик, который вот-вот взорвется, растворяла и переваривала его кишки, сердце, легкие и кости, все под бесконечно расползающейся пленкой кожи. Глазные яблоки выпучились и могли лопнуть от нарастающего в черепе давления.
Он зажмурился, взвыл от боли, пытаясь физическим усилием удержать на месте глаза, - и, словно этот крик разрушил чары, боль пропала, не оставив по себе ни следа.
Коллберг открыл глаза. Все уставились на него - кто-то высунулся из загородок во весь рост, кто-то робко выглядывал из-за переборок, так что видны были только жирные волосы и любопытные зенки. Мастеровая сука определенно встревожилась.
- Артур, - сурово проговорил она, - надеюсь, этому... этому нарушению дисциплины есть какое-то объяснение. Если ты болен, следовало обратиться к врачу до начала смены. Если нет...
Она многозначительно умолкла.
Экран был пуст. В нем смутно отражалось лицо Коллберга, и видно было, что пережитое не оставило следов на нем: выглядел он так же, как минуту назад. Вот только чувствовал себя легким, готовым воспарить, полным света и воздуха. Теперь он понял: да, это сон.
Все в жизни - сон.
И всегда им будет.
Ему разрешили не просыпаться.
- Мари... - лениво пробормотал он. Мари - так звали мастеровую суку. - Я тебя, пожалуй, трахну.
Она дернула уголком рта - одним, точно ее разбил паралич, - и шарахнулась от него, издавая гортанное хриплое «мм, хмм, хрм...» Потом пробулькала что-то неопределенное про нервный срыв и опять про врача...
Коллберг медлительно облизнул вялые толстые губы. Глядя на нее, он все ясней видел, что он и она - не раздельные личности, что он по природе своей есть лишь более выраженное проявление их общей сути. Она была листом его дерева... нет, не так. Образ прорастал в нем, или он прорастал образом - неважно. Скорей так: она была зданием, а он - городом.
Она - человек. А он - человечество.
Он видел, как она сочетается с ним, а он - с нею, видел судьбы рабочих вокруг: бледные светлячки, сплетавшиеся в его огневой соразмерный образ. Он видел их насквозь, вдоль и поперек, их мелочные стремления и вялые страстишки, их жалкие надежды и ничтожные страхи. Волновой фронт его расширяющегося самосознания распространялся, ускоряясь в геометрической прогрессии, с каждым проглоченным разумом расползаясь все быстрее: через дом, через квартал, во весь город. То тут, то там попадались знакомые судьбы: вот гниющее болото отбросов общества на улицах Миссии, вот мерзкие фантазии его сожителя по комнате, онанирующего в общественной уборной, вот самодовольная, праведная трусость бывшего секретаря Гейла Келлера, нерассуждающее прямолинейное упорство техников Студии и сладостная преданность охранников.
Возможно, это вовсе не сон. Возможно, сном была вся жизнь Артуро Коллберга - начиная с детства, отравленного смешанной кровью родительских каст, через блистательный взлет к посту директора Студии к еще более впечатляющему падению.
Быть может, только сейчас он проснулся.
Воля его коснулась рассеянных по земному шару искорок - судеб каждого из Совета попечителей в отдельности, одаряя малой толикой своей благодарности, вкладывая в сердце каждого нутряное тепло, удовлетворение, какое приходит от хорошо и плодотворно завершенной работы. А те, в свою очередь, с охотой дарили ему свою преданность. Верные жрецы воплотили своего бога; он любил их за это, и они любили его в ответ.
В голове Коллберга гудело эхо власти. «Что мне делать теперь?» - спросил он себя. Ответ был очевиден.
«Что пожелаю».
Когда сознание его влилось в безбрежное море людских душ, выбор между службой и личностью исчез: разницы больше не было. Он снова перевел взгляд на Мари, присмотревшись, и оскалил гнилые зубы в улыбке цвета испражнений.
- Стой на месте! - приказала она, побелев. - Сделаешь хоть шаг от терминала, и я вызову социальную полицию.
- Нет нужды, - счастливо промурлыкал исходящий похотью Коллберг. - Они уже здесь.
Двери операционного зала распахнулись, как от пинка, и в помещение хлынули соцполицейские, взвод для разгона демонстраций, в полной боевой броне: двадцать пять бойцов в зеркальных шлемах и кевларовых кирасах, силовые винтовки на плечах и шоковые дубинки на поясе. Все, кроме Коллберга, застыли у терминалов. Письмоводители, внезапно поддавшись древнему стадному инстинкту, поняли, что двинуться с места - значит пометить себя в толпе. Пометить себя в толпе значило стать меченым.
Они знали: надсмотрщица уже меченая.
Коллберг вышел на середину комнаты. В каждом из зеркальных забрал отразилось его лицо, улыбающееся самому себе. Командир взвода слегка склонил голову.
- В ваше распоряжение прибыли, - бесстрастно подтвердил оцифрованный голос.
- Комнату запечатать, - пробормотал Коллберг. Потом из гулкого колодца на месте души всплыла идея получше. - Нет, запечатать здание.
Офицер поднял руки, чтобы набрать приказ на клавиатуре, вмонтированной в стальной наручень брони.
Коллберг обернулся - с неосознанным изяществом балерины в невесомости. Взгляд его наткнулся на застывшую мастеровую суку, и член налился кровью так внезапно, что бывшего администратора прихватила жаркая одышка. В паху вспыхнул пожар.
- Ее! - скомандовал он, ткнув пальцем в сторону женщины.
Она булькнула хрипло и обернулась, будто хотела убежать в глубь здания. Двое социков бросились на нее разом и повалили на пол. Она стонала, и плакала, и умоляла. Коллберг подошел и встал рядом.
- Одежду.
Один социк удерживал женщину, вдавив лицом в грязный пластиковый ворс ковролина, пока второй доставал карманный нож и срезал с нее одежду. Плоть мастеровой была бледной и вялой, на ягодицах и по бедрам наливались жирные мешки. Коллберг расстегнул ширинку, вытряхнул наружу член.
- Переверните. Пусть поцелует меня, когда кончу.
Социки послушно уложили женщину на спину, один раздвинул ей ноги. Огромные дряблые груди раскатились в стороны, соски, похожие на использованные презервативы, едва не касались локтей. «Хм, - мелькнуло в голове у Коллберга. - Все же не силикон». Он опустился перед ней на колени.
Ради смазки ему пришлось плюнуть ей в пах.
Член вошел в нее, и Коллберг принялся трахать ее - задумчиво и бесстрастно, с отстраненным любопытством наблюдая, как она бьется под ним в железной хватке социальных полицейских, отчаянно всхлипывая и задыхаясь. Это было в некотором роде любопытное ощущение, потому что, насилуя ее, он одновременно насиловал себя и наблюдал за процессом глазами десятков потрясенных клерков. Все равно что дрочить перед зеркалом.
Идеальный способ просыпаться поутру, решил он.
- И знаешь что? - пробормотал он. - Что-то я проголодался спросонья.
Наклонившись, он вцепился зубами в ее грудь. Плоть была жесткой, жилистой от старости, а сука билась все сильнее и выла все громче, но, постаравшись, он все же отодрал кусочек. Медленно прожевал, наслаждаясь нежным вкусом и плотной текстурой, но почувствовал при этом не больше, чем если бы отгрыз заусенец. Слизнул кровь с губ, кивнул сам себе и, улыбнувшись, снова нагнулся.

4

В зеркале над столом Тан'элКота мерцала картинка - специальный выпуск «Свежего Приключения» в прямом эфире. Джед Клирлейк поймал Хэри Майклсона на конвенте в Лос-Анджелесе и вел интервью прямо из зала конвента, предоставляя Майклсону огромную аудиторию, чтобы высказать свое мнение об «ВРИЧ-кризисе в Поднебесье», в то время как на заднем плане кривлялись перед камерами сотни фанатов в маскарадных костюмах.
Хотя выбор костюмов отражал меру преклонения фанов перед сотнями актеров - живых, погибших и вышедших на пенсию, - камеры бесстрастно подтверждали, что популярность Кейна оставалась неизменной. Десятки пришедших на конвент оделись под самого Кейна, многие были в костюмах Пэллес Рил, или Берна, или Пуртина Кейлока, или Кхулана Г'Тара; отдельные - обычно потрепанные жизнью и страдающие от ожирения - выбрали себе образ Ма'элКота.
Тан'элКот смотрел интервью лишь краем глаза; по большей части внимание его привлекали гости.
Артуро Коллберг сидел рядом с бывшим императором, взирая на экран с маниакальным вниманием, и, приоткрыв резиновые рыбьи губы, еле слышно всхлипывал, будто кот в охоте. Прибыл он в сопровождении четверых социальных полицейских - группы поддержания порядка. Сейчас они стояли вокруг Коллберга и Тан'элКота, готовые к бою, стискивая в руках пистолеты и шоковые дубинки. Зеркальные забрала шлемов поблескивали отражениями: там шел специальный выпуск «Свежего Приключения» и виднелись еле различимые подсвеченные зеркалом лица Коллберга и Тан'элКота.
До сих пор бывший император так и не понял, кем они были - тюремщиками или телохранителями его гостя.
Сообщение от Совета попечителей поступил за пару минут до прибытия Коллберга. «Вы знакомы с рабочим Артуро Коллбергом. Рабочий Коллберг пользуется полным нашим доверием. Обращайтесь к нему как к любому из нас».
Он чувствовал, как за гранью его восприятия кружили опасные сущности, словно акулы вокруг тонущей шлюпки. Соцполицейские не подчинялись приказам Коллберга, но и не командовали им; строго говоря, с момента прибытия бывший администратор обращался только к Тан'элКоту, а безликие социки молчали. И не понять было, осознают ли они, что их современное оружие совершенно бесполезно в ПН-поле Кунсткамеры; без сотрясающего нервы разряда шоковая дубинка не опасней обычной палки.
Приглядываясь к ним, Тан'элКот снова и снова переходил на колдовское зрение - ему это было не труднее, чем просто моргнуть. Если удавалось достаточно быстро от обычного зрения перейти на волшебное и обратно, он улавливал порою потоки странных сил вблизи всех пятерых гостей. Не Оболочки - в обычном понимании слова Оболочек у них вовсе не было, - но странное бесцветное марево. Стоило приглядеться получше, как марево, или поток, исчезало; поймать его можно было только краем глаза, на миг.
За шесть лет, прошедших со дня суда, Коллберг изменился до неузнаваемости. Если бы Тан'элКота не предупредили, кого ожидать, он и не понял бы, кто этот сонливый, тощий, нездорового вида человечек. Вокруг него стояла вонь: запах крови и, хуже, чем кровь, - густой, плотный, сладковатый смрад гниющих испражнений хищного зверя. В полумраке трудно было сказать точно, но Тан'элКоту казалось, что запах исходит от самого Коллберга: остатки волос были измараны чем-то, на лице виднелось не то родимое пятно, не то клякса грязи.
- Конечная цель ваших хозяев никогда не была для меня загадкой, - заявил Тан'элКот с ходу. - С самого начала было ясно, что заражение ВРИЧ - лишь способ усилить присутствие Земли в Поднебесье.
- Правда? - невозмутимо произнес Коллберг. Низкий, хриплый, нечеловеческий голос прозвучал так, словно тошнотворная вонь, окружавшая бывшего администратора, сама обрела голос. - Ясно?
- Разумеется. Поэтому вы избрали мишенью эльфов: они такие милые. Милые зверушки, гибнущие ужасной смертью, - это идеальный способ привлечь внимание публики. Когда вымрет пара тысяч эльфов, каста праздножителей в полном составе потребует спасательной операции. Самые замшелые и упертые сторонники невмешательства в вашем Конгрессе первыми потребуют отправить в Поднебесье сотни тысяч ваших сотрудников, чтобы справиться с болезнью. За несколько дней, самое большее - недель, ваши люди заполонят континент. А когда они окажутся там, найти повод остаться будет совсем просто - и Земля уже не будет ограничена крошечной горнодобывающей колонией. Перед вами будут пастбища, нетронутые леса, чистые моря, миллиарды тонн угля и нефти, а главное - место, жизненное пространство, чтобы облегчить давление четырнадцати миллиардов душ на экосистемы Земли. Вот откуда я знаю, что ВРИЧ - это лишь обманный ход. Собственно говоря, я предполагаю, что ваша эпидемия внезапно закончится сама собой вскоре после того, как спасательная операция будет полностью развернута. Очевидно, ваш СП обладает способом сдерживать инфекцию - иначе она могла бы разрушить слишком много доходных экосистем. Совет попечителей не стал бы разрушать такую ценность, как система Студий, не ожидая получать все прирастающие прибыли на протяжении столетий.
- Очень мудро, - пробормотал Коллберг.
- Я - Тан'элКот.
«Но, - шевельнулся в глубине сознания червь сомнения, - он не сказал, что я прав».
- Что ты предлагаешь?
- Союз. Как я заявил вашим хозяевам, - произнес Тан'элКот, - цель у нас общая. В моем мире человечество на протяжении тысячи лет было обречено на борьбу за самое существование. Мы воюем с эльфами, гномами, крр'кс и огриллонами за жизненное пространство; в горах мы боремся с драконами, на море - с левиафанами, и сверх всего мы сражаемся друг с другом на радость врагам рода людского! Поддержанные земной мощью, мы могли бы одолеть врагов и обеспечить свое выживание. Ха, мне не потребуется даже ваша техника - отдайте мне десять процентов ваших работяг, и я задавлю любого противника числом.
- Итак, - безучастно промолвил Коллберг. - Что мы можем сделать для тебя - понятно. Объясни, что ты можешь нам предложить.
Червь сомнения принялся буравить ворота в сознание Тан'элКота, словно Ханнто пытался привлечь к себе внимание. Что-то пугающе знакомое слышалось в голосе Коллберга, бесстрастном и по-профессорски четком. Тан'элКот раздавил червя железной пятой. Сомнение - слишком непозволительная роскошь.
Он развел руками.
- Как законный правитель Анханы - и одновременно гражданин Земли, я могу обратиться в Конгресс праздножителей с просьбой о помощи со стороны компании «Поднебесье». Я могу пригласить вас в Империю. С моей помощью ваши, как это говорится, слюнтяи поддержат оккупацию, вместо того чтобы противостоять ей.
- Возможно, в конце концов ты окажешься полезен.
- Я более чем полезен. Я необходим. Без меня ваши планы не могут осуществиться. - Тан'элКот указал на мерцающее над столом зеркало: - Или вы забыли о Кейне?
«Разумеется, - говорил Майклсон, - запись не предназначалась для широкой публики. Мы не желали сеять панику. Я уже распорядился, чтобы служба безопасности Студии начала расследование, дабы найти источник утечки. Шума было много, но крайне важно, чтобы ваши зрители поняли, что кризис - благодаря в первую очередь своевременной и активной реакции самой Студии - уже взят под контроль». - «И какова же была реакция Студии, администратор?» - «Ну, пожалуй, отчасти это была моя личная реакция. Когда женат на богине, - он издал короткий, самоуничижительный, профессионально-обаятельный смешок, - не все проблемы кажутся такими уж неразрешимыми».
Коллберг неразборчиво хрюкнул.
- Понимаете ли вы, - спросил Тан'элКот, - какое сокрушительное поражение потерпели ваши хозяева? Вы не в силах даже нанести ответный удар. Он не только вновь стал героем дня, но и окружен тысячами преданнейших своих поклонников - все, что случится с ним, станет известно всей Земле. К тому времени, когда конвент закончится, будет уже поздно. Пэллес Рил безнадежно разрушит ваши планы.
Коллберг хрюкнул снова. Плечи его дрогнули, руки непроизвольно поглаживали пах. С мимолетным омерзением Тан'элКот заметил, что его собеседник возбужден - и потирает себя через комбинезон.
Клирлейк с машинальным дружелюбием продолжал подсказывать Майклсону реплики.
«Вы не задумывались о том, что сообщение могло оказаться фальшивкой?» - «Безусловно. Сидя здесь, на Земле, мы не можем быть уверены ни в чем. Это может быть розыгрыш - а может быть и катастрофа. Отправив в Поднебесье Пэллес Рил, мы выбрали оптимальный ответ: если это всего лишь розыгрыш, мы ничего не потеряли. Если это настоящая эпидемия, Пэллес Рил справится с нею. Со своей стороны я могу сказать, что верю тому эльфу. Вы посмотрите на него. Послушайте. И поверите сами. Мой принцип вы знаете: надеяться на лучшее, а готовиться к худшему». - «Ходят слухи, что эпидемия вспыхнула не случайно, - продолжал Клирлейк, - что инфекция намеренно была занесена в Поднебесье группой террористов, или психопатом-одиночкой в рядах сотрудников компании, или даже руководством Студии». - «Я склонен сомневаться в этом, - с серьезной миной ответил Майклсон, - но возможность такую отрицать нельзя. Мне сообщили, что служба внутренней безопасности компании «Поднебесье» уже расследует этот инцидент, но, полагаю, столь серьезное несчастье требует вмешательства самой Студии. Я уже имел беседу с президентом Студии бизнесменом Тернером и предложил свои услуги в качестве чрезвычайного посла в Забожье, чтобы собрать побольше информации. Я... э-э... вызвался отправиться туда на модампе. Как вам известно, мой мыслепередатчик до сих пор на месте; в модампе все, что я вижу, будет передано на Землю и записано. Ошибиться или сокрыть истину невозможно - я буду как бы зарегистрированным свидетелем. Весь мир увидит, насколько Студия - и компания «Поднебесье» - заботятся о благосостоянии туземцев иномирья».
Клирлейк привычно многозначительно хохотнул.
«Как всегда готовы к бою, Хэри? Решили показать прежний Кейнов дух?» - «Ну, Джед, - ответный смешок, - порой без Кейна просто не обойтись». - И очередной смешок Клирлейка - уже не столь снисходительный. - «Ну, я бы заплатил свои пару марок за возможность снова увидеть Кейна в работе. Как может устоять Студия против такого предложения?»
Тан'элКот мрачно ухмыльнулся.
«Следствие стоило бы начать и на Земле, - продолжал Майклсон. - Мы должны выяснить, что случилось на самом деле. И сделать все, чтобы такое не повторялось».
- Видите? - обратился Тан'элКот к Коллбергу. - Видите, как рушится на вас лавина?
Тот кивнул.
- Его... надо... остановить.
- Вы должны понимать, что просто убить Кейна нельзя. По крайней мере, сейчас. Воля его уже обратилась против вас и ваших хозяев; его внезапная гибель - хотя бы и от «естественных причин» - высвободит скованные ею силы разрушительным образом.
Коллберг повернул голову, будто на шарнире, и уставился на Тан'элКота нелюбопытными ящеричьими глазками:
- Объясни подробнее.
Тан'элКот поджал губы.
- Ограничимся самым очевидным, поверхностным слоем событий: все, что случится с Майклсоном, поклонники Кейна воспримут как явное свидетельство зловещего заговора - а у него их слишком много в самом Конгрессе праздножителей. Лучшее, на что вы можете надеяться в таком случае, - публичное расследование деятельности Студии и компании «Поднебесье». Вы навлечете на себя то, что пытаетесь предотвратить.
- Не вижу, каким образом это связано с так называемой «волей» Майклсона.
- Я не могу держать ответ за вашу слепоту, - кисло отозвался Тан'элКот. - Мало общего эта воля имеет с Майклсоном. Это воля Кейна! Не Майклсона обожает миллиард с лишком поклонников. Но даже эта любовь - лишь надводная часть айсберга. И как можете вы ощутить невидимую под поверхностью громаду, когда даже зримой ее доли не замечаете?
- Какое решение ты предложишь?
Червь сомнения вновь зашевелился под воображаемой железной пятой Тан'элКота, вырастая в ледяную змею. Он понял, почему манеры Коллберга показались ему до жути знакомыми. Так могла бы говорить воплощенная суть Совета попечителей.
Предвкушение катастрофы комом стояло в горле.
- Ключ к успешному разрешению кризиса Майклсона кроется в анализе, - резко проговорил Тан'элКот, пытаясь спрятать замешательство. - Сведите проблему к составным ее частям, чтобы прояснить элементы, необходимые для успешного ее разрешения. Трудности с Майклсоном распадаются на два компонента: связанный с Пэллес Рил и связанный с Кейном. Последний, в свою очередь, содержит личный элемент и публичный.
Публичная сторона Кейна - его популярность: внимание, даже любовь, которыми он пользуется по всей планете. Разрешить эту трудность не так тяжело, как может показаться поначалу, если принять во внимание, что на самом деле обожают в своем кумире поклонники Кейна. Не личность Кейна, как бы ни утверждали они, хоть и искренне. Они ценят так высоко миф Кейна: чувство сопричастности высокой драме, которое он принес в их тоскливую жизнь. А потому успешное разрешение этой части проблемы должно включать определенный элемент театральности - некую поэтику гибели, которая удовлетворит его фанатов.
- Им плевать, что он умрет, - холодно промолвил Коллберг, - лишь бы умер красиво.
- Именно так. Сцена должна содержать все признаки популярных приключений Кейна: злодеи, герои, борьба с превосходящими силами противника и апокалиптическая развязка.
- Это можно осуществить?
Тан'элКот, не моргнув, выдержал взгляд пустых глаз.
- Да. Большая часть элементов расставлена по местам, вопрос лишь в оркестровке. Если мне будет позволено расширить метафору, для финала нужен подходящий дирижер.
- То есть ты.
- То есть я. - Он мысленно кивнул себе. Ему нравилось, как идет торг, - невзирая на все недобрые предчувствия, Коллберг казался исключительно прагматичной личностью, открытой доводам рассудка. - Любовь зрителей - не единственная сила в распоряжении Кейна. Вторая часть проблемы, личный компонент, относится к его воле - можно сказать, рапире по сравнению с дубиной общественного мнения.
Тан'элКот поднялся на ноги и принялся беспокойно расхаживать, словно тигр по клетке, окруженной безмолвными полицейскими-истуканами.
- Чтобы успешно разрешить этот аспект проблемы - так сказать, затупить рапиру Кейна, - мы должны отвлечь его, рассеять его силы, завалить множеством задач так, чтобы он не мог сосредоточиться на решении хотя бы одной. Недостаточно победить его объективно - он должен признать себя побежденным. Мы должны без всякого сомнения продемонстрировать ему его беспомощность. Научить его воспринимать себя проигравшим.
Уголки толстых, вялых губ Коллберга дернулись в попытке улыбнуться.
- Ты хочешь сломить его, прежде чем убить.
Тан'элКот остановился и, обернувшись, взглянул в пустые зенки Коллберга:
- Да.
- Это необходимо? Или такова твоя месть?
- Вам правда нужен ответ? - Тан'элКот пожал плечами. - В данном случае необходимость и удовольствие счастливым образом совпадают. Иными словами: да, мы должны так поступить... и да, мне это доставит огромное удовольствие.
Буро-красный кончик языка коснулся пухлых губ.
- Одобряю, - снизошел Коллберг.
Тан'элКот сдержанно улыбнулся.
- Теперь вернемся к той части проблемы, что связана с Пэллес Рил. Она также распадается на два компонента: мистический и физический. Физические трудности, на мой взгляд, очевидны. Пэллес Рил является созданием практически неограниченной мощи, способным ощутить и, теоретически, подчинить своей воле всякое живое существо в бассейне водосбора Великого Шамбайгена на любом расстоянии. Она может за час пройти Империю от края до края. Даже будь у нас возможность уничтожить ее, мы не сможем даже обнаружить ее против ее воли.
- По твоим словам, она неуязвима.
- Неуязвимых не бывает, - мрачно отозвался Тан'элКот, - как я выяснил к вечному своему стыду. Надо только выбрать подходящее оружие.
Глаза Коллберга были тусклы и невыразительны, как осколки сланца.
- Продолжай.
- Мистическая часть проблемы вызывает еще больше затруднений. Недостаточно просто убить ее: воля ее пропитала Шамбарайю до такой степени, что смерть тела причинит нам больше вреда, чем блага, - в отношении успеха ваших планов. - Тан'элКот нервно заложил массивные руки за спину, но голос оставался ровным, педантично-отчужденным, как у профессионального лектора. - Сознание есть энергетический узор. Питаемое силой Шамбарайи, ее сознание не погибнет вместе с телом. Воля выражается через тело и до определенной степени сдерживается его возможностями. Просто убить Пэллес Рил - значит высвободить ее душу, чтобы та воплотилась в самой реке и весь Великий Шамбайген, от истоков до устья, стал ее телом. Вместо актрисы на полставки, которая тешится незаслуженно обретенным могуществом, нашим противником станет истинная богиня.
Он обернулся к Коллбергу. По лицу его блуждала слабая улыбка.
- С другой стороны, она - единственная часть Шамбарайи, которой не все равно, выживут разумные расы Поднебесья или вымрут. Для Шамбарайи жизнь - это жизнь; черви, которые заведутся на наших трупах, для реки столь же ценны, как эльфы, и гномы, и даже люди, убитые вашей чумой. Таким образом, решение очевидно: мы должны отсечь ее от реки. Таким - и только таким - образом мы можем решить проблему Пэллес Рил.
Ящеричьи глазки Коллберга смотрели на него не отрываясь.
- Каким образом это будет достигнуто?
- Не мною лично, можете быть уверены, - ответил Тан'элКот. - Стоит мне лишь вдохнуть воздух Поднебесья, как она узнает о моем прибытии и и будет настороже. Так же и Кейн не должен знать, что я поднял на него руку; показать ему врага все равно что подарить победу.
Улыбка на лице бывшего императора обозначилась четче.
- Компоненты подвергнуты анализу. Но истинной мерой успеха станет изящество решения. Мы разобрали части проблемы по отдельности. А решить ее должны одним ударом.
- Ты утверждаешь, что тебе это под силу, - пробормотал Коллберг.
- Да.
- Тогда делай.
Тан'элКот опустился в кресло и глубоко неторопливо вздохнул. Посмотрев на четыре отражения своего лица в кривых забралах соцполицейских, он пристально глянул на Коллберга:
- Вначале, как сказал бы Кейн, поторгуемся.

5

Винсон Гаррет, вице-король Забожья, наклонился над столом, держа перед носом хрустальный бокал и вглядываясь, как рубиновое каберне на стыке жидкости и стекла приобретает ржавый оттенок.
- Что, если мы, правители артан, в качестве... жеста доброй воли... - промолвил он задумчиво, - чтобы... скрепить... наши отношения с Монастырями, передадим вам нечто важное? Гипотетически. То, что не имеет особой ценности для нас, но крайне необходимо Монастырям. Вам лично, ваше превосходительство.
Райте сложил тощие длани на груди и посмотрел на вице-короля. Свой бокал он даже не тронул.
- И - гипотетически - о каком даре может идти речь, ваше высочество?
- Чего бы вы не отдали, например, - Гаррет откинулся на изукрашенную резьбой спинку кресла, - чтобы заполучить Кейна?
Долго-долго Райте сидел, не шевелясь и даже не моргая, как ящерица.
Потом взял бокал и медленно поднес к губам.

6

Глядя на отражение посла Райте в артанском зеркале, его сияние патриарх Анханской империи Тоа-Сителл размышлял, осознает ли юноша, как много сокровенных тайн Монастырей Империя уже выведала.
За какой-то месяц артанские зеркала произвели революцию в имперской курьерской службе. Теперь в каждом крупном городе стояло по зеркалу или даже по два, их примеру следовали и мелкие, то же относилось и к главным армейским лагерям. А всего три дня тому назад молодой тавматург на службе у Глаз Божьих сообщил, что нашел способ подслушивать разговоры через зеркало, не привлекая внимания участников беседы.
Свободной рукой Тоа-Сителл утер пот, проступивший на верхней губе; за последнюю пару дней погода то и дело менялась, и патриарху казалось, что он вот-вот сляжет с лихорадкой. Неприятное чувство мешало полностью сосредоточиться на словах молодого посла.
- ... Как вам известно, - вещал посол, - Совет Братьев полностью поддерживает как правительство Империи, так и элКотанскую церковь. Мы не ожидаем ответных даров на тот жест доброй воли, что мы намерены сделать.
Тоа-Сителл покосился на Глаза-динамика, чью руку сжимал неотрывно. Тот кивнул, показывая, что посол говорит правду, насколько та ему известна. Еще одно нововведение из лабораторий Глаз Божьих: динамик ощутил бы любую ложь.
- Это все очень благородно, - отозвался патриарх с обычным своим сарказмом, - но мне передали, что дело в некотором роде срочное.
- Лишь в том, что мы хотим быть уверены, что наш дар будет применен по назначению, ваша святость.
- И для чего же он предназначен?
- Это подарок к празднеству Успения, ваша святость. Особенный дар во славу Империи и церкви.
Динамик снова кивнул.
- Да-да, - раздраженно бросил Тоа-Сителл. - Так о чем идет речь?
- Будь это в вашей власти, что вы сделали бы с Кейном? - с потаенной усмешкой, будто заранее зная ответ, поинтересовался Райте.
Тоа-Сителл вскочил на ноги. Глаза его вспыхнули.
- Кейн?!
- Официально Кейн так и не был осужден за убийство посла Крила. С точки зрения Монастырей, он формально свободный человек и ни в чем не обвиняется, - ответил Райте. - Однако в Империи, сколько я понимаю, дело обстоит иначе.
Тоа-Сителл едва слышал его. Его трясла крупная дрожь. Пальцы стиснули руку динамика так, что бедолага побелел.
- Ты можешь отдать мне Кейна?!
Перед глазами его плясало пламя праздничного аутодафе, в ноздрях стоял запах обугленной плоти Кейна, в ушах гремели восторженные вопли Возлюбленных Детей по всему свету, а на сердце свернулась клубком давнишняя холодная змея, нашептывая патриарху о мести.
Райте улыбнулся.
- Так если я смогу...
- Я клянусь... мы клянемся - я и сам господь! - с трудом выдавил Тоа-Сителл, превозмогая волнение в груди, - вы не будете разочарованы.

7

Лицо женщины на экране было привлекательно - даже без косметики, даже опухшее со сна, даже невзирая на семь десятков лет, прожитых без утешения тщеславных - пластической хирургии. Длинный прямой нос, впалые щеки, сильные скулы, глаза хрустально-синие, как небо северной зимы. Волосы ее были пострижены коротко - стальной ежик в полдюйма длиной. Только губы портили классическую красоту: узкие, блеклые, словно след от удара топором.
Тан'элКот хорошенько рассмотрел изображение. Его видеосигнал не проходил, и женщина на другом конце линии сонно и враждебно вглядывалась в пустой экран. За плечом ее виднелась кованая стойка балдахина и полузарытое в смятые простыни юношеское плечо.
Бывший император покосился на социальных полицейских - те выстроились полукругом за его спиной. Коллберг прижался к нему; дыхание его отдавало кровью.
- Не знаю, кто ты такой и как добыл этот код, - проговорила бизнесмен Эвери Шенкс сбивчиво и хрипло, как всегда бывало, если ее неожиданно будили, - снотворные, которыми она пользовалась время от времени добрых сорок лет, давали такой эффект. - Но тебе следовало бы знать, что я не терплю глупых шуток. Служба безопасности «СинТек» уже отслеживает звонок.
Вот они, так хорошо знакомые интонации неопределенной угрозы. Звуки ее голоса вызвали из небытия Ламорака.
Из краденой памяти вырвалась, тесня дыхание, всепоглощающая любовь; вспомнилось, как великанская рука касается непривычного лица, вспомнилось иное тело - ниже ростом, светловолосое, изящное тело мастера-мечника, а потом еще меньше, тело мальчишки с разбитыми коленями и локтями, в слезах прильнувшего к животу суровой, ничего не прощающей матери. С ней никогда не было уютно, зато всегда безопасно, и мстительна она была, точно дракон.
Рука Эвери Шенкс потянулась к клавише отключения.
- Мама... - прошептал Тан'элКот.
Рука застыла на полпути, и лицо окаменело, потеряв всякое выражение.
- Мама? - голосом Ламорака повторил Тан'элКот - тихо, нежно, с любовью. - Мама, это я. Ты не узнаешь меня?
Суровые черты холодного лица как будто треснули, словно ледник перед тем, как рухнуть в море.
- Карл? - прошептала она, точно разом сбросив шестьдесят лет. - Карл, это ты... Я сплю?
- Мама, ты нужна мне. Пожалуйста. Помоги.
В льдисто-голубых глазах застыло недоумение.
- Помочь? Карл... ох, Карл, господи, Карл...
Одним нажатием клавиши Тан'элКот вызвал из ядра памяти нужный файл: оцифрованная картинка, снимок, выдернутый из архивов службы безопасности Студии, когда он собирался использовать Веру в качестве модели для скульптуры. Той статуи он так и не изваял, но стереть картинку не удосужился. В узкой рамке перед ним предстал тот же образ, который видела сейчас перед собою Эвери: прекрасная златовласая девочка с солнечной улыбкой и бледно-голубыми глазами.
- Мама, ты знаешь, кто это? Это Вера Майклсон.
- Майклсон? - Лицо Эвери застыло, в голосе хрустнул лед. - Майклсон? Это его дочь?
- Нет, мама, - прошептал Тан'элКот. - Это дочь Пэллес Рил.
Глаза Эвери распахнулись.
- Это моя дочь, - проговорил Тан'элКот.
- Твоя... Карл, что...
- Мама, прошу. - Голос его звучал все тише. - Помоги мне, прошу...
- Карл...
Он разорвал связь.
Поднял глаза. Озаренный холодным сиянием опустевшего экрана Коллберг взирал на него с широкой ухмылкой, вытирая что-то с подбородка тыльной стороной ладони.
- Началось, - проговорил император.

Предыдущая страница 11 Следующая страница


Клинок Тишалла 12

И наступил день, когда бог праха и пепла поднял свой молот против темного аггела.
Он поднимал молот по кускам, и каждый кусок был судьбой, и каждому избраннику своему шептал бог праха и пепла: «Сделай это для меня, и я исполню твое заветное желание».
Каждый избранник, каждый кусок отвечал «да!», и так воплотился молот слепого бога.

Глава восьмая

1

Лишенный всякой индивидуальности оцифрованный голос ножом прорезал неясный гул голосов:
- Администратор Майклсон.
Хэри оторвал взгляд от блокнота с автографами, где только что расписался, и увидал собственное отражение, четырежды искаженное кривыми зеркалами забрал отряда социальной полиции.
У него перехватило дыхание.
В это мгновение успех и слава Кейна превратились в ничто; сгинули тысячи поклонников, теснившиеся вокруг своего кумира в огромном жарко натопленном зале; пропали авторитет касты администраторов и власть директора Студии; было уничтожено все, что лежало поверху фундамента его натуры. А в основании его души был работяга.
Любой рабочий знал, что проблема с социками будет его последней проблемой.
- Администратор Хэри Капур Майклсон. Вы арестованы.
Поклонники расступилась, тревожно переговариваясь и обмениваясь испуганными взглядами. Сам Хэри не мог даже уловить, кто из социков говорит с ним.
Зал расплющила неведомая сила, превращая стойки с плакатами, и загородки, и поклонников в раскрашенные картонки, двухмерные, словно дешевые плакаты; только социки сохранили плотность. Рокот голосов, музыка, гулкие объявления из динамиков слились в единое жужжание, будто в черепе билась муха.
Хэри громко откашлялся. «По какому обвинению?» - хотел он спросить, но слова застряли в глотке, словно кусок полупрожеванного мяса. Он застыл и не сопротивлялся, когда один из социков сковывал его руки за спиной пластиковой стяжкой. Двое придерживали пленника за локти, третий держал наготове шоковую дубинку.
Последний протянул наладонник.
- Где этот ребенок?
На экранчике виднелась яркая, веселая картинка. Хэри узнал ее: фото на память об экскурсии по Кунсткамере пару лет назад.
- Вера? - тупо спросил он. - Она тут... - И поспешно заткнулся, стиснув зубы так, что в ушах зазвенело.
Встречу с поклонниками он устроил напротив Детзоны - огромного комплекса труб-лесенок и игровых капсул, занимавшего угол спортивной арены. Зона кишела детьми; там, под присмотром воспитателей-мастеровых, родители могли оставить потомство, чтобы без помех повеселиться на конвенте. Вера с дюжиной сверстников сидела в капсуле «праздного фанта» - ее выбрали ведущей, и половина игроков уже выбыла: кто не подчинился команде, а кто выполнил фант без коварного «приказ праздножителя!». Подняв глаза, Хэри увидал, что из игры вышли еще двое. Ничего удивительного: Вера была умелым игроком.
Но не это остановило Хэри. Прислонившись к ограждению вокруг Детзоны, перед ним стояла рослая, стройная седая женщина в костюме бизнесмена с короткой стрижкой и челюстью, похожей на пожарный топорик. Зубы ее были оскалены; на человеческом лице это выражение, вероятно, почли бы за улыбку. Глаза, холодные, словно объективы камер слежения, обшаривали толпу детей. Четверо телохранителей с эмблемами «СинТек» на рукавах раздвигали вокруг нее толпу.
Эвери Шенкс.
Социк снова сунул ему наладонник под нос:
- Где этот ребенок?
- Спроси у моего адвоката, блин! - проскрежетал Хэри.
Но не успел он договорить, как Шенкс подняла руку, обнаружив запертую в игровой капсуле Веру, и трое синтековских охранников вломились в воротца Детзоны.
- Шенкс, - прорычал Хэри. Ледяной комок под сердцем истаял в пламени. - Шенкс! Оставь ее в покое!
Он рванулся было к ней, но социки схватили его за локти. Тот, что с дубинкой, ткнул пленника под ребра, и Хэри не стал сопротивляться. Если он дернется, Вера увидит, как социки изобьют его - возможно, до смерти. Нельзя с ней так.
Услышав крик, Эвери обернулась, продемонстрировав акулий оскал, и подошла к нему. Мускулистый охранник тенью маячил за ее плечом.
- Привет, Хэри, - негромко проговорила она с насмешкой. - Веселишься?
- Только дотронься до моей дочери, Шенкс, и я клянусь...
Фальшивая улыбка сгинула вмиг, обнажив черный, бешеный восторг в льдисто-синих глазах.
- Она не твоя дочь, - выплюнула Шенкс. - В этом и суть.
Хэри оцепенел, не чуя под собой ног, - то ли шунт сгорел, то ли он сейчас потеряет сознание, не разберешь.
- Понимаешь, я-то могу до нее дотронуться, - проговорила Шенкс. - Это ты не можешь. Простой тест ДНК покажет, что по отцу она Шенкс. Она из бизнес-касты. Ты понимаешь, что это значит, Майклсон? Нет?
Хэри не то что ответить - воздуха в грудь набрать не мог.
- Она слишком молода, чтобы дать согласие. Это значит, что каждый раз, когда ты прикасался к ней, ты совершал насильственный контакт с высшей кастой. - Она оскалила клыки, точно пантера. - Если бы я знала об этом шесть лет назад, то сломала бы тебе хребет и отправила в соцлагеря за одно то, что ты менял ей пеленки.
Все-таки ноги его не подвели. Он попытался схватить ее за горло, но социки держали крепко, а тот, что с дубинкой, всадил в пленника заряд. Они обошлись с ним почти нежно: разряд всего лишь полоснул огнем спину, и Хэри не рухнул замертво, а только обмяк.
- Отлично, отлично, - заметила Шенкс. - Попробуй еще раз. Мне будет очень приятно видеть, как тебя убьют.
- Не надейся, что тебе это сойдет с рук, - отчаянно выпалил Хэри. - Я женат на ее матери, и та может дать согласие...
Шенкс обернулась к социкам:
- Вы слышали?
- Мы слышали.
- Ты только что признался, Майклсон. Ты знал, что она Шенкс. Ты всегда это знал. Я тебя за это под ярмо отправлю.
- Моя жена...
- Кстати, а где она? Она может дать показания?
- Она в Поднебесье, - проскрежетал Хэри. - Ты знаешь, что она в Поднебесье. Поэтому и устроила свой говенный спектакль сейчас.
- Не забывайся, Майклсон. Или тебе понравилась дубинка?
- Где ты взяла снимок? - Фотография существовала в одном экземпляре: дома, в рамочке, на его рабочем столе. - Кто дал тебе снимок?
Взгляд Шенкс смягчился на миг. Она помедлила с ответом.
- Его прислали мне почтой... э-э... анонимно, - проговорила она наконец. - Да... анонимно.
Хэри как раз прикидывал, успеет ли добраться зубами до ее горла, прежде чем социки его скрутят, когда услышал голос Веры:
- Пап! В чем дело? А где бабушка?
Ее вел за руку один из охранников «СинТек». На социальных полицейских она смотрела с изумлением, медленно переходящим в недоумение и обиду.
- Он сказал, что бабушка приехала, - наябедничала она. Бабушкой для Веры всегда была мать Шенны, Мара Лейтон. Девочка подняла глаза на охранника: - Нельзя врать детям, мастеровой. Это очень, очень плохо.
Эвери Шенкс обернулась, вытянувшись во все шесть футов царственного спокойствия.
- Он не солгал, дитя. Я твоя бабушка.
Когда они стояли рядом, разглядывая друг друга, фамильное сходство - форма лица, осанка - было неоспоримо. Хэри передернуло, как после удара шоковой дубинкой.
Вера нахмурилась и закусила губу.
- Мама очень волнуется. - Она глянула на Хэри и серьезно добавила: - Она возвращается домой. Она правда очень-очень волнуется.
На миг Хэри с облегчением расслабился - «Ну слава богу, Шенна разберется с этим дерьмом в минуту» - и вдруг понял, что поставлено на карту. Что случится, если Пэллес Рил покинет Поднебесье, не закончив своей работы. Вернуться она уже не сумеет...
- Нет, - вымолвил он. - Нет, Вера, нет, ей нельзя возвращаться. Скажи ей, что я справлюсь. Я справлюсь. Пускай остается и заканчивает свое дело. Пусть остается, пока я за ней не пришлю.
Вера покачала головой.
- Он очень волнуется. - Она обернулась и смело уставилась в холодные синие глаза Эвери Шенкс: - Мама думает, что ты плохая женщина.
Шенкс поджала бескровные губы.
- Что за безумные фантазии по вашей милости кишат в голове у этого ребенка? - Секунду она смотрела на Хэри с нескрываемым омерзением, потом кивнула охраннику: - Отведи ее в машину.
- Вера... Вера, не бойся, - проговорил Хэри. - Я все исправлю. Чего бы это ни стоило, я все сделаю. Все будет хорошо, я обещаю.
- Все будет хорошо? - промолвила Шенкс. - Все уже хорошо.
- Шенкс, - чуть слышно прошептал Хэри. - Шенкс, не делай этого.
- Бизнесмен Шенкс.
Шея Хэри сама собой согнулась в поклоне.
- Бизнесмен Шенкс.
Она улыбнулась.
- Вот так ты будешь обращаться к этому ребенку, если когда-либо с ней еще встретишься. - Она махнула рукой синтековским громилам: - Идите.
- Папа? - Недоумение Веры перешло в страх, когда охранник взял ее на руки. - Папа, пусть он отпустит меня!
- Бизнесмен... - проскрипел Хэри. - Пожалуйста.
- Намного лучше, Майклсон, - восторженно пропела Шенкс. - А теперь еще раз, погромче. Я хочу, чтобы твои поклонники слышали, как ты умоляешь.
- Папа! Пожалуйста! Папа!
Социки проложили в толпе коридор, и охранник понес девочку к дверям.
- Не стесняйся, Майклсон, - подбодрила его Шенкс. - По крайней мере, у тебя есть шанс умолять, а это больше, чем ты дал Карлу.
- Ты еще поплатишься за это, манда кислорожая! - с натугой прошептал Хэри сквозь стиснутые зубы. - Слышишь? Ты еще ни хера не знаешь, в какое говно влезла! Я тебя, блин, утоплю в этом...
- Я слышу угрозу? - с улыбкой перебила его Шенкс. - Или мне померещилось? Ты правда только угрожал бизнесмену на глазах у отряда социальной полиции?
Вера принялась отбиваться, но охранник только ухватил ее покрепче.
- Папа... ой! Мне больно! Пап! Папа, помоги!
Ничего не видя перед собой, Хэри рванулся из рук социков. На миг их хватка ослабла, и ему показалось, что сейчас он вырвется, но тот, что с дубинкой, врезал ему снова, и на сей раз жестоко. Хэри рухнул на пол, гальванически подергиваясь. Вера уже не звала его, а визжала так истошно, словно мир вокруг рушился.
Шенкс присела на корточки рядом с Хэри. Он никогда не думал, что человеческий голос способен выразить столько ненависти.
- Каждый вечер на протяжении семи лет я засыпала в слезах, Майклсон. Я протерла до дыр три кубика с записью «Ради любви Пэллес Рил». Я две тысячи раз видела, как ты убиваешь моего сына. Сейчас я хочу процитировать твои слова. - Она нагнулась к его уху, будто хотела поцеловать: - Ты правда думал, что я оставлю тебя в живых?

2

Эвери Шенкс пронизывало тепло. Удовольствие, которое она испытывала, другая женщина могла бы назвать сексуальным. Глядя на чудесные светлые кудри дочери Карла, она ощущала, как из глубины души поднимается некое добродушие. Если не сдерживаться, она еще и улыбаться начнет.
Вера спокойно и молча сидела рядом с Эвери в салоне «кадиллака». Истерика, начавшаяся при расставании с Майклсоном, прошла почти сразу после взлета. Эвери оценила столь необычное для девочки шести лет самообладание и решила, что кровь себя покажет в конце концов. Дитя, без сомнения, из рода Шенксов.
- Я буду звать тебя Верой, - наставляла ее Эвери, - а ты будешь обращаться ко мне «гран-маман». Мы вместе летим в Бостон, где ты будешь жить в приличном доме, с приличными слугами, и ходить в школу, подобающую молодым бизнесменам. Ты меня понимаешь?
Вера глянула на нее огромными, но совсем не испуганными глазами:
- Да, гран-маман.
Она повторила даже легкую гнусавость старинного французского прононса. Такое необыкновенно способное дитя... Но Эвери по привычке, выработанной годами, сохранила на лице суровую маску. Не следует проявлять телячьи нежности или слабость.
- Ты, - снизошла она, - очень хорошо воспитана.
- Спасибо, гран-маман.
Эвери отвернулась к окну, изумляясь про себя, как мог кастовый подонок вроде Майклсона вырастить хотя бы относительно цивилизованного ребенка.
- Гран-маман!
- Да?
- А кто такая «манда кислорожая?»
Эвери зажмурила один глаз, будто раскусила невозможно кислую таблетку, и стиснула на миг зубых. Потом тонкие, почти невидимые губы скривились в почти-улыбке.
- Наверное, это я, - призналась она. - Дай руку.
Вера подчинилась, и Эвери взяла ее за ладошку.
- Это неподходящие слова для юных леди из деловой касты, - сообщила она и больно щелкнула девочку по запястью двумя пальцами.
В глазах Веры блеснули слезы. Девочка прикусила губу и всхлипнула, будто собиралась разрыдаться, но передумала.
- Не надо меня бить.
- А еще юным леди из деловой касты не подобает поучать своих бабушек.
- Ты меня больше не бей, - серьезно предупредила Вера. - Мама хочет, чтобы я себя хорошо вела при тебе. Велела хорошо себя вести, пока папа за мной не придет. Во всем тебя слушаться. Но если ты меня побьешь, она тебе сделает плохо.
Вот так. Первое явное свидетельство, возможно, неизлечимой травмы, нанесенной ребенку безответственными воспитателями. Эвери тихонько вздохнула и кивнула.
- Во-первых, - менторски произнесла она, - человек, которого ты называешь папой, тебе не отец. Он - если он вообще имеет к тебе юридически какое-то отношение, в чем можно усомниться, - твой отчим.
- Я знаю, - отмахнулась Вера. - Ты думала, что это большой секрет? Я об этом все знаю.
- Да? - Во рту у Эвери снова стало кисло. Она втайне тешила себя мечтами сообщить ребенку о его истинном происхождении, объяснив, как Майклсон убил ее настоящего отца.
- Конечно. У мамы от меня нет секретов. Не бывает.
- Хорошо. В любом случае, человек, которого ты называешь папой, за тобой не придет, - продолжала Эвери. - Собственно говоря, ты с ним больше не увидишься, разве что в суде или, быть может, в сети. Не жди его и не будешь разочарована. Твоя мать вступила с ним в сговор, чтобы лишить тебя наследственных прав. Поэтому ее желания и намерения в данном случае не играют роли. От своих родительских прав она отказалась. Ты понимаешь? Они хотели причинить тебе вред. Они тебя не любят.
Вера слушала молча.
Эвери снова вздохнула.
- Я понимаю, что эти истины могут показаться жестокими, но правда обычно сурова, Вера. Осознать это - значит сделать первый шаг к взрослой жизни.
- Ничего ты не понимаешь, - безмятежно отозвалась девочка. - Мама сейчас со мной. Я чувствую, как она меня любит. А папа за мной придет. Если ты меня обидишь, папа сделает тебе еще хуже, чем мама. Он вообще-то сукин сын, - сообщила она с детской наивностью, явно цитируя отчима-матерщинника, но не понимая смысла слов. - Он тебе п...ды даст.
Эвери поморщилась.
- И наконец - угрозы подобного рода неприличны. Я понимаю, ты... не имела возможности это усвоить, живя в одном доме с актерами, но имей в виду, что в реальной жизни ни один из твоих родителей не в силах причинить мне даже малейшее беспокойство. Настаивать, чтобы твоя гран-маман опасалась этих низкорожденных созданий, - значит потакать своим фантазиям, что не только неприлично, но и опасно для бизнесмена. Ты больше не будешь повторять эти нелепые угрозы, равно как не станешь поддерживать эту вредную иллюзию, будто ты поддерживаешь некую, - она поджала губы, - телепатическую связь с матерью. Вступая в светлую и прекрасную жизнь бизнес-касты, подобные детские игры следует оставить. Ты меня поняла, Вера?
- Да, гран-маман.
- Хорошо. Дай руку.
Вера протянула руку с такой готовностью и бесстрашием, что Эвери - импульсивно, повинуясь капризу - решила пожать ее, вместо того чтобы шлепнуть.
«Кровь в конце концов скажется».

3

Хэри сидел на краю пеноматраса, уставившись на голую белую пластиковую стену. Рваный пластик прикрывал стальной каркас койки, так что прутья почти не врезались в онемевшие как всегда, ноющие бедра.
Социальная полиция вцепилась в него клыками и не отпустит теперь, не пережевав в хлам.
У него отняли одежду, часы, наладонник и ботинки. Выдали зато одноразовую целлофановую рубаху и заперли в камере. Всякий раз, завидев социка, Хэри требовал вызвать его адвоката. Ответа не получил ни разу. Социки открывали рот только для того, чтобы отдать приказ.
Порой приходили боевые группы и выводили пленника, угрожая шоковой дубинкой. В первый раз - чтобы взять пробу ДНК для опознания, как обычно. Во второй раз - чтобы обдать ледяной водой из брандспойта, так что в камеру он вернулся избитым и трясущимся от холодаю В третий раз его обыскали, залезая одетыми в резину пальцами всюду, куда только могли залезть, - в рот, в нос, в задницу. И все это время он видел только одно лицо - свое собственное, отраженное в кривых зеркалах глумливых забрал.
Ему уже начинало мерещиться, что он различает выражения масок, словно какой-то вывих языка жестов - замеченный подсознанием разворот плеча, или головы, или темп жестикуляции - позволял ему заглянуть в души, позволял ощутить под масками людей.
Что именно им было нужно - он так и не понял, а из коротких реплик тюремщиков не смог заключить, но был отчего-то уверен, что они хотят чего-то. Выражение, которое он уловил на их масках, было сродни похоти. Или голоду.
По спине начинали бегать мурашки.
Перед глазами стояло выражение лица Шенкс, когда ее громила волок на плече Веру, - торжествующее и в то же время унылое. Чем-то ее лицо напоминало эти маски - она тоже добивалась чего-то от Хэри, и он не мог понять, добилась уже или нет. Достаточно ли ей забрать у него Веру или она правда попытается пробить через суд свои нелепые обвинения в насильственном межкастовом контакте? На что способна Шенкс, никогда не угадаешь. Она походила на древние внешние силы из рассказов Ма'элКота: словно собралась напитаться болью Хэри.
«Только выпустите меня из этой клетки...» - думал он. Возможно, Эвери Шенкс ему не по зубам, но не бизнесмены правят миром. Один звонок Марку Вило - праздножителю Марку Вило, ибо покойная Шермайя Дойл пять лет назад своим поручительством обеспечила ему возвышение, - и у Шенкс начнется персональный геморрой.
На самом деле она вряд ли причинит Вере вред. Это Хэри она хотела уничтожить. Отнять у него Веру - худшее, что она могла сделать, не нарушив закона. Членам высших каст не требовалось совершать преступлений; они могли пользоваться законом, чтобы переступить через тебя.
«Еще посмотрим, кто кого сломает. Посмотрим».
Но в глухой белесой пустоте камеры видение до смерти избитой Шенкс таяло, словно дым. Просиживая час за часом в коробке из пластика, Хэри вспоминал Криса Хансена и его слова о слепом боге.
По мере того, как утекали долгие, вязкие минуты заточения, капля за каплей возвращалось в память прочитанное. Хэри был почти уверен, что слепой бог - это вполне конкретная сущность и обозначаться должен прописной буквой, а то и двумя: Слепой Бог - вот так. В книге Дункана о нем упоминалось как об эльфийской общекультурной буке - вроде дьявола. Слепой бог считался могущественнейшим из людских божеств, но каким-то образом невидимым; хотя никто не знает об его существовании, воля слепого бога проявляет себя все равно. Его можно увидеть только в деяниях людей...
«Когда они надевают серебряные маски и тычут тебе пальцем в жопу», - промелькнуло у него в голове.
Что-то было в этих масках... что именно, Хэри никак не мог уловить, потому что не в силах был припомнить деталей описания слепого бога, но всякий раз это словосочетание вызывало перед глазами образ социальных полицейских. А всякий раз, думая о социках, он вспоминал о слепом боге. Словно социки были его явленным ликом. А лик социка - зеркало.
Продолжать эту линию рассуждений Хэри не хотелось.
В конце концов явился адвокат. Вызывать его не пришлось; история с арестом Хэри облетела по сети весь мир. Это адвокату пришлось несколько часов добиваться свидания. Новости он принес невеселые.
Поскольку значимость показаний на следствии менялась в зависимости от кастовой принадлежности заявителя, свидетельство Эвери Шенкс, что Вера является ее внучкой, считалось верным, покуда Хэри не докажет обратного. Помимо иска касательно насильственного межкастового контакта, Шенкс еще обвинила его на пару с Шенной в похищении ребенка. Суд уже доверил ей временное опекунство над Верой до окончания процесса.
И это было еще не все. Хэри согласны были отпустить под залог - в десять миллионов марок.
- Десять... миллионов?! - убито осведомился Хэри.
Законник грустно пожал плечами.
- Это, в сущности, карательный залог. Бизнесмен Шенкс знает, что вы не можете внести такую сумму, и ожидает, что вы заплатите поручителю.
- Десять процентов сразу, - мрачно произнес Хэри. - Миллион марок только за то, чтобы выбраться из тюрьмы!
- Все из-за угроз. Вы угрожали ей при социальных полицейских, и все четверо это зафиксировали.
Хэри кивнул.
- Ладно. Добейся, чтобы мне разрешили воспользоваться экраном. Или верни наладонник. Мне надо позвонить. Срочно.
Адвокат снова пожал плечами.
- Попробую.
У него получилось: через пару минут Хэри подвели к экрану, позволили набрать код частного доступа и связаться с его патроном, праздножителем Марком Вило.
- Хэри! - дружелюбно пропыхтел Вило сквозь дым толстой сигары. - Что за дела?
Хэри оскалился:
- Ты, должно быть, новостей не смотришь.
- Да нет, видел. В глубокую же яму ты забрался.
В глазах Вило мелькнуло что-то нехорошее: холодное отчуждение, застывшее в зрачках, терпеливое, сдержанное, словно толстяк выжидал в засаде, спрятавшись за пологом сигарного дыма.
- Мгм, - буркнул Хэри. - Пора выбираться.
- Верно, - отозвался Вило. - Только чего ты от меня хочешь?
- Чего я хочу? - изумился Хэри. - Чтобы ты раздавил ее как таракана, вот чего! А ты что думал?
- Все не так просто. - Вило сокрушенно вздохнул. - С точки зрения закона, ее позиция очень сильна. Знаешь, я тебя сто раз предупреждал, что скрывать настоящее происхождение Веры - не лучшая идея...
- Черта с два.
«Какого хрена с ним творится?»
- ...Я всегда говорил, что это плохо для тебя кончится.
- Херня, - отрезал Хэри. - Марк, ты меня кормишь говном с лопаты. Ты ни в жизни...
- Эй! - перебил его Вило. - Я понимаю, ты вне себя, но язык-то попридержи.
- Что на тебя нашло, Марк? Что ты творишь?
- Извини, малыш, но я вряд ли смогу что-то для тебя сделать.
- Ладно, бог с ним, - в отчаянии выпалил Хэри, - с Шенкс я сам разберусь. Как насчет залога? Ты можешь поручиться за меня?
- Вряд ли. По таким серьезным обвинениям? Вряд ли.
- Марк...
- Я сказал «нет», малыш. - Вило закусил сигару. - Мне очень жаль.
- Да? - процедил Хэри. На шее у него проступили жилы. - По тебе не скажешь.
Вило прищурился, хмуро глядя на него сквозь дымовую завесу. В ушах Хэри снова возник пронзительный стрекот, забивая все прочие звуки.
- Что они тебе обещали, Марк?
- Что ты...
- Ты был моим патроном тридцать лет. Сколько ты получил за меня, Марк? Чего я стою?
- Я не хотел бить лежачего, малыш, но я больше не твой патрон, - холодно проговорил Вило. - Сегодня днем я отдал приказ о расторжении контракта. Нас с тобой больше ничего не связывает.
- Что они тебе обещали? Денег? Господи, Марк, ты и так богаче господа бога!
- Никаких денег мне не обещали. - Вило отмахнулся окурком. - Наплевать мне на деньги. Я вообще не понимаю, на что ты намекаешь.
- Тогда что, акции? Акции с правом голоса.
Вило замер на миг.
- Я прав, да? - мрачно поинтересовался Хэри. - Дай догадаюсь: ты продал меня за пакет голосующих акций «СинТек».
- Это нелепо. На кой мне акции «СинТек»?
- Да, ты прав, - медленно проговорил Хэри. - Это не настоящая власть. А тебе нужна настоящая. Пакет акций компании «Поднебесье». Акций Студии.
Вило не ответил, но этого и не требовалось. Хэри прочел правду в его глазах. Истинный масштаб происходящего всасывал Хэри, словно протянувшаяся к его судьбе воронка смерча.
- Нет, - тупо пробормотал он, - я понял. Тебя купили за место в Совете. Ты теперь в Совете, язви его в душу, попечителей.
- Хэри, это уже параноидальный бред...
- Надеюсь, оно того стоило, Марк. Надеюсь, ты так думаешь. Надеюсь, ты еще будешь так думать, когда мы с тобой встретимся в тихом темном месте. Когда я тебе покажу, что именно ты себе купил молчанием.
- Хэри...
Он оборвал связь, и экран померк.
«Будем оптимистами, - сказал он себе. - Хуже не будет - некуда».

4

Хэри выбрался из машины на парадной лужайке перед домом и отступил, чтобы не попасть под реактивную струю при взлете. С непривычно тяжелыми майкрософтовскими кандалами на лодыжке он прихрамывал сильнее обычного. Кандалы содержали ту же микросхему, что обычный наладонник: спутники «МайкроНет» могли отследить местоположение браслета с точностью до метра. Как бесстрастно объяснил социк, прилаживавший кандалы на ногу, попытка снять или дезактивировать браслет автоматически считается нарушением залога и влечет за собой дополнительное обвинение в уклонении от правосудия. Машина поднялась, взбив жгучее облако пыли, и Хэри помедлил, глядя на свой залог.
Эбби громоздилась над ним черной тушей на фоне звездного неба. Светилось только одно из множества окон - кухонное.
Собрать десять миллионов марок он сумел, заложив все свое имущество - все сбережения, все вклады, фонд на обучение Веры, все Кейновы сувениры, авторские отчисления за все Приключения Кейна и саму Эбби. Хватило едва-едва.
Он окинул взглядом свой дом - он построил его двадцать лет назад, когда Кейн только вошел в первую десятку. Вспомнилось, как с этого самого места он наблюдал, как тянется ввысь бревенчатый каркас; настоящее дерево в стенах Эбби обошлось ему в лишний миллион, но он никогда не жалел о потраченных деньгах.
Вспомнилось, как он проходил пустыми комнатами, вспомнил, как гулко отзывались эхом голые стены, как здание казалось сказочным дворцом, куда удаляются герои сказки со счастливым концом. Вспомнил, с каким удовольствием регистрировал новый адрес в Комитете по развлечениями Сан-Франциско, чтобы дом попал на карту знаменитостей. Вспомнил, как приехала сюда Шенна, и как уезжала, и все, чтобы было между - смех и слезы, истерики и жаркие ночи.
Вспомнил, как возвращался домой после «Ради любви Пэллес Рил», еще до операции на позвоночнике, как перелетел через порог в левитроне и увидел, что грузчики возвращают на места пожитки Шенны. Вспомнил, как был официально смягчен приговор отцу и Дункана выпустили из соцлагеря имени Бьюкенена - тот день, когда отец вернулся в дом, которого не видел никогда.
Тогда ему казалось, что сказка кончилась счастливо.
Хэри покачал головой и двинулся туда, где из дверей лился на лужайку желтоватый свет. Под ложечкой что-то шевелилось, и ноги едва держали, словно земля тряслась мелкой дрожью. «Это нервное», - решил он. Просто реакция на отсутствие жужжащего за спиной Ровера. Социальная полиция, разумеется, не стала утруждать себя доставкой инвалидной коляски, и та осталась в Лос-Анджелесе. Забавно - как ни ненавидел Хэри проклятую штуковину, а без нее чувствовал себя неуверенно.
Было бы приятно знать, что можешь хоть на что-то опереться.
В дверях кухни его ждал Брэдли, Дунканова нянька. Хэри не успел переступить порог, а Брэдли уже принялся болтать про Соцполицию и охранников из «СинТек», и как они вломились, и забрали всю одежду Веры и ее игрушки, и конфисковали все фотораспечатки и записи с каникул, и обыскали кабинет, и сбросили все книги с полок, и скопировали все ядра данных, и то, и се, и пятое-десятое, пока Хэри не захотелось треснуть парня, чтобы тот заткнулся хоть на полсекунды.
- Как отец? - спросил он, когда Брэдли наконец перевел дух.
Медбрат моргнул.
- В порядке, - задумчиво ответил он. - Ну, то есть не совсем в порядке, но как обычно...
- Как он это перенес? Ты его социкам не показывал? Не позволил ему перед ними распинаться?
- Ну, админи... э-э... Хэри, - обиделся Брэдли. - Комнату его они обшарили, но я убрал его водер, пока они не ушли. Я же не дурак.
- Знаю. Потому я тебя и нанял.
- Думаю, он на меня еще дуется, - сознался Брэдли вполголоса. - Он очень хотел дать социальной полиции пару добрых советов.
- Мгм. Как же. Они бы взяли. До последней запятой. И его взяли бы заодно, - мрачно отозвался Хэри. - Спасибо, Брэд.
Брэдли только кивнул в ответ, как бы говоря, что лишь исполнял свой долг.
- Вы не голодны? Я поставил Дункану капельницу и как раз собирался перекусить. На двоих сделать - не проблема.
Хэри покачал головой.
- Он в сознании?
Брэдли неопределенно повел плечами.
- Он весь день то в себе, то отключается. Капельница должна помочь. Заглянете к нему?
Хэри кивнул.
- Хорошо. Он немного переволновался. - Парень нерешительно покашлял. - Я тоже.
- Понятно.
Комната Дункана располагалась рядом с кухней - маленькая и темная, словно пещера, где место костра занимал мерцающий экран на столике у койки. Хэри помедлил на пороге. Заходить в отцовскую комнату ему всегда было тяжело - сильный, обжигающий ноздри запашок антисептика не мог до конца заглушить вонь разлагающихся в подгузнике испражнений или сочащуюся из каждой поры незримую темную гниль.
Комнату озаряло только обманчивое, холодное свечение экрана. Дункан распростерся на койке, словно сломанная марионетка. Голова безвольно повисла, по лысому черепу змеились вены. Одна рука вяло лежала поверх смятых простыней, другая была пристегнута к столику, чтобы удерживать пальцы над водером. Спинка кровати была поднята, ремни удерживали больного в полулежачем положении. На решетке висел пакет с физраствором; от него отходила трубка к хирургически вживленному катетеру над ключицей. Единственным признаком жизни в теле было медленное, неровное движение глазных яблок, будто неровные шарики катавшихся в глазницах.
Хэри не мог заставить себя войти. Заставить себя открыть рот. В глотке застряло что-то до жути похожее на всхлип; в последнюю секунду ему удалось всего лишь откашляться. «О боги, - беспомощно подумал он. - Как я это все переживу?»
В ту же секунду его затопило отвращение к себе, эгоистичному ублюдку: как может он ныть над своими несчастьями, когда Вера в лапах у людей, которые относятся к девочке лишь как к оружию...
Он стиснул зубы, удерживая жгучие слезы. «Черт, Вера, должно быть, терпит получше меня, - напомнил он себе. - Она-то не одна». Пока Пэллес Рил бродит полями Поднебесья, Вера никогда не будет одна.
- Хэри, - механически проскрежетал синтезатор голоса. - Как. Дела?
Хэри судорожно перевел дух, утер глаза. Дункан перекатил голову на подушке в его сторону, остекленевшие глаза смотрели почти разумно. Забавно, насколько душевно звучал водер Дункана по сравнению с оцифрованными голосами социальных полицейских.
- Да ничего, пап, нормально, - пробормотал он. - Устал просто, вот и все.
С вялых губ потекла струйка слюны. Затрепетали жилы на пристегнутой руке; перчатка водера переводила нервные импульсы в звуки оцифрованной речи.
- Тяжелый. День. Помни. Опусти. Голову. Ползи. К свету.
Хэри грустно улыбнулся. Лучшего совета ему еще никто не давал.
- Ага. Ты бы записал это на макрокоманду.
- Сделаю. Садись. Поговорим.
Хэри вздохнул. Он хотел бы посоветоваться с отцом. Выговориться. Спросить более конкретного совета, чем «опусти голову и ползи к свету».
Но Хэри не мог говорить открыто. Громилы из «СинТек», должно быть, весь дом утыкали микрофонами, а даже если нет - в ближайшие недели здесь не продохнуть будет от социальной полиции. Дункан уже едва не сдох, приговоренный к заключению в немом блоке соцлагеря имени Бьюкенена за подрывную деятельность, и все по одной причине: он не умел вовремя заткнуться.
Но один вопрос Хэри все же хотел задать отцу. Это, напомнил он себе, вполне безопасная тема.
- Да, знаешь что... - пробурчал он, заставляя себя ступить в комнату. Он дышал неглубоко, будто пытался не допустить в легкие воздух безумия. - Сегодня кто-то при мне упомянул слепого бога - помнишь, эльфийское чудовище? Ты вроде бы писал о нем что-то. В «Сказаниях», да?
- Глава. Двенадцатая. Или. Тринадцатая. А что?
- Трудно объяснить. Застряло что-то в голове, и не выкинуть.
Взгляд Дункана потерял остроту, губы спазматически дрогнули, испустив очередную струйку слюны. Хэри осторожно отер ему подбородок салфеткой с прикроватного столика, и, словно от его прикосновения, разум вернулся в глаза отца.
- Это. Пока. Ты. Был. У социков?
Хэри дернулся, как от укола.
- Как... как... - недоверчиво пробормотал он. - Откуда ты узнал?
Отец уставился на него из-под выпавших бровей.
- Псих, - прохрипел водер. - Не. Дурак.
- Да, пап, знаю, но...
- Сеть. Весь. День. Смотрел. Поднебесье. Шенна. ВРИЧ. Социальная. Полиция. - Больной насморочно фыркнул. - Все. Сходится.
- Для меня - нет.
- Возьми. «Сказания». Читай. Познай. Врага.
Хэри перегнулся через кровать, чтобы повернуть экран к себе.
- Да, сейчас вызову...
Дункан с трудом поднял бессильную руку и уронил ее Хэри на плечо.
- Не. Электронную, - проскрежетал водер. - Книга это книга это книга. Электронная. Цензура. Глупый. Мальчишка. - Скрюченными пальцами он ткнул в сторону небольшой книжной полки под окном. - Книга это книга это книга.
- Ладно-ладно, я уже понял.
Обойдя койку, Хэри присел рядом с полкой и взял в руки тяжелый том «Преданий перворожденных».
Он торопливо перелистывал страницы, заполненные преданиями о Тихой земле и слепом боге, - тут фраза, там фраза, они зажигали костры памяти. Текст прочней задержался в памяти, чем мог ожидать сам Хэри. Сколько он уже не открывал эту книгу - лет тридцать, со школы? Кто бы мог подумать, что это дерьмо так глубоко въедается?
Тихая земля на первый взгляд казалась версией мифа об Эдеме: мирный край, где эльфы могли жить, не опасаясь драконов, где не было ни жестоких огриллонов, ни ульев крр'кс, ни упырей или демонов. Все живые твари в Тихой земле были лишены речи или колдовского дара; для эльфов она была чем-то вроде детского сада, игровой площадкой, потому что даже минимальные способности к чародейству давали там власть почти божественную.
Из Дома - Т'нналлдион, «места, где живут», как называли эльфы Поднебесье, - в Тихую землю можно было попасть через диллин, что переводилось примерно как «врата». Диллин могли быть определенные холмы, или озера, или пещеры, порой гроты или даже лесные опушки, где ландшафты обоих миров полностью совпадали. Как бы ни различалась топография окружающих мест, сами диллин были идентичны. Считалось, что диллин принадлежат обоим мирам враз, и вблизи дила эльф мог притягивать и направлять Силу из Дома.
В Тихой земле эльфы обнаружили примитивных зверообразных «диких эльфов» - короткоживущих существ, неспособных к чародейству, не воспринимающих даже токи Силы. Эти «дикие», как стали их вскоре называть, стали среди эльфов любимыми домашними зверушками и рабочей скотиной: сильные, умные, они даже обучались говорить. При дурном обхождении они могли быть крайне опасны, но добрым хозяевам были преданы безраздельно. Многих завезли в Дом, и неизбежно часть их разбежалась, но сумела сбиться в стаи за пределами эльфийских владений. Недолго живущие, они были необычайно плодовиты, и всего за несколько веков их стало несколько миллионов. Вскоре «дикие» превратились в силу, с которой приходилось считаться.
Хэри кивнул себе. Эта история была ему знакома: эльфийская версия мифа о появлении человека в Поднебесье.
Вот тут ему начали попадаться упоминания о слепом боге. Впрямую о нем не говорилось никогда; не описывался его облик, или силы, или мотивы. Насколько Хэри мог понять, слепой бог был чем-то вроде тайной силы, подбивающей дикарей на все, что не нравилось эльфам, - вырубать леса под пашни и строить дороги, возводить города и воевать. Все это называлось одинаково: «кормить слепого бога».
Именно слепой бог изгнал эльфов из Тихой земли примерно тысячу лет назад. Когда численность «диких» начала возрастать лавинообразно, эльфы не могли больше противостоять власти слепого бога. Они бежали с Тихой земли и закрыли за собой диллин. Этим глава кончалась.
Хэри пожал плечами.
- Не понимаю, - признался он. - ВРИЧ и социальная полиция тут вовсе ни при чем.
- При. Чем. Если. Тихая земля. Это. Наша. Земля.
- Опять начинаешь свои глупости? - вздохнул Хэри.
Из общедоступных записей в сети он знал, что лет сорок тому назад Дункан опубликовал монографию, в которой доказывал, что Подбенесье известно из древних земных легенд как царство фей, а людское население его происходит от подменышей. В монографии утверждалось также, что западное наречие - это индоевропейский язык, происходящий от франкского, среднеанглийского и древнескандинавского. Что культура Поднебесья так точно совпадает с культурой позднего европейского средневековья, потому что создали ее люди, происходившие оттуда, или их потомки. В академических кругах сей труд рассматривался преимущественно как первый признак приближающегося безумия.
- Не. Глупости. Читай. Комментарий. Читай.
- Пап...
- Читай. Глупый. Мальчишка.
Хэри снова вздохнул, открыв комментарии Дункана к той главе.
«Очевидно, что «Слепой Бог» - это сознательная, намеренно антропоморфизированная метафора наиболее опасной черты людской натуры: наше саморазрушительное стремление пользоваться, завоевывать, порабощать все сущее до последней мелочи и обращать себе на пользу, синергетически усиленное стадным инстинктом - извращенным стремлением к гомогенности племени.
Это превосходная и сильная метафора, осмысленная не только в контексте истории Поднебесья, но и истории Земли. Она служит превосходным символом промышленных пустошей современной Европы, скверного воздуха и отравленных пустынь Северной Америки: все это объедки на столе, с которого кормился «Слепой Бог».
Структурированное организующим метапринципом «Слепого Бога», выраженное лозунгом «предначертанной судьбы» безумие человечества обретает некую логику, становится в определенной мере неизбежным в противовес бессмысленному, необъяснимому опустошению, которым представало до сих пор».
Хэри присвистнул.
- И такое напечатали? Странно, что социки тебя не взяли на месте.
- До. Твоего. Рождения. Было. Посвободнее. - Дункан обмяк на миг, веки его опустились, будто от непосильной натуги, но скрежет водера оставался по-прежнему невыразителен. - Читай. Дальше.
Хэри снова открыл книгу.
«Слепой Бог» - не личность, наделенная божественной силой, не бог вроде Яхве или Зевса, попирающий гроздья гнева или осыпающий неверных перунами. Слепой Бог - это природная сила: как голод, как честолюбие.
Это бессмысленное стремление к мельчайшей прибавке уюта. Это «наибольшее благо для наибольшего числа людей», когда в число людей включаются лишь живущие ныне. Я воспринимаю Слепого Бога как тропизм, вегетативный рефлекс, обращающий человечество к всеразрушительной экспансии, как растение поворачивает листья к солнцу.
Это единая воля рода людского.
Она видна повсюду. С одной стороны, она создает империи, перегораживает плотинами реки, возводит города, а с другой - сводит леса, разжигает пожары, отравляет болота. Она дарит нам вандализм: квинтэссенцию сугубо человеческого наслаждения что-нибудь сломать.
Кто-то может заметить, что такова людская натура.
На это я отвечу: «Да. Но мы должны спросить себя - почему?»
Вдумайтесь: откуда мог возникнуть такой шаблон поведения? Какое эволюционное преимущество дарит нам этот инстинкт? Почему, собственно, человеческие существа инстинктивно воспринимают мир как объект?
Мы обращаемся со своей планетой как с врагом: подавляем ее, режем и грабим. Насилуем. Всюду мы видим противостояние - на дарвиновском поле боя выживают достойнейшие. Всякий, кто не раб, наш потенциальный губитель. Мы убиваем, и убиваем, и убиваем, и убиваем, и твердим себе, что это самооборона или, того проще, что нам нужны деньги, что нам нужны рабочие места, которые на время предоставит нам безжалостная мясорубка.
Мы и друг с другом обходимся так же».
- Твою мать, - недоверчиво пробормотал Хэри. - Как я это пропустил, пап? Как социки это пропустили?
- Вырезано. Из. Сетевой. Версии. Никогда. Не верь. Электронным. Книгам.
- Тут ты прав.
«Чародейные племена Поднебесья - перворожденные, камнеплеты, древолазы - ощущают свое сродство с живой тканью мира. Поэтому у них так и не появилась организованная религия в человеческом понимании этого слова: их боги - не объекты преклонения, но субъекты, достойные уважения и связанные родством. Бог в Поднебесье - не индивидуум, не единоличная Сила, которую можно умолить или вызвать; это часть живой планеты, узелок самосознания в сплетении Духа Жизни, равно как любой из перворожденных, или камнеплетов, или древолазов - как воробей или травинка. Все они часть Жизни и знают об этом.
Они не могут не знать; Сила необходима их метаболизму, как кислород.
Трагедия человечества в том и заключается, что мы не менее любого перворожденного волхва являемся частью своей планеты. Просто мы об этом не знаем. Не чувствуем. Перворожденные дали имя этой неспособности - нашей трагической слепоте.
Они называют ее «шоры Слепого Бога», и жалеют нас».
Хэри захлопнул книгу, взвесил на ладони, слегка задыхаясь, словно мир налег ему на плечи всей тяжестью. Вспомнилась одна из поговорок Дункана, которую тот не меньше сотни раз повторил ему в детстве: «Религия, которая учит тебя, что Бог находится вне мира, что Бог не имеет отношения к тому, что можно увидеть, услышать, потрогать, понюхать и попробовать на зуб, - всего лишь дешевое шарлатанство».
Только теперь он начал понимать, что имел в виду отец. Эльфы смотрят на мир не так, как люди, тут не поспоришь...
- Но это всего лишь метафора, верно? - спросил Хэри. - Ты ведь сам написал об этом? Слепой бог - это метафора.

Предыдущая страница 12 Следующая страница


13 Мэтью Стовер

Глаза Дункана безумно блуждали, но голос водера оставался ровным.
- Иногда. Достаточно. Удачная. Метафора. Воплощает. Себя. Сама.
- Хм, - скептически буркнул Хэри. - А куда ты приткнешь социальную полицию?
Дункан будто скрипнул горлом - наверное, хотел рассмеяться.
- Инквизиция.
- В смысле как испанская инквизиция?
Дункан не ответил - в этом не было нужды. После всего, что пережил Хэри за день, убеждать его не требовалось.
- Ты хочешь сказать, что слепой бог, типа, обглодал Землю и теперь нацелился на Поднебесье?
- Студия. Орган. Чувств. Выяснить. Вкусно. Ли.
- Это еще одна метафора, да? - переспросил Хэри. - Я прав?
- Может. Быть.
Хэри долго сидел в кресле рядом с отцом, взвешивая книгу на ладони.
- Но почему ВРИЧ? - спросил он наконец. - Это ведь не больно тонкий инструмент. Почему сразу... грубыми мерами?
Дункан промычал что-то.
- Потому. Что, - отчеканил водер. - Хорошо. Получилось. На. Земле.
Хэри протер глаза. В другой день он посмеялся бы над словами отца и пошел спать. Дункан был безумен. Болезнь пожирала его рассудок на протяжении сорока лет. Вот и показатель безумия: он, похоже, действительно верил в эту хрень. «Я бы спросил его, так ли это, - подумал Хэри, - но какая разница? Или он псих и не верит в нее, или псих и верит.
Так и так он псих».
Его раздумья прервал негромкий голос Эбби - домашнего компьютера. Динамики в стенах фокусировали звук, и казалось, что голос исходит из-за левого плеча хозяина.
- Хэри, тревога. Машина без допуска садится на лужайке перед парадным.
Под ложечкой у него засосало, словно он оказался в невесомости.
- Эбби, опознать неизвестную машину. Исполнить.
- Хэри, неизвестная машина дает код опознания транспорта для заключенных социальной полиции.
Хэри едва не уронил книгу, словно та обожгла его, и поспешно засунул на полку корешком внутрь.
«С другой стороны, - подумал он тупо, - если он псих, это не значит, что он не прав».

5

Хэри прислонился к косяку парадной двери, бессмысленно пялясь в небо, покуда социальные полицейские готовились погрузить Дункана вместе с койкой в зэковозку. Брэдли пробормотал что-о из-за спины, но Хэри не слышал его. В ушах с гулом билось пламя сгорающей в прах жизни. Пальцы его разжались, и смятая распечатка ордера спорхнула на мраморные плиты.
Этого следовало ожидать.
Вило - сука...
Ублюдок настучал на отца.
Он сдал социальной полиции книги Хэри - те самые, полузапретные, что хранились в его сейфе в поместье Сангре-де-Кристо. Свидетельство праздножителя о том, что запечатанные коробки он получил от Хэри, не имея представления об их содержимом, социальный суд признал уликой первой степени. Так что теперь к обвинениям в адрес Хэри добавилось еще и хранение запрещенной информации.
А вот последствий, наверное, даже Вило не предвидел: социальной полиции потребовалось не больше пары часов, чтобы отыскать судью, который пересмотрел приговор Дункана по делу о подрывной деятельности. В этом Хэри даже не мог обвинить Вило: это была только его вина. Давно следовало сжечь проклятые книжки к чертям. В этот раз Дункан лагерем не отделается.
Он пойдет под ярмо.
Социальный лагерь имени Бьюкенена требовал вносить плату за уход за заключенными, включая внушительный аванс. Поручительства Хэри они не приняли, а кредита у него не осталось и сбережений тоже, потому что все до последнего ушло на залог.
- Как долго? - пробормотал он. - Сколько он протянет?
Брэдли покачал головой.
- Он вряд ли даже операцию переживет.
- М-да.
- Если вынесет киборгизацию - кто знает? На физический труд он не годится, значит, его отправят на обработку данных. Может протянуть не один год... - Брэдли нерешительно кашлянул. - Хотя такого ему... э-э... не пожелаешь. По крайней мере, в его состоянии...
- Мгм, - буркнул Хэри. - Понимаю.
Он бессильно привалился к двери. Никак не получалось решить, кого грохнуть первым: Шенкс, или Вило, или все же себя.
Дункан повернул голову в стороны Хэри. Говорить он не мог - перчатка водера осталась на полу комнаты, раздавленная каблуком социка, - но пошевелил скрюченной рукой. Дотянулся до темени, слегка похлопал, потом провел артритными пальцами по сверкающей хромом стойке кровати. Хэри понял его. «Опусти голову и ползи к свету».
В глазах замерзали слезы.
Двери грузовика захлопнулись за Дунканом, словно челюсти. Социки заперли замок и убрались в кабину. Машина поднялась. Хэри следил, как она истаивает и превращается в искристую каплю посреди ночного неба.
- Прощай, пап, - прошептал он.
«Пожалуй, - медленно проползла мысль, - я теперь вовсе неуязвим. У меня теперь нечего отнять, кроме разве что жизни.
Нужна? Пусть забирают».
- Я... э-э... - неловко промямлил Брэдли. - Вы мне дадите пару дней, неделю там, чтобы найти новое место?
Хэри нахмурился, и Брэдли смущенно потупился.
- Ну то есть, - пробормотал он, - я теперь вроде как без работы, да?
- Да, - отрезал Хэри. Принимать близко к сердцу проблемы медбрата он был не в силах. - Пожалуй.
Понурив голову, Брэдли поплелся в кухню.
Хэри зашипел сквозь зубы. Он злился на себя. Незачем срывать гнев на слуге: Брэдли годами заботился о Дункане, и заботился от всего сердца.
- Брэд, - окликнул его Хэри. - Оставайся сколько придется. То есть... черт, я бы тебя нанял за домом приглядывать, только... - Он беспомощно развел руками. - Я только что сообразил, что мне нечем тебе платить.
- Спасибо, - тихонько ответил тот. - Спасибо, Хэри. Вы точно не хотите перекусить?
Хэри закрыл глаза. При мысли о том, чтобы запихнуть в себя хоть кусок, у него сводило кишки, будто чья-то жестокая рука наматывала их на кулак.
- Не сегодня. Я пойду наверх и поближе познакомлюсь с бутылкой.
Брэдли молча кивнул и скрылся в кухне.
Хэри еще долго стоял в прихожей Эбби, слушая тишину. Брэдли все равно что ушел. А больше никого не осталось.
Вера. Дункан. Шенна.
Кейн.
Холодный мраморный пол, классически строгая лестница на балюстраду второго этажа, ковровая дорожка цвета бургундского вина - все так хорошо знакомо. Он мечтал о таком доме за много лет до того, как смог себе его позволить, и каждая деталь навеки врезалась в память. Он никогда не думал, что здесь будет так пусто.
«Еще суток не прошло», - подумал он в изумлении. Еще вчера самыми страшными его проблемами были глюки шунта, сведенные ноги и вечная злоба.
«Боже мой...»
Ему казалось, что грудная клетка сейчас провалится в отворившуюся под сердцем пустоту.
«Господи боже, что я наделал?»
- Хэри, - промурлыкала Эбби из-за левого плеча, - вызов к экрану, срочность высокая.
Хэри машинально шагнул к ближайшему экрану и вдавил клавишу приема. Послать звонящего к черту ему в голову не пришло; он испытывал непонятную отстраненную благодарность к этому человеку за то, что тот отвлек его на миг от созерцания руин судьбы.
Звонил Тан'элКот.
«Явился поглумиться», - тупо подумал Хэри.
Поверх черного свитера бывший император натянул металлически блестящую упряжь амплитудного модификатора.
- Кейн, - хмуро вымолвил он, - ты должен немедля прибыть ко мне в Кунсткамеру.
- Ты выбрал не самое удачное время.
- Для тебя лучшего времени не будет. Его не осталось вовсе. Езжай. Немедля.
- Я говорю тебе... - Хэри осекся. - В Кунсткамеру? - переспросил он, нахмурившись. - Если ты в Кунсткамере, почему на тебе упряжь?
- По той же причине, по которой ты должен приехать сейчас же. Ты втянул меня в свою войну, Кейн, и я должен переговорить с тобой прежде, чем стану очередной ее жертвой.
- Что?.. Не понимаю, - выдавил Хэри.
Мозг, словно заржавевший двигатель, с трудом переключался на высокие скорости.
Глаза Тан'элКота пылали мрачным огнем.
- Ты действительно желаешь, чтобы я рассказал обо всем по открытой линии в твоем доме?
Хэри вспомнил, какая толпа соцполицейских и синтековских охранников толклась здесь днем, и кивнул.
- Понимаю, - проговорил он, - но...
- Нет, - прогремел Тан'элКот. - Приезжай. Дело жизни и смерти. Моей и Пэллес Рил.
Зажмурившись, Хэри со свистом втянул обжигающий воздух.
- Еду, - отрезал он. - Буду у Южных ворот через десять минут.

6

Подсвеченные сбоку аварийными лампами, залы Кунсткамеры превратились в жуткие пещеры безвоздушно-черных теней и отбеливающего света. Тан'элКот шел впереди, величественный и страшный, как танк на воздушной подушке. Толстые подошвы кроссовок беззвучно ступали по паркету. Только каблуки Хэри постукивали, и звук этот отдавался эхом в бетонных стенах. По коже бежали мурашки.
Дрожь берет от этой хренотени.
Тревога глодала сердце: все здесь было не так. Не только из-за пунктирных огоньков аварийных ламп за мутным бронестеклом; не только потому, что ни один экспонат не ожил с приближением гостей; дело было даже не в мертвой тишине, - глубже, чем бывает на Земле, - воцарившейся, когда стих неумолчный шепоток кондиционеров и вентиляторов.
Хэри Майклсон никогда не видел Кунсткамеры с высоты человеческого роста.
Иррациональным трепетом его наполнял тот простой факт, что впервые в жизни он мог пройти через эти залы своими ногами.
У Южных ворот он не смог заставить себя перешагнуть черту. Долго стоял в дверях, качая головой. Конечно, Тан'элКот сказал, что ПН-поле отключено, что его мысленный взор не улавливает даже тех мизерных струек Силы, что должен был, но Ровер так и остался в долбаном Лос-Анджелесе. Ребята с Фанкона, должно быть, уже вдули его с аукциона...
- С какой стати отключилось поле? - спросил Хэри. - И что с электричеством?
Тан'элКот раздраженно глянул на него.
- Ты здесь, черт возьми, директор, - прогрохотал он сурово. - Если ты не знаешь, откуда мне знать? Иди за мною.
Хэри с большим трудом заставил себя пройти в ворота Кунсткамеры. Он знал, он просто знал, что стоит ему сделать еще шаг, и он свалится, увечный и беспомощный, под ноги Тан'элКоту.
Сочувствия от бывшего императора он получил примерно столько, сколько и ожидал.
- Ну ладно, - бросил он холодно. - Пусть она умирает.
Потом отвернулся и двинулся прочь.
Хэри нагнал его через секунду. И все равно ему страшновато было идти там, где он всегда катился в инвалидном кресле.
Тан'элКот свернул в галерею, которая вела в зал Кейна и к его собственным апартаментам. Хэри двигался за ним, вслушиваясь в эхо и растирая плечи, чтобы избавиться от мурашек.
- Ты когда-нибудь... - проговорил он, инстинктивно понизив голос, потом поймал себя на этом, закашлялся - в воздухе висела острая химическая вонь - и повторил громче: - Ты мне когда-нибудь скажешь, что случилось?
Тан'элКот застыл. Спина его казалась перегородившей галерею черной стеной.
- Не чуешь?
Этот химический запах, резавший нос, горло, язык... Он узнал его. Газ-антисептик из саркофага Берна. Только гуще, сильней, плотнее. До сих пор Хэри ощущал его вонь только рядом с гробом. Волосы его встали дыбом.
Он выглянул из-за широкой спины Тан'элКота. То, что он ожидал увидеть, вселяло в него ужас... но не посмотреть он не мог.
Гроб Берна был пуст. Он стоял на пьедестале у входа в зал, распахнутый, как глаза трупа.
Кишки Хэри растворились в ледяной воде, заполнившей тело ниже пояса. Он не мог ни шевельнуться, ни заговорить, ни даже повернуть головы, потому что с безумной уверенностью знал, что стоит ему отвести взгляд, как из тени выступит поджидающий его Берн, занеся для удара Косалл... и тогда Кейн сломается и завоет, как отнятое у матери дитя.
«Мертвые не встают», - убеждал себя Хэри. Он воткнул нож в череп Берна и взбил уроду мозги. Мертвей не бывает.
Повторив это про себя несколько раз, он понял, что может вздохнуть.
- Ладно, - проговорил он, убедившись, что голос не даст петуха, - вижу. А теперь объясни, что это значит. Кому могло в голову прийти красть Берна?
Тан'элКот обернулся. Половину его лица заливал отбеливающий свет аварийных ламп, другая тонула в тени.
- Службе безопасности Студии. Твоим охранникам, Кейн.
Хэри поморщился. От этой истории уже дурно пахло, и дальше будет хуже.
- Этим вечером после закрытия я, как обычно, занимался исследованиями, - продолжал Тан'элКот, - готовился к семинару по прикладной магии, когда услышал шум. Пятеро охранников вскрывали саркофаг. Я поинтересовался, чем они заняты, - вполне невинно, должен заметить, поскольку предположил, что они руководствуются твоим приказом. В ответ они поместили меня под стражу в камере местной СБ, не позволив ни с кем связаться, и отпустили только полчаса назад.
- Когда ты позвонил мне?
- Да.
Неторопливо, будто в глубокой задумчивости, Тан'элКот прошел до конца длинного коридора и остановился напротив пустующего гроба. Он приложил ладонь к бронестеклу, словно прощаясь с любовником сквозь закрытое окно машины, и склонил голову на миг - не то от усталости, не то от боли. Хэри добрел до саркофага. Бывший император уселся на пьедестал, облокотился на колени и сложил пальцы домиком.
- Первое, о чем я подумал, - проговорил он, - что это твои делишки - попытка уязвить меня, еще сильней осквернив труп самого верного из моих слуг. Словно того, что уже сотворили с ним, недостаточно!
- Эй, ты на меня всех собак не вешай! - возмутился Хэри. - Выставить его чучело напоказ придумал Вес Тернер.
- Детская отговорка, - мрачно огрызнулся Тан'элКот. - Это преступление совершила компания, которая платит тебе. Ты не можешь смыть вину, заявив, что «так приказал босс». Натура твоих хозяев никогда не была для тебя тайной, и все же ты продолжал кормиться у них с рук, наслаждаясь заемным величием, которым тебя подкупили. Ты виновен не меньше их.
- Ты будешь со мной о морали спорить? Ты? Да ты единственный сукин сын из всех, кого я знаю, кто больше моего перекрошил народу! - процедил Хэри. - Что с телом?
- Да-да. - Тан'элКот встретил его яростный взгляд спокойно. - Вскоре я понял, что это не твоих рук дело. Ты - воплощенная катастрофа эпических масштабов; подобная мелочная подлая мстительность не в твоей натуре.
- Я крысиной жопы не дам, чтобы узнать, почему ты так решил. Я сам знаю, что это не я! КТО?!
- Это не главный вопрос. Воры, охранники Студии, действовали по приказу сверху. Кто отдал приказ, не столь существенно - это всего лишь деталь. Главный вопрос: для чего им понадобилось тело?
Хэри стиснул зубы, подавляя желание по второму разу сломать ублюдку нос.
- Тан'элКот, - выдавил он, - я даже в лучшие дни не отличался терпением. Сегодня у меня не лучший день. Харе вилять!
- Ладно. - Он воздвигся над Хэри черной тенью в безжалостном свете аварийных ламп. - Я могу сказать тебе совершенно точно, зачем Студии чучело Берна.
- Надеюсь, блин!
- С его помощью они хотят погубить Пэллес Рил.
Глядя снизу вверх на исчерченное тенями лицо Тан'элКота, Хэри почувствовал себя так, словно сила, как вода, вытекала из коленей через краны в пятках.
- Не понимаю, - признался он глухо.
- На мой взгляд, это очевидно. - Тан'элКот двинулся прочь, направляясь через зал Кейна в свои апартаменты. - Студия украла Берна. Пэллес Рил - единственная, кто стоит на пути планов Студии в отношении моего мира. - Голос его гулко отзывался в каменных стенах. - Берн был величайшим фехтовальщиком своей эпохи, а может, и всех эпох. Боевое мастерство, как любое умение, даже способность ходить и разговаривать, фиксируется на уровне рефлексов. Поднятый из могилы труп Берна будет обладать тем же мастерством, даже лишенный высших когнитивных способностей, ответственных за тактику. И, разумеется, вместе с ним они забрали Косалл.
Хэри застыл. При этих словах у него бешено заныла спина.
Диорама из восковых фигур в центре зала изображала тот самый миг семилетней давности на стадионе Победы под жарким полуденным солнцем Анханы. В вышине сплелись в божественном противоборстве фигуры Ма'элКота и Пэллес Рил. А в центре диорамы Кейн, сжимая в обеих руках по кинжалу, бросался на всеразрушительный меч, которым орудовал Берн.
Если бы в Кунсткамере осталось электричество, сцену подсвечивало бы белое сияние, излучаемое Пэллес Рил. Сейчас, в прорезанной тенями полумгле, диорама жила своей призрачной и жуткой жизнью. Мрак скрывал проволочные опоры. Какой-то миг Хэри, словно в дурманном бреду, не мог разобрать, стоит он перед сценой или летит в прыжке навстречу врагу...
...И вновь ощутил на миг зубами мучительную вибрацию, когда трепещущее лезвие Косалла рассекло, словно масло, его позвонки...
Хэри потер виски, будто хотел втереть немного смысла в перегретый мозг, и прорычал себе: «Соберись!»
- Поднятый труп?..
Тан'элКот остановился в дверях, вздохнув, словно разочарованный студентом профессор.
- Или я должен отковать каждое звено в этой цепи рассуждений? - промолвил он. - Тогда для убогих разумом: Пэллес Рил - Шамбарайя - суть богиня жизни. Никакая живая тварь не в силах подобраться к ней незамеченной, как бы ни пыталась. С другой стороны, если могучим волшебным клинком станет орудовать тварь неживая... Продолжать?
Лицо восковой статуи Берна ожило, омытое черными тенями. Стеклянные глаза сверкнули злобой и словно перевели взгляд с воскового Кейна на фигурку Пэллес Рил высоко над ним. В тот роковой миг - самый знаменитый миг самого знаменитого Приключения всех времен - Кейн бросился на меч Берна, ибо в том заключалась последняя надежда на спасение Пэллес Рил.
Грудь Хэри стиснул бессильный гнев.
«Ну да, - подумал он. - Да, все логично».
Те, кто стоял за всем этим, могли выбрать любой труп в качестве оружия; им даже не пришлось бы его выкапывать, можно было просто взять в аренду одного из работных мертвяков в Лабиринте Анханы. Вместо этого они забрали Берна. Чтобы Хэри знал, что его ждет.
Чтобы знал, что не в силах ничего остановить.
В недобрые старые времена, когда они с Шенной не могли заговорить друг с другом, не устроив скандала, она постоянно обвиняла его в том, что Хэри ничего не видит вокруг себя. Она постоянно твердила, что то или се «не имеет к тебе никакого отношения. Не все в этом мире вертится вокруг тебя, черт бы тебя драл!»
«Да, может быть, - мелькнуло у него в голове. - Но только не эта история. Не знаю, почему или каким образом, но мне не скрыться. Все вертится вокруг меня».
Верно говорили: величайший дар умелого администратора - умение ничего не делать.
«Точно как отец. Я не умею вовремя заткнуться».
- Я, как ты знаешь, невеликий поклонник Пэллес Рил, - продолжал Тан'элКот, доставая ключи, - ПН-поле парализовывало папиллярные замки так же уверенно, как шунт в позвоночнике Хэри. Все внутренние двери в Кунсткамере запирались на обычные замки с материальными ключами. - Тем не менее она - единственный щит между моими Детьми и хозяевами этого... этого культа смерти, который вы называете Студией. Ты можешь что-то сделать?
Хэри покачал головой, ощущая во рту привкус стали и горького пепла.
- Если бы я мог отправить ей весточку... Она может справиться с чем угодно, если будет к этому готова. - Он безнадежно развел руками. - Но Студия и тут меня обошла, зуб даю.
Он уже пробовал поражение на вкус. Слишком много ударов с разных сторон. Он уже проиграл.
Она умрет.
Стоя у капсулы фримода: «Если ты опять вляпаешься в неприятности, я не смогу тебя вытащить».
Как он дошел до такого? Почему чувствует себя беспомощным и виноватым?
В голове билась боль. Хэри прижал кулаки к вискам и зажмурился. Череп словно стискивала все туже стальная лента, и в любой миг кость могла треснуть, выплеснув мозги сквозь глазницы.
- Я сделаю что смогу, но вначале, - Тан'элКот обвел рукой решетку теней, павшую на обесточенную Кунсткамеру, - мне придется найти себе место для житья. Аккумуляторы в этих ваших упряжках имеют свой предел. Амплитудный распад, как ты многократно напоминал мне, - крайне неприятная смерть.
- Куда ты подашься?
Тан'элКот пожал плечами.
- Мои скульптуры имеют успех среди праздножителей. Некоторые держат ПН-сейфы, вроде того, что ты поддерживаешь в Эбби, только побольше, для хранения предметов, доставленных на Землю актерами. Я уверен, что любой из них согласится приютить меня, покуда эта, - еще один взмах рукой, - ситуация не разрешится.
Он повернулся к двери.
- Осталось лишь забрать сменную упряжь, и я ухожу.
Он распахнул дверь - и по всей Кунсткамере разом вспыхнули огни.
Хэри подскочил, словно рядом с ним ударила молния. Фигура Пэллес Рил над головой пламенела, словно ядерная горелка, и эрзац-сила эрзац-Ма'элКота огненной струей соединила их тела. Хэри стискивал зубы, покуда сердце не забилось ровно.
- Похоже, тебе не придется никуда переезжать, - проговорил он.
- Не будь идиотом, - бросил Тан'элКот, скрываясь за дверью.
Хэри шагнул за ним.
- Если включилось электричество...
Тан'элКот стоял у стола спиной к гостю.
- Ты же до сих пор на ногах, - напомнил он со жгучим презрением.
- М-да. - Хэри задумчиво нахмурился, отойдя от двери. - Бред какой-то.
Генератор поля, создающего нормальные для Поднебесья законы физики, был напрямую подключен к распределительному щиту Студии, а тот получал энергию от трансферного насоса. Электричество не могло вернуться при отключенном поле.
Собственно говоря, непонятно было, почему электричество вообще отключилось. Был ведь резервный генератор, а если и тот вышел бы из строя, Кунсткамера автоматически подключилась бы к городской электросети - собранная в ней коллекция была уникальна, а многие экспонаты чертовски быстро выпадут из амплитуды и растворятся, если не подключить поле заново. Если бы Хэри так не отвлекли события прошедшего дня, он сразу понял бы: отключить электричество можно было только ради одной цели - вырубить ПН-поле.
Но зачем? Это паранойя начинается или дело попахивает саботажем? «Не в том вопрос, параноик ли я, - подумал он, - а в том, насколько я параноик».
Теперь свет есть, а поля как не было, так и нет...
- Что это за хрень?
Хэри хмуро уставился в пол.
Кроссовки Тан'элКота оставили на ковре, покрывавшем его гостиную, отчетливо видимые следы - темные пятна там, где подошвы потревожили тонкую серебристую пыль, рассыпанную по полу и мебели, словно распыленный небрежным дезинсектором пестицид.
- Что за гадская пыль? - поинтересовался Хэри у спины Тан'элКота. - Ты теперь из мрамора ваяешь?
- Угу, - рассеянно подтвердил великан, перелистывая архаичную записную книжку из бумажных листов в переплете, которую вытащил из стола. - Но это не мраморная пыль - мой пневматический резец отсасывает ее и выводит на улицу. Вдыхание мраморной пыли приводит к различным повреждениям легких, равно как к системным расстройствам. Невзирая на отсос, во время работы я пользуюсь дыхательным аппаратом. А, вот он! - удовлетворенно прибавил он, придерживая нужную страницу пальцем размером с сардельку. - Ренци Дойл. У него хранится несколько моих работ, и он многократно приглашал меня к себе на Кауаи. И - что самое главное - он не поклонник Студии.
Хэри кивнул не менее рассеянно. Он знал про праздножителя Дойла - его покойная тетушка много лет была патроном Шенны. Ренци Дойл относился к числу людей, которых Хэри недолюбливал более остальных: нарушив явно прописанную в завещании волю тетки, он ликвидировал патронат Шенны.
Но сейчас Хэри что-то отвлекало: не до конца сформировавшаяся, еще туманная мысль, смутная и невнятная - мозг отвык от подобной нагрузки.
- Мм-м, Тан'элКот... - неуверенно начал Хэри.
«Зачем кому-то подключать электричество, а не ПН-поле?»
Для того, чтобы воспользоваться приборами, требующими для работы электричество и земные законы физики. Электронными приборами. Вроде терминала.
- Тан'элКот, - проговорил Хэри. - Не звони.
- Не смеши. Разве у меня есть выбор?
В ПН-поле никакая электроника не действует - даже встроенные в папиллярный замок чипы распознавания голоса.
- Я тебе говорю, - повторил Хэри увереннее и резче, - не звони. Послушай меня.
Он шагнул к бывшему императору, словно намеревался оттащить великана от стола силой.
Чипы распознавания голоса служат не только в замках или ограничителях доступа к терминалам сети. С их помощью можно активировать почти любое устройство...
- Ерунда, - заявил бывший император, нажимая клавишу микрофона рядом с рупором.
...например, детонатор.
- Не на..
- Ирида, подключить связь, - продолжал Тан'элКот. - Выпо...
Остаток слова потонул в чудовищном грохоте.

7

Взрывной волной Тан'элКота швырнуло на Хэри, и оба распластались на полу, словно сбитые грузовиком. Должно быть, Хэри на пару секунд потерял сознание. Очнулся он на четвереньках. Потряс головой: в ушах неумолчно бился грохот, заглушая тоненькое певучее зудение, от которого ныли челюсти. Густой серый дым обжигал глотку химической вонью, вышибая из легких мучительный кашель. На месте прекрасного стола полыхал костер по колено высотой - пропитанное маслами и политурой дерево чадило нещадно, но не это пугало Хэри.
А то, как в гостиной было светло.
Электрически-белый свет резал глаза, он становился все ярче и ярче, пока Хэри не начало казаться, что в зрачки ему забили по гвоздю. И с ним пришел жар: палящее дыхание, словно прожектор бьет в лицо.
Горела вся квартира.
Полыхал даже каменный пол: расползающиеся по нему кольца белого пламени сыпали искрами до самого потолка. В центре каждого колечка дымилась щепка: разбросанные повсюду взрывом горящие обломки столешницы. Шипящие круги искристого пламени расползались медленно, словно рябь по луже патоки, но камень внутри них сиял ало-белым, словно выходящий из домны шлак.
Долбаная пыль...
Кто-то нарочно разбрызгал ее повсюду. Термит - может, магниевый порошок, может, какая-то новая, невиданная смесь, неважно. Главное - унести отсюда ноги.
Закрывая нос и рот рукавом, Хэри подполз к Тан'элКоту. Великан валялся на полу без сознания, раскинув руки. От свитера остались черные лохмотья, нагрудная пластина аммодной упряжи походила на бампер машины после внезапной встречи с пилоном подвесного моста. Лицо было обожжено, брови сгорели напрочь, а волосы тлели, исходя неровным дымком.
Целую вечность - добрых пять секунд - Хэри пытался нащупать пульс между гортанью и стальными жилами на шее Тан'элКота. Он был не настолько сентиментален, чтобы поджариться живьем при попытке спасти труп.
Раз-два-три-четыре... пропади я пропадом, но сукин сын еще жив! Теперь Хэри оставалось только придумать, как немолодой инвалид весом 170 фунтов может выволочь отсюда гребаного левиафана почти втрое тяжелей себя. «Кажется, - мелькнуло в голове у Хэри, - нам будет жопа».
Ухватив великана за лодыжки, Хэри поволок его к двери, но стоило ему приподнять голову, как от дыма перехватило дыхание и заслезились глаза. Пришлось ползти на четвереньках, боком, а мягкие подошвы проскальзывали по каменному полу - получалось небыстро...
Сквозь рокочущий в ушах неумолчный гром начал прорываться пронзительный вой, и теперь Хэри признал этот звук: по Кунсткамере разносился звук сирены - но не натужный крик пожарной сирены.
А скрежещущий визг сирены полицейской.
- Хол-лера!
Хэри метнулся к дверям, чтобы через мгновение увидеть...
...как с лязгом одолевает последние дюймы и становится на место решетка.
Полицейская сирена все верещала, а пожарная так и не включилась - значит, помощи от противопожарной системы Кунсткамеры ожидать не приходится. От городских пожарных - тоже. Решетка была набрана из скрепленных звеньями полудюймовых прутьев закаленной стали. Без автогена или гидравлического домкрата через нее не пробиться. А окна второго этажа уже, наверное, заперты.
- Кажется, я ошибся, - пробормотал Хэри, давясь дымом и утирая льющиеся слезы. - Нам уже жопа.
Хотя огненные кольца на полу расширялись, готовясь слиться, дым не становился гуще - подняв голову, Хэри увидал, как клубы дыма понимаются вверх, струясь по ступеням, словно колодец винтовой лестницы служил дымоходом.
Ну да - там должны располагаться вентиляторы, изгоняющие пары растворителей и мраморную пыль. Выбраться через воздуховоды невозможно - с внешним миром Кунсткамеру соединяли отверстия не более фута в поперечнике, забранные плотной решеткой, это было как-то связано с поддержанием ПН-поля...
«Купол», - сообразил Хэри. Там нет решеток: бронестеклянный купол был вплавлен краями в каменные перекрытия. Пробить его голыми руками нельзя - но на третьем этаже Тан'элКот устроил мастерскую. Там должны быть инструменты.
Но туда надо было еще добираться по лестнице сквозь ядовитое дымное марево, а клятые ноги подкашивались.
Очередная порция дыма застряла в горле, и, откашлявшись, Хэри ощутил вкус крови. Тан'элКот говорил что-то про дыхательный аппарат. И Хэри решился.
Снова ухватив великана за лодыжки, он сделал глубокий вдох, оглянулся, чтобы сориентироваться, и, зажмурившись и задержав дыхание, потащил Тан'элКота к лестнице. Жара вышибала силы, словно дубинка. Он едва мог волочь четыреста фунтов бывшего императора по ровному полу - и как, во имя всего святого, прикажете втащить чертову гориллу на третий этаж?
Оставив Тан'элКота на первой ступеньке - головой на полу, где поменьше дыма, - Хэри бросился наверх.
Дым ел глаза, и Хэри половины первого пролета не одолел, когда от слез в глазах помутилось. Захлебываясь слизью и кровью, он привалился к перилам и, собравшись с силами, пополз дальше, подтягиваясь на руках и волоча непослушные ноги. На втором этаже он заполз в спальню Тан'элКота, где воздух был почище, там полежал, кое-как отдышался и снова поднялся на ноги.
Последний пролет он одолел, зажмурившись и задержав дыхание. Когда он ввалился в мастерскую, от гипоксии у него плыло в голове и подкашивались ноги. Увидев на лесах, сооруженных вокруг незаконченной работы скульптора, аппарат для дыхания, он схватил его и поспешно натянул.
Секунд десять он потратил на то, чтобы отдышаться. Воздух поступал сквозь вентиль короткими, резкими толчками и был чист, а оттого казался слаще вина. Запотевшее стекло маски вскоре очистилось, и Хэри смог оглядеться.
При первом же взгляде на ум пришла половина решения. Над лестничным колодцем покачивал в дыму шеей подъемный кран. С помощью ручной лебедки Тан'элКот поднимал с первого этажа на третий материалы - сталь, бронзу, мраморные глыбы.
Половина решения - потому что аппарат был только один. Покуда Хэри будет поднимать Тан'элКота сквозь завесу едкого дыма, тот задохнется напрочь. Если оставить великану аппарат, Хэри вряд ли сможет подняться еще раз по лестнице, чтобы встать к чертову вороту... а из колодца исходил уже такой жар, что Тан'элКот все равно может сгореть живьем. «Нам нужен темп, - повторял про себя Хэри. - Темп - решенье всех проблем...»
Немудреная фраза перекатывалась в голове, словно винни-пуховская мантра, пока не вылилась в решение. Эта здоровенная незаконченная статуя...
Идея явилась полностью завершенной и настолько дерзкой, что Хэри расхохотался: статуя покоилась на низенькой тележке с колесиками.
Он развернул кран так, чтобы стрела его повисла над колодцем лестницы, и снял стопор с лебедки. Канат начал разматываться. Первый этаж сквозь дым разглядеть было невозможно, так что Хэри отпустил канат во всю длину, целиком - не хватает еще спуститься и обнаружить, что конец его висит где-то на верхотуре. Однако Тан'элКот - сама предусмотрительность - в нужном месте намотал на канат цветную липкую ленту; Хэри подождал еще немного и решил, что довольно.
Пневматический резец Тан'элКота лежал на стремянке; баллон находился под давлением. Хэри оторвал пылеотводный рукав и потащил тележку вместе со статуей к крану. Пару раз ударив резцом, Хэри обрезал несколько метров каната прямо на катушке. Свободный конец он подтащил к статуе и, намотав его пониже мраморных рук, завязал простым узлом. Еще раз обошел тележку, снимая стопоры с колес, и все было готово. Он отступил на шаг, чтобы окинуть свое сооружение последним взглядом и убедиться, что идея сработает... и застыл, разинув рот под маской аппарата.
Из мраморной глыбы рвался на свободу немолодой, невзрачный человечек. Что-то в фактуре мраморных волос намекало на раннюю седину, под челюстью намечались брыли. Но Хэри был заворожен выражением лица статуи: в глазах была такая мучительная тоска, что сродни отчаянию. Статуя изображала человека, который потерял восторги и возможности юности, и не нашел им замены - и смирился с этим. Человека, уютно устроившегося на месте проигравшего.
«Твою мать, - подумал Хэри. - Это же я».
На боку мраморного пьедестала черным восковым карандашом крупным беглым почерком Тан'элКота было написано: «Царь Давид».
«Не понимаю...»
Или это ошибка? Случайное сходство?
Но нет, на окружавших статую лесах были развешаны черно-белые распечатки - начиная с первых рекламных плакатов Кейна и кончая кадрами с камер наблюдения Студии, где Хэри был изображен во всех возможных позах и ракурсах.
«Какого черта тут творится?»
Очередной клуб дыма проплыл перед глазами, возвращая Хэри к реальности и напоминая о более срочных вопросах. Беспокоиться о чертовых скульптурах Тан'элКота он будет тогда, когда спасет ублюдку жизнь.
Он ринулся к лестнице, с бешеной скоростью съехал по перилам, одним махом перескочил площадку второго этажа и снова прыгнул на перила - пламя внизу уже подбиралось к беспокойно шевелящемуся в забытье Тан'элКоту. Бывший император даже не посмотрел на спасителя; он кашлял кровью и утирал слезы.
Канат висел точно посередине лестничного колодца; конец в несколько метров упал прямо в огненное кольцо и уже начал тлеть. Хэри перепрыгнул сыплющее искрами пламя и, подхватив канат, тотчас же отскочил назад.
И хотя все это произошло в считанные секунды, Хэри успел подпалить себе пятки. Он сбросил горящие туфли, но от искр уже занялись покрытые термитной пылью брюки, а секунду спустя и рубашка. Держа канат зубами и приглушенно матерясь, Хэри принялся срывать с себя горящие лохмотья. От него уже пахло, как от подгоревшей отбивной. «И ладно, думал он. - Главное - выбраться отсюда, пока сознание не потерял».
Разоблачившись донага, он набросил на Тан'элКота веревочную петлю. Бывший император попытался сесть, невнятно бормоча, что, мол, все это неправильно и должно быть иначе.
- Если мы начнем выяснять, что правильно, а что нет, - рявкнул Хэри из-под маски, заглушая звуки пожара, - то здесь оба сдохнем! Держись!
- Твоя одежда... - тупо пробормотал Тан'элКот. - Ты голый.
- Теперь я знаю, почему тебя считают гением, - бросил Хэри. - Не дергайся.
Он торопливо пропустил конец каната у великана под мышками.
- Что... Ты что делаешь? Пожар... что? Больно...
Хэри зловеще ухмыльнулся, затягивая узел.
- Еще бы.
Бывший император закашлялся, брызгая слезами и кровавой слюной.
- Что ты делаешь?
- Спасаю твою шкуру. Слышал про такого парня, Бэтмена?
- Бэтмена? - Тан'элКот нахмурился, словно не мог сосредоточить взгляд на собеседнике. - Не понимаю...
- Сейчас поймешь, - пообещал Хэри и прыгнул.
И в прыжке, на нисходящей ветви траектории, повис на канате, поджав ноги.
Высоко-высоко наверху натяжение каната потянуло «Царя Давида» вместе с тележкой к краю лестничного колодца.
Статуя доползла до перил и накренилась. На какой-то жуткий миг Хэри показалось, что он неверно оценил расположение центра тяжести скульптуры, но та накренилась еще сильнее и еще, словно алкаш под порывами ветра, с полсекунды повисела на перилах... и перевалилась за край.
- Поехали! - крикнул Хэри.
Статуя рухнула, точно валун с обрыва.
Хэри и Тан'элКота понесло вверх.
Статуя падала, то и дело ударяясь о лестницу и грозя запутаться в канате. Хэри выругался про себя, сообразив, что каменная глыба несется прямо на него, словно исполинская мухобойка. «Ну ладно, недодумал, с кем не бывает...»
Он сделал уголок, словно прыгун с шестом, и в последний момент что было сил ударил край падающей тележки пятками - сердце его зашлось, когда его мраморный двойник пронесся мимо и исчез в клубах дыма.
Вознесшись таким манером в мастерскую, Хэри ухватился за стрелу крана, а статуя грохнулась о каменный пол и разлетелась на куски. Одной рукой Хэри цеплялся за стрелу крана, а другой мертвой хваткой держал канат, на конце которого болтался Тан'элКот. Великан был таким тяжелым, что канат вот-вот мог рассечь мышцы руки до кости. И, не дожидаясь, когда это случится, Хэри изловчился и принялся раскачиваться.
Вскоре усилия его увенчались успехом: в очередной раз крепко ударившись о перила, Тан'элКот сумел за них уцепиться. Убедившись, что великан держится крепко, Хэри слез со стрелы крана и поспешил ему на помощь.
- Ты... - яростно заревел спасенный Тан'элКот, судорожно кашляя и истекая слезами. Шевелюра его еще слегка дымилась. - Ты просто... не можешь... ничего... сделать... просто!
- Заткнись и тяни этот долбаный кабель! - рявкнул Хэри в ответ. - Мы еще не выбрались!
Он подтащил стремянку, на которой лежал пневматический резец, под край стеклянного купола, и установил так, что площадка едва не уперлась в потолок. Вскарабкавшись наверх, он схватил резец и, вогнав инструмент в то место, где бронестекло соединялось с краем купола, врубил мощность на полную. Резец загрохотал, как отбойный молоток.
Хэри наскоро наметил на бронестекле круг в человеческий рост - давление в баллоне падало стремительно. Тан'элКот, кашляя, заполз к нему, волоча за собой моток каната. Резец долбил все медленней, все слабей, пока не замер.
Хэри прислонился плечом к выбитому в бронестекле кругу и нажал. С таким же успехом он мог попытаться сдвинуть гору. Тогда за дело взялся Тан'элКот. Отодвинув Хэри в сторонку, он ухватил баллон из-под сжатого воздуха, размахнулся и ударил. Бронестекло покрылось паутиной мелких трещин, словно грозовая туча сеткой молний.
Тан'элКот ударил снова, потом еще раз и еще, стараясь держаться намеченного Хэри круга. Красное лицо его сделалось лиловым. Наконец он треснул баллоном в последний раз - в центр круга. Кусок бронестекла вылетел наружу с таким звуком, словно открылась консервная банка.
Первым на волю выбрался Тан'элКот, за ним полез Хэри, стараясь не порезаться об острые как бритва осколки бронестекла.
Очутившись на холодной темной крыше, Хэри первым делом сорвал маску и рухнул рядом с отхаркивающимся Тан'элКотом. Из-под стеклянного купола валил дым, поднимаясь к полной луне.
Руки Хэри тряслись. Маска дыхательного аппарата изнутри была забрызгана кровью.
- Черт, - пробормотал он себе под нос. - Черт, а ведь у меня получилось.

8

Он лежал рядом с Тан'элКотом, чувствуя, как поверхность крыши холодит обожженное тело. Боль только начиналась, но Хэри чувствовал - будет плохо. И все же сейчас он был доволен собой. Можно было лежать под звездами и радоваться, что еще живой.
- Почему? - хриплым голосом произнес Тан'элКот. - Почему? Я твой враг. Почему ты это сделал?
- Не знаю, - ответил Хэри. - Мне это показалось хорошей идеей. - Он улыбнулся великану окровавленными губами. - Может, хотел услышать от тебя спасибо.
Тан'элКот отвернулся.
- Мой Давид, - пробормотал он. - О, мой Давид...
- Ты что, статую свою долбаную жалеешь? - Хэри с трудом принял сидячее положение. - Твоя жизнь или твоя статуя. Что ты предпочел бы спасти?
Тан'элКот закрыл лицо ладонями.
- Не приведи бог художнику делать такой выбор.
- А ты и не делал, - напомнил Хэри. - Никто тебя не спрашивал.
- Я не просил тебя о помощи, - горько вымолвил бывший император. - И не стану благодарить.
Хэри сидел, глядел на своего вечного противника и думал, что благодарность ему, собственно, и не нужна.
Старый, усталый, пожеванный жизнью, полуногий...
«Я еще могу».
Хэри оскалился на луну.
«Я еще, блин, все могу».
Это чувство стоило всех заработанных им ожогов.
- Давай шевелись, - бросил он резко. - Привяжи к чему-нибудь свой долбаный канат, чтобы мы могли слезть с крыши.
Покуда Тан'элКот привязывал канат к декоративному зубцу на фасаде Кунсткамеры и спускался по нему на землю, Хэри Майклсон оценивал понесенные потери.
Дункану уже не помочь; социальная полиция вцепилась в него бульдожьей хваткой и не отпустит, не выжав кровь до капли. Вера продержится - как ей ни тяжело, одиноко и страшно среди незнакомых людей, непосредственной опасности для нее нет. Шенкс не из тех, кто может запытать и убить беспомощного ребенка ради собственного удовольствия - она пытала и убивала беспомощных детей только ради собственной выгоды. Тан'элКот в помощи больше не нуждается; зная, какая опасность ему грозит, он может обратиться за помощью к приятелям-инвесторам.
А сам Хэри...
Чтобы спастись, он должен принести в жертву нечто большее, чем жизнь.
- Я спустился! - крикнул Тан'элКот с тротуара.

Предыдущая страница 13 Следующая страница


Клинок Тишалла 14

Вместо ответа Хэри отошел от наполненного дымом прозрачного купола к соседнему и прислонился к гладкому бронестеклу, сквозь дуговое сияние куклы Пэллес Рил вглядываясь туда, где восковой Кейн нанизывал себя на меч воскового Берна. Он столько раз переживал этот миг за последние семь лет, что теперь не мог сказать с уверенностью, сохранились у него собственные воспоминания о нем или он помнит только пережитое в записи. Просмотреть запись из вторых рук, чтобы проверить свою память, у него всегда не хватало духу.
Но одно он знал наверняка: умирая в тот день на той арене, он был счастлив, как никогда в жизни.
«Ну ладно, - подумал он, глядя на воскового Кейна. - Ладно. Теперь я понял».
Потому что Кейн действительно умер тем жарким осенним днем на стадионе Победы. Семь долгих лет Хэри Майклсон был гниющим трупом Кейна.
«Ну и... в жопу. Ничего особенного в смерти нет. Умереть всякий может».
- Я спустился! - повторил снизу Тан'элКот. - Ты идешь?
Хэри подошел к краю крыши. Из машинного улья между Студией и Кунсткамерой выезжали с ревом машины службы безопасности и где-то далеко завывали сирены пожарных.
- Ты меня не видел! - крикнул он Тан'элКоту, наматывая канат на руку. - Меня здесь не было. Ты выбрался сам. Слышишь?
- О чем это ты?
- Времени нет объяснять. Иду спасать мир.
Он вытянул канат до конца и снял петлю с каменного зубца.
- Кейн! - крикнул снизу Тан'элКот.
Он едва не огрызнулся машинально: «Меня зовут Хэри, черт бы тебя побрал!» - но передумал. Замер на секунду, наслаждаясь этим чувством.
- Да? - отозвался он в конце концов, перегнувшись через парапет. - Что?
- Это и мой мир, Кейн, - промолвил Тан'элКот. - Удачи.
- Спасибо. - Он коснулся ладонью виска, словно отдавая честь. - Тебе того же.
Потом развернулся и побежал в сторону тоннеля, соединявшего Студию с Кунсткамерой.

9

Фельдшер-спасатель выпрыгнул из машины «скорой помощи» раньше, чем турбины сбавили обороты. Воздушная волна едва не сбила его с ног.
- Вы ранены, сэр? - крикнул он Тан'элКоту, стараясь переорать рев глохнущих моторов. - Вам нужна медицинская помощь?
- Да, - сурово вымолвил великан. - Но больше мне нужен твой наладонник.
- Что?!
Тан'элКот стиснул плечо фельдшера могучей ладонью так неожиданно и крепко, что воля бедолаги враз была парализована вместе с рукой. Он даже не пытался дернуться, когда бывший император сорвал компьютер с его пояса. Потом Тан'элКот оттолкнул фельдшера и так на него посмотрел, что было ясно без слов: от этого типа лучше держаться подальше.
- Видеосвязь, - плюнул он в микрофон. - Студия два-пять-рентген-зулу-четыре. Ввод.
Миг спустя на крошечном экране появилась испитая ухмыляющаяся физиономия Коллберга.
- Ну?
- Плохо, - прорычал Тан'элКот. - Какому глупцу поручили вы эту часть операции? Я чуть не погиб вместе с ним - смертельная угроза для нас обоих не входила в план.
- Смертельная угроза делает происходящее убедительным, - отозвался Коллберг. - Не пытайся учить меня основам увеселительного мастерства.
- Это не развлечение...
- Почему же?
- По вашей некомпетентности едва не был уничтожен...
- Сработало? - жадно перебил его Коллберг.
- Вы меня слушаете или нет?
- Только трусы и слабаки жалуются на то, что едва не случилось, - провозгласил Коллберг. - Он идет?
От ярости у Тан'элКота набрякли веки. В прежние времена он сам не раз заявлял нечто подобное и теперь обнаружил, что выслушивать это значительно менее приятно.
- Да, - промолвил он не спеша. - Кейн грядет.

10

В Студии Хэри обнаружил, что его приоритетные пароли все еще действуют. Вскрыв с их помощью замок, он забрался в пустующий медпункт и обильно смазал ожоги обезболивающей мазью, а внутрь принял пару таблеток анальгетика. Подумав, он прихватил с собой полную упаковку тех же таблеток, пару тюбиков мази и вдобавок банку антибиотиков широкого спектра действия.
«Они думают, что взяли меня, - думал он. - Решили, что я в ловушке».
Барахло он бросил на сиденье инвалидной коляски и поспешно выкатил ее в коридор к лифту. По пути он торопливо набил лекарствами карманы под подлокотниками, потому что коляска ему самому должна была понадобиться через пару минут.
Следующая остановка - ПН-сейф Студии.
Бронированная дверь сейфа отворилась под еле слышное урчание гидравлики. Прежде чем въехать внутрь, Хэри поудобнее устроился в кресле. Когда граничный эффект подавил действие спинального шунта, он даже не заметил судорог в ногах: внимание его было занято более серьезными вещами.
Он выбрал прочную кожаную куртку и такие же штаны, пару башмаков не совсем по размеру, но это неважно - если не можешь встать, мозоли тебе не грозят. Нашел оставленный мечником по имени Мазрик заплечный мешок, набитый галетами, сушеным мясом и сухофруктами, заодно стащил и флягу. В кошельке, подшитом изнутри к широкому поясу с двумя ножами в ножнах, обнаружилось пять ройялов. Перешарив остальную одежду, Хэри обнаружил еще три ройяла, семнадцать серебряных ноблей и две горсти медяков.
«А я богат», - мелькнуло в голове.
Он сгреб монеты, вспомнив невесело, как гордился когда-то Кейн тем, что был убийцей, но никогда - вором. «Люди меняются с годами».
Выкатив инвалидную коляску из сейфа, он запер за собой дверь и отправился в уборную перезапустить шунт. Покуда Ровер оставался в Лос-Анджелесе, сделать это было непросто - пришлось через наладонник связаться по сети с контрольным блоком Ровера и перенаправить рекурсивные команды через поддиректорию - и все же он уложился в три минуты, прежде чем выйти из уборной и переодеться в украденное. Лекарства он сложил в мешок вместе с наполненной флягой и монетами, что не влезли в потайной кошель.
Натягивая башмаки, он замер на миг, вспомнив про кандалы на ноге. Прочный браслет лишь потемнел слегка за время пожара. Подмигивал красным глазом диод, напоминая обо всем, что Хэри оставил в залог.
Обо всем, что готов был выбросить.
Миг: вот пост, за который пришлось отдать ноги и самоуважение, директор Майклсон. Миг: вот каста, в которую ты рвался, прокладывая дорогу зубами и когтями, администратор Майклсон. Миг: вот все до последней марки, что заработал для тебя Кейн, - кровью, и мукой, и потом, и отвагой, и гневом, и радостью, и победой, и поражением. Миг: вот Эбби, построенная в прекрасном месте, идеальный символ всего, чего ты достиг в жизни, единственный дом, знакомый твоей дочери.
Хэри обдумывал эту мысль почти секунду. Потом пожал плечами.
«Счастья я ведь так и не заработал».
Он выдернул ножи из ножен, оглядел их, обратив внимание на блестящие лезвия - остро заточены и чисты, повертел в пальцах обтянутые кожей холодные мягкие рукоятки. Проверил баланс, решил, что метать можно, если придется. Повел плечами, разминая мышцы, - и вдруг принялся выделывать приемы и финты, да так ловко, что за движением клинков нельзя было бы уследить. Потом убрал ножи, нагретые теплом ладоней, и, держась за рукояти, позволил себе почти-улыбнуться в память о лучших временах: память сладкая и горькая, как случайная встреча со старым другом.
Перед мысленным взором его появился Тан'элКотов «Царь Давид». Снова и снова представали перед ним наеденные с годами брыли, набрякшие тоской глаза, аура уютного поражения. «А ты, - бросил он вставшему перед ним образу - двойнику администратора Хэри Майклсона, директора Студии Сан-Франциско, - пошел на хрен».
Уверенный и сильный, он ступил за порог. Но в коридоре его уже ждали.

11

В тот момент, когда шоковая дубинка нависла над ним, Хэри уже проиграл. У него с самого начала не было шанса, но это его не остановило. Даже не задержало.
Дубинка со свистом обрушилась на него, едва Хэри пересек порог. Рефлекс, наработанный на протяжении всей жизни, оказался быстрей мысли: рука сама собой перехватила чужую закованную в наручень руку так, что конец дубинки, не коснувшись бедра, разрядился о дверную ручку. Хэри крепко стиснул запястье противника, другой рукой ударил врага по локтю и рванул запястье на себя. Сустав с хрустом переломился, из-под зеркального шлема послышался хрип.
Только тут Хэри сообразил, что сломал руку офицеру социальной полиции. Еще пятеро загородили ему дорогу. Нападение на социального полицейского считалось тягчайшим преступлением.
«Если бы мне уже не пришла хана, - подумал он, - я бы заволновался».
Он метнулся назад, к двери, где на него мог броситься только один человек, но социк с перебитой рукой повис на нем всем телом. И пока Хэри пытался отодрать его, чья-то дубинка ткнулась ему в поясницу.
В его шунт.
Ноги подкосились разом, Хэри рухнул, как мешок с живой рыбой - извиваясь и подергиваясь. Немного слушалась только левая рука. Заревев, точно росомаха, он выхватил нож из пояса, но стоявший над ним социк коснулся оружия все той же дубинкой. Сквозь рукоятку его тряхануло так, что нож выпал из сведенной судорогой руки.
- Вставь ему снова.
Это был человеческий голос, не оцифрованное гудение социков. От этого звука горло Хэри обожгло блевотиной; голос причинял физическую боль, словно залитая в ухо кислота.
Слишком много лет ему приходилось подчиняться указаниям этого голоса.
Социк послушно ткнул его дубинкой, и Хэри забился на полу, словно шизик под электрошоком. В глазах его потемнело. Лампы на потолке коридора превратились в светящуюся лужицу. И в эту лужу вступило чучело с испитым лицом, глумивое подобие Артуро Коллберга.
Хэри застонал.
Коллберг облизнулся, словно бомж перед полным мусорником.
- Вставь еще раз.
Хэри уже не чувствовал разрядов; даже судороги едва достигали его сознания. Свет померк в его глазах.
Артуро Коллберг нагнулся и поцеловал его взасос.
- Знаешь что? - сказало чучело, морщась. - Ты невкусный. У меня даже не встает.

12

Большую часть зверинца при Кунсткамере занимали существа, населявшие когда-то земли, небеса и воды Земли. Среди выверн и драконимф, грифонов и единорогов ютились создания, ныне не менее экзотические, не менее легендарные: выдры и тюлени, лягушки и саламандры, волки, и лисы, и соколы, пумы и львы, слоны, один орел, даже два маленьких, выродившихся от близкородственного скрещивания кита и стая дельфинов. Зверинец занимал центральную ротонду в оранжерее Кунсткамеры под колоссальным куполом из бронестекла. Лунный свет сочился сквозь него, играя на прутьях клеток, но этим контакт зверинца с окружающей средой и ограничивался; хотя эти существа были способны выживать без следов Силы, доступных в ПН-поле, тот воздух, что считался нормальным снаружи, не пошел бы им на пользу.
В химически очищенном, сотни раз прошедшем через фильтры воздухе все же висел, перебивая даже кислую гарь ночного пожара, запашок навоза, мочи, мускуса, смешиваясь с ароматами болотных маков и дурмана, и словно подчеркивал непрестанный звук живых голосов: то щебечут выдры, то рыгают жабы, то свистят певучие деревья, то взревет с присвистом вошедшая в гон выверна.
Тан'элКоту казалось, что здесь пахнет домом.
Он стоял посреди зверинца, широко раскинув руки, раззявив Оболочку, как птенец разевает жадный клюв, впитывая каждый шорох в листве, каждый взмах крыльев, каждый всплеск воды в бассейне, ибо здесь жизнь из его мира была сосредоточена наиболее плотно - а все живое в нем дышало Силой. Избитый и обожженный, весь в бинтах и синяках, он срезал некогда длинные шоколадные пряди, обгоревшие до угольных кудряшек, но запах дыма все не отставал. Могучая грудь была туго перетянута фиксирующей переломанные ребра повязкой, модный, только что из химчистки костюм топорщился то тут, то там. Обычный человек не выдержал бы боли без сильно действующих наркотиков. Но Тан'элКот не был обычным человеком. Все потребное для исцеления ран давала ему Сила.
И хотя здесь была доступна лишь малая ее часть, он оставался Тан'элКотом. Бывшему богу достаточно было и этого.
У ног его стоял на коленях хрупкий юный длинноволосый брюнет с пронзительными карими глазами - Грегор Хейл Проховцев двадцати лет от роду, лучший студент, когда-либо попадавший к Тан'элКоту на семинар по прикладной магии. Оболочка его сияла густой травянистой зеленью сосредоточенной медитации и по мере того, как Тан'элКот накачивал ее энергией, становилась все плотней, все ярче и шире. Грегор опустил голову, почти касаясь лбом рукояти воткнутого между мраморными плитками пола меча-бастарда, и не сводил глаз с его крестовины, словно тамплиер на молитве.
Тем клинком был Косалл.
Рядом с Грегором стоял горшочек жидкого серебра - суспензия казалась черной. На горошочке лежала еще влажная соболья кисть с ясеневой ручкой. Жидким серебром были начертаны сияющие руны, покрывшие обе стороны клинка почти до острия.
Бледными пальцами мысли Тан'элКот пробежался по прихотливым извивам последних пяти рун, соединявших узоры по обе стороны клинка. Он вложил узор в Оболочку своего ученика и добавил сил, чтобы впечатать ее поглубже: оставаясь в чародейском трансе, Проховцев должен был видеть руны, словно наяву. Медленно и осторожно, стараясь не сбить дыхание, ученик чародея взял кисть, окунул в жидкое серебро и принялся переносить мысленный образ на холодную сталь.
- Отлично, Грегор, - пробормотал Тан'элКот, наблюдая за ним, - просто превосходно. Можно сказать, что твоя рука тверже моей.
Без могучих токов Силы из Поднебесья эти руны были мертвы, как сам Косалл. На родине они пробудятся к несвятой жизни, стоит живой плоти связать их через проводящую ток кровь. Стоит неодолимому клинку рассечь чье-нибудь тело, и руны эти скуют отлетающую из тела душу - упрощенный вариант того же заклятья, с помощью которого Ма'элКот захватил память Ламорака и еще многих иных.
Чары были не только начертаны узорами по клинку; они были выжжены и в рассудке Проховцева. В урочный час он произнесет нужные слова на непонятном ему языке, а тело его совершит необходимые движения. Несколько часов под бдительным взглядом желтых глаз пленной выверны провели они в трансе, пока Тан'элКот с мучительным тщанием вгонял в память Проховцева каждый слог, каждый поворот ладони и наклон головы. Если не мелочиться, это была мастерская работа. Тан'элКот был совершенно уверен, что повторить его успех не сумел бы никто из живущих.
Процедура эта принесла ему необыкновенное удовлетворение. Куда большее, чем создание скульптур на потеху невежественным богачам.
Он сотворил из Проховцева марионетку - нет, поправился он, манипулятор: устройство, выполняющее волю хозяина там, куда тот сам не заберется. Чтобы подчинить волю студента, больших усилий не потребовалось; на протяжении многих месяцев курса прикладной магии Проховцев все лучше приучался безропотно исполнять любой приказ учителя. И к настоящему времени и помыслить не мог о неподчинении. «Как странно, - подумал Тан'элКот. - Словно я с самого начала рассчитывал на это».
Так он намеревался исполнить свою часть уговора с Коллбергом и Советом попечителей: подарить им погибель Кейна и смерть Пэллес Рил. Порой он позволял себе надеяться, что Совет не отступится от своей части сделки, но особенно на это не полагался. Их вчерашние речи попахивали вероломством. Возможно, они не покончат с соучастником на месте - по иронии судьбы у Тан'элКота, как и у Кейна, было немало поклонников среди праздножителей и даже в самом Конгрессе - но Совет, по всей вероятности, невысоко ценил как его жизнь, так и свое слово.
Что нимало не тревожило Тан'элКота. Он видел эту развилку среди фрактальных ветвей дерева вероятностей, которое растил силой воли, и уже подготовил тот черенок, что принесет желанные плоды.
Пока Проховцев рисовал на клинке чародейские знаки, Тан'элКот потихоньку отошел. Поглощенный тяжелейшей - для него - задачей поддержания транса, Проховцев не заметит отсутствия учителя. Неизбежные соцполицейские, после пожара прилипшие к Тан'элКоту, словно устрицы к скале, остались за порогом; бывший император заявил, вовсе при этом не приврав, что их электронное оснащение, броня и оружие нарушат хрупкие токи Силы в зверинце. Коллберг приказал им держаться в стороне, покуда не завершится наложение - нет, программирование - заклятья.
Так что пока Тан'элКот был свободен.
Он прошел в двойные бронестеклянные двери оранжереи и выглянул в гулкую пещеру вестибюля, за пределы ПН-поля. Проходы для публики были перегорожены углеволоконными щитами, и в вестибюле царила противоестественная мгла. После ночного пожара Кунсткамеру закрыли якобы на время «внутреннего расследования по делу о поджоге». Тан'элКот прошествовал мимо стоящих кольцом справочных и билетных касс и направился к занимавшему целую стену около контрольных турникетов ряду общественных терминалов.
Память Ламорака подсказала личный код Эвери Шенкс: теперь счет за разговор придет в бухгалтерию «СинТек», а компьютерные программы-трояны, готовые проснуться при упоминании Тан'элКота, не пробудятся от дремоты. Не услышав сигнала автоответчика, Тан'элКот улыбнулся. Он вовсе не собирался оставлять записанное сообщение - есть вещи слишком деликатные, чтобы доверять их ядрам памяти.
На экране появилась сама Эвери Шенкс. Ее орлиный взгляд впился в лицо бывшего императора, от враждебной подозрительности через узнавание перетекая в открытую ненависть. А она, решил Тан'элКот, очень привлекательна. Суровое, внушающее страх лицо, сплошь острые грани и нестыковки, - а все же было в нем совершенство, словно таким и задумывала его природа: словно лунные горы.
- Ты, - проговорила она без всякого выражения.
- Я, - согласился Тан'элКот. - Рад, что мое имя вам знакомо, бизнесмен. - «...И мне не придется представляться», - закончил он мысленно.
Трояны в студийной сети, без сомнения, настроены на его имя, произнесенное вслух; стоит в беседе прозвучать «Тан'элКот», и траян немедля прервет разговор.
- Где ты добыл этот код?
- Вы знаете, - ответил Тан'элКот без улыбки. - Вы, полагаю, наблюдали за процессом Коллберга.
Взгляд ее потерял остроту, ломаные черты лица смягчила обыкновенная человеческая скорбь - но всего лишь на мгновение, не более того.
- Да. - Взгляд Эвери Шенкс подернулся ледком. - Что тебе нужно?
- Завтра утром, примерно через час после рассвета, ваша внучка испытает травматический шок по причине, которую вы даже не в силах вообразить. Поражение может выразиться как шизофрения, аутизм или кататония - точней сказать не могу. Зато вполне уверенно могу сказать, что помочь ей не сможет никто на Земле, - Тан'элКот слегка склонил голову, будто признавая собственную дерзость, - кроме меня.
- Откуда тебе это известно?
- Я суть тот, кто есть, бизнесмен.
- Какого рода шок?
Шенкс взирала на него с такой враждебностью, что Тан'элКот ощутил нелепое желание извиниться за те глупости, что сейчас наворотит. Он стиснул зубы и продолжил с полнейшей убежденностью:
- Вы два дня живете в одном доме с девочкой. Без сомнения, вы заметили ее связь с рекой.
- Я заметила, что родители по злобе своей внушили ей ряд нелепейших, омерзительных фантазий. Я запретила ей упоминать об этом.
«Можно подумать, от этого связь распадется, - мелькнуло в голове у Тан'элКота. - Чисто по-бизнесменски».
- Едва ли это фантазии, бизнесмен, - поправил он елейно. - Завтра утром ее мать умрет.
Взгляд Эвери Шенкс стал острее шпаги, но она промолчала.
- Вера переживет гибель матери с ясностью, не поддающейся пониманию и описанию. Я не могу даже приблизительно предсказать, какую форму примет ее реакция, но она совершенно точно будет ярко выраженной, безусловно - непоправимой и вполне возможно - летальной. Вам потребуется моя помощь.
Глаза Шенкс затуманились на миг, будто в раздумье, но когда она открыла рот, во взгляде уже не было ничего, кроме отчуждения.
- Ни я, ни моя внучка не нуждаемся в твоей помощи. - Голос ее был холодным, как снег. - Не пользуйся больше этим кодом. Он будет стерт в течение часа. И не пытайся связаться ни со мною, ни с ней, ни с кем-либо из членов моего клана, ни с подчиненными Шенксов. В противном случае я подам против тебя обвинение в компьютерном взломе и нарушении кастовой неприкосновенности. Понятно?
- Как пожелаете, - отозвался Тан'элКот, выразительно пожав плечами. - Вы знаете, где меня искать.
Уголки ее рта поползли вниз, голос стал еще холодней.
- Ты не понимаешь, да? Никогда больше ты не заговоришь ни со мною, ни с моей внучкой! Ты думаешь, я не знаю о твоей... шутке... той ночью - звонок, фотоснимок... Но я знала. Я не такая дура. Только по одной причине я не приказала арестовать тебя за имперсонацию высшей касты: потому что ты дал мне в руки оружие против Майклсона. Это предел моей благодарности: я позволила тебе использовать меня ради твоей мести. Потому что меня это устроило. И порадовало. Ты дал мне шанс причинить ему почти столько же боли, сколько он причинил мне. Поэтому тебе все сошло с рук. Не испытывай судьбу.
- Бизнесмен... - начал Тан'элКот, но экран уже погас.
Бывший император пожал плечами, глядя на свое темное отражение на сером экране. Данная ветка фрактального дерева росла точно так, как он предсказывал. Зерно сомнения брошено в почву - теперь оно прорастет на грядущих мучениях Веры и материнских инстинктах бешеной тигрицы, лежавших в основе существа Эвери Шенкс. Ламорак отлично научил его манипулировать своей матушкой. В конечном успехе у Тан'элКота не оставалось сомнений.
Бог в его сердце исходил тоской. «Скоро, - уже в тысячный раз пообещал он Ма'элКоту. - Скоро ты оживешь вновь, и мир наш будет спасен».
Ибо Вера могла коснуться реки. А через нее то же мог сделать и другой бог. Стоит всей мощи Шамбарайи попасть ему в руки - и все Коллберги, и попечители, и Студии этого мира не удержат Тан'элКота.
Он отвернулся от терминалов... и только благодаря недоступному простым смертным самообладанию не взвился от неожиданности в воздух с рычанием, подобно испуганному тигру, когда экран за его спиной с треском ожил и голос Коллберга окликнул его по имени.
Сердце колотило в грудину, точно боксер. Он с трудом подавил самоубийственное желание как-то объяснить свое присутствие в вестибюле. Все это заняло меньше мгновения; в конце концов, он оставался Тан'элКотом.
- Да, рабочий? - произнес он с важным видом. - Чем могу служить Совету?
- Как продвигается работа над клинком?
- Закончена. Проховцев готов. Я отправлю его в доки с мечом, как только вернусь. Все идет согласно нашему договору с Советом.
- Я звоню не от имени Совета, - проговорил Коллберг довольно дружелюбно, хотя было в его голосе что-то неопределимо странное - словно он повторял заученные наизусть слова на незнакомом языке. - Совету ты сейчас не нужен.
Работяга смотрел на бывшего императора без всякого выражения на испитом лице. Потом склонил голову к плечу, будто выясняя, как Тан'элКот выглядит под другим углом зрения. По сравнению с первой их встречей два дня назад Коллберг стал каким-то маленьким, жалким, словно некая эрозия продолжала стачивать слой за слоем пережившие понижение кастового статуса остатки человечности. Немигающие, исполненные холодного неутолимого голода глаза его напомнили Тан'элКоту взгляд дракона. «И все ж, - подумал бывший император, - с настоящим драконом встречаться было легче, чем с тобой».
- Собственно говоря, - продолжал Коллберг с жутко неискренним добродушием, - я звоню, чтобы предложить тебе услугу. Мы получили передачу, которая может показаться тебе... э-э... любопытной.
Словно ударила молния, вспыхнули все экраны в вестибюле - от общественных терминалов до справочных автоматов и подвешенных под потолком видеоплакатов. И каждый показывал одну и ту же сцену - должно быть, из какого-то старинного кинофильма, которыми так увлекался Кейн. Кажется, они назывались «вестерны»: железнодорожный вагон, проплывающие за серо-бурым от паровозного дыма окном невысокие горы.
Но из пятерых пассажиров ни один не носил широкополой шляпы, или перевязи с револьверами, или иной непременной принадлежности, которые Тан'элКот привык видеть в развлекательной продукции данного сорта. Собственно говоря, он с некоторым удивлением обнаружил, что четверо были облачены в темные монашеские сутаны, а последний - в расшитую золотом алую рясу полномочного посла.
- Что это? - нахмурился он.
- Это видеосигнал, получаемый сейчас Студией с мыслепередатчика Хэри Майклсона, - ответил Коллберг.
В голове у Тан'элКота билась единственная цитата из Кейна: «Блин, твою мать...» Дыхание у него перехватило.
- Его глазами... - прохрипел он, хватаясь за грудь, словно ощутил физическую боль, - вы можете показать мне смерть Пэллес Рил его глазами...
- О да! - согласился Коллберг, и в голосе его слышались мерзкие нотки похоти, словно у торговца детским порно, распаляющего потенциального покупателя. - Не хочешь ли посмотреть?
Перспектива ошеломила его; впервые в жизни перед Тан'элКотом возникла реальная угроза сей же час лишиться дара речи.
- Я... э-э... рабочий...
Он твердил себе, что должен быть выше подобной мерзости; повторял, что делает это не из мести - не ради того, чтобы навредить сгубившим его врагам, не для того, чтобы потешить низменные стремления, которые Ма'элКот отринул вместе с именем Ханнто-Косы, - но ради того, чтобы спасти мир.
И все же...
С таким же успехом Коллберг мог руками разорвать его грудную клетку и достать сердце. Сила, тянувшая его к ближайшему экрану, не позволяла даже помыслить о сопротивлении.
Тан'элКот обнаружил, что едва не продавил экран, жадно вглядываясь в его глубины.
- Рабочий, - прохрипел он, - это приключение я не пропущу ни за что на свете.
Есть в мире череда сказаний, и начинается она в стародавние времена, когда боги людей порешили, чтобы смертные чада их в жизни своей короткой ведали лишь печаль, и потерю, и несчастье. Судьбы же, исполненные чистой радости, удовольствия и непрерывных побед, боги оставили себе.
И вот случилось так, что один из смертных прожил едва ли не весь отведенный ему срок, не познав горечи поражения. Печали ведал он, и потери испытывал не раз, но злосчастия, которые иной назвал бы поражением, были для него не более чем препятствием, и позорнейшее бегство казалось ему лишь временным отступлением. Его возможно было убить, но победить - никогда. Ибо сей смертный мог испытать поражение, лишь сдавшись; а не сдавался он никогда.
Вот так и вышло, что царь людских богов взялся научить этого смертного смыслу поражения.
Царь богов отнял у смертного его ремесло - отнял дар, которым тот славился и который любил, - но не сдался смертный.
Царь богов отнял у смертного все нажитое - отнял дом, и богатство, и уважение народа, - и все же не сдался смертный.
Царь богов отнял у смертного семью, всех его любимых до последнего - и опять не сдался упрямый смертный.
И в последнем из сказаний царь богов отнимает у смертного уважение к себе, чтобы научить его беспомощности, которая приходит по следам поражения.
А в конце - и этот конец ждет всех, кто осмелится соперничать с богами, - упрямый смертный сдается и умирает.

Глава девятая

1

Осенний дождь, сквозь который мы мчимся, оставляет на окне косые темные полосы и почти прозрачные - там, где вода смыла налипшую сажу. Рельсы поворачивают к очередному полустанку, и я прижимаюсь лицом к холодному стеклу, пытаясь сквозь клубы смоляного дыма, вьющиеся за паровозом, разглядеть Седло.
Высоко-высоко над нами пробивают тронутые оранжевым свечением ночные облака горы-близнецы, Клык и Резец - а как еще прикажете называть самые высокие пики Божьих Зубов? - но разлом между ними, перевал, именуемый Кхрилово Седло, прячется в клубах дыма и каменной пыли. Вагон покачивается на стыках рельсов, и кресло качается вместе с ним, убаюкивая мерным перестуком, словно ребенка, и все же я хочу увидеть Седло.
Я бывал здесь. Дважды. Один раз в роли Кейна - много-много лет назад, когда пробирался осиновыми лесам от Желед-Каарна в Терновое ущелье по пути в Семь Колодцев, далекую столицу Липке... И еще раз - пять лет тому назад, когда мы еще думали, что когда-нибудь я смогу ходить, в паланкине совсем не таком удобном, как тот, что подарил мне мой лучший друг. В тот раз я был с Шенной, и она отнесла меня на гору Резец, чтобы показать на западном склоне над перевалом крошечный родничок, промоину не шире умывальника, где бурлила веками сочившаяся сквозь камень талая вода - истинный исток Великого Шамбайгена.
Но когда я думаю об идущей рядом со мною Шенне, мне становится слишком больно, и я соскальзываю в поток воспоминаний не столь мучительных.
Перед моим мысленным взором Седло встает ясно, как в жизни: прекрасное настолько, что захватывает дух. Широкий гребень, поросший осиновым леском, и по обе стороны его - крутые стены скал, увенчанные снежными коронами. Тем утром Шенна стояла рядом со мной и держала за руку, покуда мы смотрели, как всходит солнце над далекими степями Липке. Первыми лучи светила озарили снеговые пики над нами, и те вспыхнули серебряным пламенем. Скалистые склоны их заиграли золотом, и охрой, и глубоким багрянцем, словно угли, чтобы внизу, над покрывшим перевал осинником, погаснуть тусклой умброй.
Я закрываю рот ладонью через платок и долго, мучительно кашляю. На лице у меня, как и у четверых носильщиков паланкина, повязан платок, чтобы не глотать угольный дым и сажу доменных печей. Наверное, я повредил легкие во время вчерашнего пожара. Надеюсь. Потому что я, пожалуй, соглашусь скорей обжечь бронхи, чем выяснить, что причина моих мук - воздух на Кхриловом Седле.
Все меняется. Черт, я могу понять, почему она сошла с ума.
Поезд карабкается вверх. Восточный склон перевала вдоль дороги превратился в открытую рану. Осинник выгрызли открытые карьеры. Над каждым долом висит густая мгла из каменной пыли и дыма. Сквозь черный туман я вижу смутные силуэты изрыгающих огонь и дым механизмов, грызущих, точащих, вывозящих камню. Ничего уродливей я не видывал в своей жизни. От зрелища этого сводит желудок, и в горле кисло першит не только от сернистых испарений.
- Господи, - бормочу я. - Они устроили здесь карманный Мордор.
Теплая ладонь стискивает мое плечо.
- Прекрасно, не правда ли? - шепчет в ухо мой лучший друг. - Великолепно.
И звук этого голоса открывает мне каким-то образом глаза на жаркий багрянец пламени, рвущегося из трубы парового экскаватора, пламени чище и ярче солнца - и прекрасней, удивительней, потому что сотворили его людские руки. Алые отсветы его на стальных зубьях ковша - не случайность природы, они созданы намеренно и старательно, как художник наносит на холст мазок краски. Насколько видит глаз, мужчины и женщины трудятся бок о бок - даже сейчас, в глубокой ночи, - плечом к плечу встречая мертвящее упрямство камня и земли, чтобы поставить на этой безликой горе, случайно возникшем комке бесформенной грязи, печать Человека. В его глазах это - триумф.
- Великолепно... пожалуй, - медленно произношу я, с улыбкой оборачиваясь к своем лучшему другу. У него всегда это прекрасно выходит - одним словом, одним касанием изменить мой взгляд на мир. Поэтому-то он мой лучший друг.
Лучший друг, какой у меня был.
- Да, Райте, - говорю я, - просто мне в голову не приходило так на это взглянуть.
Райте берет меня за руку. В уголках его льдистых глаз вспыхивает улыбка, и я понимаю - все будет хорошо.

2

Поезд с фырканьем останавливается у платформы лагеря Палатин. Райте вытаскивает из-под алой сутаны здоровенный заводной хронометр и открывает внушительно лязгнувшую крышку.
- Одиннадцать ноль девять, - провозглашает он с тем снобистским самодовольством, которое только и можно наблюдать у юнцов, заполучивших самые точные в городе часы. - Опоздали на шесть минут, но времени у нас еще довольно.
Он захлопывает крышку, но убирать часы с глаз ему явно не хочется - до такой стемени, что я из жалости интересуюсь, откуда у него эдакая редкость.
- Подарок, - отвечает он с мрачноватой улыбкой. - От вице-короля. Он помешан на пунктуальности.
- Гаррет. - Имя оставляет во рту дурной привкус. С трудом сдерживаюсь, чтобы не плюнуть. Райте, как всегда проницательный, подмечает и это.
- Мне казалось, что вы с ним друзья, Кейн. Он говорит, что хорошо тебя знает.
- Друзья? Ну, наверное, такие друзья бывают, - признаюсь я. - Такие друзья, которых хочется по шею запихнуть в яму, полную дерьма, а потом бросать в лицо навоз с лопаты, чтобы поглядеть, как он будет вертеться.
Пара носильщиков хихикает, один смеется в голос и тут же закрывает рот ладонью, сообразив, что Райте не понял. Глаза юноши мрачнеют, губы сжимаются в мучительной гримасе, похожей слегка на улыбку: точь-в-точь мальчишка без чувства юмора, не вполне уверенный, над кем в этот раз смеются - над ним или в виде исключения вместе с ним.
- А что, если он отодвинется? - предполагает он, пытаясь мне подыграть.
- Возьму лопату побольше, - отвечаю я с улыбкой.
До парня наконец доходит, что смеяться можно, и он послушно смеется. Бедолаге так хочется, чтобы его любили - у кого-то другого это желание выглядело бы жалко и позорно, - но Райте такой славный малыш, что ему я могу простить что угодно.
- Вице-король на нашей стороне, Кейн, - серьезно напоминает он. - Это он решил вернуть тебя, чтобы спасти эльфов от Пэллес...
- Не напоминай, - отвечаю я. В животе что-то мерзко скребется. - Я справлюсь... но только если не буду думать об этом слишком много.
Губы Райте растягиваются так, словно он запихнул в рот карандаш горизонтально, бледные глаза вспыхивают.
- Ты все еще любишь ее. После всего, что она сделала - и всего, что еще сотворит, если мы не остановим ее.
Во рту скрипит пепел.
- Не так легко перестать любить, малыш. Я сделаю что должен. Но радоваться этому не стану.
Он кивает.
- Пойдем навестим вице-короля. Ритуал начнется в полночь, и он хочет видеть тебя там.
- Это мне тоже не понравится.
Пальцы мои впиваются в онемевшие бедра. Нажатие чувствуется с трудом. Неумолимые законы физики Поднебесья отключили мой шунт, и ноги я ощущаю едва-едва - но почему-то легкий щипок вызывает резкую неожиданную боль, и, отпустив ногу, я вижу на кожаной штанине темные влажные пятна, а ладонь мою покрывает какая-то липкая дрянь. Я поднимаю ладонь к лицу и щурюсь в попытке разглядеть мерзкие сопли при свете ламп.
- Что за хрень?
Я почти уверен, что не обмочился - частичная регенерация нервных волокон сохранила контроль за сфинктерами, если только долбаный шунт не пытается им помочь, - а сопли пахнут лекарствами. Похоже, мазь с антибиотиками. Я протягиваю Райте измаранную ладонь:
- Что такое? Кто мне изгваздал этим ноги? Разыграть меня вздумали, пока я спал?
Теперь боль начинает просачиваться в сознание: ноют руки, и спина, и бок до самой поясницы - боль сильная, жгучая, как после глубоких ожогов, когда мерещится, будто тебя до сих пор поджаривают изнутри. А вместе с болью накатывает дикарский, бестолковый ужас... словно кто-то решил забросать меня раскаленными камнями в то время, как в глотку лезет скользкий, холодный удав, чтобы клубком свернуться под ложечкой.
Я отираю руки, пытаясь содрать с них мерзкую слизь, и не вытошнить несколько ярдов чертова удава...
И Райте снова спасает меня прикосновением и добрым словом.
- Нет, Кейн, все в порядке. Ты просто обжегся немного, вот и все. Ничего серьезного. Покуда ты спасал М... Тан'элКота, помнишь? Но ожоги уже обработаны и совсем не болят. Вспомнил?
- А... да, теперь вспоминаю.
Я стискиваю виски обеими ладонями. Боль утихает так же быстро, как возникла.
Должно быть, нервное.
- Странно... никак не могу все в голове по полочкам разложить, - медленно хрипло бормочу я. С трудом удается шевелить губами. - Не вспомню, правда был тот пожар или это всего лишь сон. То кажется, что все было взаправду, а сейчас даже не скажу...
- Взаправду, - уверяет Райте. - Все записано.
Голос его звучит странно, знобко, будто дрожит от похоти, и в то же время довольно - как будто он готов кончить от какой-то мерзости. Я хмурюсь. Он не замечает.
Прищелкивает пальцами, и четверо носильщиков - широкоплечие послушники из посольства в Терновом ущелье - взваливают на плечи мой паланкин. Райте сам распахивает двустворчатые двери вагона, откидывает складную лесенку, и мы вшестером направляемся в Палатин.
Даже сейчас, ближе к полуночи, город шумит. Два года назад здесь был именно лагерь, горстка палаток и пара здоровых ангаров из рифленой жести, центральный перевалочный пункт для продукции многочисленных рудников, расползшихся по восточному склону перевала. Теперь он превратился в натуральный, зуб даю, городок Дикого Запада: два отеля, двойной ряд салунов и бардаков на главной улице, амбары и конюшни; даже вокзал вырос втрое - железнодорожные ветки пересекают холмы на много миль от города. Напротив вокзала здоровенный плакат на фанерной будке провозглашает ее редакцией печатного органа компании «Поднебесье» - «Палатинского трибуна».
Представляю себе завтрашние заголовки:
«КЕЙН УБИВАЕТ БЕЗУМНУЮ БОГИНЮ»
«ВЕРНУВШИЙСЯ ГЕРОЙ ПОМОГАЕТ АРТАНАМ СПАСТИ МИР»
Становится совсем дурно.
Над улицами шипят газовые фонари, выкрашивают лица горняков, шлюх, горожан одинаковой трупной, зеленоватой бледностью. Носильщики волокут меня по главной улице, широкой полосе, покрытой черной грязью пополам с навозом; уже на полпути к отелю дым и гарь печей и домен густо присыпают мою кожу жирной черно-бурой пылью. В воздухе пахнет серой.
Райте проводит нас внутрь, мимо стойки, прямо как из старого фильма, через тесный маленький салун, где одинокий бармен читает свежий выпуск «Трибуна», настоящую старомодную газету, напечатанную чернилами на выбеленных опилках, даже не подняв на нас взгляда. За следующей дверью - отдельная комната, где вокруг массивного обеденного стола рассчитанного не меньше чем на шестерых, расставлены грубо сработанные, но на вид удобные диваны.
На дальнем конце стола восседает, раскинув перед собою веер бумаг, Винсон Гаррет. Когда мои носильщики протискивают паланкин в дверь, он поднимает глаза и приветственно кивает Райте.
- Превосходно, - бормочет он про себя, потом смотрит на меня. - Спасибо, что пришел, Хэри. Как тебе известно, без твоей помощи мы не сможем, полагаю, избавить этот мир от твоей супруги. Отсюда мы, если ты не против, отправимся прямо на ритуал.
Я снова потираю виски - мир вокруг опять расплывается, как в кошмаре, когда не понимаешь, что творится вокруг, но точно уверен, что в происходящем есть определенный смысл.
- Как-то странно себя чувствую здесь, - говорю я. - Не знаю почему.
- Разумеется, - с сочувствием замечает Гаррет. - Думаю, здесь можно сделать обрыв и возобновить запись незадолго до ритуала.
- Что? Обрыв? Запись?.. О чем ты болтаешь?
Гаррет кивает Райте, и тот приказывает носильщикам опустить мое кресло на пол у стола и подождать за дверью.
- А дверь закройте, - коротко добавляет он. - То, что будет сказано в этой комнате, вам знать не обязательно.
Четверо монахов касаются кончиками пальцев лба в знаке повиновения и гуськом выходят из комнаты. Закрыв дверь.
Губы Гаррета превращаются в горизонтальную черту. Вице-король Арты поднимается на ноги со зловещим изяществом выпи.
- Полагаю, наручники будут к месту, - замечает он, огибая стол.
Голова его склонена к плечу, словно администратор одним глазом высматривает рыбу на мелководье.
Райте вытаскивает откуда-то пару белых пластиковых наручников.
- Кейн, не шевелись.
Двигаясь так медленно и уверенно, что мне и в голову не приходит отмахнуться, он пристегивает мое левое запястье к подлокотнику кресла и затягивает ленту.
- Ну, Райте, это уж слишком, - хмурюсь я. - Дружба дружбой, но связывать себя я даже жене не позволяю...
Я пытаюсь шутить, но скользкая змея уже пытается заползти обратно в глотку. Башка ее давит на легкие, мне не хватает воздуха. Я посмеялся бы, но боюсь трусливо заблеять - тогда я пойму, насколько на самом деле испуган, а к таким потрясениям я определенно не готов.
Райте затягивает вторую ленту вокруг моего правого запястья вместе с подлокотником. Гаррет берет со стола стопку белых картонок, переворачивает верхнюю и читает.
- Ладно, - кивает он своим мыслям. Смотрит на меня: - Думаю, мы готовы.
Ловлю себя на том, что машинально проверяю наручники на прочность.
- Какого хрена тут творится?
Гаррет взвешивает в руке колоду карточек.
- Мне даны весьма конкретные инструкции, Хэри. Я намерен выполнить их со всей возможной точностью, как это у меня в обычае. Признаюсь, что смысла в большинстве их я не вижу, но это, пожалуй, и необязательно. Основное требование - ты должен вполне ясно осознать свое положение.
- Тогда тебе долго придется объясняться.
Он демонстрирует полный набор белых, слишком крупных для его тощей физиономии зубов.
- Ваше превосходительство!
Райте открывает мешочек, которого я при нем прежде не видел, и вытягивает оттуда рулон блестящей сетки. Когда он разматывает ее, я понимаю, что сетка серебряная - в точности как та, которой я накрыл Ма'элКота на стадионе Победы столько лет назад.
- Ты знаешь, что это такое, Кейн? - спрашивает он.
Я пожимаю плечами. Наручники при этом врезаются в тело. Больше не буду.
Улыбка Райте похожа на лезвие.
- Ты знаешь, что я с ней намерен делать?
- Меня это должно интересовать?
Приходит очередь Райте пожимать плечами. Дышит он неровно и вообще похож на девственника, впервые увидавшего женскую грудь.
Словно матадор свой плащ, он набрасывает сетку мне на голову.
Сеть обрушивается на меня, как ведро ледяной воды, так быстро и сильно, что я не успеваю ощутить, какова она на ощупь - холодная или горячая, и судорожно хватаю ртом воздух. Я замираю, бормоча что-то нечленораздельно, и комната вспыхивает белым, словно кто-то сунул мне в череп магниевую вспышку, а потом эта сволочь такими же вспышками поджигает напалм, которым обмазаны мои ноги и спина, и я весь горю, кожа трескается, причиняя невыносимую боль, чувствую сытный запах жареного мяса и ледяное прикосновение спирта к обугленной коже...
Передо мной стоит незнакомец в алой сутане монастырского посла; лицо его похоже на замшевую маску, местами приклеенную к костям, а в иссиня-белых глазах полыхают отсветы того же пламени, что оставило на мне эти ожоги.
- Кто... - с трудом выдавливаю я. - Кто ты такой?
- Ты меня не узнаешь, Кейн? - цедит он сквозь зубы и хищно скалится.
Наклоняется ко мне, будто собирается впиться клыками в лицо. Тянет скрюченные когтистые пальцы к ребрам, задевает серебряную сетку, рубаха трет обгорелую коже, и я дергаюсь от новой боли.
Низкий злобный голос незнакомца обжигает не меньше взгляда.
- Я твой лучший друг.

3

- Помню... я помню... - Голос мой рвется, словно тряпица. - Помню, как проснулся... в поезде, и ты... ты...
- Очарование, наложенное на твою Оболочку. Для этого ты не обязан быть в сознании, - скрипит он с той же едкой ухмылочкой. - Твой рассудок, как и Оболочка, - всего лишь сплетение токов Силы. В тот же миг, как я сдерну с тебя сетку, шаблон Очарования наберет Силу из окружающей среды, и ты будешь любить меня как сына и доверять мне как отцу.
- Зачем... ты так... со мной?..
- Полагаю, на этот вопрос могу ответить я, - замечает Гаррет. Он пристраивает задницу на краю стола и дарит мне один их тех сочувственных взоров, которые администраторы разучивают перед зеркалом и приберегают для тех, кого собираются втоптать в дерьмо. - Но прежде чем дать ответ, я хотел бы добавить кое-что от себя. Ты мне никогда не нравился, Майклсон. Ты позор всей касты - ты всегда пользовался нашей компанией для достижения собственных целей, вместо того чтобы служить ей. Ты эгоистичен, самовлюблен и груб. Ты ставишь собственное суждение выше суждений начальства. Я знаю, что и ты меня недолюбливаешь и никогда не любил. Однако при всем этом я должен заверить тебя, что доставшаяся мне задача не принесет мне радости. Ничего личного, Майклсон.
Проступивший от боли на лбу пот катится в глаза, обжигая, и лишняя капля муки чуть не сводит меня с ума. Я едва сдерживаюсь, чтобы не завыть, как раненый пес. И, стиснув зубы, складываю губы в улыбку.
- Просто... выполняешь приказ, да?
- Я пытаюсь достойно исполнить возложенные на меня обязанности, - чопорно соглашается Гаррет. - Ничего личного, да?
- В жопу «ничего личного»!.. Личное - это все. - Я указываю подбородком на Райте. Тот наблюдает за моими мучениями, и лицо его кривится от жуткого голода. Не знаю, отчего это с ним, но я буквально вижу, как ненависть пышет из него, как жар от расплавленного асфальта. - Спроси его. Он знает. Вижу.
Взгляд Райте не отрывается от моего лица. Он упивается зрелищем, как пустыня пьет бурю.
- Продолжай, - бросает он.
- Ну ладно. Тогда так... - Откашлявшись, Гаррет вновь заглядывает в верхнюю карточку. - Первое, что ты должен понять, Майклсон: мы собираемся убить твою жену.
Я знал, что этим кончится, и все равно меня словно по яйцам пнули. Продолжаю улыбаться: подавитесь! Я и так свои яйца еле чувствую.
- Попытайтесь.
- М-м, не только. Сделаем. А ты нам поможешь.
- А потом ты проснешься?
- Тебя отнесут к источнику на горе Резец и омоют его водой. Это привлечет внимание Пэллес Рил. Она прибудет туда - и умрет.
- Ее не так просто убить.
- Полагаю, ты удивишься.
Он глядит на меня, будто ждет ответа, но я только смотрю, как бьется жила у него на шее, и скалю зубы.
- Также тебе интересно будет узнать, - продолжает он, кашлянув в кулак, - что своей гибелью она примет на себя всю ответственность за эпидемию ВРИЧ. Сюжет уже расписан: эпидемия была террористическим актом со стороны Пэллес Рил, направленным на то, чтобы восстановить общественное мнение против компании «Поднебесье».
- Херня. Никто не купится.
- Купятся как миленькие. У нас найдутся документы, подтверждающие, что в прошлом у нее была связь - полагаю, ее придется назвать романтической - с неким администратором по имени Керри Вурхис...
- Главой отдела опасных биоматериалов? Но Вурхис же баба...
- И лесбиянка, - уточнил Гаррет с профессорским блеском в глазах. - Да. Это будет особенно пикантный поворот. Миз Вурхис... как это называется - совесть замучает? И в своей предсмертной записке она признается во всем, включая соучастие Пэллес Рил. Миз Вурхис при пособничестве удачно подвернувшейся группы экотеррористов, которую мы создадим ради такого случая, устроила также и ловушку, едва не погубившую тебя вместе с Тан'элКотом. Однако тебе удалось спастись исключительно зрелищным образом - я уже видел запись, и Приключение получится просто восхитительное.
- Это же бессмыслица, - говорю я. - С какой стати...
- Смысла и не надо искать, - бесстрастно замечает Гаррет. - Собственно говоря, бессмыслица даже лучше, особенно в определенной мере театральная - ты, Хэри, должен понимать это лучше любого другого. Таким образом, десятки соперничающих теорий станут сотрясать сеть на протяжении недель, месяцев, быть может, лет. И некоторые из этих предположений будут логичнее, вероятнее, осмысленней, истины. В этом и заключается общественная полезность «теорий заговора». Если кто-то по случайности и натолкнется на истину, та утонет в потоках мнимых заговоров, один невероятней другого. Идеальная маскировка.
- Поклонники Пэллес никогда не примут...
Гаррет отмахнулся.
- Пэллес Рил обезумела, ты не забыл? Тяжесть невероятной власти свела ее с ума. Это культурная традиция: великие властители становятся как боги, великие властительницы сходят с ума и становятся погубительницами - которых, в свою очередь, должны сразить их возлюбленные. Общественность уже готова в это поверить: в конце концов, это была постоянная тема определенного рода развлечений на протяжении трех сотен лет.
- Никто в это не поверит, - твержу я, но уже не так убежденно.
Поджав губы, он разводит руками и печально вздыхает: мудрец, видевший все и слегка озадаченный банальностью увиденного.
- Большинство людей, - замечает он, будто извиняясь, - готовы поверить в любую глупость, нелепость или ересь, лишь бы она не противоречила тому, что они зазубрили в детстве.
И это до такой степени правда, что во рту у меня прорастает полынь.
- В конечном итоге они поверят, - неторопливо, с жеманным, утонченным садизмом произносит Гаррет, словно может причинить мне больше страданий, если будет выдавать их по капле, - потому что поверишь ты.
Несколько секунд я стараюсь проглотить комок холодной овсянки, который был моим сердцем. И пока я этим занимаюсь, Гаррет продолжает.
- Подозреваю, - замечает он с гнусной улыбочкой сплетника, готового поделиться особенно постыдным слушком, - ты еще не понял, что ты в эфире.
В голове у меня снова вспыхивает магний, и комнату заливает белый свет. Я знал - я точно знал откуда-то, потому что читал актерский монолог, даже не задумываясь об этом.
Черт, я и не перестаю...
- За аудиторию свою не волнуйся, Хэри. Нет у тебя аудитории. Позволю заметить, Студия уже выяснила, что бывает, когда пускаешь тебя в прямой эфир.
Он вытаскивает из-под стола, за которым восседал, черный чемодан с двумя металлическими рукоятками - не то медными, не то позолоченными. Взгромоздив ящик на столешницу, Гаррет поворачивает его ко мне стеклянисто-гладким боком, похожим на экран.
- Думаю, ты не знаком с устройством, на основе которого создан этот блок, - замечает он. - Туземцы называют его Артанским зеркалом. По природе своей оно крайне схоже с обычным наладонником, но работающим не при помощи квантовых электромагнитных эффектов, а на токах Силы. Суть в том, что это устройство питается от грифоньего камня. До тех пор, покуда камень сохраняет... м-м... пожалуй, следовало бы сказать «заряд», устройство будет записывать передачу с твоего имплантата. Это, в некотором роде, усовершенствование «глубокого погружения»: поскольку запись производится на отдельный блок, нам не придется возвращать после казни твою голову. Собственно говоря, устройство это магическом образом связано с аналогичным ему в Терновом ущелье, на Полустанке, так что, хотя физически ты находишься здесь во фримоде, группа избранных - скажем, цензоров - на Земле будет следить за событиями в реальном времени. Полагаю, твой бывший патрон, праздножитель Вило, находится в их числе.
Вспышки в черепе становятся все ярче, их шипение выталкивает голос Гаррета куда-то в верхний диапазон, так что он звучит пронзительно и звонко, будто из глубокой алюминиевой канистры.
- Можешь говорить что угодно и думать что угодно; нужные кадры будут подклеены к записям камер безопасности, запечатлевшим спасение Тан'элКота - история начнется впечатляющий аккордом. А все, чего не одобрит Совет, из финальной версии будет вырезано.
Вырезано...
Финальная версия...

Предыдущая страница 14 Следующая страница


15 Мэтью Стовер

Гаррет и Райте одинаково откидываются назад, сложив руки на груди, и ждут, пока до меня дойдет. Они поймают Шенну на меня, как на живца, чтобы я мог видеть, как она умрет. Все запишут.
И будут продавать.
Все перед моими глазами растворяется в белом пламени, и на свете не остается ничего - только гнев.

4

- Должно быть, пощипало изрядно, но теперь ожоги тебя не так беспокоят, верно?
Райте снимает с меня сетку и снова убирает в мешок.
Я киваю.
- Да, Райте, спасибо.
Мой лучший друг наклоняется ко мне, кладет теплую ладонь на плечо, а свободной рукой срезает наручники, пристегнувшие мои запястья к подлокотникам.
- Мы же не станем говорить, что случилось в этой комнате, верно? Никому от этого лучше не будет, тебе в первую очередь.
- Ты прав, - отвечаю я, кивнув снова.
Очень внимательный парень; кое-что он понимает быстрее меня.
- Ты даже думать об этом не захочешь. Лучше думай о работе, которая тебе предстоит. Лучше забудь обо всем, что здесь было сказано, пока я не дам тебе знак. Столько раздумий... они тебя только встревожат зря. Мы же не хотим, чтобы ты попусту изводился, верно?
- Да, Райте, ты как всегда прав, - отвечаю я, благодарно сжимая его плечо освобожденной рукой. - Спасибо, малыш. Ты мой лучший друг. Мне чертовски повезло, что у меня есть ты, повезло как никогда в жизни.
В льдистых глазах вспыхивает улыбка.
- Повезло? Удача тут ни при чем, - говорит он. - Это судьба.

5

Кратер имеет в поперечнике добрую сотню ярдов - округлая вмятина на вершине холма в четверти мили от окраин Палатина. Мне кажется, он метеоритный; я не геолог, но эти горы не вулканического происхождения, а кроме того, зев вулкана не может быть таким ровным - словно параболический отражатель.
Звезды сияют над голым холмом. Деревья, и кусты, и трава, и прочая хрень - все выгорело до мелких ломких угольков, до черной земли, и недавно, судя по тому, что все вокруг до сих пор воняет керосином.
В центре чаши стоят стальные леса в два этажа, высотой несколько ярдов каждый. На нижней платформе расположен алтарь, и на нем какой-то парень проводит ритуал жертвоприношения; жертвы - цыплята, козлы и прочая недорогая живность. Парень совершенно наг, но, несмотря на холодную ночь, истекает потом, потому что земля под лесами покрыта толстым слоем тлеющих углей, куда он швыряет обескровленные тушки.
На лице его я замечаю гримасу. Похоже, парень в своем деле новичок, и кровь в таком количестве его пугает, но он продолжает читать заклятия - крепкий малыш. Голос его едва слышен за нервным квохтаньем и испуганным блеянием, а то, что мне удается разобрать, непонятно. Слетающие с его губ звуки трудно назвать словами... во всяком случае, человеческими.
На той же платформе рядом с заклинателем валяется другой юноша. Он только начинает пробуждаться от наркотического сна, чтобы обнаружить, что лежит голым и связанным тонкой впивающейся в тело проволокой.
- Грег! - окликает он коленопреклоненного у алтаря юношу. На расстоянии полсотни ярдов, разделяющие нас, едва можно разобрать, что он говорит. - Грег, в чем дело? Что ты творишь? Почему меня связали?
Он скорее озадачен, чем напуган.
Это ненадолго.
Говорит он по-английски. Я совершенно уверен, что это важно, но почему - никак не припомнить.
Над лесами полыхают пять длинных факелов, вздетых на стальные шесты примерно на одном расстоянии от края кратера и от круга горящих углей. Между шестами натянуты толстые канаты из стальной проволоки - волокна ее блестят в неверном свете. Канат перекинут от шеста на шест, высоко над голой почерневшей землей, и затем обвивает пять столбов. С того места, где сижу я в своем паланкине, - на кромке кратера - пять факелов и канат образуют явственно зримый узор, подвешенный над алтарем.
Пентаграмма.
На верхней платформе под лучами равнодушной луны покоится в обнаженное тело Берна. Парик сдернут с его голого черепа, грудь и пах выбриты. На нагой мертвой плоти начертаны сложные, переплетающиеся узоры, чьи линии блестят в лунном свете, точно серебро.
Парень на нижней платформе перерезает глотку воющей кошке, отчего визг ее сменяется булькающим звуком, и швыряет ее, еще живую, в угли. Двое монахов-носильщиков отворачиваются - любители животных, не иначе.
Все четверо охранников... я хочу сказать, артанских стражников... не сводят с кратера глаз. Лица их незримы под покрытыми копотью забралами и антиволшебными серебряными накладками. Это ощутимо и неприятно напоминает мне о социальных полицейских. Не могу сказать, почему эта мысль меня так тревожит.
Что-то насчет социальной полиции.... нет, не вспоминается никак.
Райте стоит рядом со мною, тоже жадно вглядывается в кратер, слизывая с губы испарину. Гаррет по другую сторону просто нервничает. На спине у него висит меч Берна - Косалл. В этом клинке хранится столько волшбы, что, если опустить его в кратер, он на фиг снесет весь ритуал призыва. Перевязь меча на одежде артанского вице-короля выглядит нелепо. Гаррет то и дело проводит под ней пальцем, будто перевязь здорово трет.
Очень на это надеюсь.
- Грег, нет... что ты делаешь? - спрашивает связанный мальчишка в кратере.
Глаза его распахнуты так широко, что мне отсюда видны белки.
Много-много лет назад, в самом начале своей карьеры, я подрабатывал, собирая тела для работных мертвяков в Анхане. Работа пошла насмарку, а мне довелось видеть, как пара моих недавно откинувшихся подопечных выплачивала долги натурой, после смерти. То, что я вижу, не слишком похоже на заклятие оживления, и я прямо об этом заявляю.
Гаррет кивает, глядя в свои карточки.
- Это, строго говоря, вовсе не заклятие, - замечает он, ни к кому конкретно не обращаясь.
На миг наши взгляды встречаются, потом он кашляет в ладонь и нервно поправляет галстук, словно жертва внезапного сетервью.
- Э-э... высокое содержание металла в слагающих кратер породах... э-э... превращает его в рефлектор Силы, - читает он. - Э-э... комбинация заклинаний, магического резонанса силовых токов внутри кабельной пентаграммы и, безусловно, э-эманаций боли и ужаса, которые молодой Проховцев вызывает у своих жертв, привлечет Силу внешнюю. Когда она, внешняя Сила, приблизится, чтобы кормиться, кратер сосредоточит ее присутствие, направляя в точку фокуса; туда, где находится юноша, проводящий... э-э... ритуал. Таким образом Проховцев произведет перенос сознания - так сказать, поцелуй жизни, хе-хе - в труп... э-э... святого Берна на верхней платформе.
- Демон... - медленно повторяю я, перекатывая слово на языке, пробуя на вкус. - Вы собрались скормить мою жену демону. Не уверен, что мне это нравится.
- Тс-с, - шепчет Райте. - Ты прерываешь его экспозицию. - Английское слово он произносит со слабой усмешкой, будто слегка гордится тем, что знает его.
- Хм-ф, - мычит Гаррет, заглядывая в следующую карточку. - Интересно.
Грег Проховцев в кратере бьет козла ножом под ребра, вспарывает брюхо до самого таза и сталкивает тушу вниз, в угли. Кишки соскальзывают вслед, оставляя на платформе широкую полосу кровавой слизи. Меня тревожит почему-то, что я знаю имя тавматурга - откуда? И второй парень, тот, что лежит рядом связанный, - его голос мне тоже знаком...
Гаррет отрывает взгляд от своих карточек.
- Вот это может быть тебе интересно, Майклсон. Тут сказано, что Силы внешние - как вы их зовете, «демоны» - в сущности, не вполне разумны. Как и сама Шамбарайя, они по природе своей безличны; просто... м-м... «энергетические поля приблизительно совпадающих тропизмов, обретающие разум и волю только при взаимодействии с нервной системой живого существа». Ничего себе фразочка. Таким образом, труп Берна станет, грубо говоря, аналогом Пэллес Рил - как тут сказано, «фокальным узлом сознания». Однако... э-э... демон - создание иного порядка, и его присутствие Пэллес - или Шамбарайя, или они обе - не обнаружат.
- М-да, - тяжело роняю я. - Очень интересно. Знаешь что? Ты говоришь в точности как долбаный Тан'элКот.
- Да? - с улыбкой отзывается Гаррет, складывая карты. - Ну-ну.
Проховцев с платформы поет все громче, подтаскивая второго парня к краю.
- Грег, пожалуйста!.. - умоляет связанный, рыдая в голос. - Пожалуйста, Грег, господи, ты же не можешь!.. Грег, бога ради, мы же вместе прошли школу, Консерваторию, господи Иисусе, ты бы никогда экзамен по западному не сдал...
- Студенты, - бормочу я под нос. - Они оба студенты-тавматурги.
Точно. Связанный - это Ник Дворжак с курса прикладной магии. А второй - Грег Проховцев - из той же группы. Я прервал их занятие только позавчера, когда все закрутилось...
Это так важно? Почему у меня в голове мысли не сходятся? Почему мне все время кажется, будто я о чем-то забываю?
Проховцев словно не слышит мольбы Дворжака. Закатив глаза, он под непрестанный вой заклинаний волочет несчастного к краю платформы. Я морщусь - даже для меня это чересчур.
- Человеческое жертвоприношение? - интересуюсь я.
Райте невозмутимо кивает.
- Ученики чародеев для этой цели подходят лучше всего: их Оболочки хорошо развиты и достаточно ярки, чтобы привлечь Силы внешние, но они еще не овладели достаточно магией, чтобы защититься.
- Кроме того, - добавляет Гаррет, - это очень зрелищно.
Проховцев не режет парня - просто сбрасывает пинком с платформы. Дворжак с воплем рушится в горящие угли. Там невысоко, футов десять - при падении он даже не потерял сознания. На несколько секунд у него перехватывает дыхание, но, едва набрав в грудь воздуха, он начинает выть, катаясь по углям, извиваясь и дергаясь, пытаясь выползти из ямы, но со связанными руками и ногами у него нет ни шанса. Он уже настолько обгорел, что все равно не жилец.
Вскоре силы его покидают, и парень только подергивается беспомощно. Плоть буреет и размягчается, лопается обугленная кожа, и вытекает кипящий жир, жидкость в брюшной полости доходит до кипения, и живот взрывается.
В этот момент Проховцев напрягается. На шее его проступают жилы, нижняя челюсть выдается вперед. Двигаясь медленно и дергано, как марионетка в неловких детских руках, он карабкается на верхнюю платформу, к нагому трупу Берна.
Я никак не перестану хмуриться - уже лоб болит от натуги. С того момента, как я проснулся в поезде, меня что-то тревожит, и я решаю наконец спросить прямо.
- Знаешь, - замечаю я как бы между прочим - мне это все кажется странным. Тебе никогда не снилось, будто ты делаешь что-то и сам не понимаешь, с какого рожна? Я пару раз приложился головой - не знаю, может, сотрясение заработал, - и теперь у меня что-то в мозгах не стыкуется. Не поможешь?
- Разумеется, - отвечает Райте. - Я для того и пришел, чтобы тебя успокоить.
- Ладно. Отлично. Тогда по порядку. Так, Пэллес сама сотворила здесь ВРИЧ, да?
- Верно.
- Чтобы опозорить... э-э... артан. Выставить их в дурном свете, чтобы они перестали перекапывать горы и все такое, верно?
- Именно так. - Он кивает.
- А вы здесь при чем?
- Я?
- Да. Монастыри. Каким образом посол Монастырей оказывается... - я проглатываю слово «прихлебатель» - не хочу ранить его чувства, - сотрудником компании «Поднебесье»?
Райте бросает короткий взгляд на склонившегося к нам хмурого Гаррета.
- Ваша компания обратилась к нам за помощью, - без запинки отвечает он. - Тебе известно, какой опыт общения с мятежными богами накопили Монастыри, - как ты должен помнить, сам Джаннто Основатель принимал участие в восстании брата своего Джерета Богоубийцы. Первоначально Монастыри были основаны чтобы противостоять вмешательству своевольных богов в дела людей, ибо это служит обычно умалению нашей расы в целом.
Он разводит руками в попытке изобразить добросердечного мудреца - непростая задача для юноши с лицом моджахеда-фанатика: выдубленная кожа и побелевшие на солнце глаза.
- Мы, подданные Монастырей, - просвещенные люди, Кейн. Предрассудки черни не трогают нас. В прошлом мы противостояли компании, поскольку та была тесно связана с актири - но вовсе не потому, что действительно почитали актири за бесов. Демоны, - он кивает в сторону кратера. Нагой Проховцев лежит на верхней платформе, обняв труп Берна, целует ледяные мертвые губы, - нечто совсем иное. А ныне Монастыри и компания нашли общую цель, общий интерес: спасение человечества - и всего мира - от опустошения, чинимого безумной богиней.
- Да-да, понял, - перебиваю его я. - Наверное, просто вылетело из головы, как тебе удалось меня на это подбить.
Гаррет смотрит на Райте широко открытыми глазами.
- Ты клялся, что никаким образом...
Мой лучший друг обрывает его, проводя ребром ладони по горлу, и улыбается мне:
- Я тебя не вполне понимаю, Кейн.
Пожимаю плечами.
- Даже неловко просить... но ты не повторишь для меня все по складам еще раз? Почему я решил помочь тебе убить мою жену?
- По складам? - недоуменно блеет Гаррет. - Каким складам? У тебя есть выбор?
- Ну знаешь, - отвечаю я, разводя руками. Мне правда неудобно повторять очевидное. - Выбор есть всегда...
Я делаю жест в сторону Гаррета. Райте больше не улыбается. Только смотрит на меня с холодным интересом, словно на необычную и, возможно, опасную козявку.
- Это единственный способ спасти мир, - произносит он.
- От чего?
- От Пэллес Рил. От ВРИЧ.
- Вот тут-то я и перестаю видеть смысл.
Глаза Райте западают глубоко-глубоко, голос становится осторожно нейтральным.
- Да?
- Ну, мне кажется вот что: если она угрожает целому миру, чтобы компания прекратила горные работы, - рассудительно замечаю я, - достаточно их прекратить, и она перестанет угрожать. Разве не логично?
- Прекратить работы? - Гаррет так потрясен, что едва может возмущаться. - Ты представляешь себе, сколько это будет стоить?!
- Молчи, идиот! - скрежещет Райте, но уже поздно.
- Ты хочешь сказать, будто я решил, что ваши прибыли мне дороже жизни Шенны? Тебе не кажется, что это... - я пытаюсь подобрать достаточно мягкое слово, - маловероятно?
Несколько секунд тишину нарушают лишь стоны одинокого любовника с платформы над кратером и металлическое позвякивание со стороны артанских стражников - при одном взгляде на физиономию Гаррета те взялись проверять оружие.
- Э-э... - Гаррет с отчаянием смотрит на Райте.
- Нет-нет-нет, это далеко не все, - решительно вмешивается мой лучший друг. - Она безумна, Кейн. Останавливать работы бесполезно - она окончательно сошла с ума, помнишь?
- Ага. Но это же не повод ее сразу убивать.
На какой-то миг теряется и Райте; они с Гарретом переглядываются и молчат.
Я протягиваю руку, касаюсь плеча Райте:
- Расслабься, малыш. Я не хочу сказать, что ты был совсем не прав. Но это все слишком... поспешно, тебе не кажется? Может, мне лучше сначала поговорить с ней?
- Нет, Кейн, нет. Это слишком опасно, - твердо отвечает Райте. - Она слишком опасна. Ее следует уничтожить - сейчас, пока это еще в наших силах. Это единственный способ быть уверенным.
- В чем?
- В том, - отвечает он с едва скрываемым раздражением, словно устал разъяснять очевидное, но не желает меня обидеть, - что она никогда больше не станет угрожать Будущему Человечества.
От того, как он проговаривает последние слова, мне становится совсем грустно.
- Ладно, понял. Ты говоришь, что я согласился помочь вам убить ее, потому что это единственный способ спасти род людской. Верно?
- Ну... да, - отвечает он как-то неуверенно, но, видно, фраза ему нравится, потому что он повторяет и уже определенно всерьез: - Да. Будущее Человечества зависит от тебя, Кейн.
И на какой-то миг я чувствую это бремя: множество судеб, взваленных на мои плечи. Тяжесть грядущего ломает мне хребет, как трескается нижняя кромка ледника под весом миллионов тонн снега.
Вот только...
Я вздыхаю, качаю головой и расправляю плечи, невольно пожав ими чуть-чуть.
- Будущее Человечества, - извиняющимся тоном отвечаю я ему, - может идти в жопу.
И Райте с Гарретом хором недоуменно переспрашивают:
- Что?!
- Слишком оно абстрактное, - отвечаю я, разводя руками в поисках если не сочувствия, то понимания. - Оно... безличное, вот. Вся эта хрень про «не рожденные еще поколения» на меня не действует. Я должен убить собственную жену ради людей, которые мне бы даже не понравились?
- Но... но...
Я качаю пальцем перед носом вице-короля:
- Вот спасу я всю эту толпу, а они все окажутся вроде нашего Гаррета? - Меня передергивает. - Бр-р. Нет уж. Лучше всем сдохнуть.
- Ты не можешь... - бормочет Райте.
- Вот и я о том же: не могу. И не буду.
- Нет... нет, я имел в виду...
- А отказаться - могу. Почему нет?
- Потому что... потому что... - Он мучительно ищет слова, будто боится ляпнуть что-то неуместное. - Потому что ты обещал, - произносит он наконец. - Ты поклялся, Кейн.
- Извини, - говорю я вполне искренне. - Жаль тебя подводить, малыш. Но придется тебе как-то обойтись без меня.
- Вот и все твое хваленое колдовство, - фыркает Гаррет.
- Это невозможно. - Райте хмурится. Потом склоняется ко мне, пристально глядя в глаза, будто пытается загипнотизировать своими блеклыми очами. - Я прошу тебя, Кейн. Я, Райте. Сделай это для меня.
- Слушай, малыш, друг ты мне или не друг, но лучше на меня не дави.
Губы Райте беззвучно шевелятся. Потом он просто качает головой и вздыхает, признавая свое поражение, смешанное неким образом с невольным восхищением.
- Поразительно.
Глядя на него, я чувствую себя так, словно пробуждаюсь от сна - начинают болеть ожоги, и на память приходят смутные обрывки разговора на палатинском постоялом дворе.
Сердце мое жжет огонь, но я улыбаюсь.
Не стоит предупреждать их сверх возможного.

6

- Бесполезно, Райте, - говорит Гаррет. - Теперь сделаем по-моему.
- По-твоему? - вмешиваюсь я.
- Твое сотрудничество, - сдавленно произносит он, - было бы крайне желательно, но можно обойтись и без него. Мы просто свяжем тебя и бросим в родник. Уверен, твоя жена прибудет вовремя, чтобы спасти тебя.
Райте мрачнеет.
- Возможно, не прямо в воду, а на берег. Если он утонет, богиня может не явиться вовсе. Ценность его как наживки прямо связана с жизнью. Мертвый он бесполезен.
- Тогда на берег. - Гаррет в очередной раз поправляет перевязь Косалла и нетерпеливо заглядывает в кратер: - Что они там копаются? Эта перевязь меня удавит.
Значит, мертвый я бесполезен?
Решение приходит ко мне почти сразу. Я не против смерти. Я привыкал к этой перспективе очень давно. План составляется еще быстрей.
Очень просто заставить кого-нибудь тебя грохнуть.
Я умильно улыбаюсь Гаррету.
- Винс, ты никогда не следил за моей актерской карьерой? - интересуюсь я дружелюбно.
- Я... знаком с твоими работами, - отвечает Гаррет, глядя на меня с подозрением. - Поклонником не был - насилие меня не привлекает.
- Возможно, на вопрос викторины ты все же сумеешь ответить. Или нет? Простенькая викторина на тему деяний Кейна, чтобы скоротать время в ожидании демона.
- Едва ли...
- Сколько в среднем, - спрашиваю я, по-учительски воздев палец, - проживет урод, который хочет покуситься на Пэллес Рил?
- Ты мне угрожаешь? - Гаррет делает шаг ко мне. - Ты? Калека? Или ты обезумел? Ты даже встать не можешь!
- Да, вопрос был с подвохом, - признаюсь я, наклоняюсь вправо и, развернувшись в кресле, хватаю его за запястье левой рукой. Он не успевает еще осознать, в какую переделку попал, а я уже заламываю ему руку и бросаю его лицом себе на колени, потом перехватываю левой перевязь Косалла, одновременно ломая запястьем гортань, в то время как локоть правой втыкается ему между лопатками. - Но после тебя среднее значение определенно понизится.
Артанские стражники верещат что-то: чтобы я перестал, и отпустил его, и все такое, - и я слышу щелканье затворов, когда на меня наводят автоматы. На миг напрягаюсь, ожидая, что мир растворится в пламени дульных вспышек и ударах пуль.
Вместо этого я слышу вопль Райте:
- Стоять! Не стрелять!
Гаррет царапает мои ноги скрюченными пальцами, но ниже пояса я и так ничего не чувствую. Он пытается вырваться из моего захвата; шея наливается дурной кровью, тело начинает подергиваться, а уроды все не стреляют...
- Или вы не видите, что это обман? - спокойно замечает Райте. - Хитроумный способ покончить с собой: он хочет, чтобы вы его пристрелили. - Он поджимает губы, точно расстроенный учитель. - Живой Кейн нам нужен больше, чем живой Гаррет. - Со вздохом пожимает плечами. - Извини, Винс.
Ну, блин...
С другой стороны, живой Гаррет мне тоже не нужен.
Послушник за моей спиной бормочет что-то невнятное.
- Безусловно, - отвечает Райте. - Но Кейн не должен погибнуть. Увечить его дозволяю без предела.
Крепкая рука ложится мне на плечо. Я нагибаю голову и прижимаю локти к бокам, чтобы меня самого не зафиксировали, как я - Гаррета. Предплечье монаха упирается мне в скулу вполне профессиональным приемом - больно при этом охренительно, - угрожая сломать шейные позвонки.
- Отпусти его, - рычит монах мне на ухо на западном наречии, усиливая захват постепенно. Дает время поразмыслить, какая веселая жизнь меня ждет, если руки станут такими, как сейчас ноги.
- Мгм, - мычу я, преодолевая боль, - щас, дождались.
Резким рывком я ломаю Гаррету гортань и тут же отпускаю. Он отшатывается, захлебываясь собственной кровью, и, пока он пытается встать, я хватаю обеими руками торчащий за его плечом эфес Косалла.
Зачарованный клинок просыпается к всеразрушительной жизни.
Он рассекает ножны, точно мягкий сыр, и глубоко врезается в плечо Гаррета. Тот отступает на шаг, держась за горло и глухо булькая: кхк... кхк... кхк... Монах за моей спиной успевает коротко выругаться, когда звенящий клинок устремляется к его лицу, и, должно быть, падает навзничь, потому что, размахивая мечом за спиной, я не встречаю сопротивления.
Гаррет смотрит на меня застывшими от ужаса глазами. Из зияющей раны хлещет кровь, из перебитой гортани не выходит ни слова. Я пожимаю плечами.
- Ничего личного, Винс.
Пат длится секунду. Никто не движется; артанские стражники держат винтовки наизготовку, но пристрелить меня случайно не хотят, а подходить на длину клинка Косалла не осмеливаются.
А я уж точно никуда не денусь.
Гаррет мелкими шажками отступает к венцу кратера. Он еще держится на ногах, но ноги его уже подкашиваются, дрожат - жить ему недолго. Никто, кроме меня, не глядит в его сторону.
- Кейн, брось меч, - приказывает Райте и, верно, пытается подкрепить слова иными силами: невидимые пальцы направляют мою волю. - Опусти его. - И рука моя слабеет. В глазах монаха искрятся звезды. Он делает шаг. - Вот так. Брось меч.
- Еще шаг... - хриплю я, вскидывая Косалл. По клинку бегут незнакомые узоры начертанных серебром рун. - ...И я брошу его в твою лживую глотку!
Руны на клинке выпивают серебро из его глаз, и Райте отступает.
Ну и какого хера мне теперь делать?
Прежде чем я успеваю дать ответ...
Словно червь, выползающий из губ мертвеца, из-за края чаши поднимается чучело Берна.

7

Труп встает, медленно распрямляется, как подсолнух, тянущийся к солнцу. По обнаженной коже змеятся кельтские узоры, сверкая золотом в лунном свете. Швы, что стянули вспоротый моим ножом живот, кажутся стальной застежкой-молнией; парик, венчавший чучело в его хрустальном гробу, потерялся, и между алюминиевыми скобками, прибившими к черепу остатки кожи, виднеется голая кость. На самой макушке зияет иззубренными краями дыра, пробитая вторым ножом, - кто бы стал ее заклеивать мертвецу? - и сквозь нее проглядывает что-то черное и блестящее, будто газ-антисептик превратил остатки Берновых мозгов в обсидиан. Тварь поднимает голову, и бессмысленно оглядывает нас мертвыми глазами, не в силах сосредоточить взгляд, с неясной тупой угрозой кусачей черепахи, поводящей раззявленным клювом в непроглядно мутной воде.
Зрелище это парализует нас всех, даже охранников. Внизу на платформе недвижно валяется Проховцев - без сознания или мертвый, отсюда не разобрать. Мертвый Берн расправляет плечи. Пальцы его шевелятся, словно щупальца актиний, нашаривая мнимую добычу.
Умирающий Гаррет отшатывается от твари. Кровь из рассекшей плечо раны брызжет во все стороны, заливая лицо чучела, и темный мясистый язык выхлестывает наружу, чтобы слизнуть капли. От знакомого привкуса глаза демона вспыхивают.
Я не успеваю заметить, как движется его рука, - как-то разом она мертвой хваткой вцепляется в здоровое плечо администратора. Когда тварь стискивает его в любовных объятьях, хрип Гаррета переходит в долгое хрусткое «ккккккк...» - должно быть, он пытается кричать. Одержимый демоном труп впивается, распахнув челюсти, в губы артанского вице-короля: реанимация в исполнении насильника.
Демоны питаются чистой Силой, но по душе им лишь одна ее разновидность - Сила, настроенная Оболочкой живого существа на вибрации боли, ужаса и отчаяния. Обычно эти твари таятся развоплощенными рядом с нами, словно стервятники, ожидая, пока кому-нибудь не станет плохо, не способные на большее, чем подтолкнуть в нужном направлении чью-то темнеющую Оболочку. Шанс лично причинить смертельную боль - доступный им только в телесной оболочке - они, должно быть, ценят весьма высоко.
Вселившийся в Берна демон, судя по всему, оттягивается по полной программе: вставший хер этого чучела похож на сырую сардельку в полруки.
Гаррет исходит визгом в распахнутую пасть трупа.
Свободная рука твари разрывает одежду еще живого Гаррета прямо на теле и продолжает рвать - выдирая клочья мяса, впиваясь пальцами в живот, выдергивая полными горстями кровавое месиво. Кишки администратора не выдерживают, заливая дерьмом сплетенные ноги обоих, но мертвец даже не замечает этого. Она запускает руку в продранное брюхо вице-короля, кровь стекает до самого локтя по мере того, как внутрь входят сначала пальцы, потом предплечье, словно исполинский член, дотягиваясь до самого сердца.
И я откуда-то знаю, что эта рука делает. Точно знаю.
Прямой массаж.
Тварь заставляет сердце Гаррета качать кровь, чтобы продолжал жить мозг, чтобы исходил сладостными вибрациями муки, и страха, и отчаяния. Представить не могу, что чувствует Гаррет при этой чудовищной, зверской пытке - и не дай бог мне это узнать!
В конце концов Гаррет перестает отбиваться и только подергивается спазматически, и тогда демон одной рукой отшвыривает тело в кратер, точно ребенок палочку от леденца. Потом чучело сонно потягивается по-кошачьи, и безадресно-злобный взгляд его упирается в меня.
Из разверстой пасти раздается костяной перестук, словно сыплется галька, потом глохнет на секунду, пока тварь набирает воздух в мертвую грудь - она не дышит и забыла вдохнуть, прежде чем заговорить. Потом перестук раздается снова, все скорей и скорей, покуда щелканье не рассыпается на звуки сухого, нечеловечески бесстрастного голоса.
- У тттебббяа мой меччшш.
Это не Берн. Это не его душа вернулась в тело - сколько угодно могу повторять себе, но выражение его глаз, звук голоса вытягивают из меня силы сильней, чем все чары Райте. Я даже не могу удержать Косалл, и, когда Райте делает шаг ко мне, выдергивая у меня эфес одной рукой, а другой ловко расклинивая мои запястья очень эффективным приемом айкидо, я не пытаюсь сопротивляться.
Демон оборачивается к Райте:
- Онно умирррало. - Должно быть, это он про Гаррета. - Я ггголодддаю. Нне пппроступоккк?
Райте пожимает плечами и бормочет себе под нос что-то вроде местной версии «не подмажешь - не поедешь». Без страха подойдя к демону, он протягивает чучелу рукоять Косалла.
- Задача тебе ясна?
Идиот, долбаный дебил, кретин сраный!...
Я же мог себя зарезать клятым мечом. Мог себе башку снести!..
Но не сообразил.
Чучело хватает эфес Косалла - и клинок молчит, потому что чары его пробуждает к жизни лишь прикосновение человеческой руки. Демон поднимает оружие, изучая блестящее под луной лезвие, жидкий блеск усеявших клинок от острия до самой гарды рун.
- Пэлллессс Риллл, - стрекочет демон, и бледный отсвет отгоревшей похоти в его глазах заставляет меня подумать, что в нем осталось все же нечто от прежнего Берна.
А потом каким-то образом тварь оказывается прямо передо мной. Зенки ее блестят, как стеклянные - наверное, так и есть, из глотки рвется долгий, басовитый стон, словно у старого усталого любовника на грани оргазма, переходящего в инфаркт.
- Ппприветттт, Кейнннн, - скрипит она.
Дежа вю скребет глотку и крутит кишки, выжимая блевотину.
Этого не может быть. Это все дурной сон.
- Ппочемму ты не бежишшшшь? Тттты всссегдддда хххорошшшо ббббегал, - говорит тварь, воздев клинок Косалла под тем же углом, что напряженный член. Она наклоняется ко мне так близко, что я ощущаю запах крови Гаррета и газа-антисептика: - В чччем дддело? Нннноги ппподводятттт?
Я пытаюсь вжаться поглубже в кресло, слабо булькая горлом.
Райте берет тварь за плечо.
- Пэллес Рил, - твердо напоминает он.
- Голодддд. Онна должнна... умереттть быссстттро?
- Да, - твердо отвечает Райте. - Быстро. Мгновенно. И точно так, как тебе наказано; иначе она без труда уничтожит тебя.
- Нннннн... Голодддд...
Голос твари переходит в механический рык, словно при работе турбины на холостом ходу.
- Да, пожалуй, - задумчиво замечает Райте, а потом бесцветные его глаза останавливаются на мне, и губы растягиваются в гримасе, которую он, должно быть, считает улыбкой. - И у меня найдется для тебя самая подходящая закуска.

8

Не знаю, как долго демон затаскивал меня на гору. Должно быть, несколько часов - бесконечный кошмар. Я болтаюсь лицом вниз на каменно-твердом плече, то приходя в себя, то вновь выключаясь от боли, изнеможения, невообразимой мигрени: из-за того, что приходится висеть вниз головой, в черепе словно шершни роятся. Все, что было в желудке, я выблевал давным-давно; теперь стоит мне очнуться, как меня начинают терзать сухие позывы, покуда в глазах не поплывет. Кашляю кровью.
И чертов меч все пытается выбить мне глаз. Где-то нашлись другие ножны для Косалла, и меч вместе с ними пристроили на спине демона. Я выкручиваю запястья под тонкой прочной лентой наручников, стянувших мне руки за спиной, но та режет плоть, и кровь стекает по локтям, по спине и шее и каплями падает с подбородка.
Если мне только удастся высвободить руку и дотянуться до рукояти Косалла...
Демон мерным шагом движется вверх. Его мертвые мышцы, питаемые вовсе не химическими реакциями, не знают усталости. Тварь не ищет легких путей - она обходит перевал стороной, взбираясь по крутому склону горы Резец, нечеловечески ловко, даже босиком и с одной лишь свободной рукой, пробираясь среди утесов.
Болтаясь на плече чучела, я вижу под собой почти все Кхрилово Седло. Гребень перевала превратился в крысиное гнездо железнодорожных веток, заплетающих голые костяки полуотстроенного депо; таможня отмечает номинальную границу между Забожьем и империей Анханы. Всюду шатры - от маленьких двухместных палаток до огромных: столовая, ангар из листового железа, настолько здоровый, что в нем можно было бы разобрать пару локомотивов, не перепутав детали, отхожие места, лавка компании и один бог ведает что еще.
Базовый лагерь компании «Поднебесье»: они прокладывают железнодорожную ветку по западному склону Седла. В Империю. Чертова железная дорога похожа на язык, пробующий Анхану на вкус.
Из-за холмов на востоке показывается краешек солнца, золотом обливая ресницы. Пожалуй, надеяться, что демон от первых лучей дневного свет вспыхнет огнем или еще что-нибудь в этом духе, слишком оптимистично.
Высоко на западном склоне горы Резец, чуть ниже нас, должен быть виден родник, но я вижу только низкую кирпичную башенку, откуда выползает длинная извилистая водопроводная труба, такая новая, что подтекающие стыки еще не начали ржаветь. Труба утыкается в просмоленную бочку на ходулях, а уже из нее в сторону растущего скелета вагонного депо ползут другие трубы, поменьше.
Внизу, среди перепутанных рельсов, строятся в длинную неровную очередь рабочие - слишком усталые и невыспавшиеся после ночи на такой высоте, чтобы поднять голову и увидеть нас. Сейчас, на рассвете, строители выползают, спотыкаясь и почесываясь, из палаток и бредут за водой к проточному желобу, и вскоре там, где он подтекает, земля превращается грязное месиво.
Из этой грязной лужи теперь вытекает Великий Шамбайген.
Райте остался по другую сторону перевала вместе со своими охранниками - фальшивыми охранниками, как я теперь понимаю. Это явно социальные полицейские в штатском, потому что ни один охранник на свете - тем более четверо разом - не остался бы спокойным во время сцены в кратере. А у социков нервы железные; покажи социку сраный апокалипсис, тот глазом не моргнет.
Им пришлось остаться по ту сторону гребня, потому что Шенна ощутит их недобрые намерения, стоит им вступить в пределы ее водосбора. Но далеко они не уйдут. Не знаю, что такого я сделал этому Райте и почему он меня так ненавидит, но настоящую, сердечную ненависть я узнал и знаю. Он будет подглядывать.
Демон тащит меня на северо-запад параллельно сточной канаве, содержимое которой вытекает из лотка и смешивается с сочащейся из бочки водой. Несколько минут - и мы оказываемся в четверти мили от лагеря, там, где грязная вода возвращается в первоначальное русло: неглубокую промоину над крошечным водопадом, льющимся футов с пятнадцати в пруд с каменистым дном. Демон осторожно несет меня через валуны, подальше от лагеря, через промоину над прудом. Вода в пруду стоячая, покрыта радужной пленкой и пахнет мочой и серой.
Демон спрыгивает на берег водопада и швыряет меня на острые камни, словно мешок с дохлыми кошками. Со скованными руками и парализованными ногами я никак не могу смягчить падение - лишь нагибаю голову и молюсь, чтобы не раскроить череп. В висок мне утыкается булыжник, перед глазами вспыхивает фейерверк, и даже мигрень отступает, но секунд через пять возвращается с такой силой, что и бык свалится.
Чучело зачерпывает из ручья пригоршню воды и обрызгивает мои губы. Потом набирает еще и плещет на лоб - слизь сочится сквозь волосы, окрещая меня скверной, в которую компания превратила истоки Великого Шамбайгена.
Через несколько секунд по нервам моим прокатывается теплая волна присутствия, странное, смутное чувство - словно что-то обнимает, и тискает, и утешает меня изнутри. С ожогов сползают корки, и тотчас же, прямо на глазах, нарастает новая плоть.
Так она подсказывает, что ждать недолго.
Господи, если бы я мог умереть прежде, чем она явится...
Если бы...
Жгучие слезы струятся по моим щекам, и демон склоняется надо мною, собираясь приступить к кормежке.

9

За краем мира мама пела вместе с рекой. Когда Вере становилось очень страшно, она всегда могла спрятать голову под чудесными шелковыми простынями, и укутаться ими, и закрыть глаза, и отдаться песне безраздельно. Поначалу, когда тот человек унес ее, а папа разозлился, она ужасно напугалась, но когда река поет у тебя в голове, бояться долго просто нет сил.
Потому что река остается рекой и бояться нечего.
Кроме того, это был чудесный дом, даже больше родного, и стоял он в центре Бостона, в котором Вера прежде не бывала и которого почти не видела, разве только через окно лимузина гранмаман, но была совершенно уверена, что и Бостон - чудесный город. Она была даже не прочь пожить тут немного. Потому что здесь жило столько народу, и все были с ней очень милы и не заставляли убирать за собой одежду или застилать постель. Одна старушка по имени рабочий Добсон вообще занималась только тем, что ходила за Верой по пятам и подбирала всякие вещи. Очень милая была старушка, рабочий Добсон, только молчаливая очень, зато все время улыбалась и уже один раз подсунула Вере изумительно вкусную конфету - «шоколадный трюфель» называется.
Мама в Поднебесье трудилась не покладая рук, чтобы вылечить всех больных, и все время пела, какую-то особенную новую песню, которой Вера еще не слыхала, но все равно полюбила. Мама была довольна и счастлива, поэтому и Вера была счастлива, даже когда рабочий Добсон пришла ее будить и одевать к воскресному Завтраку. Все произносили это слово с таким почтением, что Вера поняла - это Завтрак с большой буквы, и надевать к нему полагалось роскошное такое платье, белое, все в кружевах до самого пола, с пышными рукавами и чудной сатиновой юбочкой.
Пара работников, с которыми она еще не познакомилась, убрали комнату, пока работник Добсон причесывала Веру, так что очень скоро все было готово к воскресному Завтраку. Работник Добсон за руку отвела девочку с третьего этажа на первый, по большущей лестнице, и через огромный зал - в столовую.
И столовая была здоровенная. Стены покрыты деревянными панелями выше Вериной макушки, а дальше - шелковые обои. Стол тоже большущий, весь свечками уставлен. Ее дядьки - кого как зовут, Вера уже забыла - и гран-маман уже сидели, и у каждого за спиной стоял работник в роскошной ливрее, с ужасно серьезным видом. Работник Добсон показала Вере ее место - специальное кресло, забравшись в которое девочка могла сидеть за столом вровень со взрослыми. Девочка устроилась в кресле и вдруг рассмеялась тихонько.
- Вера, - нехорошим голосом проговорила гран-маман. - Немедленно прекрати хихикать.
- Прошу прощения, гран-маман, - ответила девочка, закрыв рот ладошками, чтобы восторженный хохот не прорвался наружу.
- Что, во имя всего святого, тебя так развеселило, дитя? Поделись шуткой. Я уверена, твои дядья ее оценят.
- Это не шутка, гран-маман. Я просто счастлива.
- Счастлива? Разумеется. Должно быть, это огромное удовольствие - попасть в приличный дом...
- Нет, не из-за этого, - Вера не удержалась и хихикнула. - Я счастлива, потому что папа здесь.
- Что?!
- Не здесь-здесь, - объяснила Вера. - А здесь-там. Он сейчас с мамой. - Золотые бровки тревожно нахмурились. - Вот только мама почему-то не рада...

10

Прикосновение губ Хэри вернуло богиню в ее личную мелодию великой Песни Шамбарайи.
С той секунды, как она оставила Анхану, Пэллес Рил не покидала вышних гармоний Шамбарайи, открывая в них бесконечные математические итерации заданной ею темы: баховские каноны на тему полужизни созданного ею противовируса. Единственный раз ее отвлекло расстройство Веры - верней, материнская слабость, когда она вновь обратилась просто в Шенну Майклсон и, забыв о цели, со всей возможной скоростью ринулась к ближайшей точке переноса. Но Хэри устами Веры поклялся, что справится на своей стороне, напомнив богине, что у той есть другие дела. Она доверилась ему.
У нее не было выбора.
Поэтому она сдалась под напором песни, глядя, как миллиарды поколений ее создания проплывают перед мысленным взором, точно колеса галактик, где каждая звездочка - это искра жизни. В теле Криса Хансена она нашла свой образец ВРИЧ и взрастила его в своей крови; там же она творила культуру противовируса. По завершении миллиарда генераций песня исцеления звучала все так же ясно и чисто, без единой диссонирующей мутации.
Но сейчас Хэри коснулся ее, и Шенна ощутила его боль и ярость - словно игла пронзила вздутый нарыв, в который превратились ее истоки. За много миль она коснулась его своей силой, заживляя раны и облегчая страдания. И вот тогда ее сердце кольнул ужас - чувство, столь чуждое ее натуре, что она поначалу не сумела ни распознать его, ни определить источник.
Ее дочь звенела в отдалении контрапунктом ее песне, счастливая даже в чужом доме, где держала ее бабка. Вера не испытывала страха; отец обещал ей, что придет за ней, обещал, что все будет в порядке, - и все же оказался здесь, одинокий, раненый, измученный, оставив Веру в руках врагов.
Вот что отравило ужасом ее спокойствие.
Сладостная нота в Песне Шамбарайи, что была физическим телом Пэллес Рил, прозвучала над любимым местом ее медитации - залитой солнцем лужайкой над заросшим ивами ручьем, в окружении дубов и грецкого ореха, что в трех днях пути на юго-запад от Анханы, - чтобы найти в песне отзвуки знакомого аккорда, еле слышной темы шумных каменистых порогов в семи лигах выше по течению. Она поймала этот отзвук и спела его вместе с рекой; сочетая эти аккорды с томным ритмом солнечной лужайки, она соединяла их в пространстве и времени.
Один шаг перенес ее с лужайки к порогам.
Еще за семь лиг она услыхала тихий шорох болот, где смеются камыши и бормочут под землей узловатые корни деревьев; несхожие мелодии слились в ее песне, чтобы богиня могла шагнуть от порогов в болото.
Так и шла она вдоль реки.
По мере приближения все ясней она ощущала в теле Хэри боль превыше той, что может испытывать плоть: ужас и холодную ярость. Страх. Отчаяние.
И в то же время рядом с ним не было никакой угрозы, никакой опасности. Она ощущала лагерь на перевале так ясно, словно его отбросы стекали прямиком ей на язык. Смутно чувствовала какофонию тысячи жизней на самом краю своего водосбора. И ничто в округе не желало Хэри Майклсону зла - лишь простые людские души слышала она, слепо, как это водится среди людей, ведомые призраками голода, похоти, сластолюбия.
Чего ему бояться?
Тринадцать шагов привели ее на озаренный рассветом склон пониже перевала, который люди зовут Кхриловым Седлом, - груда земли между иззубренными пиками, закопченными до стального цвета. Отыскав в песне мерный перезвон стекающего в каменную чашу маленького водопада, слившийся ныне с торопливым стуком сердца Хэри, Пэллес Рил сделала последний, проминающий реальность шаг и очутилась рядом с мужем в каменистой теснине, куда рушился водопад.
Хэри валялся на спине на краю пруда, наполовину вбитый между камнями. Лицо его было забрызгано, руки стянуты за спиной, в рот воткнут кляп. Он простонал что-то сквозь тряпку, в глазах стоял безумный ужас.
Шенна опустилась на колени, погладила его по щеке, и холодные брызги нежно оросили ее шею. Даже вонь людских испражнений не казалась ей неприятной, потому что ниже по течению их поглощали водоросли и травы, разрастаясь необычайно.
- Все в порядке, Хэри, - проговорила она. - Я здесь.
Она могла бы сложить в слова птичьи песни и журчание воды, стрекот сурков и треск камней, расколотых корнями травы, но вместо этого она заговорила губами Пэллес Рил, по той же самой причине, по которой собственными пальцами стала вытаскивать тряпку изо рта Хэри, вместо того чтобы призвать на помощь свою власть. Иногда даже богиня должна оставаться человеком.
Теперь она понимала его отчаяние: кто-то бросил его здесь умирать, и он боялся, что она не успеет явиться вовремя. Богиня впустила в свою песню печальные обертоны меланхолии. За столько проведенных вместе лет она так и не сумела его убедить, что жизнь людская - всего лишь струйка в потоке жизни; когда эта струйка, прекрасная и недолговечная, сливается с основным течением реки, ничто не потеряно. Теряться нечему.
Река вечна.
Слезы льются по его лицу, смешиваясь с грязными брызгами водопада. Шенна распутала тугой узел на грязной тряпке, Хэри дернулся от ее прикосновения и судорожно выплюнул кляп в воду.
- Беги, Шенна! - прохрипел он. - Это ловушка! Беги!
Она улыбнулась. Он что, ничего не понимает?
- Здесь нет опасности, Хэри...
Хэри забился в своих путах и завыл - безраздельное отчаяние звучало в его вопле.
От этого крика она вздрогнула, как от оплеухи. Неясная тревога, беспокоившая ее в последние минуты, вдруг невероятным образом пошатнула землю под ногами, и та подалась с неслышным рокотом. Планета, частью которой являлась богиня, потеряла целостность. Словно рассвет над горами, в душу ее входило осознание страха.
Каждое слово Хэри выплевывал с кровью, словно его тошнило колючей проволокой:
- Шенна, твою мать, раз в жизни, блин, делай как я скажу, ТЛЯ, БЕГИ!! !
Вскочив, она хотела обернуться, но не успела: что-то легонько ударило ее сзади по плечу, выше ключицы, больно, но не очень - так мог ударить прутиком ребенок, словно понарошку. По телу стремительно прокатилась холодная волна - будто ледяная проволока прорезала туловище от плеча наискось через ребра до печени. Она попыталась увидеть, что ее ударило, но почему-то начала падать, соскальзывать вбок, не чувствуя ног под собой, не ощущая руки, потянулась к земле другой и больно ударилась о камни, рухнула на спину...
А над ней стояла женщина в ее одежде, но не вся, а половинка - только торс и левая рука, вместо головы и правого плеча зияла рана в целый мир величиной, и когда ноги ее подогнулись и безголовый однорукий уродец грянулся оземь, алая кровь из перебитой аорты хлынула, как каберне из разбитой бутылки, сверкая в лучах рассвета душераздирающе прекрасной радугой.
«Это я, - подумала она. - Это моя кровь».
Она попыталась выговорить: «Хэри... Хэри, мне больно, помоги мне...» - но легкие остались в разрубленном теле, и Шенна могла только отчаянно шевелить губами и безмолвно ворочать отнимающимся языком.
«Хэри, - все еще старалась выдавить она. - Хэри, пожалуйста...»
И вдруг над нею воздвиглась человеческая тень. Могучего сложения нагой великан черным силуэтом нарисовался на фоне кружевных белых облачков на голубом утреннем небе. Тень вознесла ввысь длинный меч и, перехватив рукоять поудобнее, с размаху опустила его, словно вбивая столб в слежавшуюся глину.
Острие вошло богине между глаз, и больше она не видела ничего.

11

За окнами, выходящими в сад, ярко сияло утреннее солнце, в руках ливрейных слуг еще дымились тарелки с едой, когда посреди традиционного воскресного Завтрака в семействе Шенксов Вера Майклсон взвилась в кресле и заколотила крошечными кулачками по глянцевой столешнице красного дерева, раздирая пожелтевшие от старости льняные скатерти и визжа так, словно за ноги ее кусали крысы.
Никто из пораженных родичей не успел даже спросить, что случилось, когда девочка рухнула. В наступившей потрясенной тишине Эвери Шенкс отчетливо услыхала жалобный детский шепот:
- Хэри... Хэри, мне больно, помоги мне... Хэри, Хэри, пожалуйста...
Слуги кинулись на помощь, но окрик Эвери хлестнул их, точно кнутом:
- Назад! Не трогайте ее. Добсон, профессионала Либермана немедля сюда!
Вера не билась в судорогах и вроде бы не задыхалась. Пока все ждали, когда прибежит доктор из пристройки для слуг, Эвери молча стискивала зубы, и вскоре в ушах у нее начало звенеть.
Его имя...
Горько, горше желчи, что в собственном доме Эвери Шенкс ее собственная внучка молила о помощи - его.

12

До самого конца - горького и кровавого - я пытаюсь убедить себя, что есть способ выкрутиться. Мы столько раз попадали в переделки - в ловушки без выхода, без единого шанса - и все же выкручивались против всякой вероятности, против здравого смысла, без всякой надежды. Всегда могли уцелеть.

Предыдущая страница 15 Следующая страница


Клинок Тишалла 16

Лежа на камнях под водопадом сточных вод, вдыхая вонючие брызги, пока вселившийся в Берна демон упивается моим мучительным ужасом, я выкручиваю отчаянию руки, перебирая в памяти все случаи, когда нам удавалось выпутаться. До самого конца я заставляю себя верить, что Шенна заметит капкан, спасет меня, что вместе мы вытащим нашу дочку, что отец еще жив, что мы вместе вернемся домой.
Что я еще выгрызу зубами свой хеппи-энд.
Когда она появляется, а демон медлит с ударом, я пытаюсь взглядом объяснить ей, заговорить с ней на языке моего страха, пытаюсь перегрызть грязную тряпку, от которой у меня во рту стоит привкус пыли и людского дерьма.
Она взмахом руки могла бы разъять проклятую тряпку на составляющие атомы, но вместо этого возится с узлом такими человечьими, такими неловкими пальцами, и когда мне удается избавиться от кляпа и заговорить с ней, она не верит, пытается успокоить меня, и отчаянный ужас выплескивается из меня воплем, тогда она все-таки умолкает, и я по глазам ее вижу - начинает понимать, но для нее это дело небыстрое; она никогда не умела враз поменять свой взгляд на мир, заметить неожиданное, а времени ей не купят все мои богатства. Я беснуюсь у ее ног, завывая и матерясь, подгоняя ее жестокими оскорблениями, чтобы только она поднялась, сдвинулась с места, убралась отсюда; наконец она встает, оборачивается...
И умирает, провожаемая моими проклятьями.
Мертвая рука сжимает рукоять Косалла, и клинок не звенит тревожно. С неуловимой быстротой чучело появляется за спиной Шенны, и меч опускается так стремительно, что глазу не уследить: я замечаю только взмах и последствия удара - клинок вспыхивает серебряным пламенем, вмиг рассекая ее от плеча до ребер, поперек груди...
Половинка тела отлетает в сторону, а я не могу даже закричать.
Куски моей жены падают на камень, кишки шлепаются с влажным чавканьем, словно комья грязи на мостовую. Демон-Берн переступает через безголовое однорукое туловище, вздымаясь над ним, - в карих глазах Шенны отражается голубое утреннее небо, прекрасные губы беззвучно шевелятся, волосы горят каштановым блеском - и, господи боже мой, как мне жить дальше?
Правда, жить мне осталось недолго.
Чучело вздымает над головой меч острием вниз и с силой опускает, будто вгоняя кол в сердце упыря, вот только сердце Шенны валяется в стороне, а исчерченный серебряными рунами клинок пробивает ей переносицу, череп насквозь и втыкается в камень.
На долю секунды лезвие начинает звенеть, будто в память об утекающей сквозь него жизни. Оно на ладонь уходит в камень под расколотым черепом и застревает. Демон отпускает рукоять, и меч легонько покачивается на ветру под водопадом.
- Дддда, - бормочет демон хрустким голосом. - Ддда, вотттт ттакккк.
Я опять не успеваю заметить, как он движется, а чучело уже тут как тут и смотрит на меня, и стеклянные глаза широко распахнуты, словно хотят проглотить меня целиком.
- Дддда, Кейннн. Эттто все пправддда.
Я знаю, о чем он говорит. Знаю, что правда.
Другой на моем месте спросил бы: «Ну почему?!»
А я знаю.
Все это - потеря работы, Эбби, Вера, отец и теперь... теперь этот несказуемый ужас - все это случилось не без причины. Причина одна - простая, бесспорная, непростительно эгоистичная. Все потому, что я не мог заткнуться. Потому что я был слишком туп, чтобы прикрыть свою задницу. Потому что мне надо было выпендриться и почувствовать себя мужчиной.
Все сводится, иными словами, к одному...
Я сотворил такое со всеми, кого любил, только ради того, чтобы в последний раз почувствовать себя Кейном.

13

Демон-Берн бережно держит в ладони огромный вздутый член. Взгромоздившись мне на грудь, будто кошмарный всадник, свободной рукой он поглаживает меня по щеке.
- Я тебббя люббблюууу, Кейннн.
Он наклоняется ко мне, словно чтобы укусить. Или поцеловать.
- Я тебббя люббблюуую.
И знаете что? Кажется, он говорит правду.
Меня охватывает странное, неуместное спокойствие, опустошающий пофигизм. Самое жуткое, что мне каким-то неожиданным, рассеянным образом плевать на происходящее. Догадываюсь, почему. Я десятки раз видел такое со стороны, у получивших тяжелые - обычно смертельные - раны.
Синдром «у меня все в порядке».
Что бы с тобой ни происходило, стоит схлынуть первому шоку, недоверчивому недоумению, как в голову приходит одна и та же мысль: «Могло быть хуже». Всегда кажется, что ты неплохо переносишь случившееся, будь то удар ножом в живот или смерть ребенка. Не удивлюсь, если Шенна умирала с мыслью: «Могло быть и хуже...»
Демон-Берн гладит меня по лицу холодной жесткой ладонью...
Может, отсюда и берется синдром «у меня все в порядке»: это стаи демонов высасывают твое отчаяние, твой ужас, твою скорбь. Может, это имеют в виду люди, когда грустно качают головами и бормочут про себя: «До него еще не дошло...»
Они говорят: «Демоны еще жрут».
Утоляя свой маниакальный голод, бесы оказывают нам большую услугу.
А вот когда они нажрутся - тогда берегись.
Вот поэтому я могу лежать на острых камнях, весь замаранный кровью Шенны, пока брызги водопада оседают на ее кишки, не чувствуя ни бесполезных ног, ни бесполезного сердца, и надеяться только, что чучело прикончит меня, еще не нажравшись.
Ибо я догадываюсь, что будет потом, и эта перспектива нравится мне еще меньше.
Демон-Берн облизывается - и вдруг в щеке его с влажным шлепком появляется круглая дырочка. С другой стороны лица фонтаном брызжут осколки зубов. Вторая пуля пробивает висок, лопается стеклянный глаз. Чучело мотает головой, будто укушенный шершнем жеребец, и над горами разносится дробный звук пороховых автоматических винтовок.
Звучит - как в кино.
И стреляют до отвращения метко: я все надеюсь, что шальная пуля на ладонь разминется с целью и раскроит мне череп, но куда там. Должно быть, палят социальные полицейские - всем известно, что социки не мажут.
Пули бьют почти ритмично, с влажными хлопками, будто клакеры на разогреве. Чучело подымается и пятится, дергаясь, как в дикарской пляске. Дойдя до обрыва, тварь размахивает руками и, широко расставив ноги, пытается удержаться на краю, но гремят новые выстрелы, и очередь сметает чучело с обрыва на хрен.
Труп падает, глухо хлопнувшись раз-другой о камни, и исчезает внизу.
А потом я ощущаю, что демон исчез, потому что в груди моей происходит термоядерный взрыв, испепелив сердце и обжигая глотку, и боже, и боже боже господи боже боже...
...боже...

14

Вечность спустя: я плыву в океане желчи, меня качает безнадежно мертвая зыбь. Перед глазами пляшут тени, и слышатся голоса - слабо, просачиваясь из неизведанной, ненужной вселенной за гранью моего мирка боли.
- Наше соглашение было вполне конкретно, - произносит голос одновременно человеческий и механический: так могла бы разговаривать заводная кукла, будь у нее голосовые связки. - Он будет доставлен в столицу на казнь. Меч также входит в цену.
Отвечает его полная противоположность: за сухими, педантичными интонациями в нем слышится звон натянутой тетивы.
- Да, безусловно. Я присмотрю за ним. Что же касается меча, это реликвия святого Берна и по праву принадлежит церкви Возлюбленных Детей Ма'элКота. О нем позаботятся со всем тщанием.
Я открываю глаза, поворачиваю голову, чтобы приказать обоим заткнуть хлебальники, а вижу жестколицего засранца посла рядом с одним из фальшивых охранников.
Между ними покачивается, сверкая в радужных брызгах водопада, рукоять Косалла, будто метроном, отмеряющий ритм белого шума, в котором растворяется мир. Брызги оседают, сливаясь в тонкую розоватую от крови струйку воды. Изгибы валунов уводят ее в сторону от ручья, и она высыхает среди бесплодных камней.
Клинок рассек череп Шенны, будто чудовищная, наизнанку вывернутая Паллада, но глаза ее все еще ясны и светлы - те же брызги смывают с них пыль. Зрачки сверкают, как алмазы, и я не понимаю, как мне жить дальше.
Райте оборачивается ко мне, пронизывая сияющим взором.
- Что скажешь, Кейн? - обращается он ко мне с глумливой почтительностью. - Готов в дорогу?
Язык отказывает мне.
Райте пожимает плечами.
- Моя благодарность, - бросает он фальшивому охраннику. - Передайте вашему руководству в компании «Поднебесье» глубочайшее почтение со стороны Монастырей. Также объясните, что мы сожалеем о гибели администратора Гаррета, но вы сами можете засвидетельствовать - она была неизбежна.
- Согласен, - отвечает тот. - Посольство известят о назначении нового вице-короля, как только позволят обстоятельства.
- Мы готовы приветствовать его в духе истинного братства, - напыщенно произносит Райте. - Всего вам наилучшего.
Фальшивый охранник молчит: социки никогда не прощаются. Молча делают разворот кругом и скрываются за утесом.
Я надеялся, что они меня пристрелят. Но это явно лишнее.
Я еще дышу, но это не значит, что я жив.
Так что когда Райте выдергивает Косалл из камня, попирая башмаком лицо Шенны, я ничего не чувствую.
Так что когда он подскакивает ко мне, и в иссиня-белых глазах его бьется тот же слепой голод, что я видел в стеклянных зенках мертвого Берна, и кричит: «Я Райте из Анханы. Ты Кейн, мой пленник, и ты умрешь!» - я без всякого удивления слышу собственный ответ:
- Я не Кейн. Кейна больше нет. Кейн мертв.
Слова эти по какой-то причине наполняют мальчишку восторгом. Он стоит надо мной, увенчанный славой, раскинув руки, будто хочет обнять весь мир.
- День пришел! - запрокинув голову, орет он в безграничное небо. - День пришел! Ибо я есть!..
У меня еще хватает сил удивиться тупо, кем он себя считает, но сил принять ответ к сердцу уже не находится. Я могу думать только о Вере.
Но не могу представить, чем случившееся обернулось для нее.
Господи, Вера... Я знаю, ты не слышишь меня, но...
Господи, Вера.
Прости.
Подлый рыцарь, как это в обычае у странствующих паладинов, шел своим путем и учил свои уроки: каждый поворот на его пути становился новым уроком, и каждый урок заставлял свернуть с прежней дороги.
Медленно, через боль и страдания подлый рыцарь признавал истины, которым учила его жизнь: чем вымощена дорога в ад, что нет в мире совершенства и что доброе дело не остается безнаказанным.
Разумеется, он усвоил эти уроки слишком поздно. В конце концов, он был подлый рыцарь.

Глава десятая

1

В дверь постучали без злости - не слишком громко и настойчиво, пару раз, словно бросили походя «Привет!», - но когда Делианн открыл, то едва успел разглядеть рослого, широкоплечего хуманса с добрыми глазами и физиономией, напоминавшей как цветом, так и топографией вареную картофелину. Большего он рассмотреть не успел, потому что в поле зрения его возник весьма внушительный кулак хуманса, приближавшийся слишком быстро и столкнувшийся с переносицей Делианна на такой скорости, что чародей даже не запомнил, как упал. Пропустив промежуточные стадии, он обнаружил, что лежит на ковре в облаке сверкающих белых искр. Во рту стоял вкус крови.
- Привет, - дружелюбно бросил хуманс, шагнув к Делианну, и отвесил ему изрядный пинок тяжелым башмаком под ребра, над почкой, достаточно увесистый, чтобы пара ребер треснула хрустко и чуть слышно.
Делианн согнулся пополам, харкая кровью.
- Руго, - бросил хуманс с такой интонацией, словно это было имя.
В дверь шагнул огр в алых с медным узором доспехах стражи «Чужих игр», расправляя тошнотворно знакомую серебряную сетку. Одним взмахом он набросил сеть на чародея, потом ухватил Делианна здоровенной лапищей за плечо и вздернул в воздух. К тому времени, когда Делианн убедил себя, что это происходит на самом деле, он уже был увязан в мешок и лежал на мускулистой спине великана.
- Имей в виду, - заметил хуманс, - Кайрендал проснулась и жаждет тебя видеть.

2

Безумная скачка по тайным коридорам «Чужих игр» кончилась тем, что огр стряхнул с плеча мешок, словно клыкастый Дед Мороз девяти футов ростом, и вывалил Делианна вместе с сеткой на пол перед кроватью Кайрендал. Чародей приземлился на копчик, неловко извернувшись, отчего ребра заболели сильней, чем от пинка.
Не торопясь, с беспредельной осторожностью, он попытался распутать сетку, чтобы подняться хотя бы на колени. Чародей старался не делать ничего такого, что мог бы расценить как попытку к бегству нависший над ним великан, потому что в свободной руке тот держал булаву длиной с человечью ногу. Шипы на ее макушке были длиной с палец и остры, как ногти самого Делианна.
Кайрендал возлежала на груде пестрых шелковых подушек под огромным балдахином. Стальные глаза были обведены темными кругами, металлически блестящие кудри жирными лохмами рассыпались по плечам и подушкам. Кожа напомнила Делианну брюхо дохнущего в пересохшем пруду сома, губы висели над оскалеными клыками, точно клочья сырого мяса. В комнате пахло ночным горшком с блевотиной пополам.
- Когда я послала за тобой, - хрипло проговорила Кайрендал, как будто язык не вполне слушался ее, - мне пришло в голову сказать для начала что-нибудь веселенькое. Знаешь там, лично поблагодарить тебя за спасение...
- Кайра...
- Заткнись! - взвизгнула она яростно, приподнявшись над подушками, и рухнула обратно, словно даже гнев был для нее непосильной ношей. - Не хочу. Не могу. Даже желчи не осталось.
Она отвернулась, чтобы он не видел ее лица.
Сердце стиснула боль. Делианн не знал, что сказать.
- Теперь, мне передали, мы не обязаны умирать, - продолжала Кайрендал, не сводя глаз с тяжелых черных гардин на окне. - Говорят, твоя чума не убьет меня. Говорят, мы все ее переживем.
- Да, - проронил Делианн.
- Все, кроме Пишу, - поправила она. - Все, кроме Туп.
- Богиня...
- Не говори мне о своей богине. Я знаю о ней. Она - клятый актир. Пэллес Рил.
- Мне она показалась богиней, - ответил Делианн.
- Знаешь, - проговорила Кайрендал отстраненно, будто не слыша, - уже пошли слухи. Начались убийства, и много. И не все в Городе Чужаков. Должно быть, это команда твоей баржи. Но по официальной версии, это кейнисты - дескать, они начали кампанию террора в ответ на массовые аресты, пытаясь сорвать правительству седьмой праздник Успения. Но мы-то с тобой знаем лучше, не так ли? Да? Я думала, что знаю. А потом подумала еще раз и поняла, что вовсе не так уверена.
- О чем ты?
- Я знала Кейна. Это тебя удивляет? Я участвовала в Успении Ма'элКота - и все было не совсем так, как теперь учит церковь. Я была при том. Но в одном церковь не врет: Кейн был актиром. А Пэллес Рил - его женщина. Оба они актири. Как ты, Делианн.
- Кайрендал...
- Было у Кейна такое свойство - сразу можно было сказать, к чему он приложил руку, потому что тогда все летело в тартарары. Иной раз можно было видеть его влияние: поток черной Силы, истекающий ниоткуда и уходящий в никуда. Сам увидишь - поймешь. Ничего не получается, как было задумано. Обычно все оборачивается к худшему. Как сейчас.
- Я знаю о Кейне только то, что известно всем, - ответил Делианн, беспомощно пожав плечами. Сетка зашуршала, точно кольчуга. - По большей части - со слов церковников. О Пэллес Рил я знаю только то, что она обещала помочь. И что она спасла тебе жизнь.
- Спасла мне жизнь?! - Кайрендал снова обернулась к нему. Налитые кровью глаза ее походили на разбитые в холодную сковородку полунасиженные яйца. - Да. Мне бы следовало ее благодарить. Благодарить за то, что я проснулась и узнала... - Голос ее пресекся. - Что Пишу... Туп... они умерли. А я буду жить, зная, что я убила их. Попусту.
- Прости, Кайра, - просто и искренне проговорил Делианн. - Хотел бы я, чтобы все вышло иначе.
- Да? Правда? - Она махнула дрожащей рукой в сторону великана-стражника. - Сними с него сетку.
Огр сгреб в горсть сетку на макушке у Делианна и вытряхнул из нее чародея на пол. Тот приземлился на раздутое костоедой бедро и захлебнулся от боли. Инстинктивно он впал в чародейский транс, чтобы Сила унесла боль, но Кайрендал махнула пальцем, и хуманс огрел чародея дубинкой по темени.
- Не стоит, - заметила она. - Я слежу за тобой, Подменыш. Это было предупреждение. Еще раз потянешься к Силе - и он тебя убьет. Понял?
- Нет, - проскрипел Делианн, стискивая зубы, чтобы не разрыдаться. - Не понимаю. Я не понимаю, как ты можешь так со мной обходиться. Как с врагом.
- Может, я смогу объяснить, - ответила Кайрендал.
Она взяла со столика гладкую палочку толщиной с палец и длиной с ладонь, повертев ее то так, то этак. В тусклом свете лампы отполированное дерево переливалось радугой, будто не имело собственного цвета.
- Ты знаешь, что это такое?
- Разумеется, знаю. - Делианн нахмурился. - Я двадцать пять лет был принцем дома Митондионн. Откуда ты взяла вестовой черен?
Вестовыми черенами назывались изначальные записи перворожденных, появившиеся за тысячи лет до того, как те изобрели письменность. Натренированный чародей мог запечатлеть на жидкокристаллической структуре древесины собственный фантазм; уничтожить таким образом впечатанную фантазию было невозможно, покуда целой оставалась палочка. Процесс этот был весьма трудоемок и вышел из всеобщего употребления несколько тысяч лет тому назад. Вестовыми черенами пользовались только в случаях государственной важности, и то редко - разве что речь шла о королевской свадьбе или объявлении войны. Делианн мог бы никогда в жизни не увидать вестовой черен, если бы род Митондионн не состоял из наследных хранителей невысокого кустарника, из ветвей которого изготавливали палочки; само слово «митондионн» переводилось на западное наречие как «вестовой черен».
- Голубь принес пару часов назад, - объяснила Кайрендал. - Тебя никогда не интересовало, как я узнаю, что творится на другом конце континента? Смотри.
Она бросила черен, и Делианн машинально поймал его.
Жезл невозможно тяжело лежал в руке, будто сработан был из золота, а не из дерева. Делианн покрутил его в пальцах. Черен вызывал у него цепенящий ужас.
Вестовой черен мог прибыть из одного-единственного места.
Из дома.
- Давай, - бросила Кайрендал. - Смотри.
- Я... э-э...
Жезл налился такой тяжестью, что удержать его в руках становилось непосильной задачей. Во рту пересохло; язык болтался мертвым грузом.
Торронелл отправился бы прямиком в Живой чертог.
Делианн поднял глаза; даже смотреть на черен ему было трудно.
- Не хочу, Кайра, - униженно пробормотал он. - Лучше перескажи, что там. Пожалуйста.
- Это не просьба, Подменыш. Еще раз повторяю: смотри. Если мне придется повторить в третий раз, это случится после того, как Руго перебьет тебе булавой ногу. Понял?
Глаза ее были непроглядно-темны и тусклы, будто закопченные стекла.
Делианн снова посмотрел на вестовой черен: радужный блеск его вдруг стал непристойно-омерзителен, словно помада на губах шлюхи.
Но что за страшную весть он может содержать? Во снах Делианн уже тысячу раз видел Митондионн разрушенным - хуже, чем в самых страшных его фантазиях, быть не может. Чародей отворил свою Оболочку слабым отзвукам Силы, впечатанным в вестовой черен; вокруг него закружились цветные пятна, звуки и запахи леса последовали за ними, складываясь в разборчивый фантазм, и Делианн понял, как ошибался.
Ничего страшнее, чем увиденное, он не мог бы себе представить.

3

Под тяжестью бьющих в мозг образов Делианн опустился на колени. Кайрендал молча взирала с груды подушек, как фантазм питает воображение чародея немыслимыми ужасами.
Делианн увидел Живой чертог в огне; пламя выжирало самое сердце пущи. Он видел трупы перворожденных - десятки, дюжины, сотни. Видел, как крадутся по лесу дикие твари с окровавленными пастями, - и под масками диких тварей узнавал придворных щеголей и модниц.
Он видел полусгнившее тело короля, своего отца, лежащее на полу гардероба, где он, должно быть, прятался. Двое голодных, обезумевших юношей-фейяллин нашли его там и зубами терзали сырое несвежее мясо, чтобы выблевать его кровавыми лужами на дорогие ткани одежд, сброшенных с полок умирающим королем под грубое смертное ложе.
Он видел расклеванный воронами труп фея в любимом камзоле Торронелла; были ли то останки его брата, он не мог бы сказать. Тело было подвешено высоко над землей, от паха до груди насаженное на сломанный сук.
- Нелегко смотреть? - спросила наконец Кайрендал.
Делианн едва услышал ее.
- Вот так я и решила. - Голос ее неожиданно враз посуровел и стал напоминать скрежет ножа по оселку. - Ты актир...
Перед глазами чародея стояла одна и та же картина: запрокинув голову, точно в экстазе, черный ворон пропихивает в зоб глазное яблоко перворожденного - быть может, Торронелла.
- ...И Кейн был актир. Все сорвалось с катушек. Пэллес Рил ошивается поблизости. Все вы как-то связаны - ты, и Пэллес Рил, и Кейн. Думаю, слухи ближе к истине, чем считается: все это связано с кейнистами. - Губы ее изогнулись в жестоком оскале стайного охотника. - Я валяюсь здесь с той минуты, как проснулась, пытаясь сообразить, что я могла сделать, чтобы все обернулось иначе, и в голову приходит только одно: надо было вывести тебя из заведения и грохнуть на месте в тот же вечер, как ты заявился.
Делианн посмотрел на нее, не находя слов.
- Туп, - жестоко проскрипела она, - была единственным живым существом на белом свете, которое искренне меня любило.
Чародей понурил голову.
Кайрендал не сводила глаз с холодных черных парчовых гардин, и казалось, что под одеялом она обнимает себя за плечи, пытаясь сдержать дрожь.
- Отведи его в белую комнату и проломи башку. Тело бросишь в реку.
Огр вновь накрыл Делианна серебряной сеткой - тот даже не шевельнулся, - перебросил через могучее плечо и унес.

4

Болтаясь на плече великана по пути в белую комнату, Делианн вертелся под сеткой, пока не размял сведенную шею настолько, что смог заговорить.
- Не надо, - пробормотал он.
- Ишшо как надо, - жизнерадостно отозвался огр. - Для того у меня эдда ждука. - Он подбросил в свободной руке здоровенную шипастую булаву и легонько ткнул ею пленника через сетку - совсем чуть-чуть, так что лишь пара шипов вонзилась в воспаленные мышцы плохо зажившего бедра. - Видел? Лекко.
Делианн до крови прикусил губу. Засевшая в кости инфекция делала ногу чертовски чувствительной; толчок причинил больше мучений, чем падение с обрыва.
- Ты не понял, - просипел он, едва обрел дар речи. - Хочешь меня убить - валяй. Только не бросай тело в реку. Одна Эйялларанн знает, куда может расползтись зараза - она может сгубить тысячи душ, прежде чем богиня исцелит нас.
- Ты что, думаешь, в реке мало чумных тел? - переспросил уродливый плечистый хуманс, который ковылял рядом, сунув пальцы за пояс. - Я не лекарь, но, знаешь, слухи-то ходят. А я парень внимательный. По мне, от тебя уже тьма народу перезаразилась, а все в наших краях рано или поздно отходят реке.
- Да, - тихо прошептал Делианн, задыхаясь от боли в груди. - Ты прав. Об этом я не подумал.
- Мой не знаддь про чжуму, - заметил огр. - Кайра говоридд, разбить бажка - мой разбить бажка. Кайра говоридд, брозидь в реку - мой брозить в реку. Лекко.
- Да, Руго у нас парень простой, а? - Хуманс выглянул из-за широкой спины великана, чтобы сочувственно подмигнуть Делианну. - Поневоле иззавидуешься. Никогда не хотел жить так же просто?
Делианн закрыл глаза - так легче было горевать.
- Когда-то я думал, что живу просто.
- Это ты неправильно думал, - грустно заметил хуманс.
«Белой комнатой» оказалась та самая камера с забрызганными бурым стенами, где Делианна приковали к стулу сразу после пленения. Огр вытряхнул чародея из сетки, и Делианн распластался по полу, глядя на потолок, тоже забрызганный бурым, - этакая кинетограмма слетающих с булавы или дубины брызг, когда идет замах на второй удар. Краем глаза смутно он мог разглядеть слабые контуры Оболочек обоих стражников - огра и человека, но комната была закрыта для Силы. Он был беспомощен.
Да в общем, и не хотел сопротивляться.
То, что именно в эту комнату его привели на казнь, показалось Делианну проявлением поэтической симметрии насмешливого мироздания.
Огр старательно сложил серебряную сетку - очевидно, устройства эти были достаточно дороги, чтобы стоило рисковать сеткой, разбивая череп пленника сквозь нее. Булава при этом висела в него на запястье, на кожаном ремне. Получившийся узелок он уложил на прикрученный к полу посреди комнаты стул, потом взялся поудобнее за рукоять булавы и изготовился к удару.
На какой-то миг Делианну стало интересно, увидит он вспышку света, когда булава вышибет ему мозги, или вспышка, которой сопровождается удар по голове, является лишь галлюцинацией памяти - на самом деле ты не видишь ее в момент удара, но вспоминаешь, очнувшись, этакий нейронный самообман, прикрывающий вызванные ударом пробелы. Любопытство его было сугубо абстрактно; поскольку очнуться ему было не суждено, он и не узнает, на что похож сам миг удара. Но почему-то это казалось важным.
Настолько, насколько важной может быть мысль, забредшая в голову за миг до смерти.
Булава вздымалась все выше, и выше, и выше, и вдруг хуманс заметил:
- Эй, Руго, погоди минуту, а. Что-то мне это все не нравится.
Булава зависла над головой великана.
- А? - переспросил огр.
- Передумал, - объяснил хуманс. - Давай не будем его гробить.
- Но Кайра зказала...
- Ты же не обязан во всем ее слушаться, правда?
- Но она главная.... - пробормотал великан.
- И что?
Огр опустил булаву и нахмурился, обсасывая незнакомую идею.
- Не понимаю, - решил он.
Хуманс неловко повел плечами.
- Да я сам вряд ли смогу объяснить. Понимаешь, такое дело: если этот перец сказал Кайре правду насчет богини, Пэллес Рил вернется сюда через пару дней, чтобы все поправить, и все будет хорошо, въезжаешь? А если он наврал, нам все равно скоро хана - Кайре первой, скорей всего. Так что ей, по большом счету, наплевать. Ну и нам тоже. Так на кой нам ему бошку ломать?
- Потому жто Кайра велела, - настаивал огр.
Хуманс глянул на него весьма скептически и слегка встревоженно.
- Вы не понимаете, - проговорил Делианн, облизнув губы. - Я переносчик...
- Ну да, и что? - поинтересовался хуманс. - Делов-то. Если ты заразный, я уже подхватил твою чуму, верно?
- Не надо ради меня...
- Кто сказал, что ради тебя?
- Я не говорил, что хочу жить.
- Тебя вообще никто не спрашивает. Хочешь умирать - изволь справиться без нашей помощи.
- Кайра раззердится, - с сомнением заметил Руго. - Безидьзя будед.
- А ей знать необязательно. - Хуманс развел руками. - Давай, Руго, отпустим его, а ей скажем, что тело отправили в реку. Что скажешь?
Руго оскалился так злобно, словно непривычно упорные раздумья закончились для него великанской мигренью, и наконец помотал огромной башкой.
- Не. Кайра, она главная. Надо деладь, как она велид.
Он снова замахнулся булавой, но хуманс сделал шаг и загородил собой распростертого на полу Делианна.
- Не надо, Руго.
- Ну кончай, - жалобно проныл великан. - Нам будет секир-бажка...
- Это тебе будет секир-башка, если ты настучишь на меня Кайре! А о чем она не знает, в том и беды нет. - Хуманс отвернулся от своего напарника и протянул Делианну руку: - Пошли. Выматываемся отсюда.
Делианн смущенно взял его за руку - теплую, сухую и очень-очень сильную. Хуманс без натуги поднял чародея на ноги.
- Может, тебе тоже божку знезди? - зловеще предположил огр, шагнув вперед. Он возвышался над хумансом на две головы. Желтые глазищи смотрели вниз из рамки кривых клыков.
Хуманс с любопытством глянул на своего напарника через плечо.
- Сколько мы с тобой вместе работали? Правда хочешь мне черепок раскроить? Тоже мне, друг нашелся!
- Ну... но... кончай! Дай я его грохну! Пжаллзда!
- Не. Я решил. Извини, Руго. Придется тебе и меня грохнуть.
Хуманс мягко развернул Делианна за плечи и подтолкнул к двери, следуя за чародеем по пятам.
- Я могу кликнудь здражу! - воскликнул Руго, просияв от внезапного озарения.
- И что ты им скажешь? Как будешь объяснять, почему не справился сам? - Хуманс распахнул дверь. - Мы уходим, Руго. Хочешь - пошли с нами.
Ответа Делианн не услышал - хуманс протолкнул его в дверь, чтобы затем провести путаными коридорами «Чужих игр» к узкой дверце, открывавшейся в темный переулок. С неба косыми ленивыми струйками, как моча старого алкаша, лился дождь. Хуманс вышел на улицу первым, кивком поманил чародея за собой.
- Пошли. Жрать хочешь? Пошли, перехватим чего-нибудь.

5

Жирный камнеплет в грязном буром фартуке метнул из-за прилавка под нос Делианну полную тарелку - яичница с кровяной колбасой и мясо неопределенного происхождения. В мир постепенно возвращались краски. С той ночи, когда чародей попал в «Чужие игры», он впервые оказался на свежем воздухе; он промок не меньше залитых грязью улиц, ему было зверски холодно в тонкой хлопчатобумажной рубашке и штанах, и пробивавшихся сквозь плотные, низкие лилово-сизые тучи лучиков солнечного света едва хватало, чтобы придать яичным желткам соломенный оттенок.
Он поерзал на шаткой табуретке и оперся на исцарапанную стойку, едва ли менее жирную, чем еда в тарелке, рядом со смертным, который спас ему жизнь. Стойка неровным четырехугольником окружала мангал, очаг и здоровый котел с жарочным маслом. Посетителей обслуживали двое камнеплетов; вели они себя точно муж и жена, но были похожи, точно брат с сестрой. Уточнять Делианн не стал.
Навес спасал посетителей от дождя. Стойка, табуреты и навес вместе занимали добрую треть мостовой улицы Мориандар, и забегаловка эта была вовсе не единственной. Впрочем, почти все заведения были по случаю дождя пусты. В этом, кроме Делианна и хуманса, был всего один клиент - толстый древолаз с порванными крыльями: он распростерся лицом вниз в другом углу стойки, накрыв голову руками, и храпел, точно страдающий астмой бульдог.
Хуманс отправлял в рот кусок за куском яичницу, шумно жуя. Делианн мог только изумляться; сам он и забыл, когда в последний раз у него был аппетит.
- Чо не ешь?
Делианн неуверенно повел плечами.
- Лучшая, блин, яичница в Городе Чужаков. Да жри ты, блин! Я плачу. Не заставляй меня жалеть, что я тебя вытащил.
Хуманс фыркнул с полным ртом и подтолкнул чародея локтем, будто выдал бог весть какую шутку.
Чародей развернулся спиной к стойке и оперся на нее локтями, наблюдая, как, сгорбившись и втянув головы в плечи, перебегают от навеса к навесу редкие прохожие.
- Лучше бы ты позволил огру меня прихлопнуть, - пробормотал он. - Это было бы справедливо.
- Справедливость? - переспросил хуманс с дружеской усмешкой. - Что за зверь такой? - Он протянул Делианну ладонь: - На. Отсыпь горсть справедливости. Нет? Ну тогда хоть скажи, какая она на вкус? Чем пахнет? Какого цвета? - Он помотал головой и сунул в рот еще кусок яичницы. - Не говори мне о справедливости. Мы же оба взрослые люди.
«Да ну? - мелькнуло в голове у Делианна. - Насчет себя я никогда не был в этом уверен».
- Не боишься потерять работу? - спросил он чуть погодя.
Спутник его пожал плечами.
- Да не. Руго, конечно, тупей разбитого обуха, но сердце у него доброе.
- Он убийца.
- Ха, а я кто? Не сегодня только.
- Это может стоит тебе не только места, - заметил Делианн.
Хуманс снова пожал плечами.
- И что? Мой выбор. - Последнее слово он проговорил с особенным, едва заметным нажимом.
- Не пойму, с чего ты решил мне помочь.
- Да уж не ради твоих благодарностей!
Делианн отвернулся.
- Ха, - буркнул хуманс. - Это я не со зла. От спасенных самоубийц спасиба не жди. Да это ты по Кайре мог заметить, нет?
- О да, - вполголоса согласился Делианн. - Но я все еще не понимаю.
Вздохнув, хуманс отложил вилку.
- Тяжеленько будет объяснить-то. Я не все по уму-то делаю, понимаешь? Иной раз втемяшится что-то в башку невесть откуда. А я уж если возьмусь за дело, так уж назад не оглядываюсь.
- Ладно-ладно... но почему?
- Не знаю. Просто... у ее светлости в спаленке-то я вот что подумал, когда она завела насчет Кейна и всего прочего - она все твердила, что знала Кейна и что вокруг него все летит в тартарары. Ну ей и взбрело в голову, что ты связан с Кейном.
- Кейн... - повторил Делианн тихонько. - Я ведь о нем почти ничего не знаю.
- Зато я знаю. Я с ним был неплохо знаком. Не то чтобы в большой дружбе мы были, но, можно сказать, приятельствовали. Он мне как-то руку сломал.
- Ничего себе приятель!
- Слушай, он мог меня вообще грохнуть! Черт, я ему до сих пор благодарен. Этот перелом спас мою шкуру. Заработал-то я его за день до Успения Ма'элКотова. Понимаешь, я тогда был рыцарем Канта: если б не рука, я бы точно оказался тогда на стадионе Победы, ну и полег бы вместе со всеми. Много приятелей моих там осталось. Так это я вот к чему: из-за того перелома я и с Ниелой познакомился. Она за мной ухаживала - лихоманка меня пробрала, все такое. К слову сказать, с переломом и лихорадкой я не только на стадион не попал, я и во второй Династической не участвовал. Теперь у меня есть дом, жена, малыш, работа вот неплохая - и все потому, что я был знаком с Кейном так близко, что он скорей перебил мне руку, чем убивать. Понимаешь?
- Все равно не понимаю, - признался Делианн. - Я-то тут при чем?
- А вот: ошиблась Кайра. Это не вокруг Кейна все в тартарары летит. Оно обычно само собой выходит. Ежели хорошо поискать, всегда найдется на кого свалить вину - ну, вроде как она всех собак на тебя навешала. Силенок у нее не хватило посмотреть судьбе в лицо. Вот что убило Туп и Пишу - ее слабость. Но признаться в этом она не может, вот тебе и не повезло.
Он слегка пожал плечами, как бы извиняясь за проступок хозяйки, и отправил в рот еще кусок яичницы.
- Но я-то в эти игры не играю, - продолжал он с набитым ртом. - Я вот как скажу: никогда не знаешь, где кирпич упадет. Делай что можешь, держи ушки на макушке, и, может, все еще обернется к лучшему. Так со мной и вышло. Какого рожна мне тебя убивать за то, в чем нет твоей вины?
- Это моя вина, - произнес Делианн.
- Чушь собачья.
- Моя. Я должен был знать. Мне следовало сдохнуть в горах. Теперь и ты заражен; твоя смерть тоже на моей совести.
- И что? Кой толк убиваться над тем, чего не изменишь? Как по мне, так убивать людей надо за то, чего они еще не сделали, понимаешь?
- Ты не знаешь, что это за чума - ВРИЧ, - произнес Делианн. - Ты сойдешь с ума. Ты станешь думать, что весь мир тебя ненавидит, что все хотят убить тебя, даже лучшие друзья, даже жена, даже ребенок...
- Похоже на скверное похмелье.
- Поэтому ты убьешь их первым. Если ты протянешь достаточно долго, то перебьешь всех, кто для тебя что-то значил. А потом умрешь сам в страшных муках.
Хуманс снова вздохнул и отчекрыжил вилкой здоровый кусок яичницы.
- М-да, хреново.
У Делианна отвисла челюсть.
- И все? Это все, что ты можешь сказать?
- А чего ты ждал? Может, богиня вернется и все исправит. Тогда и беды не будет, верно? А если не вернется - ну, кто знает... может, все и так образуется.
- Я знаю, - мрачно пробурчал Делианн. - Нутром чую. Что-то не так. Богиня не вернется.
- Может быть. Но ты с другой стороны посмотри: может ведь и вернуться. Если бы ты не явился в Анхану, чума все равно добралась бы сюда. Мы ведь ниже по течению от того места, где ты ее подхватил, верно? Так что если бы ты сдох в горах, здесь так и так случилась бы та же хрень, только вот богиню некому было бы позвать. Так что расслабься, приятель. Может, ты все-таки спас мир.
- И все равно это моя вина.
- Мгм, вина. - Хуманс повел плечом, пережевывая кусок кровяной колбасы. - Еще одно слово вроде «справедливости». Не говори мне его, покуда не наложишь вины полную тарелку и не наберешь ложку. Я не верю в правых и виноватых.
- А во что ты веришь?
- Хочешь знать, во что я верю? - Хуманс нагнулся к нему, заговорщицки блеснув глазами, и понизил голос. - Вот во что: Закона Нет.
Прописные буквы слышались в его голосе. Мгновение человек вглядывался в лицо чародея, будто ожидал некоего загадочного отзыва на пароль, и, не получив его, с ухмылкой пожал плечами.
- Хотя нет, есть один. Я его сам установил: если ты не сожрешь чертову яичницу, я надеру тебе тощую остроухую жопу, а тарелку забью в глотку. Приступай.
Поразмыслив секунду, Делианн пришел к выводу, что причины отказаться у него нет, и развернулся, чтобы отправить в рот кусок яичницы. Даже остывшая, та была великолепна: золотисто-масляная, поджаристая, перцу как раз в меру. Делианн сглотнул, потянулся за вторым куском, и обнаружил, что узел, стянувшийся за недели у него под ложечкой, начал развязываться сам собой.
- Меня зовут Делианн, - сказал он, протягивая руку.
- Знаю, - отозвался хуманс, пожимая ее. - А я Томми. Очень приятно.
- Мне тоже. Э... Томми...
- А?
- Ну... спасибо, наверное.
Человек расхохотался, подтолкнув чародея локтем.
- Да ну. Не бери в голову. Доедай и пошли. Темнеет уже, а нам пора.
- Куда?
Томми подмигнул:
- С друзьями тебя хочу познакомить.

6

В низеньком кольце из спекшейся, растрескавшейся глины посреди комнаты трепетал огонь; кизячный вытяжной колпак над очагом поддерживали три толстеньких столба. Окон в комнате не было; всю обстановку ее составляли стол из грубо отесанных досок и несколько стульев. На одном из них восседал завернутый в еще мокрое одеяло Делианн.
Он смотрел в очаг и думал, что огонь - это живая тварь.
Огонь пожирает пищу - в данном случае сухой навоз, вероятно, купленный днем с телеги Счастливчика Джаннера, - и соединяет ее с кислородом в химической реакции, высвобождая жизнедарящую энергию. Но пламя не подвержено эволюции. В нем нет мутаций, нет естественного отбора способствующих выживанию черт. Огню все это не нужно: он уже совершенен. Огонь есть огонь: где пожарче, где потусклее, белое, или золотое, или прозрачное, как пустынный жар, пламя суть неразделимо единое существо, возрождающееся раз за разом, стоит обстоятельствам позволить. Убей его, и огонь возродится в ином месте; неизменный, он служит символом перемен.
Неудивительно, что огонь был первым и самым жизнестойким из людских богов.
Сидеть на стуле было почти удобно, невзирая на простоту конструкции. Наброшенное на плечи одеяло кололо холодную, влажную кожу репьями, но Делианн не жаловался. Ему казалось, что он выпадает из реальности, отделяется от нее, и все вокруг было неважным и мелким. Он полностью отдал себя в руки Томми, и покорно следовать за кем-то оказалось неожиданно уютно.
Делианн был почти уверен, что комната, куда привел его Томми, располагалась в Лабиринте. Пожалуй, надо бы внимательней следить, куда идешь, но, ковыляя под леденящим кости дождем, чародей полностью погрузился в транс: подавить боль в ногах он мог, только постоянно стягивая к себе Силу.
В какой-то момент кривые улочки Города Чужаков сменились широкими невыразительными фасадами мануфактур и амбаров Промпарка. Потом они с Томми свернули в паутину переулков между оседающими домами. Облишаенная штукатурка чередовалась с гниющими кривыми досками, подчас еще покрытыми сажей и золой. В Лабиринте ничто не пропадало зря; даже от сгоревшего дотла дома остается пара-другая пригодных для новой стройки досок.
Томми сидел на корточках у очага, потирал руки и морщился от жара. Делианн тупо взирал на него. Дрожь постепенно унималась. Потом хуманс подтащил к очагу стул, развернул его и устроился спиной к огню.
- Задницу подсушить надо, - извиняющимся тоном сказал он. - Как посижу в мокрых штанах, так потом такой геморрой...
Он поерзал, словно ягодицы его не вполне умещались на стуле, и опустил подбородок на высокую спинку.
- Приятели мои подойдут скоро. Ты им свою байку и расскажешь - ха, я бы и сам не прочь послушать ее целиком. Вот потом и поговорим, что захотим сделать.
- Поделать тут уже нечего, - тупо пробормотал Делианн. - Тут ни я, ни ты ничем не поможем - одна Эйялларанн.
- Ежели все вместе брать, так оно конечно. Мне, понятно, не все ведомо, но я слушал-то внимательно и понятие имею. С большими бедами одним способом справиться можно: по кусочку отгрызать. Типа: ну ладно, я не могу спасти город. Если ты прав, я и себя-то не спасу. Я заразу подхватил, мне карачун. Но, может, я могу спасти жену и сына?
Делианн отвернулся.
- Надеюсь.
- Спасибо. Значит, я хочу спасти семью. Чтобы получить то, что хочу, я и болтаю с тобой, понимаешь? Если кто-то может подсказать мне, как спасти моих родных, так это ты.
- Я... э-э... - Делианн откашлялся, стараясь избавиться от стоящего в горле комка. - Томми, я помогу тебе чем сумею.
- Верю. Вот поэтому я пытаюсь помочь тебе.
Пламя за его спиной превращало редеющие волосы в нимб, по лицу ползли струи окаймленных алым теней. Делианн попытался вглядеться в лицо собеседника, но оно тонуло в сумраке.
- В чем?
Томми хохотнул.
- В том и вопрос, да? Послушай, чему я научился от Кейна - рассказать?
Делианн пожал плечами.
- Вот как он говорил, - промолвил Томми. - Только две вещи для человека имеют значение: чего он хочет и на что пойдет, чтобы заполучить это. Все, что мы считаем важным - крутой ты или красавец, умен или глуп, или благороден, - это уже мелочи.

Предыдущая страница 16 Следующая страница


17 Мэтью Стовер

Он застыл, и Делианн ощутил на себе пристальный взгляд хуманса из-под скрывавшей лицо ползучей тени. Войдя на миг в чародейский транс, он обнаружил, что Оболочка Томми испещрена ослепительно-зелеными спиралями, туго стянутыми витками, в точности как знаки, которыми перворожденные отмечали свои диллин - врата между мирами.
- Итак, - промолвил Томми сдержанно. - Чего ты хочешь?
Делианн молча воззрился на него.
- Да ну. - Томми ободряюще кивнул. - Простой же вопрос. Чего ты хочешь?
- Я... э-э... Я, наверное, не совсем понимаю вопрос...
- Еще как понимаешь.
Делианн беспомощно помотал головой.
- После всего, что случилось, всего, что я натворил... с Кайрой... с «Чужими играми» и городом, с... с тобой, хотя ты спас мне жизнь, - я, кажется, убил всех...
- Слушай, я пытаюсь тебе кое-что втолковать. Напряги мозги. Чего ты хочешь?
Делианн поплотней закутался в колючее одеяло и понурил голову.
- Чего ты от меня ждешь?
- Не этого. - Томми, фыркнув, помотал головой. - Вам, умникам, порой тяжелей всего бывает сообразить. Ладно, смотри: я прошу тебя принять решение. Сделать выбор. Решай - чего ты хочешь. Холера, можешь мне даже не говорить, если не желаешь. Просто реши. Два часа тому назад ты мне заявил, что хочешь умереть. Правда? Ты об этом мечтаешь?
Делианн выдавил улыбку.
- Я бы этим удовлетворился.
Томми снова покачал головой, но теперь ни в голосе, ни на лице его не было и следа веселья.
- Дело не в том, чего тебе будет довольно. А в том, чего ты хочешь.
Делианн зажмурился, глубоко вдохнул и выдохнул словами:
- Наверное, по-настоящему я хочу, чтобы ничего этого никогда не случалось. Хочу проснуться и понять, что это был лишь дурной сон...
- М-м... извини, приятель, - с искренним сочувствием промолвил Томми. - Звон в колокольчик не вернешь. Прошлое осталось в прошлом, можно изменить только свой взгляд на него. А вот будущее - оно еще не прописано, понимаешь? Ты тут недавно про справедливость болтал. Как насчет нее?
- Ты сказал, что не веришь в справедливость.
Томми пожал плечами.
- Смотря какую. Конкретнее надо быть, Подменыш, за лесом не видно деревьев. Не говори «справедливость», а скажи: «Я хочу посадить урода, который срезал мой кошелек» или «Я хочу грохнуть парня, который снасильничал мою сестренку». В это я поверю. Понимаешь? Конкретнее надо. Бывало с тобой, что так чего-то хочешь, что все на свете ради этого отдал бы?
«Я хочу быть перворожденным чародеем», - вспомнил Делианн, и внезапно на него накатила всепоглощающая невыразимая тоска.
Чародей смотрел в глаза Томми в полумраке, и четверть века будто стерла незримая рука. «Хэри Майклсон просил его не забывать», - сказала богиня в той спальне, где она вернула Кайрендал с края могилы, а потом смяла вокруг себя реальность, ступив за пределы мира...
Как изменилась его жизнь за эти годы.
- Да, - пробормотал он в ответ. - Когда-то, давным-давно, я так мечтал об одной вещи, что сотворил ради нее редкую мерзость.
- И что случилось?
Делианн опустил голову.
- Я получил что хотел. Да вышло все не так, как ожидал.
- Так всегда бывает, верно? Тут не пожалуешься. Слушай, бывало ведь с тобой такое, что все летело в тартарары круче, чем ты мог вообразить? Знаешь, когда начинается с мелочи, а потом как грянет.
- Да, - выговорил чародей сквозь комок в горле, вспоминая вымершую деревню перворожденных в восточных предгорьях Зубов Божьих - как он крался сквозь сумерки с луком в руках, как кишели черви на языке мертвого фея. Откуда мог он знать, куда приведут его несколько шагов от окраины деревни к ее середине?
- Не-е, - хмыкнув, Томми покачал головой. - Я по глазам твоим вижу, что это скверная история. Давай в другую сторону. Найди байку повеселее.
Делианн закрыл глаза.
- Я не помню веселых историй.
- Еще как знаешь, лживый ты ублюдок! Просто сейчас веселье спряталось. Подумай.
- Нет. Это... - Он беспомощно покачал головой. - Даже лучшее, что случилось в моей жизни, - мое Приятие - обратилось теперь в кошмар. Не будь я принцем дома Митондионн, я не отправился бы в тот поход, никогда не зашел бы в деревню. Я не занес бы чуму вниз по реке...
- Ты принц? - Томми искоса глянул на него.
- Странно звучит, да? Это... Не знаю. Я на это не рассчитывал. Случайно вышло.
- Вот это, должно быть, неплохая байка. Веселая местами, да?
- Думаешь? - Делианн глянул на край одеяла: машинально он скрутил его в жгут и концы намотал на кулаки. «Торронелл... боги мои, Ррони, если бы ты мог быть со мной...»
Торронелл знал бы, как превратить рассказ в брызжущую черным юмором байку. Его сухая ирония сплела бы из полынных нитей прекрасный гобелен - такой был у него дар. Ррони мог выдернуть боль из ножевой раны. А Делианну это было не дано. На самом деле его рассказ демонстрировал горькую тщету бытия - попробуй тут посмейся.
Но Томми не отводил сочувственного взгляда, и, помедлив, Делианн вздохнул тяжело.
- Финнаннар, - вымолвил он. - Слышал такое слово?
Томми пожал плечами.
- Это вроде как закон гостеприимства у эльфов - извини, перворожденных, да?
Делианн отмахнулся.
- Сложная система обязательств, такая официальная и древняя, что стала почти законом природы. Она определяет, подробно и педантично, обязанности гостя по отношению к хозяину и наоборот, и гостя, наносящего ответный визит, и хозяина к гостю, явившемуся второй раз без повторного приглашения, и так далее и тому подобное, покуда не начнешь диву даваться, как только в этом не путаются на каждом шагу. Я стал принцем дома Митондионн, потому что решил, будто знаю финнаннар так хорошо, что могу найти в нем лазейку.
Он вспомнил, как вступил под своды Сердечной палаты, долгой, низкой пещеры в чреве живого дуба, служившей Живому чертогу тронной залою. Вспомнил бесконечные ряды сверкающего самоцветами перворожденного дворянства - и тишину, воцарявшуюся по мере того, как один за другим они видели истрепанные в пути одежды Делианна и скрывающий лицо капюшон Торронелла. Вспомнил, как трепетал Ррони, обеими руками вцепившись в запястье чародея.
Он выступил на ровный кружок в полу, называемый Пламень, в десяти шагах от Горящего трона и только тогда поднял голову, чтобы встретить жгучий орлиный взор Т'фаррелла Вороньего Крыла, Короля Сумерек. Делианну было двадцать три года, и более четверти жизни он провел, готовясь к этой минуте.
Он понятия не имел, насколько плохо подготовился.
Голос царя исходил будто из-под сводов палаты, словно сам Живой чертог взялся задавать вопросы от лица Вороньего Крыла. Ответы были у Делианна наготове: усталый путник просит лишь приюта на одну ночь и несет с собою скромный дар, который просит великого короля принять...
- Я принес королю подарок, - проговорил Делианн, глядя мимо Томми, в очаг. - Я боялся, что он откажется его принять, если преподнести дар обычным способом, поэтому я... оформил его как дар гостеприимства, от которого, согласно финнаннар, отказаться невозможно. Реакция короля была слегка... экстравагантна.
- Я бы сказал! - буркнул Делианн. - Он усыновил тебя? Из-за подарка?
- Это был хороший подарок, - сознался Делианн. - Я вернул ему младшего сына.
Томми молча уставился на него.
- Мы встретились лет двадцать пять, может, двадцать шесть тому назад, когда я работал в прежнем заведении Кайрендал, в «Экзотической любви» - тогда я занимал твое, должно быть, место: я был лучшим вышибалой Кайрендал. Только не обижайся.
Томми пожал плечами.
- Нечасто в наших краях перворожденные принцы шляются по бардакам.
- Это был... особый случай. Не стоит уточнять.
«Особый случай» заключался в том, что младший наследник Короля Сумерек пристрастился к лакриматису и зарабатывал на наркотик у Кайрендал в борделе. Бледный, дерганый, поминутно выпадающий из реальности, он скрывался у нее полвека, собрав за это время немало постоянных клиентов из числа поклонников бича и клейма. Он стал знаменитостью, легендой; у него были клиенты третьего поколения - которых привели к нему отцы, которых пристрастили к этому определенными вкусами наделенные деды. Он стал неисчерпаемой бездной отвращения к себе, прикрытого непроницаемым, сухим, порой жестоким остроумием, и затер свое прошлое вполне успешно. Никто не подозревал о его истинном лице и не догадывался даже, что у него было иное лицо, кроме зримой миру маски мальчика для утех.
Но от взгляда Делианна ему было не скрыться.
Жгучая скорбь опалила сердце Делианна, когда он вспомнил долгие месяцы споров, постепенно подтачивавших упрямство Торронелла, решившего никогда больше не связываться с родными. Вспомнил - с той душераздирающей ясностью, какую память приберегает для поздних сожалений, - как сидел Ррони среди окровавленных атласных покрывал, среди разбросанных по полу кожаных ремней в блестящих заклепках, среди башмаков, ошейников и намордников, сидел и мял в руке черный шелковый капюшон.
«Я не могу вернуться, - говорил он, роняя слезы по одной. - Я не могу вернуться домой. Ты не понимаешь? Это, - он беспомощно обвел капюшоном развратно-роскошные номера, «Экзотическую любовь», свой образ жизни, - мне нравится. В этом я мастер - единственно в этом. Как могу я вернуться в Митондионн? Как смогу посмотреть в глаза отцу? Я больной, Делианн. Вот почему я не могу вернуться. И не смогу, потому что я больной».
А Делианн был так рассудителен, так разумен, так терпелив и понятлив... так красноречив...
- Ну, я знал, что от короля мне полагается отдарок, - продолжал чародей равнодушно, голосом, лишенным даже боли, - но почти ожидал, что нас в ответ выставят за порог пинками. По рассказу Торронелла выходило, что его при дворе не привечали лет триста. Смысл нашей затеи был в том, чтобы загнать Воронье Крыло в угол, чтобы он волей-неволей должен был разрешить Ррони вернуться. А вот чего мы знать не могли - что скандал, испортивший Ррони жизнь, разрешился пару веков тому обратно и Воронье Крыло уже несколько десятилетий искал повода отменить изгнание.
- Ну что, - заметил Томми, - неплохая история получилась, верно? Со счастливым концом.
- Ага, - отозвался Делианн, - если закончить ее на этом. Проблема в том, что это история из жизни. - Он закрыл глаза. - А истории из жизни заканчиваются только смертью.
Хотя сцена в его памяти была отчетлива, словно фантазм, он не слышал голосов, радостных криков придворных, которые разнеслись по залу, когда Торронелл откинул капюшон. Память была глуха, как вестовой черен в руках Кайрендал.
Тот черен продемонстировал, чем закончилась дорога длиной в двадцать пять лет, начиная с первых дней в Анхане, когда Делианн держал Торронелла за плечи, покуда тот потел, и дрожал, и выворачивался наизнанку в наркотическом отходе. Чем кончились месяцы и годы мучительной неразрывной связи с глубоко несчастным феем. Делианну нечего было предложить принцу, кроме понимания и дружбы, и Торронелл платил ему верностью настолько преданной, что при дворе она вошла в поговорку. Никто не осмеливался сказать хоть слово против Делианна, если оно могло достичь ушей Торронелла. Четверть века они были нераздельны; «Делианн и Торронелл» стало единым словом.
- Вот чем кончается эта история, - медленно промолвил чародей. - Я явился сюда, потому что знал Кайрендал много лет назад. Я принес чуму в «Чужие игры». Торронелл заразился от меня, потому что я был его лучшим другом, его братом и принес заразу в Митондионн. История кончается тем, что гибнут Пишу, и Туп, и все остальные. - Он тупо уставился в огонь. - И вся моя семья.
- Твоя семья?
- Да. Мы с Ррони на двоих стерли с лица земли весь царский род перворожденных. - Он посмотрел Томми в глаза. - Весело?
Хуманс глянул на него искоса.
- Точно? Весь дом Митондионн? Ты уверен?
- Так считает Кайрендал. Так уверяет нас вестовой черен, - с запинкой проговорил Делианн. - Я могу только молиться, чтобы мы ошиблись.
- Да пропади я пропадом! - Томми покачал головой. - Ну точно, все в тартарары!
- Что? О чем ты?
Вышибала развел руками.
- Может, я напутал чего, - заметил он. - Ваших перворожденных дел я знаток невеликий...
- Каких дел?
Томми открыл было рот, закрыл, открыл снова, потом почесал затылок, нахмурился, откашлялся раз-другой.
- Ну разве это не значит... типа.... - выдавил он наконец, скорчив гримасу, будто хотел сказать: «Я и сам знаю, как это нелепо звучит». - Разве при этом не выходит, что ты эльфийский король?
Делианн молча уставился на него.
Томми пожал плечами.
- Ну я же говорю, что не знаток.
Голос потрясенного Делианна прозвучал настолько тихо, что едва был слышен за треском огня в очаге.
- Ой, - только и смог произнести он. - Господи...

7

Потом начали подходить люди. Короткий стук, мрачное «Чего хочешь?» со стороны Томми, короткий ответ, и в комнату без окон просачивался, приоткрыв дверь, очередной гость. Одни были громилами вроде Томми, другие пониже ростом и похлипче, писари; вроде была пара почтенных лавочников - один пухлый и мрачный, другой тощий и смешливый.
Общей у них была манера вести себя: словно любое занятие полностью поглощало их, беседовали они вполголоса, или разглядывали чародея, или просто грели руки у огня. Они словно не думали ни о том, чем будут заниматься дальше, или что случилось утром, или как они выглядят, или нравятся ли собеседнику, или могут ли похвалиться остроумием.
Они были заняты лишь тем, чем были заняты.
При виде их Делианну вспомнился Хэри Майклсон, любивший много лет назад приговаривать: «Когда жрешь - жри. Когда спишь - спи. Когда дерешься - дерись».
Сквозь путающую мысли лихорадку, сквозь все случившееся за день Делианн не сразу распознал общее звено в ответах на грубое «Чего хочешь?» Томми. Ответы все были разные, потому-то чародей не сразу заметил, что объединяло их. Один сказал: «Зайти хочу», другой просто: «Выбора», третий: «Удобного кресла перед очагом», четвертая: «Хорошего отца моим детям».
Не сразу Делианн понял, что бурчание Томми было больше, нежели грубое приветствие. Это был вопрос. Тот же вопрос, что он задал Делианну.
Пароль.
- Эта комната... - пробормотал чародей изумленно. - Вот почему здесь нет окон...
- А то ж! - Томми ухмыльнулся. - Нонче нам вместе показываться для здоровья вредно.
- Вы кейнисты... - выдохнул Делианн.
- Я тебе уж говорил, - фыркнул Томми, - вам, умникам, самые простые вещи по тридцать раз объяснять надо.
Общий смех был теплым, как дружеское объятье. Постучали снова, и Томми рыкнул «Чего хочешь?», но из-за двери донесся не ответ.
- Томми, это Кайя. Впусти.
Воцарилась мертвая тишина.
- Черт, - Томми вздохнул, - они его сломали... - И тогда дверь вылетела, комнату с воплями заполнили люди в сером под звонкий перестук ручных арбалетов. Стрелы вонзались в лица, тела, головы почти в упор, так что наконечники пробивали людей насквозь, вылезая наружу в фонтанах крови и костной крошки. От их ударов кейнисты, визжа, падали на пол, а Делианн мог только взирать на них, беззвучно выдыхая: «О нет...»
- На пол на пол на пол на пол на пол! - орали люди в сером. - Лежать руки на голову на пол!
К чародею вернулся дар речи.
- Нет, - проговорил он.
В дверь протискивались все новые солдаты, арбалет за арбалетом нацеливались на Делианна.
- Лежать!
Делианн поднялся со стула. Пламя за спиной очерчивало его силуэт червоным золотом.
- Хватит смертей.
- Не ляжешь - будет больше, - предупредил один.
- Пожалуй, ты прав, - грустно ответил чародей, и пламя за его спиной взметнулось из очага, словно феникс, расправив над комнатой крылья - крылья, окутавшие Делианна, словно плащ, в огненном объятье.
Стрелы сорвались с тетивы, но Делианн остался стоять.

8

Дождь шел несильный, мелкий - он едва мог отпугнуть ворон от тела Туп.
Старый, усталый, болотистый дождь, тепловатый, точно плевок, грязный, густой от пепла и дыма, которые вполсилы пытался смыть с небес. На белой рубахе Делианна он оставлял смутно видимые блуждающие серые пятна, словно негатив пятен пота. Капли падали в Великий Шамбайген, не оставляя ряби; здесь, на окраине Города Чужаков, воды реки были безнадежно перемешаны с промышленными отходами, смазкой, городскими стоками. Поверхность реки казалась гладкой, она перекатывалась под нефтяной пленкой, словно кишки в пластиковом пакете.
Делианн стоял на песке Общинного пляжа, в паре шагов от кордона патрульных, отгородившего место проведения церемонии. Череда их проходила вдоль всего пляжа, загораживая улицу Ридлин и переулок Флейтиста - живая ограда из затянутых попеременно в алое и черное фигур, преграждающая путь толпе зевак, жаждущих разглядеть погребальную баржу. То здесь, то там Делианну попадались в кордоне знакомые лица, но он всегда отводил взгляд прежде, чем его успевали заметить, и поглубже надвигал на лоб широкополую шляпу.
Патрульные, вперемешку хуманские рыцари Канта и нелюди-фейсы, были одеты в кирасы; вместо оружия они для устрашения толпы держали в руках посохи, окованные яркой медью. Но у каждого на поясе имелось и настоящее оружие: мечи, топоры, булавы и молоты, и холодный блеск в подозрительных глазах патрульных приглашал к смертоубийству. Им было холодно, сыро, мерзко, и они ждали только повода, чтобы сорвать зло на излишне любопытном прохожем.
Весь западный край пляжа за кордоном занимали фейсы и работники «Чужих игр»: кучки скорбящих перворожденных и камнеплетов, пара огров, несколько людей, огриллонов, шестеро или семеро сонных троллей - те, скалясь, жмурили глаза даже в сочащемся сквозь тучи тусклом свете. Самая плотная толпа собралась вокруг паланкина Кайрендал.
Хозяйка «Чужих игр» поднесла платочек к губам. Глаза ее были сухи и не моргали, лицо словно вырублено из бледно-серого льда. Всякий раз, отнимая платочек ото рта, чтобы утереть со лба лихорадочный пот, она открывала взглядам хищные клычки. Дышала она тяжело, словно больная кошка. Многие работники игорного дома открыто плакали; Кайрендал в черной ярости взирала на облака, будто верила, что стервятники ответят на ее бессловесный зов.
Набросив на плечи грязный плащ, уже промокший насквозь под пепельной моросью, и нахлобучив мятую широкополую шляпу, Делианн больше походил на тощего невысокого хуманса, чем на рослого плечистого перворожденного. Чтобы прийти сюда в этот час, чтобы разделить с плакальщиками хотя бы свою отстраненную скорбь, ему пришлось прикинуться именно тем, кем он был на самом деле.
Ирония судьбы заставляла его чувствовать себя хоть немного чище песка под ногами.
С той ночи в Лабиринте он был в бегах - скрывался, прятался, не верил никому, таился по переулкам, ползал под просевшими крышами или через пожарища, питался объедками и не спал. Так голодать ему не приходилось с первых дней на планете, но это мало трогало его.
Аппетит пропал от жара.
Гнойный карман в кости начал расползаться; теперь алые полосы тянулись вдоль бедра, протягиваясь к сердцу. Делианн уже не переставал стягивать к себе Силу, подавляя боль, пытаясь сдержать движение заразы, но эта битва была уже проиграна: ему требовались услуги профессионального лекаря, но не было денег. Те, кто мог бы исцелить его по старой дружбе, теперь работали на Кайрендал.
От усталости и лихорадки он то погружался в мир фантазий и воспоминаний, то вновь возвращался в реальность; порой галлюцинации бывали отчетливы, а иногда сквозь огненный полог пробивались лишь крики и смутные тени...
Стоило ему закрыть глаза...
...Пламя бьет из кирпичного кольца ввысь, и все в комнате вспыхивает факелами. Коты отшатываются, пока Делианн и Томми лезут в окно, но на улице их тоже ждут солдаты, в обоих концах проулка, и колдовское пламя вспыхивает слишком поздно, арбалетная стрела пробивает Томми живот, минуя позвоночник, но раздирая желудок и почку, и ответный огонь Делианна поджигает дома по обе стороны улицы. «Видишь? - хрипит Томми, зажимая ладонью хлещущую из раны кровь. - Нечего мне было беспокоиться из-за твоего ВРИЧа...», и Делианн несет его на руках, придерживая за плечи, ковыляя через переулок, порывами пламени разгоняя Котов, и Томми бормочет: «Ниела... боги мои, Ниела, возьми деньги, беги... хоть попробуй...», когда еще одна стрела, вместо того чтобы пробить Делианну шею, вонзается Томми в затылок. Череп у вышибалы настолько крепкий, что ему удается сдержать кованый стальной наконечник. Иззубренное острие пробивает изнутри глазницу, вышибая проколотое глазное яблоко - и Томми бьется в судорогах так, что Делианн не может его удержать. Последние слова его «...все в тартарары... Ниела...», и он умирает в дорожной грязи под рокот пожара...
...Пошатнувшись, Делианн едва не рухнул на песок, открыл глаза от неожиданности и, задыхаясь, утер со лба пот рукавом.
Дождь лил все сильнее, из мелкой мороси превращаясь в настоящий ливень. Делианн закутался в плащ и поглубже нахлобучил шляпу.
Песок Общинного пляжа усеивали пакеты из-под еды, рыбьи головы и расколотые куриные кости присыпанные навозной бурой крошкой. Делианн попытался было разбросать мусор ногой, чтобы хотя бы относительно расчистить себе местечко, но докопался лишь до более глубоких слоев отбросов.
Погребальная баржа Туп была шириной едва в размах рук Делианна и почти вдвое длиннее. Сплетенная из камышей, под дождем она размякла и расползалась, словно брошенная на улице соломенная шляпа; по углам ее тлели шипя четыре лампадки на рыбьем жиру. По обычаю тело дриады следовало бы подвесить в ветвях дуба, но на берегу Великого Шамбайгена в пределах города Анханы дубы не росли. Кайрендал пошла на компромисс, объединив обычаи древолазов с порядками перворожденных, так что тельце, вмещавшее когда-то жизнь Туп, лежало на хлипком плоту у берега реки.
Смертная оболочка маленькой жительницы лесов было распялено посреди баржи; лодыжки были привязаны тонкой веревкой - почти шнурком - к одному колышку, запястья - к другому, над головой. В раскрытом рту зияла чернота, глаза слепо взирали на ливень. Так же зиял и длинный разрез, вспоровший тельце от желтовато-алой грудины до перистой поросли в паху. Края разреза прошивала грубая черная нить, а к ней привязаны были еще шнурки, веером расходясь по обе стороны баржи; привязанные к бортам ее, нити не позволяли разрезу затвориться, открывали взгляду печень, желудок и кишки.
Вокруг тела пестрым узором выложены были аккуратно блестящие железки, зеркальца, стразы, присыпанные кусочками подтухшего мяса. Блеск и запах тлена должны были привлечь ворон и стервятников, даже, быть может, орла, чтобы те напитались внутренностями усопшей, начав тем самым растворение смертного тела в породившей его земле, так же, как жизненная сила, двигавшая им, расточилась в потоке Силы. Вот только грязный дождь отпугивал птиц.
Как вынесет это Кайрендал, Делианну было не под силу представить.
Чужая боль ввинчивалась ему в кишки тупым ножом; из-за кордона он вглядывался в лицо Кайрендал, страдая вместе с ней. По сердцу прохаживался крепко просоленный бич: мука сильней, чем мог он вынести, но слабей, чем заслуживал.
Кучки собравшихся на пляже несло будто бы невидимым течением; плакальщики держались друг друга, разделяя в кругу близких скорбь и память о Туп, но тут и там один или другой перворожденный или камнеплет, порой хуманс или огриллон отделялся от своей кучки, чтобы прилепиться к другой; а та, едва разбухнув, рождала новые живые капли, соединяя потоками боли всех собравшихся. Связь могла быть тесной, когда скорбящие с рыданиями падали друг другу в объятья, или слабой и мимолетной, как кивок или болезненная гримаса.
Делианн с тоской смотрел на эти струи боли; будь он в состоянии прикоснуться к кому-то или ощутить хоть на миг чужое прикосновение, ему не было бы так одиноко. Он старался вспомнить личико живой Туп, держаться за память о ней, испытать хотя бы искренней уважение к горю ее друзей и возлюбленной - и не мог. Стоя с опущенной головой под дождем, он мог лишь с ненавистью переживать собственную боль.
Неужто на самом деле он настолько жалок?
От усталости Делианна снова повело; глаза закрылись сами...
...Он прижался горячим лбом к холодной жести, полоска которой стягивает доски двери в квартирку на окраине Промпарка. «Нет, - говорит он, - не открывай. Позови маму. Мне надо поговорить с твоей мамой», - и прижимается к жести горящей щекой, пытаясь поддержать уходящую отвагу. Женский голос робко пробивается сквозь щели. «Томми? В чем дело? Кто там? Где Томми? Что случилось с моим мужем?» - и Делианн может ответить только: «Не открывайте дверь. Тут пожар» и повторяет: «Пожар. Вам надо уходить». «Что значит - пожар? Где Томми?» - визжит женщина, и ему приходится ответить: «Ниела, Томми мертв. Он погиб, а вам надо бежать», а она отвечает: «Не понимаю... как он мог умереть?» «Здесь пожар», - тупо твердит чародей, и слова не расходятся с делом: под его ладонью дверные доски начинают дымиться. «Выходите черной лестницей. Возьмите одежду, все деньги и бегите», - говорит он, а женщина все кричит: «Кто там? Что случилось с Томми? Кто там?» - и он отвечает: «Никто. Я никто», думая: «Я эльфийский царь...»
...И от мысли этой Делианн приходит в себя. Он стоит, шатаясь, и держится за чье-то плечо, чтобы не упасть. Плечо принадлежит кому-то из зевак - незнакомой женщине, она отталкивает чародея, дает ему звонкую оплеуху и уходит, растолкав толпу, бросив на прощание несколько злых слов.
Делианн покачал головой, потирая горящую щеку. Желание его исполнилось: дотронуться до кого-то и ощутить прикосновение чужой руки.
«Почему все, что я делаю, выходит не так?»
При этой мысли он невольно, инстинктивно оборачивается...
И первым из зевак, пришедших на похороны Туп, видит, как со стороны Дворянской на берег выходят сплоченные колонны пехоты.
Он не мог бы сказать, взаправду видит их или то лишь фантомы, рожденные усталостью и лихорадкой. Да и какая разница?
Он мог встретить их только огнем.
Пламя являлось так легко, так быстро: рефлекторный выброс Силы, вздымавшейся смерчем кундалини от нижних чакр, чтобы протечь сквозь позвоночник и брызнуть с пальцев. Одним взмахом руки он мог обрушить перуны на вражескую орду.
Лихорадочный бред продолжается под взаправдашние вопли, взаправдашней кровью...
Пехота шагает по Общинному пляжу, лучники идут в задних рядах. Патрульные, ограждавшие место похорон, берутся за оружие; по толпе зевак проходит суматошная рябь, покуда те пытаются разом посмотреть, что случилось, и убраться с дороги, а у зажатого среди них Делианна бьется в голове одна мысль: «Все как с Томми, только в этот раз я не побегу. Я не могу бежать. Я их король, и это мой долг». По мановению его руки песок под ногами вспыхнул огнем до самых сизых туч, зубчатым пламенным бастионом от реки до самых домов, но пехота идет вперед, и летят стрелы, вспыхивая - пфтп! - когда пролетают через огонь и, втыкаясь в плоть, поджигают одежду. Пляж заполняют визжащие обожженные, раненые зеваки, рассыпаясь по сторонам, точно искры от растоптанного кострища.
Выплеснув на две сотни шагов вперед струю огня, Делианн освобождает переулок Флейтиста от заполнивших его солдат, те шарахаются, кашляя кровью из опаленных глоток, толпа с пляжа в панике бросается к входу в переулок, словно вода в разлом посреди плотины. Делианн оборачивается на рассвет, чтобы обратить свой пламень на шеренги пехотинцев, чтобы поджарить их в броне и наполнить небеса Анханы вонью горелых трупов, но на плечо его ложится рука, словно ковш парового экскаватора производства «Фабрик Ильмаринен». Он оборачивается и видит налитые кровью желтые буркала с кулак величиной; огр Руго с сожалением бурчит сквозь бронзовые клыки: «Нада было тя, зразу, грохнуть. Ща Кайра мне ужтроит...» - и последним, что видит Делианн, оказывается стремительно надвигающийся, словно сорвавшийся с обрыва валун, затянутый в серо-зеленую чешую кулак.
Человек, который был прежде богом, остановился на вершине своего триумфа. Хитростью и упорством забрался он на эту гору и с высоты ее увидал впереди свою землю обетованную.
Он зрил, откуда шел его путь, и зрил, куда желает попасть, но того не ведал, кем был сам; ибо в мыслях своих он оставался богом, в то время как давно стал человеком.
И с первым шагом вниз, в низины, он заново начал понимать, каково это - быть человеком.

Глава одиннадцатая

1

История просачивалась в сеть по капле, по клочку, чтобы поддерживать огонь под ведьмовским котлом общественного интереса. Вначале - пожар в Кунсткамере, намеки на саботаж и поджог, действия подпольной группировки экотеррористов «Зеленые рыцари»; потом репортаж «Где же Кейн?», когда неизвестный источник из внутренней сети «Майкрософта» подтвердил, что залоговые кандалы Хэри Майклсона исчезли с карты слежения и суд предположительно уже наложил арест на его дом и сбережения.
Расследование дела «Зеленых рыцарей» привело КСБ к некоему администратору Керри Вурхис, главе отдела хранения опасных биоматериалов Студии Сан-Франциско. Сама Вурхис исчезла, но сотрудников ее отдела допросили подобнейшим образом, и те хором твердили об изменениях в поведении своей начальницы, странным образом совпавших с началом ее «дружбы» с Шенной Лейтон. Когда КСБ обыскала оклендскую квартиру администратора Вурхис, в ядре данных ее терминала были найдены зашифрованные документы, где упоминались «Зеленые рыцари», а также дневник, намекавший, что отношения ее с Шенной Лейтон выходили за пределы простой дружбы.
Но настоящий скандал разразился, когда достойный доверия источник в самой Студии выложил в сеть записи камер слежения из Кунсткамеры, сделанные во время пожара, когда публика узнала, как близко мир подошел к тому, чтобы навеки лишиться Кейна, - а ловкий репортер выяснил, что Студия неожиданно выкупила у казны дом Майклсона и права на все его Приключения.
Загадка исчезновения Майклсона приобретала обличье заговора. Пошли слухи о тайных миссиях и студийных «батальонах смерти». Убит ли актер по приказу Студии? Целые сутки продержался слух, будто Майклсона видели на входе в полуподпольную клинику косметической хирургии в Кабуле. Действительно ли он скрывается или Студия отправила его в подполье, чтобы нанести экотеррористам ответный удар? И какую связь с этим имеет вспышка ВРИЧ-инфекции в Поднебесье и - к этому времени уже признанная общественностью - лесбийская интрижка между Пэллес Рил и террористкой Керри Вурхис?
Два дня спустя из залива выловили полуразложившееся тело администратора Вурхис; в ядре данных ее наладонника хранилась предсмертная исповедь. Она присыпала груз, ожидающий отправки в рудничную колонию Забожье опытными образцами нескольких штаммов вируса РИЧ. Сделано это было, по утверждению безумицы, с тем, чтобы привлечь внимание публики к опасностям эксплуатации ресурсов Поднебесья.
Признание это было сделано из чувства вины, в муках преданной любви, когда Вурхис осознала, что ее возлюбленная Шенна Лейтон - ее учитель, ее идол - обманула ее. Актер Лейтон не собиралась сдерживать эпидемию; наоборот, она поклялась отправиться в Поднебесье и в обличье Пэллес Рил продолжить борьбу с губителями природы - против всякого, кто пашет землю, чтобы накормить семью, или собирает хворост для костра.
Керри Вурхис не могла жить, зная, что совершила немыслимое. Совершила, - как заметил лично Джед Клирлейк с тем трагически-ироническим остроумием, о каком большая часть сетевых репортеров может лишь мечтать, - ради любви Пэллес Рил.
В ходе бурных поисков Кейна звездой стал Гейл Келлер, неплохо наварившийся на многочисленных сетервью. Елейноватые манеры человека, явно скрывающего секретную информацию, неплохо уравновешивало то упорство, с каким он защищал директора Майклсона: верность - основная добродетель касты ремесленников. Келлер неизменно настаивал, что директор Майклсон был предан своей работе, Студии и всему миру - настоящий командный игрок. Верно, что директор действовал поспешно, отправив Пэллес Рил в Поднебесье, не расследовав сначала причин эпидемии, но ведь следует помнить, кем он был прежде, не так ли? Кейн - в первую очередь человек действия; директор Майклсон увидел шанс покончить с кризисом почти немедленно и с минимальными расходами. Невзирая на катастрофические последствия, это было ответственное административное решение. Во всяком случае, Майклсон не мог знать заранее, до какой степени обезумела его супруга, и не мог догадываться о ее планах.
«В конце концов, - поведя плечами, замечал Келлер в каждом интервью, - какой мужчина может догадаться, о чем думает женщина?»
Когда загадка исчезновения Майклсона наконец разрешилась, общественности сообщил скорбную весть лично президент Студии бизнесмен Вестфильд Тернер во время своей пресс-конференции на фоне классического фасада Центра праздножителей в Женеве.
- В конце прошлой недели директор Студии Сан-Франциско администратор Хэри Майклсон согласился - без страха и заботы о собственной безопасности - присоединиться к тайной операции, проводимой Студией и компанией «Поднебесье», чтобы избавить народы Поднебесья от величайшей угрозы, встававшей перед ними когда-либо: трусливой и злобной экотеррористки, принесшей в этот невинный, чистый мир чудовищную заразу, унесшую уже сотни, возможно, тысячи жизней, и поставившую под удар миллионы, - безжалостной Пэллес Рил.
Операция прошла успешно, и угроза отведена. Пэллес Рил и ее банда жестоких террористов никогда больше не смогут угрожать безопасности миллионов невинных жителей Поднебесья. Но победа досталась страшной ценой.
На этом месте бизнесмен Тернер запнулся, переводы дыхание: явно тронутый случившимся, он готовил себя к тому, чтобы произнести следующие слова:
- Мой скорбный долг - сообщить вам, что администратор Майклсон вместе с администратором Винсоном Гарретом, профессионалами Грегором Проховцевым и Николасом Дворжаком погибли в ходе операции.
Затем бизнесмен Тернер вкратце перечислил достижения Майклсона, его взлет из поденщицких трущоб Сан-Франциско до поста директора жемчужины в короне Студии, его служение Студии и миру в роли Кейна.
В данный момент шли работы по поиску его тела, потерявшегося в скалах ниже Кхрилова Седла. Согласно завещанию администратора Майклсона, тело его не будет возвращено на Землю, а отправится в город, который он любил больше всех на свете - Анхану, и там будет похоронено. Студия Сан-Франциско - уже закрытая по случаю внутреннего расследования после атаки террористов на Кунсткамеру - останется закрыта в течение месяца в знак уважения к его памяти, и остальные Студии по всему миру прекратят свою работу на три дня официального траура.
- Работа, которую начал Хэри, не закончена - перед нами еще большой труд. Мы должны защитить Поднебесье от чумы ВРИЧ. В это самое время администратор отдела хранения опасных биоматериалов «Неограниченных Приключений» организует самую большую и тщательно проводимую кампанию вакцинации и карантина в истории человечества. Как президент Студии, я даю вам слово, что Студия не отступится в этом вопросе. Я клянусь, что мы закончим то, ради чего Хэри отдал жизнь.
Бизнесмен Тернер пригладил снежно-белые волосы и снова перевел дыхание, сдерживая слезы. Влага в его глазах впитывала свет прожекторов, и зрачки сверкали, словно финки.
- В завершение я попрошу праздножителей всего мира поддержать петицию Студии к Конгрессу праздножителей. От имени Студии я предлагаю посмертно представить директора администратора Хэри Капура Майклсона к высшей гражданской награде Земли - медали Свободы.
И наконец - от имени всех народов Поднебесья и всех народов Земли - прощай, Кейн. Спасибо. Нам будет очень тебя не хватать.
Не в силах сдерживаться, бизнесмен Тернер отмел взмахом руки все вопросы и сошел с трибуны, утирая слезы; когда помощники уводили его, он рыдал уже открыто.
Очевидно, что сети были готовы к этому объявлению, потому что сразу за ним последовала череда записанных интервью с многочисленными друзьями и сотрудниками Майклсона. Лучше всего высказал их чувства - в своей обычной грубоватой манере - праздножителей Марк Вило:
- На Хэри всегда можно было положиться: он выполнял свой долг. Само собой, он ее любил; все помнят его последнее Приключение. Но она перешла черту. Хэри всегда говорил: «Мужчина должен уметь пристрелить свою собаку». В конце концов он это и сделал.

2

Слишком много нестыковок. Выдвинутая Студией версия звучала чересчур убедительно, чересчур красиво. По сети, точно искры от костра, разлетались конкурирующие версии. Студия больше не делала официальных заявлений, но этим только подливала масла в огонь - раз они молчат, значит, что-то скрывают. Большинство зрителей сходилось в том, что скрывается, скорей всего, реальный масштаб эпидемии ВРИЧ. Через пару дней домыслами были полны сотни сайтов; первые крохи достоверных сведений добыли, как и следовало ожидать, «Свежие Приключения», когда в шоу показали студийный отчет для внутреннего пользования. Случаи ВРИЧ были зарегистрированы в столице Анханы. Студия вынуждена была подтвердить эту информацию.
Жители Анханы, со своей стороны, полагали тем временем, что вспышка бессмысленного насилия, захлестнувшая столицу, является частью террористической атаки кейнистов в ответ на недавние массовые аресты и задержания. Патриарх Тоа-Сителл объявил в городе военное положение; армия теперь собирала в тюрьмы оставшихся на свободе кейнистов, их сочувствующих и сторонников - а также всех, на кого поступил донос, - в ходе подготовки к варварскому аутодафе, назначенному на приближающийся праздник Успения. Собрать достаточное количество жертв было нетрудно; от ужасов последних дней царствия Ма'элКотова ситуация мало отличалась. Как глумливо замечали многие комментаторы, жители Анханы подсели на «охоту за ведьмами».
Вместе с весьма красочными записями актеры в столице поставляли пугающие отчеты. В нелюдском гетто - Городе Чужаков - разразилась настоящая война между городской стражей и частями имперской армии с одной стороны и массовой полувоенной организацией нелюдей, скорей всего членами бывшей банды из Лабиринта, известной как фейсы, - с другой. Когда простые стражники поняли, что с могучими чарами нелюдей им не потягаться, они вызвали на помощь Серых Котов и большую часть Тавматургического Корпуса.
Битва на улицах гетто длилась больше суток, и к концу ее в дымящихся руинах лежала шестая часть города, но имперские силы одержали верх. Серые Коты подавляли остаточное сопротивление, а комментаторы в сети несколько дней качали головами, порицая жестокость и выясняя, кого винить в бойне, «полуцивилизованных сквоттеров и люмпенов» или «фракцию безответственных «охотников за ведьмами», устанавливающих политический курс».
Интерес общественности к делам Студии достиг пиковой отметки за последние семь лет; со времен «Ради любви Пэллес Рил» ситуация в Поднебесье не завораживала публику до такой степени. Проекция прибылей Студии стремилась ввысь такими непристойными темпами, что представители президента Тернера публично объявили, что тот намерен пересмотреть в суде условия контракта, с тем чтобы удвоить нынешний свой оклад.
И среди этого хаоса Джед Клирлейк - что было почти неизбежно - добыл сенсацию года: интервью в прямом эфире с бывшим императором Анханы.
- Очевидно, - мрачно гремел Тан'элКот, поворачивая свой чеканный профиль под лучи прожекторов, - что Студия умалчивает о чем-то. Вспомните: семь лет тому назад, чтобы спасти жизнь Пэллес Рил, Кейн уничтожил мою власть, начав тем самым кровавую войну за престол. Я не верю, что он пошел против нее, невзирая на причины.
О том, что она была безумна и представляла угрозу всему живому в моем мире, спорить не стану; как вы можете помнить, я сражался с ней лицом к лицу - мысль против мысли. Я знаю ее душу глубже, чем, полагаю, знал ее супруг. Но мои слова не в силах были тронуть его, когда речь заходила о Пэллес Рил. Когда-то он заявил, что ради ее спасения готов предать огню весь мир.
Полагаю, что это не пустая похвальба.
Он настолько своенравен, настолько эгоистичен, настолько равнодушен к нуждам общества и цивилизации.
И что за чушь - якобы он завещал похоронить себя в Анхане? Нелепость! Анхана не была ему домом; это было место работы, и любил он ее не больше, чем клерк любит свой терминал.
В этот момент Клирлейк обратил внимание публики на то, что та могла бы заметить и сама: что Тан'элКот до сих пор говорил о директоре Майклсоне в настоящем времени.
- Разумеется, - ответил Тан'элКот по обыкновению своему учтиво и спокойно. - Я не верю, что Кейн мертв.
Клирлейк залопотал, точно сломанный наладонник; Тан'элКот молча улыбался в камеру до тех пор, пока репортер не задал следующий вопрос.
- Безусловно, президент Тернер солгал, - ответил великан без колебаний. - Руководство Студии всегда врет; им за это платят. Вопрос в другом: о чем именно солгал президент? Если Кейн мертв - где тело? «Потерялось в скалах под Кхриловым Седлом», как же! - презрительно процитировал он. - Это вправду было Кхрилово Седло или все же Рейхенбахский водопад* [В Рейхенбахском водопаде Артур Конан Дойль утопил Шерлока Холмса, чтобы через несколько лет по просьбам читателей оживить великого сыщика.]?
Он обернулся ко всему миру, что смотрел на него через видеокамеру:
- Пока я собственными глазами не увижу тела Хэри Майклсона, пока не стисну в руке его холодное остановившееся сердце, я не поверю, что Кейн мертв.
Он развел руками - не просительно, но как бы в чародейском пассе:
- Покажите мне тело, президент Тернер. Покажите нам тело. Или покажите тело или признайтесь: где-то как-то, но Кейн продолжает жить.
Репортер Клирлейк был привычен к полемике; иные поговаривали, что он построил свою мечту в «глазу бури». Но есть разница между тем, чтобы оседлать ураган, и тем, чтобы дергать дракона за хвост. Будучи человеком разумным, он предпочел закруглить интервью вполне нейтральным вопросом:
- А вы, профессионал? Что станет с вами? Вернетесь в свою личную студию?
- Едва ли. Моему народу - моему миру - все еще угрожает чума, принесенная безумицей. Уничтожение Пэллес Рил не спасет мой мир. Студия и компания «Поднебесье» начали массированную и, скорей всего, безуспешную операцию по эпидконтролю, которая ставит под удар тысячи жизней и обойдется в миллиарды марок, в то время как они продолжают игнорировать решение очевидное, эффективное и недорогое.
Они могут вернуть меня домой.
Вернуть в мой мир. К моему народу, что взывает ко мне из темноты. Я могу совершить то, о чем лгала Пэллес Рил: стереть ВРИЧ с лица Поднебесья - и Студии это не будет стоить ни гроша.
Он снова повернулся к камере, обращаясь ко всему миру. По странной прихоти освещения глаза его словно вспыхнули изнутри, будто треснула каменная корка, обнажив раскаленную лаву.
- Вот ваш выбор: растратить миллиарды - и потерпеть неудачу или спасти мир бесплатно. Если Кейн вправду мертв - как можете вы оскорблять его память? Позволить ему погибнуть напрасно. Не дайте его жертве пропасть впустую. Вы знаете, что должно быть сделано.
Верните меня домой.

3

Двери броневика социальной полиции распахнулись в ночь. Посадочная площадка на крыше была залита светом прожекторов, бледным, словно лягушачье брюхо. Тан'элКот расправил плечи и ступил на потрескавшийся от времени асфальт.
Дышал он медленно и глубоко, усилием воли заставляя себя сохранять спокойствие. Главное - это готовность, готовность естественно и без задержки отреагировать на любое событие. Хотя это было бы куда проще, мрачно признал он про себя, если бы он имел малейшее понятие, чего ожидать.
На взлетной площадке перед Студией «Свежих Приключений», где Тан'элКот надеялся увидеть лимузин Студии, его ждал броневик. В памяти возникло лицо Клирлейка, пожелавшего ему удачи в конце интервью, и оно показалось Тан'элКоту зловещим. Этот легкий прищур, стеклянный блеск в глазах - неужто какой-нибудь техник нашептал ему в наушник, что гостя уже поджидают соцполицейские?
Подозрение холодной струйкой скользнуло по хребту. Он наблюдал через камеры слежения, как Коллберг и социки застали врасплох Кейна.
Взлетная площадка располагалась на крыше невысокого здания, окруженного массивными жилыми куполами. Броневик опустился точно в центре здоровенного креста, некогда красного, но теперь ободранного и выцветшего до грязно-розового оттенка, в сером от копоти круге. Значит, это какая-то больница.
Была какая-то больница, поправился Тан'элКот. Теперь вдоль края крыши выстроились такие же броневики, как тот, что привез сюда его. Башни их щетинились пушками, повернутыми вниз и в стороны, перекрывая все подходы к зданию.
Или все выходы.
Один из безликих полицейских махнул рукой в направлении распахнутого люка посреди крыши, и Тан'элКот покорно двинулся туда, сунув большие пальцы рук за ребристые ремни аммод-упряжи. То ли пряжки затянулись сами собой, то ли он слишком туго защелкнул их, забыв про толстый свитер, только дышать становилось все труднее.
Люк вел на темную лестницу - черный прямоугольник, будто разверстая могила. Оттуда тянуло кислым потом, стоялой мочой и жидкой зеленой гнилью, словно лестничная шахта служила зевом некоему трупоеду, медленно дохнущему от заворота кишок.
Тан'элКот замер. К воротам его сознания пробился каким-то образом Ханнто-Коса - робкий, слабый, трусливый Ханнто. А может, и не столь трусливый: Ханнто стал подстрекать Тан'элКот броситься на стоящих рядом социальных полицейских, напасть, крушить, убивать - и погибнуть. Потому что лучше быстрая смерть на пыльном, полном ядовитой мглы подобии воздуха, чем забвение в этом немыслимо гнусном чреве.
Почти все томящиеся в нем души рыдали от страха; сам божественный Ма'элКот требовал осторожности. Ламораку сказать было нечего; его мрачная тень съежилась от несказуемого ужаса в самом дальнем и забытом уголке мозга, ибо с лестницы пахнуло на него Донжоном, Театром Истины.
Оттуда несло Шахтой.
Один из социков подался к нему, и Тан'элКот напрягся, ожидая разряда шоковой дубинки, - и был поражен: полицейский лишь коснулся его плеча затянутой в перчатку рукой и, наклонившись поближе, шепнул через оцифровщик:
- Входите.
Голоса более похожего на человеческий от социальных полицейских Тан'элКоту прежде слыхивать не доводилось.
- Лучше не заставляйте его ждать.
Остальные социки обратили друг к другу слепые забрала, чуть приметно кивая и нервно тиская дубинки, словно им было больно взяться за оружие поудобнее. Мимолетное прикосновение к человеческой сути за серебряными масками превратило тревожный комок под ложечкой Тан'элКота в стылый ужас, пронизывающий до костей. Страшно было даже подумать, что социальные полицейские в состоянии испытывать сочувствие.
Словно то, что ожидало внизу, пугало даже их.
Глубоко и судорожно вздохнув, Тан'элКот шагнул на лестницу, и тьма поглотила его.

4

Внизу его встретил кошмар. Перепуганные, ошеломленные рабочие, администраторы, врачи, кровь, и слезы, и дерьмо, и вопли, и социальные полицейские на постах, точно роботы в своих серебряных масках. Свет давали только блеклые аварийные лампы. Кислая вонь людского страха мешалась с запахом плесени, исходящим от грязных мокрых ковров, почти не перебивая металлически-сладковатый, сложный смрад крови и испражнений.
По набитому вонючими тенями длинному, узкому коридору Тан'элКот прошел в просторный зал, раньше, должно быть, служивший конторой; среди груды оклеенных ковровым покрытием досок, разделявших прежде кабинки работников, валялись разломанные столы. То здесь, то там Тан'элКот замечал кучки измученных людей в лохмотьях, оставшихся от простого работничьего платья: одни отчаянно цеплялись друг за друга, другие тихо плакали, иные просто разглядывали тупо бурые пятна на стенах.
Среди обломков попадались части человеческих тел - трех как минимум: тут оторванная рука, там голова, будто разбитый молотком арбуз, здесь намотанные на остатки охладителя для воды кишки. Пол был усеян железными стерженьками - пулями из силовых винтовок; от одной из стен осталось лишь хрупкое, ломкое кружево. Кое-где в грудах сломанной мебели виднелись трупы, пожеванные, погрызенные кем-то - не от голода, но скорей из неутолимого стремления размять челюсти, как пес машинально гложет мозговую косточку.
Как чешет десны младенец.
Смерть от пули была здесь лишь началом. Некоторые играли с трупами: кто-то плел косички из спутанных кишок, кто-то выдавливал глаза и разбирал изувеченные тела по суставам, как заскучавший ребенок ломает старые куклы. У Тан'элКота не оставалось сомнений в том, кем был этот ребенок. Он видел его.
Посреди зала, в спущенных по колено штанах. Ягодицы его дергались между бедрами пустоглазой женщины с раскровяненным ртом. Бугристый череп не давал ошибиться.
Коллберг.
Из одежды на женщине осталась только заскорузлая повязка, прикрывавшая плоскую рану на месте правой груди. На глазах Тан'элКота Коллберг нагнулся к другой груди и впился зубами в вялый сосок. В глаза ему брызнула кровь, но женщина лишь хрюкнула - должно быть, она была полумертва от боли. Коллберг зарылся мордой в плоть, вгрызаясь все глубже и глубже. Тан'элКот поневоле опустил глаза.
Остальные изглоданные тела... У женщин были отъедены груди. У мужчин на месте членов остались лишь глубокие рваные раны. Безгрудые, лишенные чресел тела носили жуткое, созданное мясницким тесаком сходство, точно кариозные зубы, хирургически унифицированные тупым скальпелем.
«И вот это, - горько подумал Тан'элКот, - я избрал в союзники против Кейна и Пэллес Рил.
О забытые боги, что же я наделал?»
Коллберг поднял голову над содрогающейся в агонии женщиной, перехватил взгляд Тан'элКота и по-змеиному вытянул шею: точно кобра под жарким южным солнцем.
- Добро пожаловать ко мне домой, - проговорил он. - Нравится? Мой дизайн.
Тан'элКот промолчал.
Коллберг поднялся на колени и, отодвинувшись от трупа, рассеянно засунул член в штаны, даже не стерев полузапекшейся крови.
- Ты, - задумчиво произнес он, не поднимаясь с пола, - не командный игрок.

5

Встав, он подошел к Тан'элКоту так близко, что бывший император невольно отвернулся, чтобы не ощущать зловонное дыхание.
- Характер у тебя, на мой взгляд, подходящий, но пару моментов ты еще не до конца усвоил, понимаешь?
«Что ему известно? Что он знает о Вере?» Мириады душ, населявших внутренний мир бывшего императора, тряслись в ужасе, но он был больше, нежели все они, взятые вместе: он был Тан'элКот, и ему не подобало поддаваться страху.
- Я понимаю вот что: ты не осмелишься причинить мне вред, - твердо заявил он. - Я не простой работяга, который может исчезнуть без суда и следа. Твой единственный шанс - выпустить меня и молиться, чтобы я не рассказал об этом.
Коллберг поднялся на цыпочки, доставая макушкой до подбородка бывшего императора, и, запрокинув голову, обдал его мерзким дыханием:
- Ты все еще не понимаешь.
Тан'элКот отступил на шаг - никакая стойкость не помогла бы ему вынести эту скверну - и отошел бы дальше, если бы не уперся в живую несокрушимую стену вставших за его спиной социков.
- У меня есть друзья и соратники в самом Конгрессе праздножителей, это ты понимаешь? Меня, как и Кейна, невозможно задержать, равно как нельзя причинить мне вред. Мое благополучие бережет твой собственный Совет попечителей - и я полагаю, они будут... обеспокоены... твоим образом жизни.
Коллберг отошел на цыпочках, склонил голову к плечу и, прищурившись, посмотрел на бывшего императора. Его резиновые губы разъехались в невеселой ухмылке.
- Позволь объяснить.
В этот момент затылка Тан'элКота коснулась шоковая дубинка, и бывший император рухнул, судорожно дергаясь, в залившую пол кровавую кашу. Один из социальных полицейских прицельно пнул его между ног, другой - под ребра, третий - по почкам, тогда как четвертый продолжал обрабатывать голову. Беспомощный, он лишь извивался на полу: разряд шоковой дубинки парализовал периферические двигательные нервы, и члены не повиновались его воле. После каждого пинка изо рта Тан'элКота вырывался короткий хрип. Он плакал бы, если бы у него остались силы. С каждым ударом по его телу прокатывалась взрывная волна, проносившая безличную злобу социальной полиции сквозь все защиты, которые выстраивал на ее пути рассудок. Беспомощность буравила кожу, всасывалась в кровь, ввинчивалась, будто червь, между мышечными волоконцами.
Бесстрастно и крайне профессионально безликие социальные полицейские избили его. И от того, что один из них лишь пару минут назад потянулся к нему, как человек к человеку, было еще больнее.

6

Должно быть, он потерял сознание - и скорей всего, не раз. Наконец - он не мог бы сказать, когда - избиение прекратилось.
Сознание возвращалось постепенно, вместе с потоком ощущений, нараставшим, будто он постепенно увеличивал громкость мира. Легкое неудобство, какое можно испытать, слишком долго пробыв в медитации, постепенно сменялось жгучей, пульсирующей болью в ребрах, в спине; в паху она превращалась в пробившую ядра спицу - одновременно тупую и острую, уже знакомую и настолько яростную, что подкатывала тошнота.
И свет: тусклый, кровавый, сочащийся сквозь закрытые веки. При попытке прищуриться заболело избитое опухшее лицо. Кто-то держал его голову на теплых, мокрых коленях. Он боялся открыть глаза. И этот запах - гнилостная вонь хищника...
Эта вонь говорила о том, на что он не в силах был посмотреть.
- Теперь ты понимаешь? - спросил Коллберг, поглаживая Тан'элКота по щеке, словно Богоматерь скорбящая. - Мы на одной волне?
Тан'элКот отшатнулся.
Невольно.
Лицо его вспыхнуло от стыда, от унижения, от осознания собственной уязвимости. Некая отстраненная часть его рассудка абстрактно пережевывала эту мысль, изумляясь эмоциональным эффектам банального насилия.
Коллберг ждал, терпеливый, как ящерица, но Тан'элКот был не в силах ответить.
- Что же, - невозмутимо проговорил Коллберг. - Как ты можешь догадаться, твое интервью репортеру Клирлейку не показалось мне забавным. Совсем. Ты думаешь, что я могу не выполнить свою часть сделки. Это оскорбительно. Ты думаешь, что можешь подчинить меня своей воле при помощи общественного мнения и политического давления. Это еще более оскорбительно.
Он извернул шею и в упор уставился в застывшие глаза Тан'элКота.
- Больше не старайся оскорбить меня. Не люблю.
Бывший император попытался заговорить, но остаточные эффекты шокового разряда позволили ему только прохрипеть невнятное «нннн.... нннн....».
Это и к лучшему: он не до конца еще взял себя в руки. Он вспомнил о Вере, о ее связи с речным божеством и уцепился за эту мысль. Если он сможет удержать ее в себе, надежно замкнуть в глубине зрачков, то сможет пережить и все остальное. Ему достаточно выжить. Тогда он снова станет Ма'элКотом и в тот день сможет сполна расплатиться за все унижения.
- Но по-настоящему я разозлился не из-за этого. - В голосе Коллберга не было злости. В нем вообще не было ничего человеческого. - Я разозлился, когда ты начал болтать, будто Майклсон еще жив. Теперь, когда мы обнаружим, что он действительно жив, доверие публики будет принадлежать тебе. Ты решил, что это очень умно. Тебе следует понять еще одно. - Он нагнулся и взял Тан'элКота за руку. - Умники пробуждают во мне аппетит.
Он склонился еще ниже, будто намеревался почтительно и скромно поцеловать руку бывшему императору, - и сжал губами мизинец Тан'элКота, словно грошовая шлюха, разогревающаяся перед отсосом. Тот попытался что-то сказать, но не смог и лишь застонал.
Коллберг стиснул зубы.
- ...Гхнг... гхххх... - прохрипел бывший император.
Коллберг жевал его палец, глодал, хрустел косточками, будто пес, добираясь до костного мозга; потом, склонив голову к плечу, он крепко прихватил сустав коренными зубами. Кость треснула, и палец оторвался. Кровь брызнула фонтаном, и Коллберг жадно припал к ране.
Тан'элКота стошнило прямо на колени Коллбергу. Из годами пустовавшего кишечника извергалась прозрачная жидкая блевотина и стекала по штанам на ботинки. Пожав плечами, Коллберг отпустил бывшего императора. Один из полицейских прижал тряпку к истекающей кровью культе.
Несколько секунд Коллберг жевал откушенный палец, потом проглотил и улыбнулся Тан'элКоту окровавленными губами.
- Вот, - пробормотал он хрипло, - теперь ты понимаешь.
Тан'элКота трясло. Он хватал ртом воздух, пытаясь сдержать подступающий к горлу новый приступ рвоты. «Вера, - твердил он себе. - Он все еще не знает про Веру».
- Скажи. Скажи, что ты понял.
Тан'элКот отвел взгляд - в сторону, куда угодно, лишь бы не видеть лица этой твари.
Под комбинезоном Коллберга явственно проглядывал рвущийся на волю напряженный член.
- Говори, - велел Коллберг. - Я еще голоден.
Тан'элКот попытался овладеть немыми, вялыми губами и языком.
- Я... - пробубнил он, - п'нннм... Я п'ннмаю.
Коллберг взмахнул рукой, и руки в белых перчатках оттащили содрогающегося Тан'элКота в другой конец зала, примостив в тесном креслице перед столом, рассчитанным скорей на ребенка. Экран терминала уже горел. На нем виднелся логотип «Неограниченных Приключений»: рыцарь на крылатом коне, анфас.
Жаркое дыхание коснулось шеи, за спиной раздался липкий, вязкий, хрипловатый голос.
- Ты, кажется, хотел перемолвиться словом с Советом попечителей, не так ли? - нежно, почти любовно прошептал Коллберг. - Хотел рассказать им обо мне, ммм? Тогда тебе будет интересно узнать, что они все это время следили за нами.
Двигательные функции постепенно возвращались к Тан'элКоту. Его передернуло.
- Д-д-д-да? - заикаясь, выдавил он. - П-п-правд-да?
- Профессионал Тан'элКот, - ответил с экрана оцифрованный голос, - вам было сказано, что рабочий Коллберг пользуется в этом деле полным нашим доверием. Или у вас не в порядке с логикой? Или нашего слова недостаточно?
- Эт-т-то ч-чудовищ-ще... эт-та т-тварь у вас на п-побегушках...
- М-м-м, кажется, здесь возникло некоторое... недопонимание... с вашей стороны, профессионал. Рабочий Коллберг не служит нам.
- Н-нет? Но...
- Ни в коем случае. Скорей наоборот: это мы служим ему.
В тот миг бывшему императору хотелось только одного: вновь овладеть своим телом - чтобы заткнуть пальцами уши, и голосом - чтобы завыть, чтобы сделать хоть что-то, лишь бы не слышать следующих, уже понятных ему слов.

Предыдущая страница 17 Следующая страница


Клинок Тишалла 18

- Как и вы.
Логотип погас. Экран был пуст, как взгляд самого Тан'элКота.
Вот теперь он понял. Наконец, когда было уже слишком поздно, понял. Он мнил себя повелителем судеб, думал, что фрактальное дерево вероятностей растет, подчиняясь лишь его воле. Он позволил себе обмануться.
Он поверил, что Советом попечителей движет разум, в то время как им правил лишь голод.
«Совет попечителей, - подумал он. - СП». На западном наречии любимая шутка Кейна выходила несмешной: на английском тот же акроним звучал BOG. По-английски - «болото». На мертвом славянском наречии - «бог».
Коллберг вздохнул.
- Ты думаешь, что Пэллес мертва и Кейн погиб. Ты думаешь: какая еще может быть ему от меня польза? Почему я еще жив?
Медленно и неохотно Тан'элКот заставил себя поднять глаза и взглянуть в стеклянные рыбьи зенки.
- Да.
- Ну, во-первых, ты жив, потому что мы заключили сделку, а я не нарушаю слова - данного друзьям, во всяком случае. А во-вторых, мне нужно от тебя еще кое-что, прежде чем мы отправим тебя назад в Поднебесье.
Бывший император закрыл глаза.
- Помоги мне решить, - промолвил Коллберг, - как нам лучше использовать Веру Майклсон.
Тан'элКот опустил голову. У него не осталось сил даже на отчаяние.
- Поговори со мной, - подбодрил его Коллберг. - Поговори.
И Тан'элКот заговорил.
Темный аггел произвел на свет голема, мутное отражение своего прародителя в зеркале плоти. В глазах того, кто видит мир во сне, каждый из них был символом другого - а в этих снах символы воплощаются в жизнь; таков закон подобия.
Каждый из них был образом другого.
И в смертном своем бою каждый из них - равно темный аггел и его дитя - сражался с собой.

Глава двенадцатая

1

Кейнова Погибель оперся о посеребренные временем поручни, которыми была обнесена крыша палубной надстройки на барже и вгляделся в речные пристани города Анханы глазами цвета замерзшей реки под безоблачным, серо-голубым зимним небом. Фигура его была словно сработана из резного дуба и тугих канатов, обтянутых дубленой кожей. Волосы были острижены на полногтя. Нервно подрагивали мышцы на бритвенно-острых скулах.
Прищурившись на ярком рассветном солнце, он думал о судьбе.
Облачен он был в простую рубаху и мешковатые замшевые штаны чуть светлее его собственной загорелой кожи. В сундуке под койкой в каюте покоились алые одежды монастырского посла, но в них он более не нуждался; едва добравшись до посольства в Анхане, он намеревался отречься от своего поста.
Но вот затем...
В первый раз за столько лет, что и сам он не в силах был упомнить, Кейнова Погибель не знал, что ему делать дальше.
Город, лежавший вокруг, был ему домом в течение двадцати четырех лет. Здесь он родился, здесь, в окрестностях Промпарка, прошло его детство - те места видны были от причала. За спиной его, по другую сторону рукава Великого Шамбайгена, поднимались массивные стены Старого города Анханы, словно известняковые утесы, сложенные из блоков побольше той баржи, на которой он одолел все течение реки от самых Божьих Зубов. Почерневшая от копоти и лет стена в восемь раз выше человеческого роста стояла у самой воды.
Недалеко отсюда находилась и отцовская кузница; закрыв льдисто-блеклые глаза, Кейнова Погибель мог видеть и тесную комнатку на чердаке, где он спал в детстве. Мысленный взор мог перенести его в любой из прошедших часов, показать родителей, словно живых, или подсмотреть за теми, кто дремлет в комнатушке без окон даже в это ясное утро. Мог заглянуть в квартирку, где жила его первая любовь, или келью в подвале монастырского посольства, где провел столько часов на коленях в молитвенном трансе. Город был частью его семьи, родителем, нерожденным старшим братом. А теперь город болел.
Анхане грозил вирус.
Уже не первый день город лихорадило; в коллективные грезы его вплетался жаркий бред, и все же город не осознавал пока, насколько болен. Иммунная система его - имперская стража и войско - изготовилась сражаться с бактериальным заражением: растущей в чреве города колонией зловредных микробов кейнизма, философской хворью, поражавшей веру горожан в догматы Церкви Возлюбленных Детей Ма'элКота и в саму Империю. Распространяясь, очаг заразы источал токсины, рождающие, в свою очередь, болезненные нарывы беспорядков в отдаленных членах Города Чужаков и Лабиринта, переходящие порой на лик Старого города.
Иммунная система Анханы была идеально приспособлена к противодействию подобным инфекциям: очаги их быстро инкапсулировались, подавлялись и превращались в гнойные пузыри, где возможно было изничтожить каждую отдельную бактерию. И все же суставы города продолжали ныть, и лихорадка трясла все сильней с каждым днем, ибо вирус был истинным возбудителем поразившей город чумы.
Вирус - это совсем другая зараза.
Над северо-западной окраиной столицы, над Городом Чужаков, поднимался черными клубами дым. Выходящие на реку дома почернели от пожаров - те, что еще стояли, потому что большинство из них выгорело изнутри, а иные - дотла. То немногое, что можно было разглядеть в Городе Чужаков с причала, походило на горелые руины замка, по которому прошлась армия мародеров, вырезав в нем все живое.
Но Кейновой Погибели не было дела до нелюдей. Он лишь окинул нелюбопытным взором черные развалины. Кейнова Погибель родился пять дней тому назад, в горах, и не свыкся еще с новой жизнью. До сих пор он поминутно изумлялся тому, как действует на него мир, потому что сам он реагировал на происходящее вокруг иначе, нежели в прошлой жизни, и постоянно удивлялся собственной перемене.
Вот, например, сейчас: стоя на палубе баржи, он вдруг осознал, что, пожалуй, единственный ведает об истинной причине страданий города. Едва ли один или двое из сотен и тысяч кишевших вокруг людишек имели хотя бы понятие о вирусных инфекциях; сам он не знал о них, пока покойный ныне Винсон Гаррет не просветил его во всех подробностях. Но вместо того чтобы, спрыгнув на причал, возгласить граду погибель его, вместо того, чтобы мчаться в посольство, дабы предупредить об опасности исполняющего обязанности посла, вместо того чтобы претворить знание в действие, он только потяжелей оперся о поручни, пытаясь ногтем отковырять щепку, и продолжал смотреть.
Внизу, на пристани, собрался полный расчет имперского военного оркестра - две сотни музыкантов; инструменты их, увитые радужными лентами, точно псы-призеры, блистали медью на ярком полуденном солнце, высокие цилиндры сияли снежной белизной. Они стояли по стойке «смирно», держа горны и волынки наизготовку, словно мечи, а позади оркестра выстроилась полуцентурия дворцовой стражи; под ало-золотыми плащами сверкали длинные кольчуги, и алые лезвия алебард полыхали, словно факелы.
Кейнова Погибель пытался прикинуть в уме: сколько из них уже больны, у кого в мозгу уже зреет гнойный нарыв безумия?
С баржи на пристань спустили рубчатые сходни. Внизу уже ожидали груза два впряженных в дроги ленивых тяжеловоза. На дроги взгромоздили помост, возвышавшийся над ободьями на два-три локтя, а на помосте красовалось нечто вроде дыбы, наскоро сколоченной из сучковатых и кривых досок. По углам помоста стояли, выжидая, четверо монахов-эзотериков, одетые в грязно-бурые сутаны - символ монастырского подданства, какие обычно носили члены экзотерической части ордена, его зримые лица. Под сутанами так удобно было прятать артанские беспружинные арбалетики.
В льдистых глазах Кейновой Погибели блеснули новые отражения. Двое монахов - настоящих эзотериков - тащили вниз по сходням тяжелые носилки. На носилках лежал немолодой, невысокий, непримечательный человек. Темную шевелюру его пронизывала седина, как и неделю небритую темную бородку. Руки лежавшего безвольно свешивались с носилок, словно тот был без сознания, но Кейнова Погибель знал, что это не так.
Лежавший не двигался потому, что неподвижность могла причинить ему больше страданий, нежели движение; он лежал, как каменный, потому, что шевельнуться значило ослабить свои мучения, а это было для него нестерпимо. Только боль сохранила для него смысл в этой жизни.
Пять дней, от самого своего рождения, Кейнова Погибель пробыл рядом с этим человеком, поначалу - в вагоне поезда, что нес их от западных склонов Кхрилова Седла к речному порту Харракха, а потом на барже, плывущей вниз по течению из Харракхи в столицу. Кейнова Погибель трапезничал в уродливом шалаше из плавника и заскорузлой от грязи парусины, служившем каютой этому человеку. Там он спал, читал, тренировался, там опускался на колени рядом с жесткой койкой, чтобы вознести ежедневную молитву спасителю, Возвышенному Ма'элКоту.
Он не выпускал этого человека из виду, потому что отвести взгляд означало упустить немного боли. А Кейнова Погибель питался его болью, упивался ею, дышал, впитывал ее через поры. Ради этой боли он жил. У лежавшего было немало имен, и кое-какие были Кейновой Погибели ведомы. Глядя, как монахи опускают носилки и волокут калеку к дрогам, чтобы приковать к дыбе на помосте, он перечислял эти имена, одно за одним.
Доминик - так, говорил калека, его звал рабовладелец, от которого он якобы сбежал, прежде чем появиться в аббатстве Гартан-Холд; в Кириш-Наре, где он сражался в кошачьих ямах, его кликали Тенью; среди жалких остатков кхуланской орды к нему когда-то обращались «к'Тал», а ныне называли Предателем или же Ненавистным. В Империи Анханы его называли Клинком Тишалла, и Князем Хаоса, и Врагом Божьим. В земле Арты, в мире актири, его именовали «администратор Хэри Капур Майклсон».
Но всюду, где звучало хоть одно из его имен, куда лучше было известно другое - истинное его имя, которым нарек его аббат Гартан-Холда.
Кейн.
Более всего Кейнова Погибель гордился тем, что превратил легендарное имя в простое сочетание звуков: односложное, презрительное мычание.

2

Холодным утром своего рождения Кейнова Погибель забрался в железнодорожный вагон, устроился в купе напротив калеки, бывшего некогда Кейном, - тот лежал, оцепенев от мучений, словно больной пес.
- Как же мне называть тебя теперь? - спросил он.
Койка, на которой лежал калека, была привинчена к дырявой стене купе, где ради этого из нее были выломаны с мясом кресла. Кожаные ремни поверх коленей, бедер и груди надежно удерживали его на лежаке, чтобы в тряском вагоне пленник случайно не грохнулся на пол. В каюте стоял запах испражнений; Кейнова Погибель не мог сказать, опростался калека или запах лишь напоминал о его купании в оскверненных истоках Великого Шамбайгена, куда сливали канализационное содержимое из строительного лагеря на Кхриловом Седле.
Грязное одеяло, наброшенное на калеку, уже местами промокло от сукровицы, сочащейся из ожогов, покрывавших тело, словно заплатки. Пленник не повернул головы; нельзя было сказать, слышал ли он вопрос. Молча он смотрел в грязное окошко на проплывающие клубы сизого паровозного дыма, оседающего на листьях деревьев вдоль дороги, перекрашивая их в монотонный асфальтовый цвет.
Кейнова Погибель устроился среди подушек, неожиданно оказавшихся удобными, на скамье напротив. Несколько долгих сладостных мгновений он сидел недвижно, наслаждаясь картиной, вдыхая запах, пока густая аура отчаяния, исходящая от калеки, впитывалась в кости, словно тепло домашнего очага зимним вечером. И все же чего-то не хватало Кейновой Погибели для полного счастья. В пустых глазах калеки он не находил дна.
Перед лицом боли паралитик отступил на последнюю линию обороны - к скотскому безмыслию; он балансировал на грани сна и яви, откуда страдания его казались далекими, чужими, словно терзания вымышленной жертвы в старом, полузабытом романе. Но Кейнова Погибель нашел оружие, способное пробить эту жалкую броню. Он знал, чего ожидать.
У него была машина.
«Кейново Зерцало» - так он называл ее про себя: коробка в небольшой саквояж размером, полная спутанных проволочек и уложенных рядочками прозрачных стеклянных пузырей. Энергию ей давал обломок грифоньего камня размером меньше ногтя на мизинце Кейновой Погибели. Две рукояти на передней стенке коробки покрывала золотая фольга, а между ними поблескивало амальгамой зеркало. Взяться за рукоятки, направить свой вышколенный колдовской взор в глубины посеребренного стекла значило вступить с жертвой в отношения столь интимные, что назвать их «непотребством» было бы слишком мягко: все равно что выдавить глаз и оттрахать в кровоточащую дыру.
Машина отворяла дверь в самую душу того, кто прежде был Кейном.
Наклонившись вперед, Кейнова Погибель впился пальцами в одеяло, прикрывавшее обожженный бок калеки. Дернул с оттяжкой.
- Возможно, ты не слышал меня. Как тебя называть?
Калека медленно повернул голову. Взгляд его был так же пуст, как сердце.
- Твое имя Хэри? - вежливо поинтересовался Кейнова Погибель. - Вице-король Гаррет называл тебя администратором, - иноземные слова он произносил с нарочитой внятностью, - Майклсоном. Предпочитаешь это имя?
Взгляд калеки постепенно приобретал смысл, и с ним пришло страдание. Он взирал на Кейнову Погибель словно через завесу боли, и тот улыбнулся довольно.
- Называть тебя Кейном как-то неправильно, - заметил он. - Ты же сказал, что Кейн мертв, - а я знаю, что это правда. Я убил его.
Взгляд, полный муки, устремился в сторону, на окно. Когда калека заговорил, в его хриплом шепоте еще слышался отзвук воплей.
- Как хочешь.
- Бывший Кейн? Быть может, - улыбка Кейновой Погибели была преисполнена глумливой радости, - Тан'Кейн?
- Неважно.
- Ты так думаешь? А по-моему, очень важно. Пожалуй, я остановлюсь на Хэри. Так ведь зовет тебя Пэллес Рил? Мм, прости, Хэри, я хотел сказать - «звала».
По лицу калеки пробежала слабая, едва заметная судорога; если бы Кейнова Погибель не знал лучше, он мог бы обмануться и принять ее за мимолетную улыбку.
- Ты зря тратишь время, - проговорил человек, которого он решил называть Хэри. - Не знаю, с чего ты взял, будто можешь причинить мне больше страданий, чем я сам.
- Ты еще многого не знаешь, - заметил Кейнова Погибель.
Хэри пожал плечами и снова отвернулся к окну.
- Или тебе не любопытно? - Погибель склонился к своей жертве, бросив на Хэри театрально-заговорщицкий взгляд искоса. - Ты не хочешь знать, кто я? Почему я сокрушил тебя?
- Не льсти себе, малыш.
Кейнова Погибель нахмурился.
- Тебе все равно? Тебе безразлично, почему все это случилось?
Хэри перевел дух и посмотрел юноше в глаза.
- Ты не знаешь, отчего случилось все это, - ответил он. - Ты знаешь только, почему ты сделал то, что сделал.
Брови Погибели сурово сошлись на переносице. Он зашел так далеко не ради того, чтобы выслушивать нотации, будто ученик в монастырской школе.
- А во-вторых... да, мне плевать. - Хэри пожал плечами.
Кейнова Погибель стиснул кулаки.
- Как ты можешь?
- «Почему» - это херня, - устало ответил Хэри. - «Почему» не воскресит моей жены. «Почему» не спасет моего отца, не вернет мне дочь, не позволит встать на ноги. На хрен такое «почему». Резоны - выдумка для черни.
- Возможно, - процедил Кейнова Погибель, придвигаясь к окну, куда Хэри смотрел так упорно. Деревья подбирались к рельсам все ближе, и казалось, что поезд катится сквозь туннель, сплетенный из отравленных дымом ветвей. - Я сам из простолюдинов. Тебя погубил обычный ремесленник.
- Ну да, да.
- Я был рожден Мартой, женою Террела-кузнеца, и наречен Перриком, - начал Кейнова Погибель неторопливо, торжественно и певуче, словно эл'Котанский священник ежедневное молитвословие.
- Ты зря тратишь время, - повторил Хэри. - Я не хочу знать.
Кулак впечатался в переносицу Хэри, словно молот Террела-кузнеца, и в стороны брызнули кровавые фонтанчики. Калека хрюкнул; глаза его остекленели на миг. Потом он равнодушно слизнул кровь с губ и молча уставился на свою Погибель, выжидая следующего удара.
Кулаки Кейновой Погибели зудели от яростного желания врезать еще раз, и еще, и снова; он жаждал убить этого негодяя, вышибить из него дух голыми руками - но смерть не утолит его жажды.
- Не в том дело, чего ты хочешь. Чего хочешь ты, уже никому и никогда не будет интересно. Дело в том, чего хочу я.
Он потер разбитые костяшки другой рукой, пытаясь выжать из пальцев жажду крови.
- Считай это допросом наоборот. Я хочу, чтобы ты кое о чем узнал. И я расскажу тебе. Если мне покажется, что ты слушаешь недостаточно внимательно, я буду тебя бить. Все понятно?
Ответный взгляд налитых кровью глаз был пуст, словно вымытая тарелка.
Снова Кейнова Погибель сгреб пальцами складки грязного одеяла, прижимая грубую ткань рубахи к сочащимся сукровицей язвам ожогов.
- Я знаю, что тебя пытали и прежде, Хэри... ммм, огриллоны клана Черного Ножа в пустыне Бодекен, не так ли? И я вполне осознаю, что лишь вчера ночью ты пытался заставить моих людей убить тебя. Подозреваю, что боль для тебя значит не больше, чем смерть, но для меня твои жизнь и мучения крайне важны. - Он сгорбился, сосредоточенно и неторопливо переводя дыхание. - Через пять дней мы прибудем в Анхану. Там тебя передадут светским властям на казнь. А до тех пор я хочу, чтобы ты страдал, а в особенности - чтобы слушал.
Деревья за окном расступились, открывая взгляду крутобокие, поросшие орляком и бурьяном холмы, уходящие в туманную синюю даль, - жестокие пустоши Каарна. А в вагоне Кейнова Погибель заново начал свою литанию:
- Я был рожден Мартой, женою Террела-кузнеца, и наречен Перриком. Большую часть своих юных лет я ожидал, что вырасту простым человеком - счастливым, какими казались мои родители. Мать моя происходила из Кора и годами была старше отца; ей были ведомы тайны, недоступные нам, и все же мы не сомневались в ее любви....

3

День за днем - на протяжении всего пути от отрогов Зубов Божьих, во время пересадки в Харракхе, пока готовили к погрузке баржу, и первые дни умопомрачительно медленного путешествия по излучинам неторопливо текущего к Анхане Великого Шамбайгена - Кейнова Погибель пересказывал судьбы своих родителей. О себе он упоминал нечасто; вместо этого он перебирал все подробности об отце и матери, какие только задержались в памяти: как Террел впервые выпорол сына, какие медовые пирожки пекла Марта, когда лето уступало место осенним ливням, как барон Тиллиов Оклянский приказал выпороть Террела за то, что тот подрезал стрелку его любимой кобыле, какие жуткие скандалы закатывали друг другу его родители, когда мальчику было лет десять - тогда он впервые узнал, что Марта уже была в тягости, когда Террел повел ее под венец - и не от будущего своего мужа.
Он перечислял малейшие детали - хорошие и дурные, существенные и тривиальные; он хотел, чтобы родители его встали перед Хэри, словно живые, как обитали они в сыновьем сердце.
Странно, но Хэри каким-то образом, верно, понял цель Кейновой Погибели; во всяком случае, он никогда не спрашивал, зачем мучитель рассказывает ему все это. Лишь порой он выныривал из океана душевной боли, чтобы бросить короткое замечание, или попросить разъяснения какой-нибудь мелочи, или просто хмыкнуть понимающе.
Потом, как-то вечером, когда баржа ползла по широкой излучине, разделявшей две гряды невысоких поросших травою холмов, Хэри заметил:
- Мне по твоим словам кажется, что я с твоими предками познакомиться уже не сумею. Верно?
Кейнова Погибель глянул ему в глаза, и голос его был сух, точно камни в родных пустынях его матери.
- Мои родители оба пришли на стадион Победы в день успения Ма'элКотова.
- Да ну? Там и легли, верно?
- Да.
- Надо же... - Взгляд калеки унесся в некие туманные дали, за много миль отсюда, за много лет. - Знаешь, помнится, когда я готовился спрыгнуть на песок - я прятался в вентиляционной щели под крышей гладиаторских казарм, а помост с Ма'элКотом, и Тоа-Сителлом, и... и всеми остальными... только вкатывался в ворота, - я подумал тогда, что если бы кто-нибудь из моих близких погиб из-за того, что кто-то поступил так, как поступлю сейчас я, то не остановился бы, покуда не отыскал бы ублюдка и не удавил голыми руками.
- Надо же, - повторил Кейнова Погибель без выражения.
- А где был ты?
Кейнова Погибель вопросительно глянул на калеку.
- Тебя там не было, - пояснил Хэри. - На стадионе.
- Откуда ты знаешь?
- Я знаю, ты боец. Если бы ты был там, то или твои родители остались бы живы, или ты сложил бы голову.
- Я был... - Кейновой Погибели пришлось промедлить, сглотнуть старую, знакомую боль, - занят.
Хэри кивнул.
- Ты эл'Котанец, да? Возлюбленное Дитя Ма'элКота?
- Да.
- Мгм. - По лицу его скользнула очередная из его мимолетных, горьких почти-улыбок. - Я тоже.
Кейнова Погибель нахмурился.
- Ты?
- Да. Я прошел через последний из ритуалов Перерождения незадолго до Успения. Крещен огнем и кровью - мечен, пропечатан и освящен, честь по чести.
- Не верю.
- А Ма'элКот верил. - Он махнул рукой, возвращаясь к теме. - В тот день он созвал на стадион своих Возлюбленных Детей. Как вышло, что ты не попал туда?
- Я...
Кейновой Погибели пришлось отвернуться; боль, которую принесли с собой воспоминания, потрясла его - жестокая резь под сердцем, нимало не ослабевшая за семь лет, не утоленная несомненной уверенностью в том, что именно боль и потеря послужили тем резцом, что вытесал облик его судьбы. Тогда он не в силах был переменить случившегося, не мог, вернувшись назад, сделать этого и сейчас, семь долгих лет спустя.
Вот только боль...
Против боли было одно лекарство: он напомнил себе, что принадлежала она некоему Райте из Анханы. «А я - Кейнова Погибель, - повторял он. - Эта боль - неупокоенный дух чужого прошлого».
- Я сидел в скриптории посольства в Анхане, - проговорил он, - и переписывал свой отчет о том, как ты убил посла Крила.
Хэри фыркнул вполголоса - возможно, то был недоверчивый смешок. После стольких дней знакомства в глазах его мелькнуло узнавание.
- А я тебя помню... - удивленно пробормотал он. - Ты был одним из тех мальчишек, что тащили меня в его кабинет. Потом ты еще выдал какую-то театральную напыщенную дурость - вроде того, что Монастыри настигнут меня. Точно, это был ты - я вспомнил твои глаза!
- Я отыскал бы тебя даже ради одного Крила, - тихонько проговорил Кейнова Погибель. - Он был великий человек.
- Задница он был. И заслужил свою судьбу.
- А я? - спросил Кейнова Погибель. - Чего заслуживал я?
Хэри перевернулся на бок и уткнулся лицом в парусиновую стенку палубной надстройки.
- Малыш, только не надо плакаться мне в жилетку. Ты получил от жизни больше, чем многие: когда она отвесила тебе пинка, тебе довелось врезать ей в ответ. Считай, что тебе повезло, и молчи в тряпочку.
- И все? Это все, что ты можешь сказать? - Кейнова Погибель вновь обнаружил, что кулаки его судорожно стиснуты. - Что мне повезло?
- А чего ты от меня хочешь? Извинений? - Хэри вновь обернулся к нему. Под глазами темнели синяки, разбитый три дня назад нос разнесло вдвое. - Или прощения?
Руки Кейновой Погибели дрожали. Он не мог отвести взгляда от выпирающего кадыка Хэри, чувствуя, как ребро его ладони с этой недвижной мишенью соединяют силовые линии, будто гортань калеки и кулак его мучителя были кусками магнита.
Медленно-медленно Кейнова Погибель разжал кулаки, подавляя в себе жажду крови.
- Вот как, - пробормотал он. - Вот как.
Он поднялся на ноги и, заложив руки за спину, принялся прохаживаться по надстройке, и каждый шаг словно был раной, которую он наносил своей жертве, - в каком-то смысле так и было. Возможно, лучшей пыткой, какую он мог измыслить, - напомнить этому человеку обо всем, что осталось для него в прошлом.
- Итак, - проговорил он, - наконец ты понял, что сотворил со мною. Теперь я хочу понять, что сделал с тобою я.
Он натужно улыбнулся и обернул эту улыбку против Хэри, словно оружие.
- Поговори со мной. Расскажи мне о Пэллес Рил.

4

Разумеется, сначала он отказывался. Он молчал несколько часов, пока Кейнова Погибель развлекался, чередуя веселые допросы с легонькими пытками. В тот день палач сосредоточил свое внимание на нервном узле между большим и указательным пальцами; даже от несильного щипка в этом месте у сильных людей выступают слезы в отсутствие существенных повреждений, а хватка у Кейновой Погибели была крепче, чем отцовские кузнечные щипцы. Хэри оставался привязан к койке - его мучитель помнил, с какой наглядностью эти руки продемонстрировали на артанском вице-короле, что убийственное мастерство не покинуло их. Поэтому Кейнова Погибель сидел рядом, держа калеку за руку, словно послушный сын у отцовского ложа. Время от времени он отвлекался, чтобы надавить на лучевой нерв чуть повыше локтя.
Одним из самых очаровательных свойств этой пытки было то, что, если соблюдать определенный распорядок действий, болевые точки не теряли чувствительности со временем, а, наоборот, увеличивали ее. Спустя час-другой жертве казалось, будто все предплечье горит изнутри, словно кровь в нем обратилась в витриоль.
В конце концов Хэри сдался - как и предполагал Кейнова Погибель. Сами вопросы - «Как вы встретились?», «Где поцеловались впервые?», «Во что она была одета в день вашей свадьбы?», «Чем пахли ее волосы?» - заставляли рассудок снова и снова прогонять через себя мучительные воспоминания. Очевидно было, что говорить об этом Хэри больней, чем молча сносить любые пытки, - и все же, раз начав, он уже не желал останавливаться. Но все же замолкал, раз за разом, побуждая Кейнову Погибель подстегивать его тычками по нервным узлам, словно он желал боли, словно приветствовал ее, словно ему для жизни требовались равно мучения, даримые беседой, и пытки, что приносит с собой молчание; словно уклониться от самомалейшей боли было бы для него предательством, преступлением, грехом.
А Кейнова Погибель принимал его сердечные муки словно причастие. Никогда в жизни он не был так счастлив.
Кейново Зерцало он держал под рукой, у койки Хэри. В любой момент он мог заглянуть в мысли калеки, окунуться в его страдания - но не злоупотреблял этой возможностью. Кейнова Погибель остро ощущал, какие опасности подстерегают его в этих темных омутах. Воды отчаяния тянули к себе в часы бодрствования, звали во сне, искушая утонуть навеки, оставив другим свет.
Два дня подряд Хэри говорил, а Кейнова Погибель слушал - порой подстегивая рассказчика вопросами и куда реже принуждая пытками. Он слушал повесть о дальних и чудных странах, от самого сердца пустоши Бодекен до сверкающих медью улиц липканской столицы, Семи колодцев, от тропических джунглей царства Ялитрайя до ледовых полей Белой пустыни. Потом речь зашла о местах еще более экзотических и невообразимо далеких: о таких краях, как Чикаго и Сан-Франциско, когда в беседе проскальзывали чужестранные имена вроде Шермайя Дойл, и Марк Вило, и Шенна Лейтон, и Артуро Коллберг.
«Отношения наши просты и понятны», - думал порою Кейнова Погибель. Его с Хэри сковывала общая нужда: потребность переживать боль Хэри Майклсона.
И эта простота пряла между ними незримую, почти неразрывную нить: они вынуждены были сотрудничать, чтобы дарить друг другу желаемое. Едкая ненависть, семь лет циркулировавшая в его жилах, вытекала медленно и неуклонно; победа вскрыла нарыв на душе. Кейн больше не был символом мирового зла, Врагом господним, творцом всех бедствий. Он стал тем, кем и был на деле: безжалостным, бессовестным человеком, потерпевшим поражение и раздавленным - как любой другой.
Просто человеком.
Некоторое облегчение испытывал и Хэри; настроенный, будто камертон, на перепады настроения своего пленника, Кейнова Погибель не мог не заметить, что бритвенная острота мучений притупляется со временем. К исходу последней ночи путешествия, когда баржа стояла в нескольких часах пути от Анханы, принайтованная якорными цепями к деревьям на берегу лениво текущей протоки и все было тихо - команда дрыхла, даже двое шестовых на вахте задремали прямо на юте, - Хэри почти примирился с собою.
- Теперь ты спокоен, - заметил Кейнова Погибель, присев на корточки рядом с ним.
Хэри не ответил. Только пристроил поудобнее затылок на подушке и пошевелил запястьями под ремнем, притягивающим их к койке.
- С тех пор как мы пересели на баржу, ты становишься все спокойней, - заметил его мучитель. - Или ты так мало любил свою жену, что боль потери не тревожит тебя долее?
- Ну понимаешь... - пробормотал Хэри. - Это все река. Ее река.
- Уже нет, - возразил Кейнова Погибель.
- Ты уверен? Мы плывем по течению - и что изменилось? Листья все шелестят, и порхают птицы. Плещется рыба. Река течет. - Хэри закрыл глаза и сонно вздохнул. - Шенна все твердила мне, что жизнь - это река, что человек - просто бурунчик, который борется с течением, покуда большая волна не смоет его. Ничто не теряется. Может, чуть ниже по течению родится другой бурунок, но ничто не прибудет. Жизнь есть жизнь, а река - это река. А то она говорила, что река - это песня, или человек, или птица, или дерево, или еще что, индивидуум - это лишь перебор нот, маленькая тема, как это называется... лейтмотив, вот. Он может звучать громко или приглушенно, может долго вплетаться в песню или не очень, но в конце концов песня-то одна.
- Так что же? - тихонько спросил Кейнова Погибель. - Песня или река?
Хэри пожал плечами.
- Мне-то откуда знать? Сдается мне, она ни того, ни другого не имела в виду. Она была богиня, а не философ. Но о жизни и смерти кое-что знала. Никогда не боялась умереть; она знала, что ее смерть - это часть цикла, что ее бурунчик расточится в течении большой реки.
Кейнова Погибель понимающе кивнул.
- Так, ты можешь снести свою потерю, ибо не чувствуешь, что потерял ее совсем.
- Это ее река, малыш.
- Как я заметил ранее, - проговорил Кейнова Погибель, - уже нет.
Хэри чуть приоткрыл глаза, искоса, не повернув головы, и стал разглядывать своего мучителя.
- Ты, верно, заметил серебряные руны, начертанные на мече святого Берна, - продолжал тот. - Как думаешь, какой цели они служат?
Хэри не ответил, не дрогнул, только смотрел - точно хищник, осознавший, что по его следу идет другая тварь, сильней и злей.
- Признаюсь, точной цели этих рун я не знаю, - продолжал Кейнова Погибель. - Вопрос этот не показался мне столь значительным, чтобы задавать его. Но подумай: если вице-король намеревался уничтожить лишь ее смертную оболочку, не достало бы на это обычного клинка?
Глаза Хэри блеснули.
- Так что, когда ты примешь смерть от рук своих врагов, не утешайся пустыми мечтаниями о Пэллес Рил, отошедшей в некое смутное посмертие, где она может быть счастлива или хотя бы довольна. Лучшее, что могла она испытать, - это полнейший распад сознания. А скорей всего, воет сейчас от муки в каком-нибудь невообразимом аду и будет выть - вечно.
Они долго молчали. Слышался только тихий плеск волн о борта, и тихонько покачивалась палуба.
- У тебя, - промолвил наконец Хэри хрипло и неспешно, - просто дар ненавидеть.
Кейнова Погибель торжественно склонил голову.
- Если так, этот дар я получил из твоих рук.
На миг ему захотелось протянуть руку и коснуться плеча Хэри - не ради того, чтобы причинить боль. Во многих отношениях этот калека был ему ближе, чем посредственности, у которых он учился в монастырской школе, и бесхребетные экзотерики, служившие в посольстве Тернового ущелья. То, что соединяло его и Хэри, было от века недоступно и совсем непонятно этим серым душонкам.
Отвернувшись, он поднялся на ноги.
- Знаешь, - проговорил он отстраненно, глядя из-под парусинового клапана в звездное небо, - при других обстоятельствах я бы не удивился, если бы мы стали друзьями.
- Малыш, мы уже друзья, - горько усмехнулся Хэри. - Хочешь сказать, что не заметил?
Кейнова Погибель глянул на него сквозь бледное застывшее пламя лампады, и перед глазами его промелькнуло все, что они вместе пережили за последние пять дней.
- Не заметил, - признался он, хмурясь, и кивнул. - Но ты, пожалуй, прав.
- Еще бы не прав! Хотя это не помешает мне тебя убить, если выдастся случай.
- М-м, без сомнения, - согласился Кейнова Погибель, - равно как не помешает мне выдать тебя имперским властям на расправу.
- М-да. Завтра утром, верно?
Кейнова Погибель кивнул, удивившись накатившей неожиданно тоске.
- Да. Завтра.
- Похоже, тебя эта перспектива не больно радует.
- Не радует вовсе, - признался он. - Но я готов. Ты часть моей прошлой жизни, Хэри. Я готов двинуться дальше.
- Ну ладно. А двинуться на боковую ты готов?
Только глянув на небо - и на последние капли масла в лампаде, он понял, насколько поздний уже час.
- Пожалуй.
- Тогда заткнись и валяй спать.
Кейнова Погибель усмехнулся почти по-дружески.
- Доброй ночи, Хэри.
- Пошел на хрен.

5

Ранним утром, когда с первыми лучами рассвета тяжеловесная баржа выплыла на стремнину Великого Шамбайгена, Кейнова Погибель принес Хэри миску крутой чечевичной каши с солониной, поставил рядом с койкой и отстегнул калеке одну руку, чтобы тот сам мог орудовать здоровенной деревянной ложкой. Хэри вяло пожевал чуть-чуть, потом оттолкнул миску.
- Лучше ешь, - посоветовал Кейнова Погибель. - В Донжоне так не кормят.
- Ну и хрен с ним. Как насчет «утки»?
Кейнова Погибель подвинул «утку» к калеке, терпеливо подождал, пока тот оправится, потом вынес посудину на палубу и отправил содержимое в реку. Когда он вернулся, Хэри так и не принялся за еду. Он неотрывно и невыразительно пялился на парусину над головой.
- Что у нас сегодня в программе? - спросил он, не оборачиваясь. - Опять за руку возьмешься?
- Нет, - ответил Кейнова Погибель, неторопливо устраиваясь в позе воина, удобно поджав под себя ноги. Локтями он оперся о колени и обхватил левой ладонью правый кулак: поза для медитации Тихого Круга.
- Это наша последняя беседа, Хэри. Примерно через два часа я передам тебя Рыцарям двора, которые ждут на причале в Анхане, и больше я тебя не увижу - м-м, нет, я хотел сказать «не заговорю», потому что на казни твоей я намерен присутствовать.
- Ха. Только не надо распускать нюни, а то я покраснею.
Кейнова Погибель спокойно глянул на свою жертву.
- На сегодня у меня к тебе только один вопрос. Я даже не буду настаивать, чтобы ты ответил.
Хэри неуверенно глянул на него; смена привычного распорядка пробудила в нем звериную опаску.
- Ну ладно.
- Оно того стоило?
Хэри оскалился.
- Что - оно и чего стоило? Это из серии дурацких вопросов «если бы я мог прожить жизнь заново»?
- Не совсем. Твоя жизнь меня не трогает, Хэри. Я о том влиянии, что твои действия оказали на мою жизнь. Я хочу знать: спасение Пэллес Рил на стадионе Победы семь лет назад - стоило ли это всего, что ты выстрадал с тех пор?
- Еще бы! - ответил тот без промедления и колебаний. - Если бы пришлось переиграть, я бы все повторил на бис.
- Да ну! Правда? После всего, что ты мне поведал? Разбив себе карьеру, потеряв ноги, отца, дом, дочь... жизнь. Ты уверен?
- Я... то есть... - Голос Хэри прервался, он отвернулся к стене.
- Вы даже не были счастливы вместе, - промолвил Кейнова Погибель. - Ты сам мне сказал. Итак, единственное, чего ты добился, - это отложил ее гибель на семь лет. Если бы ты знал тогда, до какой степени бесповоротно сгубит тебя этот единственный шаг, ты поступил бы так же?
Хэри прикрыл глаза свободной рукой и не ответил.
- Можешь не отвечать. Просто подумай над моим вопросом.
- Вера, - пробормотал Хэри.
- Ах да, ваша дочь, - подхватил Кейнова Погибель. - Такую ли большую услугу оказали вы ей, произведя на свет? Порою ночами ты бормочешь во сне - знаешь об этом? А знаешь, что именно? «Прости, Вера».
И вот тут в том, кто был некогда Кейном, что-то замерцало и погасло окончательно: та искра, что отбрасывала его в мир живых зловещей тенью. В первый раз за эти дни он показался своему мучителю старым, и усталым, и безнадежно увечным.
Кейнова Погибель долго, целые секунды, взирал на него, наслаждаясь этим угасанием, а потом поднялся на ноги, собираясь выйти, но Хэри вновь обернулся к нему, и лицо его было сурово, как горы по зиме.
- Тебе я мог бы задать тот же самый вопрос.

6

Кейнова Погибель замер и оглянулся через плечо.
- О чем ты?
- Никогда не думал, чего будет стоить тебе мое поражение?
- Хэри, Хэри, - укоризненно молвил Кейнова Погибель. - Разве мы не миновали тот порог, за которым я мог бы принять всерьез твои угрозы?
- Это не угроза, малыш. Ладно, предположим, я отнял у тебя родителей. Ты отнял у меня жену и придешь на мои похороны. Хрен с ним. - Он пожал одним плечом. - Сквитались. Мне-то плевать на самом деле: я уже покойник. А вот как ты будешь жить с тем, что натворил?
- А что я натворил? - Кейнова Погибель фыркнул. - Я спас мир от Врага господня.
- Малыш, малыш, - в голосе Хэри эхом отозвались укоризненные нотки. - Ни хрена ты не спас. Когда вы с Гарретом исхитрились убить Шенну, вы стерли с лица земли империю Анханы. И Монастыри, и Липке, и Кор, и Пакулу. Примерно через год на континенте не останется живой души.
- Это нелепо.
- Как же. Как ты думаешь, безмозглая твоя башка, что тут делала Пэллес?
По хребту Кейновой Погибели пробежали призрачные мурашки, оскальзываясь горячими лапками, - словно пальцем провели по неошкуренной доске.
- Ты говоришь о болезни вице-короля Гаррета - которой он заразил недочеловеков.
- Ты знал?
Хэри взирал на своего мучителя с ошеломленным, диким недоумением. «Ну, - мелькнуло у того в голове, - наконец-то я произвел на него впечатление». Жаль, что насладиться этим не выходит. Он подавил искус ответить высокомерно: - «Мне многое ведомо», словно чародей из сказки, и выдавил только:
- Да.
Под ложечкой у него засосало.
- Черт, малыш, - недоверчиво щурясь, Хэри помотал головой, - блин, я-то думал, что я крутой. Так все, выходит, началось с Гаррета?
Кейнова Погибель качнул головой.
- Все началось с тебя. И Крила.
- Что тебе сказал Гаррет?
- Сказал... что чума зовется врищин... вриччин...
- ВРИЧ-инфекция, - подсказал Хэри. - Верно. А про нее старина Винс тебе что наболтал?
Воздух в палатке словно загустел - как вода, как вязкая подлива, так что Кейнова Погибель едва мог втянуть его в легкие.
- Достаточно, - сдавленно промолвил он.
- И ты все равно пошел на это.
- Не понимаю.
- Гаррет был мертв. Я в твоих руках. Почему должна была умереть Пэллес?
Кейнова Погибель усмехнулся холодно и жестоко.
- Резоны - для черни.
Хэри смотрел на него спокойно и неотрывно, так что Кейновой Погибели пришлось отвести взгляд.
- Я мог бы ответить: потому что решил, что она могла спасти тебя. Мог бы ответить: потому что я заключил договор от имени Монастырей и его следовало выполнить. Но это была бы неправда. Правда проще и куда сложней: ее убили, потому что ты любил ее, и я хотел, чтобы ты стал свидетелем ее смерти.
Хэри кивнул, хмурясь, словно мог понять и уважить такое желание, но затем, прищурившись, снова поднял глаза:
- А тебе не было интересно, почему Гаррет искал ее смерти?
- Он сказал... сказал, что она защитила бы эльфов от чумы.
- Не только эльфов.
Призрачные мурашки грозили оттоптать всю спину.
- Вице-король заверил меня, что люди находятся в безопасности...
- Люди. Ага. - Губы Хэри превратились в пародию на кейнову волчью ухмылку. - Ты только не забудь, что для Гаррета «люди» значило «артане».
Под ложечкой у Кейновой Погибели скапливалась тошнота.
- Вот такой вопрос: Гаррет ведь сделал тебе прививку? Должно быть, вакцину получила большая часть жителей Забожья: это когда берут такую черную штуковину, прижимают к плечу, жмут на курок, и она делает «пфсст!» - знакомо?
- Да... да, я получил прививку. И работники посольства, и большинство горняков и железнодорожников...
- Тогда ты у нас счастливчик, малыш. Главный приз: место в первом ряду на светопреставление.
- Он сказал... говорил, это лишь предосторожность...
- И только потому, что эта дрянь пришла из другого мира - моего мира, - и Гаррет замылил тебе глаза всякими техническими штучками, ты решил, будто он знает, о чем говорит.
- Я... - Кейнова Погибель зажмурился. - Да.
- С вами, интеллигентами хреновыми, всегда проблема, - с жестокой насмешкой заключил Хэри. - Вам все кажется, что если кто-то говорит с вами на одном жаргоне, то он уж точно не дурак. А Гаррет был дурак, и ты дурак, что ему поверил.
Кейнова Погибель не нашел, что ответить.
- Чума уже в Анхане, - промолвил Хэри. - Вот почему Пэллес явилась сюда. Люди болеют. Хумансы. Умирают. Убивают друг друга. Запираются, чтобы исчахнуть от лихорадки, потому что лишились рассудка, им мерещится, будто все их преследуют. Шенна - Пэллес была единственной надеждой жителей этой земли... какое там - всего мира. Ты убил ее. Поздравляю. Теперь смотри, как умрут остальные.
Кейнова Погибель протянул руку к стенке шатра, на ощупь уцепился за складки парусины, чтобы удержаться на ногах.
- Смотреть... - пробормотал он.
- А как же. Для того и придумана та черная штуковинка. Ты-то не заболеешь. У тебя иммунитет, как у меня. Подфартило, да?
- Ты лжешь, - прошептал Кейнова Погибель. Ему понравилось, как это звучит. - Ты лжешь, - повторил он уже тверже. - Выдумываешь на ходу.
Разумеется, этот человек лжет - разве не он был некогда Кейном? День за днем Кейнова Погибель терзал его, и наконец калека исхитрился отомстить своему мучителю, произведя на свет гнусную, нелепую ложь.
- Ага, само собой. Выдумываю, - отозвался Хэри с той же нерадостной хищной ухмылкой. - Ты же у нас великий мозгочей - вот и загляни мне в голову, говенная твоя башка!
- Не стоит, - твердо ответил Кейнова Погибель. - Это очевидная ложь: с какой стати царица актири хоть пальцем шевельнет, чтобы помочь жителям Анханы?
- Может, потому, что она не была царицей актири? Может, потому, что церковь зря поливала ее имя грязью все эти годы? Может, потому, что она любила всякую живую тварь, даже таких узколобых беспомощных хероплетов, как ты?
Хэри окинул его долгим, пронзительным взором, с головы до пят и обратно, словно взвешивая по раздельности каждую сторону его натуры, зримую и нет.
- Когда ты пошел в монахи, - промолвил он затем, - ты принес клятву. Ты клялся отныне и вовек до последнего вздоха поддерживать и хранить Будущее Человечества. Вот как ты исполнил ее. Ты убил их. Всех. Ради того, чтобы покончить со мной, ты стер на хрен с лица земли род людской.
Кейнова Погибель обеими руками ухватился за парусиновые стенки. Взбунтовавшийся желудок плескал в горло горькой желчью.
- Ты тоже приносил клятву! - отчаянно настаивал он. - И посмотри, сколько жизней ты отнял, сколько страданий причинил!..
- Ну знаешь, ты сам сказал, - ответил Хэри, пожав плечами, - я же Враг Божий.

7

Внизу, на пристани, военный оркестр, маршируя на месте, грянул «Царя царей», и первые ноты имперского гимна привели Кейнову Погибель в чувство. Когда за первым куплетом последовал припев, оркестранты развернулись, точно шестеренки некоего механизма, походным строем, и солнце высекало золотые искры из начищенной меди в такт торжественным аккордам гимна. Дворцовая стража окружила дроги со всех сторон. Лица под изукрашенными золотой филигранью стальными забралами были невыразительны, словно кукольные; алые лезвия алебард покачивались в такт, словно маятники пятидесяти идеально настроеных метрономов. Экзотерики, которые принесли калеку на носилках, взяли упряжных коней за удила и двинулись прочь, уводя процессию за собой.
Тот, кто прежде был Кейном, обвис на цепях, которыми был привязан к раме, слегка покачиваясь вместе с дрогами и повесив голову, словно потерял сознание. Оркестр от «Царя царей» плавно перешел к «Правосудию Господню».
Кейнова Погибель выпрямился; медленно и задумчиво выдернул занозу, глубоко вошедшую в ладонь, и недоуменно уставился на выступившую из ранки каплю крови. Как мог он потерпеть поражение столь легко?
Он не сомневался более, что Хэри поведал ему правду. То, что случилось в Городе Чужаков, было лишь предвестником катастрофы. Город был болен, заражен безумием - он чувствовал это. Безумие носилось в воздухе. Закрыв глаза, он мог видеть его: капельки пота на бледных лицах, ошпаренные лихорадкой глаза, взгляды исподтишка, и дрожащие руки, что вострят нож, и клочья пены на сухих, растрескавшихся губах. Для этого ему не требовалось даже пользоваться чародейским взором. Он знал и так. Знал, потому что солгать было бы слишком просто. Слишком дешево.
А за долгие годы учебы он накрепко усвоил, что победы Кейна не давались дешево; в конце концов за них приходилось платить столько, что сам господь не мог этого себе позволить.
Он попытался пересчитать про себя дни и ночи их совместного пути от Зубов Божьих, и его охватил священный трепет, берущая за душу жуть. Хэри знал все с самого начала. Одной фразой тот, кто прежде был Кейном, пробил сердце победе своей Погибели и сжег тело, оставив лишь ядовитый прах. Все это время он нес свою месть через муки и ждал - ждал момента, чтобы нанести смертельный удар.
Судьба Кейновой Погибели предала его, сделав погубителем, превзошедшем самого Кейна. Никогда, понял он с горькой уверенностью, нельзя верить судьбе.
Он понятия не имел, что ему делать дальше. Лишенный судьбоносной цели, он затерялся в темных гулких просторах. Выбрать путь он мог лишь, повинуясь капризу, ибо любая дорога содержала в себе не больше смысла, дарила не больше надежды, чем оцепенение, не имеющее, в свою очередь, смысла и не дающее надежд.
Перепрыгнув через поручни, он, будто кот, приземлился на палубе баржи. Одна потребность снедала его, как жажда воздуха снедает утопающего. Утолить ее могло лишь одно - то, что хранилось в грубом шатре, служившем каютой Хэри.
Он скользнул внутрь. Все его пожитки уместились в трех узлах: один - сундук с одеждой, второй - футляр с мечом святого Берна, привезенный с гор на хранение в посольстве в Анхану, и третий - устройство с саквояж размером, с двумя рукоятками, покрытыми золотой фольгой, и посеребренным зеркалом посредине. За эти-то рукоятки и уцепился сейчас Кейнова Погибель и в это зеркало устремил взор льдистых глаз.
«Последний, - твердил он себе, как пьяница клянется, поднимая к свету очередную рюмку виски, чтобы полюбоваться игрой янтарных лучей. - Самый последний раз».
И застонал глухо, словно в порыве страсти, вторгаясь в душу того, кто прежде был Кейном.

Предыдущая страница 18 Следующая страница


19 Мэтью Стовер

8

Должно быть, это рев толпы выводит меня из бездны забытья. Всюду люди: вокруг меня - пялятся, орут, глумятся, тычут пальцами. Где-то рядом играет оркестр... а, вот они где - маршируют перед дрогами, наяривая охренительную лабуду, словно реквием от Макса Регера* [Регер, Макс - немецкий композитор, пианист и дирижер конца XIX - начала XX веков, предвестник неоклассицизма.] в переложении для военно-духового оркестра.
Цепи - меня опутали цепями, будто я в самом деле могу убежать; руки прикованы к поясу, словно у висельника, и вдобавок прицеплены к колоде передо мною двухфутовой цепью - звенья толще моего пальца, - и такие же цепи оплетают мои плечи, притягивая к раме из гнлых досок, чтобы всякой сволочи было получше видно.
Зеваки высовываются из окон, машут руками, бросают в меня всякой дрянью - комок чего-то мокрого попадает в плечо и разбрызгивается по груди, и тошнотворная вонь выдергивает из похороненной памяти слово: тумбрель. Так называли повозки вроде той, на которой я еду в этом кошмарном параде, - тумбрель. По-французски «говновозка». Меня приковали к телеге золотаря.
Хороший день для гулянья. Солнце в здешних краях всегда кажется больше, желтей, жарче, ватные комья облаков - чище и плотнее, небо - такое глубокое и синее, что хочется плакать. Жарко для этого времени года, почти как в Лос-Анджелесе; по осени Анхана больше напоминает Лондон.
Туман и дождь, вот о чем я мечтал бы - чтобы загнать зевак под крыши, чтобы довершить сходство со старой Англией. Вот о чем я мечтал бы, если бы мог. Вместо этого я получаю Голливуд в натуре.
Вообще-то есть в этом своя скотская логика.
Вспоминается из старых фильмов, что в тумбреле полагается стоять прямо. Вот опять я ни хрена не могу правильно сделать. «Сказка о двух городах»... «Скарамуш»... «Алый бедренец» с Лесли Говардом... Шенна его особенно любила...
Шенна...
О господи...
Тяжесть грозит переломить мне остатки хребта, и свет дня меркнет, когда я скольжу обратно, в бездну.
Там ждет меня жаркая, ласковая тьма; после Забожья я обитал там большую часть времени, стоило дубленому засранцу Райте оставить меня в покое. В бездне мне составляют компанию лишь сладостные фантазии: как голову мне пробивает пуля из автомата, одного из тех, что прячут сейчас под сутанами монахи, делая вид, что это плохо скрытые мечи. Я могу в подробностях представить, как это случится, в замедленной съемке - двести кадров в секунду: как пуля раздвигает мягкие ткани скальпа, пробивает кость и начинает кувыркаться, расплескивая мозги, оставляя за собою кильватерную волну забвения, прежде чем вышибить с другой стороны кусок черепа размером с мой кулак.
Я могу мечтать об этом и быть счастлив.
Выстрел в голову - лишь один из моих друзей. Иной раз я могу потешить себя ударом короткого клинка в сердце, когда тьма поднимается к мозгу по сонной артерии, словно кровь клубится в морской воде. Другой раз фонтан крови самый настоящий - она истекает из располосованных запястий... запястий, хрена с два - я в свои годы напластал достаточно мяса, чтобы справиться получше, если только выдастся случай. Всего-то и нужно что дюйм острого лезвия, чтобы вскрыть бедренную артерию: в Эдем забвения такая рана отправит меня едва ли не быстрей, чем удар в сердце. Легко и просто. И примериваться не надо: ноги все равно ничего не чувствуют. Больно не будет.
Я не нуждаюсь в боли. Я не собираюсь наказывать себя. Достанет и забвения.
Все остальное - прелюдия.
Я был бы рад отдохнуть прямо здесь, отплыть в полузабытье, оставив уродскую реальность за порогом, да только толпа не позволяет. Она снова и снова твердит имя, будто мелочно-мерзкую дразнилку, напоминая, насколько все же мерзкие в большинстве своем твари - люди. Когда мне было лет десять, я попытался грохнуть парня, который вот так же меня изводил, - разница лишь в том, что он знал мое имя.
А эти придурки все зовут меня Кейном.
Я бы наплевал, но они настойчиво требуют внимания - кусками плодов, яйцами, комками навоза и порой камнями. Иногда кому-то приходит в голову швырнуть в меня горсть гальки, и часть камушков липнет к растекшимся желткам, и персиковой мякоти, и вязкому навозу, и забивается под воротник, и стекает на грудь, и по спине, и по ребрам, и царапает открытые ожоги. Процессия проходит слишком близко от домов, и мальчишки с нависающих балконов соревнуются, кто смачней харкнет мне на волосы.
Очень трудно забыться во тьме, когда в тебя постоянно швыряют дерьмом, и лабает сучий оркестр, и солнце сверкает на пестрых лентах, и начищенных трубах, и на лезвиях надраенных до зеркального блеска алых алебард. И что хуже всего - настоящая, фундаментальная, неотъемлемая гнусность, от которой я ненавижу и презираю себя сильней, чем возможно представить в глубочайших мазохистских фантазиях, - я не могу перестать играть.
Я продолжаю: все наблюдаю, комментирую, описываю свои переживания. Даже в глубинах бездны, скатываясь во тьму забвения, которой единственно жажду, я продолжаю разъяснять себе, что именно чувствую.
Самому себе.
Семь лет тому назад, когда я последний раз был в Анхане и лежал, умирая, на сыром песке стадиона Победы, мне казалось, что я понимаю. Что знаю истинного своего врага: своих зрителей.
Но я все еще играю...
Теперь, когда я сам - единственная моя публика.
Господи, господи боже, что я за мерзкая, мерзкая тварь!
Потому что ради этого все случилось. Вот ради этого самого. Того, что происходит сейчас. Ради этого шествия.
Ради него погибла Шенна. Ради него сгинула Вера. Ради него убили отца, и ради него пропало все, о чем я мечтал в жизни.
Вот он: я.
Центр внимания. Пуп земли.
Наяривает оркестр, сияет солнце, радуется народ, и нет ада страшней.
Все ради того, чтобы я мог стать звездой.

9

Содрогаясь и всхлипывая, Кейнова Погибель оторвался от Зерцала, утирая ладонью пот. «Надо бы зашвырнуть клятую штуковину в омут», - подумал он. Усилием воли он подавил дрожь, заставил себя дышать ровней, и все же колени его чуть не подкосились, когда он сделал шаг.
Вместо того чтобы отправить Кейново Зерцало в реку, где тому было самое место, Погибель, к собственному изумлению, неохотно расстался с серебряным ноблем, чтобы служивший на барже шестовым огр отнес Зерцало - и сундучок с посольскими одеждами - в посольство.
Футляр с Косаллом Кейнова Погибель решил отнести сам. Узкая длинная коробка была в полтора раза длинней его руки, из легких упругих дощечек, сколоченная медными гвоздями и обтянутая кожей.
Он баюкал футляр, словно младенца, и хмурился над ним.
В этой коробке покоилась святейшая из святынь имперской церкви, утерянная на семь лет: могучий клинок, которым святой Берн сразил не только Князя Хаоса, но теперь также и царицу актири. Кейнова Погибель находил любопытным свое отношение к ней: хотя ему было доподлинно известно, что Кейн - всего лишь человек, что Берн в жизни был насильником и убийцей, а последний его подвиг и вовсе совершило одержимое демоном чучело, а сам Ма'элКот был в земле актири не более чем политическим заключенным, близость Косалла все же внушала ему священный трепет.
Он узнал истину, лежащую в основе веры, которую он исповедовал столько лет, но вера никуда не исчезла. Неким образом он мог одновременно воспринимать Кейна как простого человека - и как Врага Божьего, и не видеть в этом противоречия. В футляре лежал простой зачарованный меч и одновременно легендарный символ божественной мощи - оттого, что господь его был человеком, он не становится в меньшей степени богом.
Действительно, любопытно.
Как символ меч святого Берна был слишком величествен для Кейновой Погибели. Он собирался - по сей момент - сложить его в кладовом склепе посольства и позволить Совету Братьев решить дальнейшую судьбу клинка. Но он не мог просто взвалить футляр на плечо и сойти на берег. Он пронес меч от самых гор, сохранил в безопасности, даже не открывал коробку...
И не мог заставить себя отдать святыню, даже не глянув на нее в последний раз.
Но не мог и заставить себя открыть футляр сейчас и здесь, в этом грубом сооружении из досок и парусины, где в любой миг его могут прервать, обнаружить, уставиться тупыми, непонимающими зенками. «Ничего постыдного в этом нет, - убеждал он себя. - Ничего постыдного; просто очень личное».
Сунув футляр под мышку, он вышел на залитую косыми солнечными лучами палубу. Вокруг занимались своими нехитрыми делами шестовые и матросы, бросая порой нелюбопытные взгляды на пассажира. Один матрос угрюмо подковылял поближе:
- Уходите? Шатер не нужен?
- А? Нет, шатер мне не нужен, - рассеянно ответил Кейнова Погибель и отошел.
Но и вынести футляр с баржи он не мог себя заставить. Конечно, проще всего было бы скрыться в городе, снять комнату на каком-нибудь постоялом дворе, комнату с прочным засовом... проще, но не легче. Далеко не легче. Где-то под сердцем таился первобытный ужас перед тем, что он собрался сделать, как будто меч обрел над ним власть сродни власти Кейнова Зерцала. Здесь, на барже, он еще мог ей противиться.
Крепко зажав футляр под мышкой, он сплел из пальцев особенно сложный узелок, трижды глубоко вдохнул и выпал из поля зрения всех членов команды. Если чей-то взгляд и падал на него, то о существовании пассажира забывалось в следующий миг; если кто и вспоминал о нем, то думал, что сошел с баржи, когда процессия двинулась в путь. Забравшись на корму, он на четвереньках заполз в узкую щель между неровно расставленными ящиками груза, плывущего в Теранскую дельту, туда, где Великий Шамбайген впадает в море.
Опустившись на колени, он примостил футляр на палубе перед собою и, почтительно зажмурившись, на ощупь расстегнул застежки, потом открыл крышку. Закрыв лицо ладонями, он заставил себя перевести дыхание, потом медленно открыл глаза, отнял руки от лица и взглянул на упокоившийся на синем бархатном ложе нагой клинок. Тени ящиков были пронизаны лучами пробивающегося сквозь доски солнечного света; один луч падал прямо на Косалл, обливая его по всей длине живым золотом.
У эфеса ширина длинного клинка достигала ладони. По серой стали текли серебряные руны, замаранные теперь бурыми пятнами, кровью царицы актири - Кейнова Погибель не осмелился стереть их, чтобы не потревожить загадочные чары, воплощенные в строки рун, и по той же причине не стал возвращать клинок в ножны.
Косалл.
Меч святого Берна.
Рукоять на полторы ладони была обмотана потемневшей от пота кожей; головка - простой стальной шишак. Руки его дрожали, двигались над клинком, словно нервные мотыльки. Осмелится ли он взяться за меч в этот, единственный раз?
Сможет ли устоять?
Пальцы его коснулись эфеса нежно, будто губ любимой. Кейнова Погибель погладил холодную сталь, стиснул рукоять, и когда пальцы его сомкнулись на истертой коже, клинок пробудился к жизни. Жаркий гул меча томной слабостью разливался по жилам. Кейнова Погибель выдернул меч из его ложа и поднял перед собой острием к небу.
Клинок, пронзивший тело Кейна.
Стискивая пропитанную потом святого Берна кожу, юноша чувствовал, как это было - как звенящая сталь рассекала кожу, твердые мускулы брюшного пресса, пронзала извивы кишок и, жужжа, утыкалась в позвонки.
Задыхаясь и дрожа, он потянулся мыслью к стали, в ее вибрациях пытаясь отыскать память о крови и кости Кейна. Он пронизал клинок своей чародейской силой...
И что-то рванулось из глубины меча ему навстречу, стиснуло мертвой хваткой, заморозив глаза, сердце, члены. Вопль рванулся было из глотки, но вышел только судорожный всхлип. Его выгнуло дугой, глаза закатились, и сознание обрушилось в темную бездну.
С глухим ударом, точно вырезанная из сырого дерева кукла, тело Кейновой Погибели рухнуло на палубу.
Драконица происходила из рода людского, но сути это не меняло.
О натуре драконьего рода написано много. По большей части - вранья. Драконы, если рассматривать их как вид, не являются злобными тварями, убивающими без разбора; неверно воспринимать их также как больших крылатых ящериц, дрыхнущих над горами сокровищ. Они не являются также воплощениями природных сил или вместилищами сверхъестественной мудрости.
По большей части драконы - редкие индивидуалисты, и то, что является неотъемлемой частью характера одного из них, может вовсе не относиться к другому.
Есть, однако, некоторые утверждения, верные в применении ко всему роду драконов. Они, как правило, жадны, мстительны, ревнивы и с непревзойденной яростью обороняют свои земли и владения. Гнев их пробуждается медленно, но обозленный дракон может быть очень опасен, а в особенности драконица, защищающая свою молодь. В этом драконы очень похожи на людей.
Вот поэтому драконица могла быть человеком - это не меняло сути.
Эта драконица прожила жизнь по обычаям своего рода: терпеливо надзирала за своим владениями, на протяжении многих лет неторопливо и постепенно приумножая их, заботилась о своих стадах и пополняла сокровищницу после налетов на потерявших осторожность соседей.
Общества она не искала; события в мире мало тревожили ее, и едва ли драконица попала бы в наш рассказ, если б в одном налете - совершенном из мстительной злобы на владения самого ненавистного из ее врагов - она не захватила дитя реки.
К дочери реки протянул свою длань бог пепла и праха.
Вот так драконица вошла в эту историю.

Глава тринадцатая

1

Эвери Шенкс утерла кровь с рассеченной нижней губы и, глядя на внучку, задумалась о фундаментальной непредсказуемости бытия.
Занятие это было для нее непривычным, и она находила его равно неприятным и затруднительным. Она всегда считала себя человеком действия, а не размышления: тем, кто делает, кто решает. Оператором. Глаголом.
Но теперь реальность набросилась на нее исподтишка и сбила с ног; прижатый к земле, стиснутый неодолимой силой глагол превращался в существительное. Эта сила походя разрушала созданный Эвери образ безжалостной решительности, дозволяя свободу решений лишь в узко заданной области, ограниченной несокрушимыми крепостными стенами сердца. Она, всю свою жизнь пользовавшаяся лишь указательными предложениями, вынуждена была против своей воли признать утверждение в условной модальности.
Возможно, она любит этого ребенка.
Немногие из лично знакомых с Эвери Шенкс поверили бы, что она вообще способна на подобное чувство. Она сама первая стала бы это отрицать. Для нее любовь была не столько чувством, сколько давлением: физической потребностью, стискивавшей сердце, легкие, все тело, мучая нещадно. Злоупотребляя снотворными и алкоголем, в галлюцинаторном бреду она представляла эту любовь стоящей за плечом тварью, запустившей свои щупальца в грудную клетку жертвы прямо сквозь кожу. Жуткая хватка твари заставляла ее метаться то в одну сторону, то в другую, принуждая к дурацким решениям и нелепым действиям, порой лишь ради того, чтобы причинять бессмысленные, зверские страдания. Такой виделась любовь Эвери Шенкс.
Карла она любила.
Семь лет жестокого самоотречения отняли у чудовища, пытавшего Эвери со дня смерти Карла, силу, ослабили его власть до такой степени, когда тварь могла лишь подергивать время от времени за душу. Но сейчас, при взгляде на внучку, в груди у Эвери Шенкс копился страх. Чудовище возвращалось.
Только теперь оно носило маску девочки, которую Эвери впервые увидала неделю назад.
- Вера, - строго проговорила она, хотя рука ее с робкой нежностью потянулась к льняным волосам - совсем как у Карла в этом возрасте. - Вера, лежи смирно. Лежи, как велит гран-маман.
И в ответ девочка постепенно успокаивалась, напряжение покидало ее тело с дрожью, словно подали слабину на стальной канат подвесного моста. Уже два дня она едва открывала рот, и глаза ее оставались прозрачны, как летнее небо.
Стены, потолок и пол этой комнаты были покрыты мягким, упругим, однородно-белым пластиком. Через «ПетроКэл», фирму, перешедшую во владение Шенксов через брачный контракт Эвери с отцом ее детей, покойным Карлтоном Норвудом, «СинТек» заполучил контракт на оснащение тюремных камер социальной полиции, так что заново обставить эту комнату в бостонском доме Эвери оказалось быстро и относительно недорого. Одну стену занимал экран шире раскинутых ручонок Веры, но сейчас настройка его была намеренно сбита, и по нему ползли дрожащие электронные хлопья, и в скрытых динамиках шуршал океан белого шума.
С утра воскресенья эта комната оставалась единственным местом, где Вера могла открыть глаза без крика.
Техник благодарно кивнул Эвери и поднял стальной венец, ощетинившийся изнутри тончайшими, едва видимыми нитями нейронных щупов.
- Отлично, бизнесмен. Попробуем снова?
Эвери вздохнула.
- Да. Но это в последний раз. - Она погладила девочку по плечу и крепко сжала ее запястья. - Вера, лежи смирно. Больно не будет, я тебе обещаю.
С воскресенья на ребенке опробовали десятки нейрологических тестов - сняли все показатели, какие можно было снять под наркозом. И не нашли ни единого отклонения. Профессионал Либерман, штатный врач Эвери, самодовольно заключил: «Хроническая идиопатическая кататония». Когда Эвери залезла в толковый словарь и обнаружила, что на общепонятный язык это переводится как «лежит, молчит, а отчего - хрен знает», она уволила придурка на месте.
Следующий врач, которого вызвали к Вере, тоже не нашел органических повреждений и предположил, что у ребенка нервное расстройство неизвестной причины. Эвери в ответ прорычала сквозь стиснутые зубы, что ей не нужен нейрохирург с окладом сто марок в час, чтобы сообразить: если у ребенка периоды кататонии сменяются судорогами, значит, нервы у него уж точно не в порядке.
В конце концов Эвери с отчаяния решила подсоединить к мозгу девочки решетку нейрозондов, действующих как невживленный вариант мыслепередатчика. Ей казалось, что если бы она только могла увидеть то, что видит Вера, ощутить то, что чувствует она, то сумела бы и понять, что именно причиняет малышке такие страдания.
И боялась, что уже знает ответ. Нейрозонд был ее последней, отчаянной попыткой убедить себя в ошибке.
Несмотря на введенный мощный транквилизатор, наладка зонда довела Веру до судорожного припадка. Первоначально настройку пытались осуществить под наркозом, но, когда девочка приходила в себя, судороги возобновлялись с удвоенной силой. Любые попытки удержать ее любыми средствами, кроме прикосновения Эвери, показывали тот же результат.
Так что последнюю попытку они проведут, успокаивая ребенка лишь касанием и голосом Эвери Шенкс - та держала девочку за руки и нашептывала ей на ухо слова на неведомом языке, с трудом слетавшие с сухих губ:
- Тс-с, Вера... никто тебя не тронет... гран-маман с тобой, все будет хорошо...
Если не сработает, придется все же обратиться за помощью к Тан'элКоту.
Ежик серебряных волос пошел волнами, когда Эвери нахмурилась, скривив тонкие, жесткие губы. Она уже дала себе слово, что прежде того опробует все прочие варианты. Слишком часто она переживала Приключение «Ради любви Пэллес Рил»; слишком хорошо знала, что Тан'элКоту нельзя доверять.
Ни на грош.
Техник в очередной раз попытался опустить венец на макушку девочки, и Эвери покрепче ухватила Веру за руки. Последний судорожный приступ оказался настолько силен, что девочка начала размахивать и левой рукой, прежде остававшейся неподвижной, как и ноги, с момента первого приступа. Это неожиданное движение обернулось для Эвери рассаженой до крови нижней губой.
Вернувшись в Бостон в субботу после обеда, остаток дня Эвери посвятила делам домашним: интернат, гувернантка, судебный ордер, дающий ей права владения тряпками, игрушками и прочим имуществом, которым Вера пользовалась в доме Майклсона, и поток коммивояжеров, слетевшихся в особняк Шенксов с грузом платьев и вещей, подобающих юной бизнес-леди, едва поступившей в школу. С Верой она провела в тот день больше, пожалуй, времени, нежели было совершенно необходимо; Эвери обнаружила, что общество девочки доставляет ей неожиданное удовольствие. Послушание, не переходящее в покорность, ясный и спокойный взгляд, бестрепетная вера в каждое слово Эвери, сочетающаяся с уверенностью в себе и бесстрашной отвагой - до последней мелочи, думала Эвери с тоской, то был именно такой ребенок, о котором всегда мечтала она.
Вместо того судьба подарила ей троих озлобленных слабаков - сыновей, терзавших друг друга и мать мелочной подлостью, лизоблюдством, попытками вырвать расположение к себе. Даже Карл, ее драгоценный золотой мальчик, самый юный и талантливый из ее сыновей, и тот не заслуживал гордого имени Шенксов. Без сомнения, он подошел к этому идеалу несколько ближе своих братьев: нарушив ясно выраженную волю матери и поступив в Консерваторию Студии, чтобы стать актером, он тем самым - единственный из сыновей Эвери - проявил характер.
Но здесь она могла винить лишь себя: мужа следовало выбирать получше. Компания ее супруга - «ПетроКэл» - скрывала свою финансовую слабость до тех пор, пока брачная церемония не подвела ее под эгиду империи Шенксов. Если бы она знала, в каком состоянии находится фирма, то никогда не вышла бы замуж за Карлтона. Стойкость марки отражает стойкость духа.
Но, глядя на Веру, она спрашивала себя: не слишком ли много она требовала от Карла? Возможно, стальной характер настоящих Шенксов передается через поколение. Возможно, мир ждал другого потомка семьи - этой златовласой девочки.
То была вопиюще романтическая фантазия, этакие розовые сопли, за какие любой из ее сыновей отделался бы в лучшем случае суровой выволочкой, но в ней не было ничего невероятного, и сама вероятность опьяняла лучше вина. Невзирая на прошедший в мрачных тонах разговор с Тан'элКотом, на один субботний вечер Эвери Шенкс оказалась пугающе близка к блаженству.
Но утром в субботу...
- Хэри... Хэри, мне больно, помоги мне... Хэри, Хэри, пожалуйста...
И невинная романтическая мечта, в которую Эвери Шенкс имела глупость на миг поверить, выжгла ее сердце дотла в единый миг. А под тлеющими углями, в черной золе, таилось знание: эту новую рану будущему Шенксов тоже каким-то образом нанес Майклсон.
Остаток дня девочка провела в наркотическом забытьи; стоило ей прийти в себя, как вновь начинались крики и метания. Профессионал Либерман предположил, что судороги порождаются внезапными стимулами: любым шумом, или движением, или прикосновением. Оставленная в темной тихой комнате, девочка вела себя почти спокойно - но этого Эвери не могла допустить. В детстве она сама терпела подобное заключение: отец ее имел обыкновение за всяческие проступки запирать детей в чулан. Эвери полагала себя добросердечной матерью и в воспитании собственного потомства заменила чулан ремнем.
Вечером того же дня, готовясь отойти ко сну, Эвери обнаружила, что не перестает думать об девочке. Мысли ее тревожил неотступно образ всхлипывающей во тьме Веры. Ни два коктейля, ни двойная доза теравила, ни даже длительный сеанс атлетического секса с Лекси, ее нынешним жиголо, пока Эвери выжидала, когда теравил начнет химически разминать сведенные судорогой нервы, не смогли заглушить воображаемые тихонькие всхлипы.
Даже если девчонка на самом деле плакала, у Эвери не было никаких причин беспокоиться, и она не раз напоминала себе об этом на протяжении долгого мучительного дня. Хотя девочка и приходилась Карлу дочерью, полезней она была как оружие против Майклсона. Рассудок ее, скорей всего, необратимо поврежден воспитанием в извращенном подобии пристойного семейного очага. Если под наркозом дитя покинет мир до срока, большой беды не случится.
Она отказывалась привязываться к ребенку. Давным-давно она усвоила, что жертвование своими чувствами - это лишь часть платы за принадлежность к высокой касте. Но эхо детских всхлипов во тьме не давало ей уснуть.
В конце концов, вздохнув и мысленно отметив для себя: перейти на другой сорт снотворных, она выпуталась из мускулистых объятий Лекси, завязала пояс на халате из натурального шелка ручной вышивки и спустилась по лестнице, чтобы позаимствовать очки ночного видения с поста охраны на первом этаже. Выключив свет в коридоре, она приоткрыла дверь в затемненную комнату Веры и обнаружила, что девочка мирно дремлет. Как и медсестра - подняв очки на лоб, та обмякла в кресле. Пахло мочой.
Девочка описала простыни.
В три шага одолев всю комнату, Эвери изо всех сил отвесила спящей медсестре звонкую оплеуху, едва не вывихнув той челюсть. За оплеухой последовала пулеметная очередь рубленых, четких эпитетов, широкими мазками обрисовавших портрет медсестры как специалиста и человека и завершившихся душеспасительным советом молиться коленопреклоненно, чтобы к утру у медсестры осталась хоть какая-нибудь работа.
И, разумеется, вся эта непристойная суета разбудила девочку, та вновь начала визжать, а уж когда ошалелая медсестра приказала лампам загореться и попыталась извлечь Веру из вороха мокрых простыней, девочка выла, отбивалась и царапалась, словно перепуганная кошка, и, вырвавшись все-таки из рук медсестры, метнулась в другой конец комнаты...
Где крепко вцепилась в ноги Эвери Шенкс и больше не отпускала.
Эвери так изумилась, что смогла лишь схватиться в свою очередь за плечо внучки, стараясь не упасть. Зажмурившись, зарывшись носом в бедро Эвери, девочка уже не верещала, а только всхлипывала тихонько, и тоненькие жилки на ручонках и ножках слегка расслабились. Впервые с того ужасного утра девочка заговорила.
- Прости, гран-маман, - пробормотала она чуть слышно. - Прости...
- Тс-с, Вера, тс-с, - неловко и сбивчиво пробормотала Эвери оцепеневшими губами - возможно, не следовало мешать выпивку со снотворным. Нежданные, непривычные рыдания едва не вырвались из груди. - Все хорошо, девочка, все в порядке...
- Только тут так пусто...
Слезы девочки просачивались сквозь шелковый халат, словно теплые поцелуи касались сухой от возраста кожи. Халат, конечно, испорчен безнадежно, но Эвери не могла заставить себя оттолкнуть девчонку; только стояла, и обнимала Веру, и кусала губу, чтобы болью отогнать непрошеные слезы.
К тому времени, когда простыни были сменены, а Вера вымыта и переодета в чистое, стало ясно, что малышка успокаивается только в присутствии Эвери. На протяжении нескольких следующих дней, пока Эвери кормила Веру, и купала, и меняла ей одноразовые подгузники, словно младенцу, девочка подчас начинала бормотать невнятно, открывая смутные, неясные намеки на образ той бредовой реальности, куда отступил ее рассудок, а порой даже роняла улыбку - более редкостную и более ценную в этом доме, нежели алмаз.
Постоянный этот уход был для Эвери тягчайшим бременем, он полностью вмешался в управление делами «СинТек», поскольку работать она могла теперь лишь урывками, по сети, и бесил ее несказанно. Однако на девочке она ни разу не срывала зла: Вера нуждалась в ней, зависела от нее, как никто прежде. Сыновей Эвери сдавала на воспитание гувернанткам и воспитателям в интернатах, но Веру так просто отшвырнуть от себя не удавалось. Никто больше не в силах был ей помочь.
Занятие это было утомительное, изматывающее как физически, так и душевно. Оно даже стоило ей приятнейшей сексуальной гимнастики в обществе Лекси: прошлым вечером, когда Эвери рухнула в постель, исходя вонью антисептического мыла, которым обмывала Веру после очередного приступа недержания, тот отпустил какую-то мальчишескую реплику в адрес потерявшей интерес к любовным играм Эвери.
- Все твоя девчонка, - капризно заметил он. - Это нижкастовое создание превращает тебя в старуху.
Она посмотрела на свои руки, потом на потолок, наконец перевела взгляд на покрытую искусственным загаром, хирургически мужественную физиономию любовника.
- Лекси, ты меня утомил, - проговорила она. - Иди домой.
Лицо его приобрело то чопорное, суровое выражение, которым Лекси привык выражать недовольство.
- Хорошо, - промолвил он. - Я буду в своей комнате.
- Пока не соберешь чемоданы. - Она прикрыла глаза ладонью, чтобы не пялиться на его великолепное тело. - Ты уволен. Неустойку переведут на твой счет.
- Ты не мо...
- Могу.
Он остановился в дверях, явно позируя, и Эвери не удержалась - бросила-таки прощальный взгляд. Великолепное действительно животное.
- Ты будешь скучать, - предупредил он. - Ты еще вспомнишь все, чем мы занимались вдвоем, и пожалеешь.
Эвери вздохнула.
- Я никогда ни о чем не жалею. Собирай чемоданы.
- Но ты меня любишь...
- Если я проснусь и застану тебя в доме - пристрелю.
Вот и все на этом: так у нее останется больше времени для Веры.
У нее хватало интеллектуальной честности, чтобы признаться себе - ради одного из сыновей она не выкладывалась бы так; но усилия свои она оправдывала, настаивая перед собою, что все это временно, что радикальная смена обстановки подействовала на Веру потрясающим образом, что или врачи найдут лекарство, или состояние это пройдет само собою через пару дней.
Она зря тревожилась.
Когда техник примостил стальной венец на макушке Веры и девочка вновь начала биться, постанывая сдавленно и гортанно, свет в комнате странным образом переменился. Голые белые стены обрели легкий персиковый оттенок: чуть больше золотого тепла, будто в комнату заглянуло солнце. Вовсе не похоже на леденящий душу голубоватый свет флуоресцентных ламп.
Белый шум прибоя из динамиков стих выжидающе. Эвери едва не дернулась, но заставила себя обернуться к экрану без спешки: ей отчего-то вновь стало десять лет от роду, и отец занес над ней гневную длань.
- Бизнесмен Шенкс. Как приятно вас видеть.
Голос был механически-равнодушен, словно у древнего вокодера. На экране отобразилось иссохшее лицо, похожее на обтянутый желтоватым пергаментом череп. На острых скулах кожа собралась складками; губы раздвинулись, как разрез в куске сырой печенки, обнажив буроватые зубы.
Эвери повернулась к экрану лицом.
- Кто вы такой, черт побери? - грозно спросила она. - Где добыли этот номер?
- На столе за вашей спиной, надо полагать, Вера? Превосходно.
Эвери шагнула к клавиатуре у экрана и с силой нажала «отбой».
Череп улыбнулся ей с экрана.
Она нажала клавишу еще раз и еще, потом треснула по ней кулаком. Стоны девочки становились все громче, все настойчивей.
- Где вы добыли номер?! - прорычала Эвери.
Как вообще можно было его узнать? Экран был подключен меньше суток назад - Эвери сама не знала кода доступа к нему! Как мог этот человек отменить команду отбоя? Она стиснула кулак, будто хотела врезать по самому жкрану.
- Я оскорблен, что вы меня не узнаете, бизнесмен. Оскорблен и разочарован. Я Артуро Коллберг.
Кулак Эвери бессильно разжался. Челюсть отвисла.
- Как?..
- Спасибо, что приглядели за Верой вместо нас. Но ей пора.
- Пора?.. Вы не можете...
- Напротив, - отрезал Коллберг, и по экрану вновь посыпался электронный снег.
Стоны девочки перешли в рыдания. Техник стоял у нее в изголовье, сжимая в руках бесполезную тиару. Скрипя зубами, Эвери сверлила взглядом пустой экран.
Осторожный стук в дверь, и робкий голос старшего дворецкого:
- Бизнесмен?..
- Пошли вон.
- Бизнесмен, к вам социальная полиция. Говорят, приехали за молодой госпожой.
Эвери понурила голову.
Вера завизжала.

2

Ирония ситуации не прошла мимо Эвери Шенкс незамеченной: социальные полицейские явились с ордером суда, передающим Веру на их попечение. Ей оставалось стоять, беспомощно глотая слезы, и смотреть, как социки затаскивают Веру в броневик.
За несколько последовавших дней она не раз помянула про себя Майклсона с неожиданой завистью. Тот, по крайней мере, бесновался, боролся, угрожал. Из любви к этой девочке он бросил к ногам противника перчатку своей жизни.
А Эвери не сделала ничего. Стояла на взлетной площадке и терпела, как полагается бизенсмену.
Во сне и наяву преследовал ее один и тот же образ: распятая на носилках Вера, под наркозом, в смирительной рубашке. Ей следовало бы давно потерять сознание, но она все же дергалась под стеганым покрывалом, прижимавшим ее к носилкам, медленно, судорожно и стонала протяжно и глухо. Даже сквозь многослойный полог наркотиков, туманивший ее разум, Вера понимала, что ее увозят из дома.
«Как вы не видите, что делаете с ней? - кричало сердце Эвери Шенкс снова и снова, но слова не могли прорвать замкнувшего ей рот горького молчания. - Как вы не видите, что я нужна ей?!»
Словно блевотина, из-под сердца вздымалась тошнотворная убежденность, что в обществе, где может случиться подобное, что-то изначально неисправимо прогнило. Была одна старая-старая поговорка - Эвери услышала ее так давно, что и вспомнить не могла где, - но только теперь она поняла, как близки к истине эти слова.
«Либерал, - гласила старая поговорка, - это свежеарестованный консерватор».
Первый день прошел, а известий все не было. Юридический отдел «СинТек» ничем не мог ей помочь; Доннер Мортон, глава клана праздножителей, с которым были связаны Шенксы, обещал разобраться, но даже он мог выяснить только одно - где именно держат Веру.
Она даже в общих чертах не понимала, что именно творится вокруг, но убеждена была, что все сходится к Тан'элКоту. Он звонил ей раз, подарив Веру. Он был в Кунсткамере в ночь пожара, и Пэллес Рил погибла - в точности, как он предсказывал.
Она знала, где сейчас Вера.
Прошел второй день, и третий. Эвери забросила обязанности исполнительного директора «СинТек», она срывала зло на подчиненных, огрызалась на слуг, отказывалась принимать звонки от отца и оставшихся сыновей, отказывалась даже одеваться к обеду, требуя подавать еду в ее комнаты. Она третировала своего трибуна, надоедала агенту патрона-праздножителя, засыпала исками гражданский суд и рассылала свою печальную историю по новостным сайтам в надежде, что у нее возьмет интервью какой-нибудь влиятельный репортер. За этот недолгий срок она превратилась в помеху для Конгресса праздножителей, позор касты бизнесменов и унизительный груз на шее химической империи Шенксов.
Три дня спустя она лично отправилась в Сан-Франциско, решив не мытьем, так катаньем пробиться в Кунсткамеру и самое малое - лично встретиться с проклятым предателем, но обнаружила, что улицы вокруг Студии перегорожены баррикадами и патрулируются совместно охранниками СБ и социальной полицией; даже воздушное пространство над этим районом было закрыто для гражданских полетов.
Без колебаний Эвери вернулась к своему крестовому походу.
Она знала, что творит, но чудовище за плечом глубоко запустило склизкие когти в ее душу; она не в силах была сопротивляться и себя подгоняла еще более сурово, чем всех остальных. Так что когда в конце концов - неизбежно - ее задержала социальная полиция, это принесло облегчение всем.
Включая Эвери Шенкс.
Она никогда прежде не сталкивалась с социальными полицейскими и не знала, чего ожидать; исков, быть может, обвинений реальных, или вымышленных, или вперемешку, или задержания без суда, допросов, даже пыток - жуткие слухи о подобных вещах Эвери всегда отметала как недостойные высоких каст глупости, но когда сидишь в кузове броневика и руки у тебя стянуты за спиной пластиковыми наручниками, слухи становятся куда убедительней и куда страшней.
Пока не было ни обвинений, ни ордера - официально ее даже не арестовали. Прибывшие за ней офицеры позволили Эвери собрать чемодан в дорогу, прежде чем увести. Ее преследовали жуткие идеи: исчезнуть, сгинуть без следа в недрах системы правосудия.
Но в самых диких своих фантазиях не предвидела она, что ее доставят прямо в Кунсткамеру Студии.

3

Социальные полицейские торопливо, но без грубости проволокли ее через всю Кунсткамеру. Лампы при их приближении зажигались и гасли за спиной. Прошли через фонтан непривычных форм, ароматов, красок - оранжерею: билась в сетях лиловая лиана-давилка, свистели пронзительно певучие деревья, покачивая розовыми и изумрудными ветвями, болотные маки рассеивали на пути пришельцев сонную пыльцу. В стороне остался зверинец - рычание, и вой, и болтовня мартышек. Наконец Эвери Шенкс втолкнули в просторную прямоугольную комнату. Мебели не было, а единственным источником света было широкое окно в противоположном ее конце.
На фоне окна явственно виднелся силуэт великана. Сгорбившись и заложив руки за спину, он заглядывал через стекло. «Я так и знала», - мелькнуло в голове у Эвери. Судя по росту, это мог быть только Тан'элКот.
- Не могу даже представить, чего вы надеетесь этим добиться, - бросила она ему в затылок.
Призрачное отражение в стекле повернуло голову.
- Бизнесмен Шенкс, - басовито прошептал великан - словно заработала вдалеке самолетная турбина. - Спасибо, что явились.
- Не надо зря тратить любезности, профессионал...
- Любезность никогда не бывает излишней. Отпустите ее, господа, прошу, и оставьте нас. Нам с бизнесменом Шенкс необходимо посоветоваться наедине.
- Посоветоваться?! - изумленно начала Эвери. - Да это нелепость! Что вы сделали с Верой?!
- Господа, будьте любезны.
- Не уверен, что это хорошая идея, - прогудел один из социков, - оставлять вас наедине.
- И чего конкретно вы опасаетесь? - Голос Тан'элКота звучал до предела рассудительно, хотя хрипловато и сдавленно, словно у него болело горло. - Единственный выход из этих комнат - дверь, через которую вы вошли. Или вы полагаете, что мы с бизнесменом Шенкс в ваше отсутствие измыслим некий нечестивый комплот?
- Боюсь, - прозвучал бесстрастный ответ, - что ему это не понравится.
- Вот идите к нему и спросите. - Тан'элКот обернулся к вошедшим. В очертаниях его тела было что-то пугающе неправильное, комковатое. - А покуда будьте любезны уважить мое желание. Их вам, сколь мне ведомо, приказало исполнять, покуда они не противоречат вашему, - Эвери показалось, что бывший император подобрал следующее слово с особенным тщанием, - долгу.
Один из полицейских снял с пояса кусачки и перерезал ленту наручников. Эвери встряхнула кистями, разгоняя кровь, потом оправила рукава и, сложив руки на груди, застыла в выжидающей позе. Четверо социков будто бы посовещались между собою неслышно, потом разом повернулись кругом и вышли, затворив за собою дверь.
- Зачем вы приволокли меня сюда? - рявкнула Эвери, стоило им исчезнуть.
- Не я привез вас, бизнесмен. А социальная полиция. Она, как вы могли обратить внимание, действует не по моей указке. Подойдите сюда, к окну. Нам надо поговорить.
- Мне нечего вам сказать.
- Не будьте дурой. Вы уже сказали слишком много. Подойдите.
Эвери неохотно шагнула к нему. Тан'элКот возвышался над нею, точно зря избежавший вымирания дикий зверь. Подходить вплотную Эвери опасалась; она понятия не имела, что он может натворить, но была совершенно уверена, что остановить его не сможет. В тот миг, когда соцполицейские затянули ленту наручников на ее запястьях, она выпала из знакомой реальности. Здесь ее богатство, власть, положение не значили ничего; важней было, что она стройна, хрупка, немолода уже и стоит рядом со здоровым и, похоже, хищным зверем.
И все же она оставалась Эвери Шенкс. Общество могло подвести ее, но гордость - никогда.
Подойдя к окну, она намеренно остановилась в пределах досягаемости великанской длани и так же упрямо отказывалась поднять на него глаза, всматриваясь в комнату за стеклом...
...где среди белых стен покоилась на стальном ложе маленькая златовласая девочка.
- Вера! - Задохнувшись, Эвери попыталась продавить стекло ладонями. - Господи, Вера! - Вставшее перед глазами видение - Вера бьется в конвульсиях, разбивая темя и спину в кровь о голые стальные прутья этого пыточного инструмента - едва не парализовало ее. Она едва могла говорить. - Что ты с ней сделал?! ЧТО?!
- Я пытался защитить ее, как мог, - мрачно отозвался великан.
- Защитить? - Эвери глаз не могла отвести от ужасов стерильной комнатушки. - Это так ты ее защищаешь?
- Лучше не могу, - ответил Тан'элКот. - Посмотрите на меня, бизнесмен.
Отмахнувшись, она продолжала глядеть сквозь стекло, цепляясь за самое главное: Вера дышала, продолжала дышать.
- Вытащи ее оттуда немедля!
Могучая рука опустилась ей на плечо, развернув легко, словно ребенка, с такой силой, что о сопротивлении не возникало и мысли.
- Смотрите, - повторил он, и хриплый шепот его обернулся ржавым лязгом. - Мое положение написано на лице.
Эвери глядела на него, разинув рот. Семидесятилетние подобающие бизнесмену сдержанность и приличие слетели с нее вмиг.
Ей помнилось, что когда-то он был красив.
Лицо его походило на смятый и подгнивший гамбургер; вздутые лиловые, зеленые, гнилостно-желтые наросты сливались и перетекали друг в друга. Одна бровь была сбрита, и вертикальный разрез на ней стянут черными стежками, веко под ней зажмурено и раздуто, словно в рот засунули теннисный мячик. Такой же шов полз по лбу на выбритый череп; повисла опухшая щека, и два шва тянулись по ней от уголка рта, один криво вверх, второй так же криво вниз, рисуя на лице одновременно улыбку и гримасу.
Придерживая левой рукой плечо, правую он протянул Эвери, демонстрируя повязку на месте отсутствующего мизинца.
- Если бы вы знали, - промолвил он, - что я перенес, чтобы защитить это дитя.
- Защитить от чего? - спросила Эвери таким же сиплым голосом. - Тан'элКот, немедля объясните мне, что происходит!
- Вы знаете, где мы? Это зверинец при Кунсткамере, бизнесмен. Ветеринарная клиника. Если бы точным - операционный зал. Если вы не сможете или не захотите помочь мне выручить Веру, именно здесь тварь, которая держит нас в плену, изнасилует ее, убьет и расчленит тело. - Лицо Тан'элКота свела мучительная гримаса. - А куски, надо полагать, сожрет.
- Ты же не думаешь, что я... Да это невозможно! Ты же не всерьез!..
- Нет? - Тан'элКот снова протянул ей изувеченную кисть.
Эвери уставилась на нее, не в силах выговорить ни слова, и машинально прикрыла рот рукой.
- Что... что за тварь? Кто за этим стоит? Это все имеет отношение к Коллбергу?
- Лучше вам не знать. Вы и так видели слишком много. Порой невежество - благодать, бизнесмен. В данном случае некоторая доля невежества может спасти вам жизнь.
- Значит, не скажешь.
- Вы мне все равно не поверите.
Медленно и чопорно - вот теперь годы давали о себе знать - Эвери выпрямилась, отняв руку от лица. Она глянула в единственный здоровый глаз бывшего императора, и губы ее сами собой привычно поджались.
- И почему? - спросила она ровным тоном. - С какой стати я должна помогать тебе?
- Я не прошу помочь мне. Я прошу помочь Вере.
- С чего я должна верить тебе? Признаюсь, твои... увечья... потрясли меня, но откуда мне знать, где ты их заработал? Может, попал в автомобильную аварию. Или тебя избили в подворотне.
В лицо ей бросилась кровь. Гнев заполнил каждый уголок души, опустошенной ужасом и трепетом. Она в бешенстве стиснула кулаки.
- Ты же убийца. Лжец. Ты привязал моего сына к кресту. Ты думаешь, я прощу тебя? Думаешь, я могу простить? Думаешь, я не знаю, кто звонил мне той ночью? Думаешь, не знаю, кто прикинулся...
Слова не шли на язык; скорбь, раздиравшая ей душу, не позволяла выразить себя словами. «Карл... ох, Карл...» - повторяла она про себя, и слезы горячими иглами ткнулись в глаза.
- Ты мразь, - прошептала она. - Ты подлый, двуличный, безродный...
- Бизнесмен, - тихо прервал ее Тан'элКот, и голос его был как объятье. - То не был обман. Я на самом деле являюсь вашим сыном - в смысле куда более буквальном, чем вы, боюсь, в силах осознать.
- Я видела... - процедила она сквозь стиснутые зубы, - видела, как ты... прикидывался... на суде над Коллбергом. Ты не Карл.
- Не целиком, верно; однако вполне. Карл здесь, внутри меня. Он напуган, печален и очень по вам тоскует.
Опустив голову, она попыталась сдержать слезы и уткнулась лицом в ладони, будто зажимая открытую рану.
- Как ты смеешь... - Шепот ее был едва слышен. - Да как ты смеешь произносить его имя?
- Мама... - тихонько ответил ей голос сына. - Мама, закрой глаза, и я с тобой. Пускай чуть-чуть, ненадолго - но я здесь. Ты нужна мне, мама...
У нее подкосились ноги, и она упала на грудь великану.
- Ох, Карл... Как ты можешь? Как можешь ты так поступать со мной?!
Нечеловечески могучие руки обняли ее, и, отдаваясь их невообразимой силе, Эвери испытала странное удовлетворение. На какой-то миг она вновь стала трудной, норовистой девчонкой, наконец-то заслужившей объятья отца куда добрей того, которым наградила ее судьба. Увечная ладонь поглаживала короткие серо-стальные волосы.
- Мама, пожалуйста, помоги ей. Ты не представляешь, что они хотят с ней сотворить. Мы - ты и все мы - мы единственная ее надежда. Мама, она же моя дочь. Ты обещала, когда я улетал в Консерваторию, помнишь? Ты обещала, что всегда будешь меня ждать. Пожалуйста... ты же знаешь, я не стал бы просить, если бы мы так не нуждались в тебе...
Судорожно вздохнув, Эвери собрала остатки сил и вырвалась из великанских объятий. Гордо выпрямившись, она несколько секунд взирала на собственные сжатые кулаки, прежде чем набралась духа и вновь глянула на пристегнутую к стальному операционному столу Веру.
- Поклянись... поклянись, что ты... - прохрипела она и запнулась, едва не потеряв самообладания.
Жилы на ее шее трепетали.
- Поклянись, что никогда больше так не сделаешь, - выдавила она, глядя на свое расплывчатое отражение в стекле, - поклянись, и я исполню все, о чем ты попросишь.

4

Когда ее вовсе не было, Вера бывала почти довольна.
Уходили глаза, и какая-то другая девочка видела ими холодный свет, и блескучие, сверкающие железки, и большое зеркало на одной стене; уходили уши, и еще одна другая девочка слышала шелест вентиляции, и как хлопают двери, и как кто-то бормочет вполголоса, как папа всегда при бабушке; третья девочка ощущала холодный металл под пятками и затылком и тонкий пластик больничной пижамы; четвертая нюхала всякие лекарства.
И память свою Вера отдала другой девочке, только эта, пятая, была из всех самая несчастная, потому что пятой маленькой девочке приходилось помнить страшное, от которого она все кричала, и кричала, и кричала.
Но сама Вера не была ни одной из пяти маленьких девочек. Ее вообще почти не было. Она была здесь, в большом тихом темном месте, и старалась сделать его все темней и тише, потому что была совсем-совсем уверена, что, если тут будет достаточно тихо и темно и другие девочки перестанут ее тревожить время от времени, она сможет наконец вновь услышать реку.
Других забот у нее не осталось; вот почему ее только почти не было.
Если бы ее не было совсем, ей бы не было так одиноко.
Ну вот, опять возвращался великан. Он топотал в тишине и кричал на нее - так громко. Но он не мог ее увидеть, пока она не шевелилась и не отвечала ему. Она знала, что он вовсе не хочет так шуметь; это чувствовалось в его сдавленном, задыхающемся голосе, в том, как он пытался назвать ее «милой» и просил взять за руку.
Великан ей не нравился - она помнила его с тех пор, когда была кем-то, с того единственного раза, когда папа ее отвел в Кунсткамеру. Он и тогда ее напугал немножко - руки загребущие, глаза завидущие, как у тролля из-под моста - но совсем немножко, потому что мама его не боялась и река - тоже.
А сейчас она была совсем одна в тихом темном месте, а великан подходил все ближе. Она пыталась оттолкнуть его, удержать на границе тьмы и тьмы, и какое-то время ей казалось, что получится. Она могла удерживать его темнотой; чем темней становилось вокруг, тем дальше оставалось до великана. Она и раньше так делала, но он всегда возвращался, а она так устала...
Устала отталкивать его, убегать от пяти маленьких девочек, устала прятаться в темноте и тишине, а великан словно никогда не уставал...
- Вера? Вера, детка, ты меня слышишь?
На самом деле она не слышала - это она поручила второй маленькой девочке, и та слышала голос гран-маман; третья девочка ощущала прикосновение руки, первая другая девочка видела лицо гран-маман в резком и ярком свете ламп, четвертая ощущала исходящий от нее затхлый запашок.
- Вера, слушай меня внимательно. Это очень важно.
Когда-то давным-давно мама ей сказала, что она должна слушаться гран-маман, пока папа за ней не придет. Притворяться бесполезно; обмануть маму ей никогда не удавалось. Вера могла притворяться так старательно, что сама себе верила, но мама всегда знала лучше - и мама велела ей слушаться гран-маман.
Поэтому, вздохнув знобко, Вера вышла из своего тихого убежища и перестала притворяться, что ее уши принадлежат другой маленькой девочке; вышла из темноты и перестала притворяться, что ее глаза у другой маленькой девочки, и нос, и руки, и язык, и вообще все остальное.
Гран-маман стояла у ее кровати в белой комнате, и волосы ее сверкали в ярких лучах ламп. Где находится белая комната или чем она отличается от другой белой комнаты, Вера не могла бы сказать, потому что не помнила, как попала сюда, и не знала, почему гран-маман так взволнована, потому что сберегла в себе пятую маленькую девочку, которая хранила память Веры. Пока жива была пятая девочка, можно было обойтись без остальных четырех.
То была та самая девочка, что кричала не переставая в темном тихом месте.
Склонившись, гран-маман поцеловала Веру в лоб.
- Вера, ты должна... должна... - Она обернулась к великану.
Тот стоял в дверях, скрестив на могучей тролличьей груди здоровые тролличьи руки.
- Скажите ей, чтобы перестала прятаться, - пророкотал великан своим великанским голосом. - Пусть выйдет на свет.
- Вера, перестань прятаться. Выйди на свет.
Раз она слышала и гран-маман, и великана, значит, она, получается, уже вышла на свет, туда, где одиноко, шумно, и ярко, и холодно, и вообще-то страшновато. Сморгнув, Вера попыталась не распускать нюни и быть храброй, но слезинка все равно выкатилась и сбежала на ухо.
- Тут так пусто, - шепнула она гран-маман тихонько и слабо. - Одиноко.
- Скажите ей, - пророкотал великан, - что если она мысленно возьмет меня за руку, ей никогда больше не будет одиноко.
«Никогда не будет одиноко...» Эти слова эхом отдавались в голове, и даже не слабели: «никогда никогда никогда никогда...». Вера позволила себе соскользнуть обратно в темноту и стала шарить в поисках великанской руки.
- Вера, ты слышала? Я хочу, чтобы ты его слушалась, понимаешь? Возьми его за руку, Вера... Вера? Тан'элКот, это просто нелепо! Что это должно значить - мысленно взять за руку? Пустая трата времени.
Великана она не могла разглядеть, но чувствовала его присутствие разом со всех сторон, будто он был сделан из густого тумана, а она бродила у него внутри, только туман - он такой холодный, сырой и противный, а великан был теплый внутри, сухой и даже уютный немножко. Словно она ему нравилась. Словно он ее даже любил немножко.
- Вы слишком легко сдаетесь. Она не только слышит, но и пытается исполнить вашу просьбу. Я это вижу.
Конечно, он не любил ее, как мама, совсем не так - скорей как сама Вера любила лимонную с зеленым блузку, которую папа ей купил в Чикаго: так можно любить что-то такое, от чего не ждешь любви в ответ.
Тут она была согласна на все сто. Она и не хотела его любить. Когда любишь кого-то, из тебя получается пятая маленькая девочка.
- Видишь? Что тут можно увидеть?
- Вы переживали приключения от лица тавматурга; Карл был чародеем не из худших. Вспомните, какой представляется колдовскому зрению Оболочка живого существа - даже сейчас это дитя неуклюже и грубо пытается настроить свою Оболочку в резонанс с моей собственной.
Нащупать руки великана Вера не могла, но добрела туда, где этой руке полагалось быть, и попыталась эту руку представить. Вроде как видишь сон и блуждаешь по чужому темному, огромному дому, а потом решишь: да это же твой дом! - и все становится знакомым, даже то, что в первый раз видишь. Она потянулась к сгустку тумана, темноты, сухого жара и решила, что это рука.
- Ты смотришь на нее колдовским зрением? Разве для этого не надо входить в транс?
- Я уже в трансе.
- Тогда как ты можешь разговаривать?
- Я же Тан'элКот.
И пока Вера продолжала фантазировать - решать, туман сгущался и обретал очертания руки, становился все плотней, и теплей, и суше, пока не принял устойчивое обличье.
- Она настраивает свою Оболочку? Как чародей?
- Не как чародей. Как дитя. Все дети наделены от природы ограниченными способностями к волшебству. Основная функция педагогики в вашем обществе - подавить эти способности.
Что это должно значить, Вера не понимала, но это было неважно, потому что рука занимала ее куда больше. Пока она больше походила на мультяшку - ну ладонь, пять пальцев, но она получалась как бы ничейная и очень большая.
Но девочка упрямо продолжала решать - у настоящей руки на костяшках были бы морщинки, и на ладони линии, и в основании каждого пальца такие холмики, и, конечно, раз великан - он же взрослый, значит, на тыльной стороне должны быть волосы...
И по мере того, как рука приобретала реальность, вокруг становилось все более светло и шумно: кто-то бормотал рядом, повторял тихонько и пискляво: «Осторожней, только, пожалуйста, осторожней», - и очень скоро Вера смогла его увидеть, а чем внимательней слушала, тем ясней слышала. Человека этого она не знала: сморщенный, горбатый старикашка, на вид весь из себя вонючий.
А за ним толпилась еще уйма народу, все смешно одетые - не как настоящие администраторы, или мастеровые, или еще кто, - а будто на бал-маскарад собрались или, может, на конвент вроде «Фанкона». Все толпились вокруг нее и говорили разом, так что она даже испугалась немножко, но вроде бы ничего плохого не хотели. Один был очень похож на великана, только еще выше, и у него волосы был длинные, волнистые и лохматая бородища. И еще там был другой мужчина, очень рослый, с золотыми кудрями и чудесными синими глазами, он подошел прямо к Вере, встал перед ней на колени и, кажется, чуть не расплакался.
«Вера? Ты меня узнаешь, Вера? Ты знаешь, кто я?»
Она страшно не любила, когда взрослые задают дурацкие вопросы, потому что обычно ты их не узнаешь, а они почему-то расстраиваются и обижаются ужасно. Так что она вовсе не хотела отвечать, хотя у него были такие чудные кудри, и глаза добрые, и было ему очень грустно. Он протянул руку, коснулся ее плеча и пробормотал: «Вера, Вера, милая...»

Предыдущая страница 19 Следующая страница


Клинок Тишалла 20

И тогда голос великана загремел у нее в голове:
- ПОШЛИ ПРОЧЬ! ФУ, ШАВКИ! МАРШ ЗА ВОРОТА! ОНА МОЯ!
Должно быть, он сделал что-то нехорошее с этими людьми, напугал и даже, наверное, побил, потому что рассеялись они куда быстрей, чем появились, а голос великана звучал так громко, так сердито и злобно, что Вера расплакалась, а стоило ей заплакать, как захотелось, чтобы рядом была мама, и тогда она совсем забыла притвориться, что отдала свою память пятой маленькой девочке.
Память вернулась к ней, и Вера поняла, что пятая девочка - это она сама.
Она кричала, и кричала, и кричала - а великан стискивал ее руку, и было больно; Вера хотела, чтобы пришла мама, или папа, или кто-нибудь и прогнал его, а он схватил ее за другую руку и сжал обе, сжал вместе, сжал ее руки ВМЕСТЕ...
У нее даже рук не осталось - великан сжал их так крепко, что они срослись у запястий, будто у нее не руки, а одна заветная косточка, как у цыпленка, и единственное запястье вросло в руки великану, так что его кровь вливалась в жилы девочки, а ее собственная вытекала в сосуды великана.
Великан оскалил большие острые зубы.
- Ну же, дитя: где твоя река?
Вера только помотала головой, недоверчиво глядя, как ее хрупкие запястья врастают в его толстую волосатую руку. Что-то забилось у нее в глотке, словно проглоченный крысенок, и пыталось выбраться из живота, цепляясь за стенки острыми коготочками, и во рту стоял привкус крови, как в тот раз, когда она упала и прикусила губу...
- Река, дитя, - уже громче повторил великан - Тан'элКот, теперь она знала его имя, оно текло по ее жилам вместе с чужой кровью. - Я зашел так далеко не затем, чтобы потерпеть поражение.
Вот теперь он разозлился, по-настоящему разозлился, и его гнев обжигал ее, огнем тек по рукам, по локтям, опалял грудь, так что крысеныш в груди бился все сильней и сильней, карабкаясь к горлу.
- ГДЕ ЭТА ПРОКЛЯТАЯ РЕКА?! ПОЧЕМУ Я НЕ ЧУЮ РЕКИ?
Он так ярился, что Вера испугалась еще сильней, и вот тогда крысеныш выбрался наконец из глотки. Он протолкнулся сквозь стиснутые зубы, и это была вовсе не крыса.
Это был крик.
Она кричала, и кричала, и кричала, и кричала...
Потому что она больше никогда, никогда не будет одна.

5

Вопли Веры отражались от стен операционного зала, накладываясь друг на друга, покуда не перешли в единый слитный визг петли обратной связи. Эвери хотелось зажать уши и спрятаться в уголке, но вместо этого она дернула Тан'элКота за руку - все равно что пытаться выворотить бетонный столб.
- Прекратить! - рявкнула она и едва услышала себя. - Хватит! Ей больно!
Великан прорычал что-то невнятное и нетерпеливо повел плечами, стряхнув Эвери одним неимоверно могучим движением. Она отлетела к стене, едва не расшибившись, и полуоглушенная набросилась на него вновь, с рычанием протянув когти к глазницам. Рассеянно - внимание его было приковано к бьющейся Вере - Тан'элКот поймал ее за руку и удержал в стороне.
- Хватит! - заорала Эвери. - Еще раз дотронешься до нее, и я добьюсь твоей смерти! Слышишь? Я с тобой разделаюсь!
Тан'элКот без особых усилий удерживал ее на расстоянии вытянутой руки, не обращая внимания на крики. Вера визжала, а великан склонялся над ней все ниже, оскалившись, будто собрался вгрызться в ее личико. Эвери сопротивлялась отчаянно и бесплодно, пока не сообразила, что великан держит ее увечной рукой. Стиснув кулак, она со всей силы треснула его по стянутой бинтами культяпке на месте мизинца.
Тан'элКот задохнулся от боли, пальцы его разжались, и Эвери врезала ему снова, с размаху, точно подавала теннисный мячик, прямо по распухшим синякам вокруг глазного яблока.
- Оставь ее в покое!
Он даже не моргнул. Эвери не успела сообразить, что происходит, как великан взял ее за горло и на вытянутой руке приподнял над землей. Она беспомощно царапала железные пальцы.
Тан'элКот сжал в кулак увечную руку.
- Я могу вас убить, - промолвил он. - Это вам понятно?
Пальцы его пережали дыхательное горло; Эвери не могла не то что ответить, но даже кивнуть.
- Как сможете вы помочь этой девочке, если погибнете? - рассудительно и внятно проговорил он и замер, ожидая ответа.
Эвери зажмурилась и опустила руки.
Если Тан'элКот убьет ее на месте, закончится хотя бы захлестнувшее ее жизнь безумие. Но вместо этого он осторожно опустил ее и разжал пальцы.
- Успокойте девочку, бизнесмен. Она может пораниться.
Из последних сил держась на ногах, Эвери заставила себя поднять веки и доковылять до операционного стола, где билась под резиновыми ремнями Вера.
- Тс-с, девочка, - пробормотала она, поглаживая лоб ребенка. - Тс-с, маленькая. Гран-маман с тобой. Я здесь, все будет хорошо.
По острой скуле прокатилась слеза и упала Вере на волосы.
Вскоре судороги утихли, и девочка опять впала в бессознательное состояние. Только тогда силы оставили Эвери окончательно; она оперлась на стальное ложе операционного стола, но даже при этом не смогла удержаться на ногах. Она опустилась на колени, спрятала лицо в ладонях и зарыдала.
- Бизнесмен... - проговорил Тан'элКот мягко, - прошу... Эвери, не плачьте.
Широкие теплые ладони легли ей на плечи, легко оторвали от стола. Он провел ее к единственному в операционном зале стулу и, усадив, опустился рядом на пол.
- Эвери, пожалуйста, - пробормотал он, обнимая ее, - во мне столько от... от Карла, что я не могу вынести ваших слез...
- Что со мной творится? - сбивчиво прошептала Эвери сквозь крепко сомкнутые пальцы. - Это не я. Я не такая. Не понимаю, что со мной случилось...
- Когда наступает любовь, разум вынужден бывает отойти, - промолвил великан ласково, - но на этом поле боя слишком часто остаются гнить тела наших иллюзий.
- Я не позволю тебе причинить ей вред. - Эвери опустила руки и глянула великану в лицо. - Можешь убить меня. Но пока жива, я сделаю все, чтобы остановить тебя.
- Я понимаю. Но и вы поймите меня. - Поднявшись, Тан'элКот подошел к операционному столу. Рука его повисла в дюйме над макушкой Веры, словно он боялся прикоснуться к девочке.
- То чувство, что испытываете вы к этому ребенку, - промолвил он, - я питаю к каждому из Детей своих. А их миллионы, бизнесмен. Каждый из них дорог мне несказанно. Мои сны полны отзвуков их будущих судеб. И каждый звук - это вопль.
Он обернулся к ней, умоляюще разводя руками.
- На что не пошли бы вы, чтобы защитить свою внучку? На что не пошел бы я ради своих Детей?
- Я не позволю тебе причинить ей вред, - повторила Эвери.
Взгляд великана дрогнул на миг, словно внимание его привлекло движение за стеклом. По лицу пробежала почти неприметная гримаса омерзения, ненависти - и, что поразило Эвери еще более, страха.
Дрожь пробрала ее до костей. Она знать не желала, что может вселить ужас в самого Тан'элКота.
- Не я, - медленно вымолвил он, - желаю ей зла, бизнесмен.
Она проследила за его взглядом - робко, страшась того, что увидит.
К окну операционного зала прижимался обмякшим от жадного вожделения лицом, словно оголодавший поденщик к витрине мясной лавки, Артуро Коллберг.

6

- Долго он там будет стоять? - тихо спросила Эвери.
Коллберг уже несколько часов стоял молча, прижавшись лицом к стеклу, - сколько именно, Эвери не могла бы сказать. Она расхаживала взад и вперед, обняв себя за плечи, чтобы унять дрожь, хотя в операционной было совсем не холодно.
Тан'элКот сидел на стуле, отвернувшись от окна, и сосредоточенно разглядывал Веру.
- Предсказать невозможно, - ответил он отстраненно и равнодушно. - Иногда не больше пары минут. Один раз он стоял так почти сутки. Рабочий Коллберг приходит и уходит, когда ему вздумается; о чем он думает, узнать невозможно, а размышлять - отвратительно.
- Есть успехи?
Он покачал головой.
- Нет. Я рассчитывал обнаружить связь, как только установил мысленный контакт с девочкой, но не сумел. Предполагаю, что травма, вызванная смертью матери, заставила ее отгородиться от этой части собственного «я». Подобная дисассоциативная реакция порой вызывает расщепление личности.
- Ты знал, - вымолвила она. - Ты заранее знал об убийстве.
- Если припомните, я пытался вас предупредить.
- А ее предупредить ты пытался? Пэллес? Что ты наговорил ей?
- Они с Кейном понимали, на что идут, - ответил он и огорченно добавил вполголоса: - Пожалуй, лучше меня...
- Что случится, если ты не нащупаешь связь?
- Как я и объяснял: единственный способ защитить это дитя - сделать его полезным для твари, которая прежде была Коллбергом. Если мы не преуспеем в этом, то и сами окажемся излишними. Такое состояние обычно заканчивается летально.
- Есть вещи похуже смерти, - заметила Эвери.
- Воистину так, - согласился великан. - С некоторыми из них вы, скорей всего, познакомитесь лично. Я уже упоминал, какими способами Коллберг убивает время.
Эвери глянула сквозь стекло в голодные пустые зенки, и ее снова затрясло.
- Мы можем предпринять еще что-то?
Тан'элКот уныло пожал плечами.
- Я могу лишь перебирать резонансы, способные теоретически поддерживать ее связь с рекой. Можете считать, что я разыскиваю связь, но поймите, что рассудок - даже рассудок ребенка - это, метафорически выражаясь, весьма просторное место.
Эвери кивнула в сторону Коллберга.
- А он это понимает?
- Я не могу сказать, что он понимает, а чего - нет.
- В нем и человеческого-то ничего не осталось, - прошептала она.
- В нем все до последней капли человеческое, - возразил Тан'элКот. - Он продукт перегонки и очистки людской натуры, воплощенная суть человечества. Вы, полагаю, хотели сказать, что он более не является человеком.
- Намекаете, что он больше, нежели человек?
- Напротив. Значительно меньше.
Эвери долго размышляла над этими словами и в конце концов спросила:
- А что будет, когда ты найдешь связь?
Тан'элКот отвел взгляд от лица спящей девочки и вздохнул.
- Это, по крайней мере, не тайна. Жизнь - самое существование - есть организованная Сила; все сущее, живое или нет, можно воспринимать как принятое изначальной вселенской энергией обличье. Мы воспринимаем предметы по раздельности только потому, что этому научены. Но все на свете по природе своей - лишь узелки в том гобелене, что являет собою вселенная.
Голос Тан'элКота оставался педантично сухим, но лицо помрачнело еще сильнее.
- Можно сказать, что Шамбарайя - это лишь мелкий узелок в сплетении Мировой Души, которую эльфы называют Т'нналлдион. При помощи Веры Совет попечителей намеревается запустить свои корпоративные щупальца в этот узел, расплести его и перевязать снова - по собственному образу и подобию.
Эвери непонимающе покачала головой. Лицо Тан'элКота было не веселей раскопанной могилы.
- Они превратят Поднебесье в мир, подобный вашему.
- И все? - Эвери нахмурилась. - Ты так говоришь, будто это катастрофа.
- Это будет Армагеддон немыслимых масштабов. Геноцид, о котором Сталин не смел бы помыслить.
- Уничтожить волшебство не так уж и страшно.
- Бизнесмен, - терпеливо проговорил Тан'элКот, - вы ничего не поняли. Магия на Земле не уничтожена; она является производной Силы, энергии самого бытия. Можно изменить лишь форму, в которой эта энергия проявляется. Так и было сделано. Некогда на Земле обитало столько же волшебных существ, сколько и в Поднебесье: драконы, морские змеи и русалки, птицы-рух, джинны, эльфы, гномы и все прочие. Но подобные создания нуждаются в более высоких уровнях Силы на определенных частотах, чем люди. По мере того, как менялись гармоники, эти существа не просто гибли: сами их кости теряли реальность. Они растворялись в потоке Силы вашей вселенной.
- Хочешь сказать, что магия работает и на Земле? - скептически заметила Эвери.
- Магия работает, как вы выразились, везде. Но форма, в которой волшебство проявляется на Земле, является местным отклонением: законы физики на этой планете и в окружающем ее космическом пространстве изменены таким образом, чтобы способствовать гегемонии рода человеческого.
- И что в том дурного?
- Я не сказал, что это плохо. Мы спорим не о морали. В рвении своем я, пытаясь защитить своих Детей, подобную судьбу уготовил и родному миру. Но это противоестественно. Это отклонение является равно причиной и следствием уродливого искажения людской натуры, которое мы видим перед собою, и общества, в котором вы заставляете себя существовать.
- На Земле не так плохо...
- Откуда вам знать? - ядовито бросил Тан'элКот. - Лишь в последние несколько дней вы столкнулись с реальностями жизни на вашей планете. Нравится? - Он ткнул пальцем в окно, за которым Коллберг открыто потирал пах ладонью, прижимаясь к стеклу щекой и полуоткрытыми губами. Эвери, вздрогнув, отвернулась, и покрепче обхватила плечи руками.
- Не понимаю. Если тебе так ненавистны их планы, зачем ты помогаешь им?
- Я помогаю не им! - Вскочив на ноги, великан воздвигся над нею, потрясая титаническим кулаком. - Я помогаю тебе. Я помогаю Вере. Я... - Ярость его угасла так же быстро, как и вспыхнула. Пальцы разжались, рука опустилась вяло. - Я пытаюсь вернуться домой.
За окном тяжело, словно кобель в охоте, дышал Коллберг.
- Ну, - проговорила наконец Эвери, - тогда тебе не повезло.
- О чем вы?
Она покачала головой.
- Какой ты все же неотесаный мужик, профессионал. Потому-то и не можешь найти искомой связи.
- Не понимаю.
- Еще бы. О том я и говорю: ты мужчина. Ты думаешь, что девочка была связана с рекою. А это не так. Вера упоминала об этом, когда я забрала ее и мы вместе летели в Бостон. Упоминала вполне недвусмысленно. Она никогда не была связана с рекой. Только с матерью.
- С матерью?..
- Ныне покойной, мне следовало бы добавить.
Тан'элКот прищурился.
- Все же я идиот, - пробормотал он, вновь присев на стул рядом с ложем и с удвоенной силой принялся вглядываться в лицо спящей. - Сила... - шептал он. - Нужен только доступный источник силы...
- Что ты делаешь? Она мертва, Тан'элКот. Связь порвана.
- Мертва, да - но шаблон ее сознания сохранился, как живет во мне душа вашего сына. Он был заморожен в момент ее гибели. Шаблон бессилен, верно, но только пока лишен тела, которым может повелевать. Представьте себе, скажем, записанную на диске компьютерную программу: информационную структуру, для которой требуются лишь терминал, на котором выполняется, и источник силы для запуска.
- Какой силы?
И за ее спиной, в дверях, раздался бездушный скрежет, служивший голосом Артуро Коллбергу:
- Моей силы.
Земную жизнь пройдя до половины, подлый рыцарь очутился в сумрачном лесу, где не было путей и все тропы вели к погибели.
И все же подлый рыцарь не терял надежды. К различный поводырям обращался он за помощью и направлением. Первым спутником ему была Мечта Юности. Потом он обратился к Дружбе, и к Долгу, и, наконец, к Рассудку, но по очереди они заводили его лишь в темные чащи.
В конце концов подлый рыцарь оставил надежду и опустился на тропу, почитая себя за мертвого.
И по сию пору сидел бы он в том лесу, если бы лица его не коснулся ветер, принося с собою ароматы степных просторов, бескрайних небес, ясного солнца, снегов и высоких гор.
Ветер, подъятый крылами темного аггела.

Глава четырнадцатая

1

Новый отчет взорвался поясом шахида во чреве сети за несколько дней до праздника Успения. Актеры в Анхане наблюдали, как прибывает на барже делегация Монастырей со свитой из десятков чинуш и прислугою и тяжеловооруженными монахами с острыми взглядами ветеранов. У пристани в Промпарке делегацию встречала почетная стража, подобающая вассальным царькам, и оркестр столичного гарнизона в полном составе. Процессия встречающих окружила здоровенные дроги, которые пришлось волочь четырем горбатым волам.
Оркестр, как это в обычае у церкви Возлюбленных Детей Ма'элКота, завел торжественный гимн «Правосудие Господне», и процессия двинулась на север по улице Мошенников, затем через самое сердце Промпарка по самой широкой улице района - бульвару Мастеров, и дальше на юг по Дворянской, мимо импровизированных баррикад, ограждавших дымящиеся руины Города Чужаков, через заново отстроенный Рыцарский мост в Старый город и дальше по Дворянской на южный берег, на запад по Герцогской и снова по улице Мошенников через Старый город, чтобы повернуть на восток, выходя на центральную магистраль столицы - Божью дорогу.
И по всей длине этой перекошенной спирали выстроились толпы ликующих, беснующихся, гикающих горожан, привлеченных музыкой и торжественными кличами шествующих впереди глашатаев, звоном фанфар, объявлявшим о пленении Врага господня.
На дрогах установлен был высокий помост, а на помосте стоял прикованный, невысокий, не примечательный с виду мужчина, заросший десятидневной щетиной, черной, как его короткие волосы. К полуночи сенсация облетела всю Землю.
Кейн жив.

2

Его светлейшее святейшество Тоа-Сителл, патриарх Анханы и верный сенешаль имперской короны, оперся о холодный каменный подоконник, глядя на Божью дорогу. Солнце катилось к горизонту, и в сумрачной комнате становилось зябко. Верхушку стены Сен-Данналина лишь едва тронула осенняя охра, но позлащенные шпили соседнего храма Катеризи полыхали на солнце, словно костры, - Тоа-Сителлу пришлось прикрыть глаза.
Капризные порывы ветра порой доносили до окон дворца клубы дыма от еще тлеющих руин Города Чужаков. Патриарху он был ненавистен. Дым набивался в голову черными комьями, путая мысли. А под тлеющими угольями гетто продолжался бой.
Думать об этом было тошно. В последнее время патриарха здорово беспокоили желудок и голова, словно в нем воплотился город, ему же отданный во власть, и от беспорядков на улицах его пробрала лихоманка. Остро, почти болезненно осознавал Тоа-Сителл, что сражение в катакомбах под городом идет даже сейчас - возможно, под самым дворцом. Уже несколько дней прошло с начала того, что армия уже прозвала Пещерной войной, а привыкнуть к ней все не удавалось. Сама земля казалась ему неверной, зыбкой, ужасающе ломкой, словно мостовая, по которой он ступал, была не прочней мыльного пузыря, готового лопнуть от солнечного лучика, словно она могла сгинуть вмиг, и он будет падать, и падать, и падать...
Поэтому патриарх более не покидал дворца.
На Божьей дороге, такой широкой, что она казалась не улицей, а площадью, столпились жители стольной Анханы, разодетые в лучшие свои наряды, - на расстоянии словно густо сплетенный ковер лохматых макушек, шляп, лысин. Торжественной процессии, которая с позором доставит Кейна в Донжон, еще не было видно, однако издали до ушей патриарха уже доносились звуки «Правосудия Господня». Тоа-Сителл изобразил на лице чуть заметную усмешку, холодную, как подоконник, на котором он полулежал.
Его милость достопочтенный Тоа-М'Жест, ответственный за общественный порядок, стоявший почтительно в трех шагах за левым плечом патриарха, покашлял в кулак.
- Присоединяйся, М'Жест, - непринужденно пригласил Тоа-Сителл. - Скоро его привезут. Не желаешь посмотреть?
- Если вы не против, ваше сияние...
- Против. Подойди.
Тоа-М'Жест боднул воздух и украдкой вытер рукавом пот со лба. Патриарх сделал вид, что не заметил. Когда герцог подошел к окну, Тоа-Сителл уловил исходящий от него запашок - кисловатый запах несвежего пота и навоза, пробивающийся сквозь аромат дорогих духов. Когда Тоа-М'Жест взял небрежно протянутую патриархом руку, пальцы его оказались влажны от пота и холодны, как кусок вырезки с ледника. И чуть приметно подрагивали.
Герцог коснулся сухими губами руки своего повелителя. Патриарх, не глядя на него, взирал в пустоту за шпилями Анханы.
- На той неделе исполнится семь лет, - задумчиво промолвил он, - как я стоял у этого самого окна вместе с графом - вскоре после того святым - Берном. Тогда мы тоже наблюдали, как по Божьей дороге везут Кейна. Тогда мы тоже полагали, что он пленен, скован, безопасен.
Ухватив герцога за подбородок, Тоа-Сителл повернул голову собеседника к себе, и взгляды их встретились.
- Тогда, - проговорил он, - мы тоже не предполагали, насколько ошибаемся, пока не стало слишком поздно.
Тоа-М'Жест сглотнул.
- Не знаю, о чем вы, ваше святейшество.
- Еще как знаешь! Не будь ослом. - Патриарх вздохнул. - Я знаю, что некогда ты считал Кейна другом, что в приватных беседах ты доходишь до того, что приписываешь ему свое возвышение. Я знаю, что ты можешь быть склонен оказать ему снисхождение. И я предупреждаю тебя, Тоа-М'Жест: такое снисхождение может стоить тебе головы.
- Ваше сияние...
Патриарх отмахнулся: ничего интересного на эту тему Тоа-М'Жест сказать все равно не сумеет.
- Как продвигается зачистка?
Герцог перевел дыхание, чтобы собраться с мыслями.
- Лучше, ваше сияние, но все еще медленно. Мы удерживаем поверхность Города Чужаков от Общинного пляжа до северных трущоб. Думаю, в течение десяти дней работы завершатся.
- Так долго? - пробормотал патриарх. - Праздник Успения надвигается стремительно, Тоа-М'Жест. Такое положение нестерпимо.
- Вся проблема в пещерах - скалы пересекают токи Силы, - напомнил герцог. - Тавматургическому корпусу недостает грифоньих камней. Отправлять солдат без магической поддержки против огров и троллей - уже плохо, а против камнеплетов? Ваше сияние, в пещерах с камнеплетами не справиться. Без грифоньих камней - никогда. Это самоубийство.
- Ты, думаю, понимаешь, что твоя неудачная попытка арестовать Кайрендал тревожит меня особенно? Когда-то она была твоей любовницей; отправившись за ней по моему приказу, ты вернулся с пустыми руками...
Герцог ощерился.
- При том, какими чарами разбрасываются эти уроды? - От злости к нему вернулись прежние манеры. - Нам пришлось отступить. Вы бы видели, какой херней они баловались - Ма'элКот не постыдился бы, блин, простите, помянул всуе... Сколько солдат вы готовы потерять?
- Образ их сопротивления меня не интересует. Половина патрульных в Городе Чужаков принадлежала к рыцарям Канта; тебе следовало подготовиться лучше.
- Никуда она не денется. Или сдастся вместе с остальными, или сдохнет в логове.
- Тем не менее. Твои успехи в борьбе с бывшими... м-м, соратниками... менее чем впечатляющи, М'Жест. Мы не можем позволить себе подобных... ошибок... когда имеем дело с Кейном.
- Ошибок не будет, - мрачно пообещал герцог.
- Как я понимаю, ты уже оплатил для него отдельную камеру.
Тоа-М'Жест напрягся, будто в ожидании удара.
- Ага.
- Наверное, ты можешь предъявить и объяснение, которое развеет мои страхи?..
- Разве это не очевидно?
Патриарх позволил себе продемонстрировать еще одну холодную слабую усмешку.
- Равно очевидными кажутся, на мой взгляд, несколько противоречащих друг другу объяснений. Мне любопытно, какое ты выберешь.
- Он калека, - просто ответил герцог. - Берн перебил ему хребет Косаллом. Яма полна мрази из подворотен. Там пленник не продержится и дня, даже часа - всякий захочет стать Парнем Который Грохнул Кейна. Не говоря о том, что большинство из них ожидает казни по обвинению - м-м, можно сказать, недостаточно обоснованному обвинению - в кейнизме. Не думаю, что кто-то осмелится его защитить.
- Понятно, - вымолвил патриарх. - То есть единственная твоя забота - чтобы он протянул до дня казни.
Тоа-М'Жест обернулся к окну, глядя на широкий тракт за стеною дворца.
- М-да, - проговорил он не спеша. - Нелегко в этом признаваться, понимаете? Но у меня теперь есть место, ответственность. Я люблю этого парня, как родного брата, но почему-то всякий раз, как он попадает в город, дело кончается гадской войнушкой.
Взгляд патриарха привлекли алые отблески закатного солнца на алебардах Рыцарей двора. Процессия вывернула с улицы Мошенников на Божью дорогу, начиная последний, триумфальный этап шествия. Далеко-далеко внизу едва можно было различить фигурку, обвисшую на раме в дрогах.
- Да, - пробормотал он, облизнув сухие, потрескавшиеся, горячие губы. - Кончается.

3

Имперский Донжон в Анхане начинал свою жизнь как последняя линия обороны речных пиратов, основавших город больше тысячи лет назад. В те времена будущая столица Империи представляла собою не более чем простой каменный кремль и сгрудившиеся вокруг него домишки за тыном на западной оконечности острова, который позднее назовут Старым городом.
Под крепостью располагалась естественная расселина в известняковых пластах, служивших геологической основой местности; провал шел глубоко под речным ложем, уводя в умопомрачительно сложный трехмерный лабиринт пещер и скважин, включая вертикальный колодец ко второй реке, протекавшей под землей параллельно руслу Великого Шамбайгена наверху. Расселину издевательски прозвали Донжоном, иначе говоря - оплотом, поскольку через нее проходил путь бегства на случай, если крепость падет.
Использовать в качестве тюрьмы Донжон начали спустя добрых сто лет после Освобождения, когда, выстояв против армий Панчаселла Бессчастного и его чародейных союзников, Анхана обеспечила себе владычество над окрестными землями. В ту эпоху пиратские вожаки Анханы взяли привычку именовать себя королями; а королям вечно недостает безопасных местечек, куда можно отправить тех врагов, кого нельзя просто так грохнуть.
Сейчас Донжон превратился в царство черных теней и застоявшегося воздуха, пропитанного влагой и смрадными испарениями чахоточных легких, сочащимися сквозь гнилые зубы.
Яма - это и без того немаленькая естественная пещера, за много лет расширенная и перестроенная, поначалу грубо, неопытными хуманскими инженерами, а потом, с потрясающим искусством, бригадами приговоренных камнеплетов. К тому дню, когда вниз по лестнице из зала суда спустили Хэри Майклсона, человека, который прежде был Кейном, Яма имела в поперечнике добрых сорок метров. В десяти метрах над полом ее по окружности опоясывала вырубленная в скале галерея. Чтобы сбрасывать новых заключенных на дно Ямы, с галереи мог опускаться на цепях единственный мостик-сходни. Пайки заключенным спускали в дешевых плетеных корзинках. О ложках речи не было.
Более свежим мазком в картине служила решетка из дощатых мостков, пересекающих Яму на высоте галереи и опирающихся на свисающие с потолочных сводов тяжелые цепи. На таких же цепях висели пять огромных медных ламп - каждая с хорошую бочку, с фитилем с мужскую руку толщиной. Лампы не гасли никогда, масло в них подливали и фитили меняли с мостков вооруженные самострелами стражники Донжона.
Темнота в Яме была роскошью.
В прежние годы Яма служила перевалочным пунктом, каменным загоном для заключенных, ожидающих суда, и каторжников, ждущих отправки в пограничные гарнизоны, или на рудники в пустыне, или на галеры военного флота Анханы, стоявшие в портовом городе Терана.
Сейчас все стало по-иному.
В канун дня святого Берна - чуть больше двух месяцев назад - армия и городская стража начали систематические массовые аресты кейнистов и им сочувствующих. Для задержанных еретиков приготовили бараки за пределами Донжона, но вскоре они были переполнены, по большей части недочеловеками тех пород, которые требовали особых клеток: ограми, троллям, древолазами и камнеплетами, причем заключенные каждой породы вызывали специфические трудности. Огры, равно как и тролли, являлись хищниками по натуре - огромными, невероятно сильными и вооруженными от природы здоровенными бивнями и твердыми, как сталь, когтями. Древолазы ростом не больше птиц и способны не только летать, но и окутывать себя чародейным плащом, что делает их практически невидимыми. Камнеплеты в силах месить и гнуть камень, металл и землю голыми руками. Не то чтобы все или даже большинство из недочеловеков принадлежали на самом деле к последователям учения Кейна, но Империя и церковь сочли выгодным решить, что так и есть, поэтому заключенным грозила казнь на массовом аутодафе, которым патриарх вознамерился отметить седьмую годовщину Успения Ма'элКотова.
А кульминацией празднества - блистательным финалом величайшего из празднеств, вершиной торжества по случаю седьмой годовщины преображения Ма'элКота из бога смертного в возвышенное божество - должно было стать сожжение Врага господня: самого Князя Хаоса.
Яму, таким образом, переполняли заключенные менее проблемных рас: хумансы, перворожденные и огриллоны. Не то чтобы и среди них все или хотя бы большинство составляли кейнисты; напротив, в основном то были бродяги, хулиганы и мелкие преступники, которых городская стража могла с легкостью схватить, чтобы тем продемонстрировать церкви непревзойденное служебное рвение.
Четыре сотни заключенных Яма могла бы вместить с некоторым комфортом. Шесть или семь сотен переполнили бы ее до опасного предела. К тому дню, когда по длинной прямой лестнице, прорубленной сквозь скальный монолит, представлявший собою единственный проход в Яму, спустили вышеупомянутого Князя Хаоса, в бурлящий котел плоти было втиснуто без малого полторы тысячи душ. Невозможно было ни сесть, ни лечь, ни встать, не дотрагиваясь до другого живого существа. Прикосновение, которое в жестоком внешнем мире могло служить утешением, становилось настоящим кошмаром в сырой каменной чаше, где стены всегда сочились оседающим паром дыхания сотен глоток. В Яме было жарко и влажно, как в чьей-то пасти.
Единственным источником пресной воды в Яме служили три канавки с ладонь шириной, прорубленные в каменном полу. Они веером расходились от одинокого родника и вновь сходились к стоку в противоположной стене. Те же канавки служили местной клоакой.
Внутренняя политика Ямы была проста: самые здоровые, сильные, привилегированные заключенные сидели или лежали ближе всех к роднику. От истока до устья ручьев выстраивалась строгая географическая иерархия подчинения, где в самом низу располагались те, кто по слабости и робости вынужден был глотать смердящую мочой и калом жидкость, стекающую из счастливых краев в сорока метрах выше по течению.
Хэри Майклсону предстояло поселиться в камере, расположенной вдоль одного из коридоров, расходившихся от галереи, словно спицы в кривом колесе. Привязанный к носилкам, неспособный шевельнуться, он лежал молча, даже не повернув головы, чтобы посмотреть, куда его несут. Он уже бывал здесь прежде и помнил, как выглядит Яма. Остальное ему поведал запах - все, что он мог пожелать.
Стражники Донжона торопливо протащили носилки по галерее, но прибытие Кейна не прошло незамеченным. Яма смолкла. Сотни глаз следили за движением носилок. Не слышалось ни звука, кроме сдавленного дыхания тысячи глоток и журчания воды в каменных руслах.
Слухи о неизбежном явлении Врага господня уже не первый месяц передавались из уст в уста по темным переулкам, над ночными кострами, в мрачных пивнушках. Вознесенный Ма'элКот тоже должен был вернуться, чтобы противники могли сойтись в смертном бою в полдень седьмого праздника Успения, подобно тому, как впервые сошлись семь лет тому назад. Распространялись и другие слухи: что Кейн был всего лишь человеком, и Ма'элКот - всего лишь человек, и любая «смертная битва» в день Успения будет лишь представлением лицедеев на потеху доверчивым зевакам, иносказательным представлением борьбы добра со злом, поставленным на деньги церкви; но эти слухи по большей части отметались как пропаганда кейнистов.
В последнее время появились и другие байки: о том, как героический монах Райте из Анханы взял в плен Кейна. Говорилось, будто Райте вызвал на подмогу дух святого Берна в равном бою против Князя Хаоса и его шлюхи-наложницы, царицы актири, известной прежде как Пэллес Рил. Былинное сражение развернулось среди горных вершин далеких Зубов Божьих: легионы актири обрушились огнем и перунами на малочисленный отряд монахов под водительством юного Райте, но были сметены силою воли, чистотой намерений и верой в правосудие Ма'элКотово.
Говорили, что в той битве Райте самолично сразил царицу актири, подобно тому, как Джерет Богоубийца пал от руки Джаннто-Основателя при Пиришанте. Говорили, будто касанием Райте отворилась святая рана на теле Врага господня и тот Кейн, которого в цепях везут в Анхану, не более чем жалкий калека. Говорили, что сам патриарх подумывает возвести Райте в святые уже при жизни.
Среди сотен пар глаз, следивших, как несут по галерее носилки, были и глаза бывшего члена монастырского посольства у Двора Бесконечности - т'Пассе с холма Нарнен, прежде заместителя посла Дамона из Джантоген-Блафф. То была коренастая некрасивая женщина, чье лицо, до странности неподвижное, носило выражение задумчивого безумия.
Ее арестовали одной из первых на территории посольства в канун дня святого Берна. Несколько дней спустя всех монастырских подданных, попавших под чистку, формально отпустили: этого требовала дипломатическая неприкосновенность посланцев независимой державы. Церковь не поднимала шума; ни ее иерархи, ни власти Империи не собирались держать монахов за решеткой, чтобы Монастыри почувствовали себя вправе ответить адекватно.
Т'Пассе отказалась покинуть Донжон. Когда светские власти, опасаясь конфликта с Монастырями, пригрозили выкинуть ее из тюрьмы силой, она подала в отставку, не выходя из Ямы. Она и от подданства Монастырей отказалась бы, не заверь ее лично исполняющий обязанности посла Дамон, что Совет Братьев не станет прилагать особенных усилий с тем, чтобы вызволить ее, поскольку она более не занимает дипломатических постов в посольстве.
- Если провозглашение истины становится преступлением, значит, я навеки останусь преступницей, - заявила она.
Сейчас, когда т'Пассе наблюдала, как Кейна несли по галерее, лицо ее было словно вырублено из того же грубого камня, что и сам Донжон.
Кто нарушил молчание первым, так и осталось неведомо.
- Какой он беспомощный...
- Может, это и не он, - пробормотал кто-то другой - судя по надежде в голосе, кейнист. - Верно? Это же не может быть он?
- Он самый, - отрезала т'Пассе. - Я видела Кейна на церемонии отречения после битвы при Серено.
- Но это ж было когда - лет двадцать назад... - возразил кто-то.
Т'Пассе качнула головой.
- Я не ошибаюсь.
Неуклюжий молодой огриллон ухмыльнулся сквозь клыки.
- Че, накрылось тазиком ваше богословие? - поинтересовался он, спокойно разглядывая свой кривой и жуткий боевой коготь.
Кучка его лизоблюдов согласно захихикала.
- Кейнизм - не теология, Орбек, - с обычным вежливым спокойствием отозвалась т'Пассе. - Это философия.
- Назвали коровью лепешку овсяной, да на вкус все одно дерьмо.
- В отношении вкуса дерьма, - ответила т'Пассе, - я склоняюсь перед твоим опытом.
Огриллон кивнул, широко осклабившись.
- Ага, срезала, - пробурчал он почти по-дружески. - Но я тебе когда-нибудь язык вострый-то в глотку забью.
- К твоим услугам. - Т'Пассе буравила его взглядом, покуда огриллон, пожав плечами, не отвернулся со смехом не пошел прочь, расталкивая плотно сбившихся зэков. Подпевалы его тащились следом.
Т'Пассе вернулась к беседе, которую прервало появление Кейна. Собеседником ее был широкоплечий, рослый для своего племени фей, скорчившийся близ водоносного русла. Одно его бедро было странно вздуто, словно от раковой опухоли, голень чуть ниже колена бугрилась, как если бы криво зажил старый перелом.
Притянув к груди колени, он разглядывал бывшего вице-посла огромными золотыми глазами. Вертикальные щели зрачков в сумраке Ямы широко разошлись. Несмотря на глаза, на густую поросль коротких, в два ногтя, платиновых волос, было в нем нечто не вполне эльфийское; годы расчертили на его лице рельефную карту лишений и времен, так что он больше походил на человека - человека, готового отметить пятидесятый день рождения.
- Зачем ты его подкалываешь? - спросил человекообразный эльф. - Что ты получаешь от этого?
- Мои желания тебя не касаются, если только не совпадают с твоими и не противоречат им, - отрезала т'Пассе и тут же пожала плечами, устраиваясь рядом, потом склонилась к собеседнику и, понизив голос, чтобы можно было поговорить приватно в непрестанном, неразборчивом гуле множества голосов, произнесла: - Во всяком случае, такова догма. Я же, честно сказать, наслаждаюсь процессом. Устанавливаю словесное господство; мог бы заметить, что я - интеллектуальная хулиганка.
- А у кейнистов вообще существуют догмы? - переспросил человекоэльф. - Какие догмы в кейнизме?
- «Догмы» в смысле «общепринятые идеи», на которых строятся наши рассуждения. Но ты отклоняешься от темы, Делианн. Мы говорили о том, чего ты хочешь.
- Помню. - Делианн вздохнул. - В том и сложность.
- Ты же должен хотеть хоть чего-нибудь...
- Я много чего хочу. - Он повел плечом и вновь обмяк. - Чтобы жив был мой брат. Чтобы жив был отец. Хочу...
Т'Пассе остановила его взмахом руки.
- Звон назад в колокольчик не загонишь, Делианн.
- Да, - согласился тот. - Это я уже слышал.
- Вопрос не в том, на что ты надеешься или что из случившегося хотел бы исправить. Скажи мне, что ты хочешь сделать.
Делианн уткнулся носом в колени.
- Чего я хочу - неважно, - глухо пробормотал он. - Ты зря тратишь на меня время, т'Пассе. Спроси умирающего, чего он хочет, и он ответит: жить. А ты ему: «Ой, извини, а чего-нибудь еще?» - Он дернул головой, будто пытался вытереть слезы клочьями, оставшимися от штанов. - Я просто сижу и жду смерти.
- Мы от самого рождения можем сидеть и ждать смерти. Те из нас, кому это не по нраву, задают себе - и дают ответы на два вопроса, которыми определяется суть любого разумного существа: «Чего я хочу?» и «На что пойду, чтобы заполучить это?» В конечном итоге это один и тот же вопрос: «Какова моя воля?» Кейн учит нас, что ответ всегда лежит в нашем прошлом опыте; наши судьбы формулируют вопрос, а правильно сформулированный вопрос уже содержит ответ.
- Оставь меня в покое, т'Пассе, - прошептал Делианн, впиваясь губами в колени, будто хотел глодать собственную плоть. - Я не могу... не могу сейчас об этом. Пожалуйста.
Она покачалась на пятках, скептически поджав губы, потом кивнула.
- Возможно, мы еще побеседуем об этом, когда тебе станет получше.
- Ага, - согласился Делианн. - Как-нибудь позже.
По голосу его она поняла - эльф не верит, что она проживет так долго.

4

Делианн поднял голову, глядя, как т'Пассе осторожно переступает с одного свободного пятачка на следующий. Широкая спина гордо выпрямлена, плечи словно из камня высечены. Большинство узников в Яме коротали время сидя или лежа; за ней он мог следить взглядом, покуда т'Пассе не устроилась на корточках среди товарищей-кейнистов, прямо под одной из ламп.
При первой их встрече, вскоре после того как его столкнули по сходням тупым концом окованной железом дубинки стражника, Делианн заглянул ей в душу, и этого единственного взгляда ему хватило, чтобы узнать об этой женщине больше, чем хотелось бы.
Он узнал, каково это - быть некрасивой девчонкой, подростком, в чьем квадратном, сугубо функциональном, изящном как кувалда теле каприз природы поместил острый ум и тонкую натуру. Узнал, каково это - острым языком отгонять мужчин прежде, чем заглянуть в их глаза в поисках искорки интереса, чтобы не осознавать, что искры там нет и не будет.
Он узнал, каково ей было обратиться к Монастырям, которые девушка считала иным миром, благодатным царством, где ум ценится выше красоты, а ученость превыше лести - и медленно стареть на незначительном дипломатическом посту и видеть, как убогие, скудные умом людишки, умелые лишь в подличании, но одаренные смазливыми физиономиями, получают почести и награды, по справедливости принадлежащие ей.
Он почувствовал, что такое - посвятить всю свою жизнь целям Будущего Человечества и слишком поздно понять, насколько их презираешь.
Кейнизм стал ответом на те потребности души, которых т'Пассе никогда не осознавала. Элитистская философия радикального индивидуализма представляла собой искушение, перед которым не могла устоять талантливая женщина, жестоко разочарованная всеми формами общества, с которыми сталкивалась. Возможно, кейнизм и был всего лишь философией, как она постоянно напоминала обитателям Ямы, но для нее он стал и верой.
Она нуждалась в его истинах.
Когда, вскоре после того как т'Пассе принялась объяснять ему философию кейнизма, Делианн задал ей самый очевидный вопрос: «Что, если все начнут вести себя так? Что, если каждый станет придумывать правила игры по ее ходу?» - она только головой покачала.
- А что, если всякий начнет пердеть перунами? - парировала она. - Это вопрос с подвохом. Очень немногие на самом деле способны вести себя подобным образом. Все равно что спрашивать: а если у каждого будет идеальный слух? Или эйдетическая память? Способность к личной свободе - редкий дар. Дары даются, чтобы ими пользоваться. Мы не просим овец стать волками; мы, волки, не требуем от себя становиться овцами. Овцы могут устанавливать законы в своем стаде - но нелепо и наивно ждать повиновения от волков.
И во имя этого евангелия свободы она села в тюрьму, во имя честности она пойдет на смерть. Должно быть, решил Делианн, для нее это единственный способ почувствовать себя особенной.
Он опустил кончики пальцев в грязную воду, струящуюся по дну канавки. Он не в силах был спорить с т'Пассе о кейнизме. Когда-то он знал, чего хочет, и сделал все, что мог придумать, чтобы добиться этого. Результатом стало - станет - чудовищное массовое убийство, какого еще не видел этот мир.
Куда бы Делианн ни бросил взгляд, он видел вокруг лишь трупы.
«Вот к чему сводится твоя система, т'Пассе. Все мы в этом зале покойники. Свободные или рабы, герои или жертвы - мертвым все равно».
Он поднес к губам мокрые пальцы. От воды несло мочой и испражнениями. Жажда мучила его отчаянно, жутко, но он не мог собраться с силами, чтобы встать и протолкнуться сквозь толпы зэков к более чистой воде выше по течению. Когда он туда доберется, кодла «змей» - банда из Лабиринта, захватившая первосортный участок недвижимости, - заставит его на коленях выпрашивать глоток чистой воды. А то и хуже: умолять - еще не самое неприятное, большинство заключенных уже привыкло, так что и «змеям» уже наскучили мелкие, повседневные унижения.
На помощь сверху надеяться не стоило: стражники Донжона обитателей Ямы не трогали вовсе, если только те не начинали бунтовать. Даже убийство не привлекало внимания - раз в день мостки опускались, и под прикрытием самострелов сверху на дно спускались команды носильщиков, чтобы выволочь трупы. Не то чтобы многие умирали насильственной смертью - главными убийцами в Яме были скверное питание и болезни, но стражников причины гибели зэков не волновали вовсе. Удавленник или жертва голода - все одно покойник.
За последние сутки или около того цена глотка воды поднялась от страстной мольбы до поцелуя в голую задницу. С час назад впавшая в отчаяние женщина ублажила одного из «змей» в обмен на воду. Делианн отвернулся - его чуть не стошнило - и с тех пор не мог набраться смелости глянуть вновь. Страшно было узнать, насколько выросла цена с тех пор.
Он снова опустил пальцы в воду, будто пытался впитать влагу сквозь кожу, чтобы утолить мучительную жажду. Ему казалось, что «змеи» - это идеальный пример кейнизма в действии: у них была возможность устанавливать свои правила, и вот что они сделали с ней.
«С другой стороны, - нашептывал ему на ухо голос невидимой т'Пассе, - кейнизм утверждает также, что ты можешь остановить их, если захочешь. Сила не дает права; право - это не вопрос; вопрос в том, чего ты хочешь».
А чего он хотел? Все так спрашивают, словно это может иметь значение.

5

Камера моя - в самом начале одного из коридоров, расходящихся от Ямы. Здесь есть лампада, но я не могу ее зажечь; она стоит на убогом столике у противоположной стены, а у меня не хватает сил доволочь туда омертвевшие ноги. Кроме того, сквозь окошко в двери сочится тусклый оранжевый свет здоровенных медных ламп, озаряющих Яму, так что мне и без того видно лучше, чем хотелось бы.
Перед глазами у меня стоит та статуя, что изваял Тан'элКот, - его «Царь Давид». Я могу различить каждую морщинку на обвисших щеках, каждую складку под запавшими усталыми глазами. Расчетливое, намеренное оскорбление: он использовал меня, чтобы создать символ уютного поражения. Неспешное падение никому не нужного человечка.
Если бы я только понял тогда...
Он знал меня лучше, чем я сам.
Чего бы я только не отдал, чтобы снова стать тем ненужным, притерпевшимся к своему поражению человечком.
Это было не оскорбление вовсе. А совет.
«Ты получил больше, чем заслуживал. Скажи спасибо и не гони волну».

6

День и ночь в Яме теряют значение. Порой с мостков сбрасывают новых зэков, иной раз стражники спускаются, чтобы вытащить умерших и умирающих. Долгое время единственным значительным событием оставалось появление Кейна. С тех пор заключенных кормили несколько раз, но Делианн обнаружил, что не может вспомнить, сколько раз опускались корзины с едой - четыре раза, или шесть... или всего два...
Лихорадка мучила его все сильней. Первые пару дней в Яме он думал, будто поправляется, но лишь потому, что вынужденная неподвижность отчасти приглушила утомление. Делианн засыпал, когда не мог больше держать глаза открытыми, и просыпался, когда его толкали или пинали.
Хотя он лежал далеко внизу по течению от центра Ямы и более не рисковал приближаться к капризно-жестоким «змеям», охранявшим источник чистой воды, жажду ему удавалось по большей части сдерживать. Он обнаружил, что если понюхать пригоршню воды из канавки, можно поймать момент, когда вода смоет из ручья большую часть грязи, и сделать-таки пару-другую глотков. Он понимал, что рискует подхватить все болезни от гепатита до холеры разом, но ему уже было как-то все равно.
Часы бодрствования он коротал в основном, прислушиваясь к т'Пассе и ее разрастающейся группе кейнистов - те или спорили между собою, или пытались обратить в свою веру остальных зэков. Интерпретаций было едва ли не столько же, сколько самих кейнистов, однако положение т'Пассе давало ей некоторую власть; исключительный ум ее подкреплялся редкостно пронзительным голосом и взрывным характером, так что спорить с ней осмеливались немногие.
Время от времени она бросала взгляд в сторону Делианна, будто бы спрашивая позволения вновь подойти к нему; он редко смотрел ей в глаза. Вот как сейчас: кто-то возразил ей, что цель кейнизма - всеобщая анархия, и т'Пассе ответила, прожигая Делианна взглядом:
- Кейнизм не анархия, но автаркия. Не отсутствие всякой власти, но власть в первую очередь над собою.
- Это одно и то же.
- Так может показаться, - серьезно промолвила т'Пассе, - если считать, что кейнизм пропагандирует самовластие. Но это не так. Мы не поддерживаем - мы описываем. Самовластие - это факт. Каждый день всякое мыслящее создание решает для себя, каким правилам следовать, а какие - нарушить. Причины, по которым мы следуем законам или нарушаем их, могут различаться кардинально, но самый факт выбора неизменен. Единственная, возможно, разница между кейнистом и любым прочим заключается в том, что мы делаем выбор сознательно, не позволяя привычке гнать нас в общем стаде. ЭлКотанская церковь требует: Повинуйся. Люби ближнего. Служи благу его. Не лги. Не укради. Не убий.
Для кейниста вполне возможно быть верным элКотанцем, и «праведником» по меркам его церкви - единственная разница состоит в том, что кейнист понимает, какой делает выбор. Он повинуется не Ма'элКоту или церкви его, а только себе.
Т'Пассе развела руками и послала Делианну через всю Яму мягкую понимающую улыбку.
- Можно сказать, что ключ к основам кейнизма - внимание.

7

Лежу в камере и пялюсь в каменный потолок...
Ноги гниют, словно недельной давности котлета...
Харкаю кровью...
А хуже всего - какая-то сука внизу продолжает вякать про кейнизм.
Не могу определить, мужеска рода упомянутая сука, или женска, или промежду ними, но голос у нее такой, что зубы трескаются. Это голос рассекает мясистый гул над Ямой - болтовню, и хрипы, и пердеж, и редкие вскрики - словно нож, а я для него - кость.
Если может что-то причинить большие муки, чем царапающая надкостницу сталь, я не хочу даже знать об этом. Боль настолько жуткая, что поначалу ее даже не воспринимаешь - как обжигающая пустота, онемение и дрожь прокатываются по нервам, обращая тело в кисель. Со мной это случается всякий раз, когда я слышу эту суку, в очередной раз напоминающую кому-нибудь, что «кейнизм не теология, а философия».
Я бы этой падле показал философию. У меня ее много накопилось - второй день «козел» не выносит мое судно.
Господи, какой смрад.
Вроде бы обоняние должно отниматься через какое-то время? Раньше отнималось, когда я просыпался и понимал, что клятый шунт опять накрылся и я валяюсь в собственном говне, не чуя запаха. А здесь воняет, словно на бойне.
Ожоги на ногах загноились и сочатся серой гнилью. Вот смеху-то будет, если я сдохну на руках у Райте и церкви от гангрены, не дотянув до казни. Хотя кашляю так, что могу и не от гангрены сдохнуть. Первые пару дней я исходил кровавой мокротой, а сейчас только скручиваюсь в узел от сухих спазмов. Должно быть, химическая пневмония - надышался дымом от термитной пыли.
Я, в общем-то, не против. Это значит только одно - что я скоро сдохну, и я обеими руками «за». С тех пор, как они убили Шенну, я ни о чем другом и не мечтаю.
Но продолжаю жить и сам не знаю почему.
Даже паралитику не так сложно покончить с собой. Руки мои сохранили достаточно силы; совсем нетрудно будет порвать простыню на полосы и сплести из них веревку. Окованная бронзой дверь в мою камеру расселась от времени, так что опытный скалолаз сможет, нащупав между досками щели, подтянуться на пальцах до забранного решеткой окошечка и обвязать прутья этой веревкой. Потом сунуть голову в скользящую петлю, подтянуться, задержать дыхание настолько, чтобы затянуть узел, а потом расслабиться - и я удавлюсь так быстро, что даже передумать не успею.
Но я этого не делаю. Не могу.
Не могу заставить себя сдаться.
О, у меня почти получается - я могу заставить себя лежать и бессмысленно нюхать слизь из гноящихся ран; могу заставить себя тупо пялиться на «козла», когда тот приходит, чтобы унести нетронутую пайку и приволочь свежую, которой я тоже жрать не стану; могу ворочаться в собственных нечистотах и безжалостно перечислять несчетные проявления тщеты собственного бытия.
Я могу ненавидеть себя, и мир, и все сущее в этом мире.
Но в конечном итоге Шенна по-прежнему мертва, а я еще жив, запертый в каменном гробу, лежу на долбаной койке и все так же слушаю, как эта сука в Яма талдычит про «сущность свободы».
- Она в том голосе, том едва слышном внутреннем шепотке упрямства, который слышен каждому, если только взять на себя труд прислушаться. Голос, который твердит: «По-моему - или никак». Это голос Кейна-в-тебе: не самого Кейна, но той части каждого из нас, которая есть Кейн.
Имеет эта сука хоть каплю понятия, какую дурь несет?
Тишалл - если мои молитвы на тебя хоть немного действуют, грохни за меня трепливую падлу. Медленно и мучительно.
Но сколько я ни молюсь, эта сука не умолкает, а я волей-неволей слушаю.
Хоть тысячу лет старайся, а не придумаешь лучшей преисподней.

Предыдущая страница 20 Следующая страница


21 Мэтью Стовер

8

Когда послышались крики, Делианн открыл глаза и сумел оторвать от камня ноющую спину настолько, чтобы увидать, как стражники спускают с мостков корзины с едой. Ему отчего-то казалось, что после прошлой кормежки прошло уже очень много времени, и желудок подтвердил эту мысль недовольным бурчанием.
Вокруг корзин уже столпились самые здоровые и сильные из заключенных. Делианн остался лежать; он не был уверен, что сумеет пройти так далеко. Скалы Донжона задерживают токи Силы, а слабое здоровье мешало полностью войти в транс. Делианн уже не мог подавлять очаг заражения в бедре, и постоянная боль терзала его едва ли не сильней, чем голод.
Единственными заключенными, кто не ринулся во всеобщую свалку, были те, кто от слабости уже не мог подняться, и, разумеется, «змеи», охранявшие источник. Эта группа предпринимателей обнаружила, что немало зэков с охотой исполнит любой их каприз в обмен на несколько глотков самой чистой воды; «змеи» уже взялись устраивать конкурсы среди добровольцев. Тем, кто предлагал им самые крупные и аппетитные куски провианта из корзин, доставались самые большие порции воды. За особенно мясистый кусок колбасы «змеи» могли даже позволить просителю умыться - роскошь почти невообразимая. Недостатка в прислужниках покуда не наблюдалось.
В результате теперь приходилось драться, чтобы получить больше, чем несколько черствых крошек.
А еще Делианн опасался, что, если даже успеет доковылять до корзин прежде, чем все окажется расхватано, и урвет себе кусок, то, вернувшись, обнаружит свое место у ручья занятым. Рассудив, что смерть от жажды будет гораздо более быстрой и мучительной, нежели смерть от голода, он вновь улегся на сырой холодный камень и закрыл глаза.
Позже - он не мог определить, насколько - его негромко позвали по имени.
Он открыл глаза. Над ним возвышалась т'Пассе, держа в руках горбушку и кусок окаменевшего сыра.
- Держи, - она сунула ему и то, и другое. - Могу я купить беседу с тобой.
Вздохнув, Делианн попытался сесть и поднял голову, чтобы присмотреться к бывшему вице-послу. Т'Пассе заметно исхудала, будто стены Донжона пожирали ее плоть, но глаза сияли все ярче. В деле просвещения других заключенных она добилась немалого успеха и собрала вокруг себя внушительную компанию - кейнистов теперь было почти столько же, сколько «змей», и Делианн почти всерьез ожидал, что в Яме скоро разразится настоящая война между двумя группировками. И все же она не оставляла попыток переманить эльфийского принца на свою сторону.
- Что ты во мне нашла, т'Пассе? - спросил он вполголоса. - Чем я так для тебя важен?
Она присела рядом, положив хлеб и сыр ему на колени.
- Не знаю, - ответила она. - Ты так глубоко несчастен... по-моему, что-то прогнило в мире, если такой человек, как ты, может так страдать.
- И ты пытаешься накормить меня, чтобы подбодрить. - Он криво усмехнулся, вспомнив яичницу в забегаловке на улице Мориандар. - Знаешь что? Вот так я здесь и очутился. - Он обвел Яму взмахом бессильной руки. - Позволил одному парню меня подбодрить.

9

Я сплю, и просыпаюсь, и засыпаю снова, судно мое выносят, а я его наполняю, а сука в глубинах Ямы все не может заткнуться.
- Представьте себе ленивого кузнеца: он подковывает коня незнакомому всаднику и теряет гвоздь. Вместо того чтобы отковать новый, он ставит последнюю подкову без него. К добру его лень или ко злу?
Что было дальше, всем нам известно:
«Не было гвоздя - подкова пропала,
Не было подковы - лошадь захромала,
Лошадь захромала - командир убит,
Конница разбита, армия бежит,
Враг вступает в город, пленных не щадя...»
Значит, лень кузнеца послужила ко злу, если только - предположим - всадник был командиром не его армии, а вражеской и взятый город принадлежал противнику. И в этом случае «хорошо» исполненная работа стоила бы кузнецу и его близким очень дорого - возможно, даже жизни.
Урок заключается вот в чем: невозможно с уверенностью предсказать долговременные последствия даже самых безобидных решений. Нет способа управлять развитием событий, и послужило то или иное действие к «добру» или к «худу», можно судить лишь по его следствиям - и даже такая оценка может меняться со временем. Решение, которое поначалу сочтут «праведным», может иметь затем «греховные» последствия - которые, в свою очередь, могут обернуться ко «благу». В конечном итоге «добро» или «зло» - это кодовые обозначения последствий, благоприятных или нежелательных для нас. Все мы должны осознать, что любое наше действие, каким бы «праведным» оно ни казалось сейчас, может обернуться немыслимо ужасающим исходом.
В чем же тогда выход? Ничего не делать? Но даже недеяние имеет свои последствия. Сущность кейнизма такова: истинно свободный человек выбирает свои цели и стремится к собственным мечтам единственно ради наслаждения выбирать и стремиться.
Вот эти-то слова я не могу выбросить из голову. Я могу часами лежать и спорить мысленно с этим голосом, но я слышу его во сне и слышу просыпаясь, и слова уже теряют для меня всякое значение.
Я впитываю этот голос. Он сочится сквозь поры, и я не могу выгнать его с лихорадочным потом. День-другой я смотрю в потолок, пересчитывая трещинки в камне в неизменном мерцании ламп.
Я окончу свои дни, вспоминая ее ясные глаза, омытые брызгами водопада в истоках Великого Шамбайгена, и клинок Косалла, пробивший ее череп насквозь, чтобы вонзиться в камень, - я поступил правильно, а вышло ужасно, и мне следовало бы поступить иначе.
Но я не знал.
Когда-то я убил одного старика - Кхулана Г'Тара - и спас, должно быть, миллион человек, когда сопротивление кхуланской орды при Серено рухнуло. А потом я убил другого старика - принца-регента Тоа-Фелатона - и превратил череду мелких стычек на границе с Липке в первую Династическую войну.
Может, эта сука в Яме права. Нельзя заранее сказать, куда полетит дерьмо. Если хорошо прислушаться, я слышу голос: внятный шепоток в затылке, что твердит: «По-моему, или никак». Но только в одном сука из Ямы жестоко ошибается: это голос Кейна.
Мой голос.
Я не перестаю размышлять о празднике Успения. Представляю, как меня поволокут к Успенскому собору на вонючем тумбреле, и взгромоздят на костер, и сожгут живьем на увеселение паре тысяч Возлюбленных Детей.
И меня уже достало, что мои жизнь и смерть для кого-то становятся потехой.
Вот так, очень просто, я принимаю решение.
На Кхриловом Седле до меня слишком долго не могло дойти, что давно следовало умереть. Повторять ошибку я не собираюсь. Самоубийство не в моем вкусе, но есть и другие способы сдохнуть.
Я извожусь ожиданием. Когда «козел» - зэк, приближенный к тюремному начальству - приходит снова, чтобы, распахнув дверь настежь, просеменить к моей койке и опорожнить смрадное судно в свою бадью, мне приходится прокашляться вначале, чтобы, заговорив, не выдать себя дрожью в голосе.
- Передай сержанту - кажется, его зовут Хабрак? - передай, что Кейн желает видеть ответственного за общественный порядок.
«Козел» оборачивается ко мне, явно прикидывая, не тронулся ли я умом.
- Передай, и все. Скажи, пусть сообщит Тоа-М'Жесту, что Кейн хочет его видеть. Герцог хорошо заплатит ему. И тебе перепадет.
«Козел» единожды кивает и волочит бадью дальше.
В жопу беспомощность. Из этой клятой камеры я ничего не могу сделать. Но пустите меня в Яму, к мерзавцам, негодяям и бунтарям, и я покажу, на что еще способен.
Я оторву их драгоценному празднику Успения башку и насру на шею.

10

Судя по тому, как торопливо стражники Донжона чистили лампы, Делианн рассудил, что вот-вот должно случиться нечто важное.
Заложив руки за голову, он наблюдал, как по решетке из хлипких мостков, подвешенной над Ямой, от лампы к лампе проходит бригада фонарщиков. Первый держал багор; его обязанностью было цеплять лампу крюком за цепь и подтаскивать туда, где другой мог ухватиться за массивные латунные скобы, наваренные по окружности лампы, и удержать бадью с маслом на месте. Третий гасил пламя колпачком со шлем размером и при помощи ножа продергивал служивший фитилем серый канат с запястье толщиной, чтобы тот сильней выступал над покрытым патиной носиком лампы и оттого горел сильней и ярче.
Снова началась лихорадка, и Делианн качался на ее волнах, задремывая, и приходя в себя, и задремывая вновь, блуждая среди видений - пустыни и очаги, летние дни и ленивые языки пламени. Ему казалось, что всякий раз, прочищая очередную лампу, стражники Донжона прибавляли огня в его мозги, и отчего-то это немного его забавляло.
Некоторое время он лежал на спине, глядя на лампы и размышляя о пламени: о свете и тепле, безопасности и погибели. У него всегда был дар призывать пламень: на этом даре основано было его мастерство чародея. Пламя в его руках могло выделывать такие кунштюки, какие простому смертному и представить трудно. Делианну казалось, что пламя, возможно, могло послужить метафорой всей его жизни - как огонь, он был вернейшим из слуг, но, вырвавшись из-под хозяйской власти, обратил мир в пепел...
Он так и не узнал, чем было «нечто важное»; к тому времени, когда галерея и мостки переполнились вооруженными самострелами стражниками, и сержант заорал на заключенных, чтобы те встали перед его светлостью Тоа-М'Жестом, ответственным за общественный порядок - и приказал застрелить одного зэка, собравшегося оскорбить его светлость, потому как не вскочил вовремя, - Делианн уже крепко спал, распростершись на камнях, и его тело заслонили от взглядов сверху тесно сгрудившиеся вокруг него кейнисты под водительством т'Пассе.
Делианн так и не увидел герцога. Ему снился огонь.

11

Высочество входит в мою камеру, словно лис, которому мерещится тявканье гончих. Он ежится, словно по нему муравьи ползают, и поминутно слизывает пот с губ. Прошедшие годы сказались на нем скверно: он здорово поправился, - но щеки все равно обвисли, и под глазами виднеются темные круги. Шевелюра уползла куда-то за Белую пустыню. За ним следуют двое офицеров из Глаз Божьих.
- Кейн, я пришел сюда из уважения к тому факту, что ты когда-то спас мне жизнь, - говорит он, касаясь уголка рта указательным пальцем правой руки. - Но я более не друг тебе, и не жди от меня снисхождения. Когда ты обратился против господа нашего Ма'элКота, ты пожертвовал нашей дружбой.
Его короткий жест - часть «тихой речи», кодовой системы, которой пользовались под его руководством Рыцари Канта. Он означает: «Враг рядом. Подыграй». Указательный, второй палец - врагов двое; он хочет сказать, что оба Глаза Божьи - шпионы и при них он не может говорить открыто.
Судя по тому, как он потеет и дергается, можно предположить, что у него ранняя стадия ВРИЧ, и офицеры, которые следят за ним, - не больше, чем параноидный бред. С другой стороны, Глазами Божьими руководил когда-то Тоа-Сителл, и столь же легко можно предположить, что у него остались свои люди в руководстве подразделением.
- В жопу такую дружбу, - отвечаю я, складывая поверх одеяла, накрывающего мои ноги, колечко пальцами левой руки: «Понял». - Я хочу договориться.
- Ты ничем не сумеешь выкупить свою жизнь, - произносит бывший король Канта, потирая уголок рта большим пальцем левой руки. Этот жест означает «правда». - Ты умрешь в день Успения, как предначертано.
Ну, честно сказать, я очень на это рассчитываю: перспектива еще много лет разбираться в осколках прошлого меня как-то не радует.
Но смерть свою я выберу сам.
И никому не позволю сделать это за меня.
- Я могу о многом тебе рассказать, - предлагаю я. - Могу объяснить, почему люди убивают друг друга по всему городу и почему станет только хуже. Могу подсказать, что сделать с этим.
Кончик большого пальца не потирает, а дважды постукивает по губе: «Правда?»
Я холодно смотрю на него. Пусть гадает.
- И чего ты просишь за эти сведения?
Я делаю глубокий вдох и складываю пальцы домиком, якобы ради того, чтобы похрустеть костяшками.
- Хочу на волю. Выбраться отсюда так же легко, как попасть: в Яму и мимо.
Мои большие пальцы смыкаются на первом слове, расходятся, пока я произношу «...на волю. Выбраться отсюда так же легко, как...», смыкаются вновь: «...попасть: в Яму...» и расходятся окончательно: «...и мимо».
Его высочество глядит на меня, щурясь, осмысливая сплетение жестов и слов: «Хочу попасть в Яму». Потом глаза его вылезают, как лопнувшие яйца из скорлупы.
- Ты с ума сошел?!
Он тут же приходит в себя и показывает «понял», одновременно вплетая свой выкрик в наш спектакль на двоих.
- Кейн, ты - Враг господень. Освободить тебя может только личный приказ его сияния. Поверить не могу, что у тебя дерзости хватило спросить!
Я делаю вид, что почесываю подбородок, чтобы показать ему «правда».
- Тогда, может, спросишь его? На тебя катится целая лавина дерьма, твое высочество, а я единственный чую вонь.
- Тоа-М'Жест, - рассеянно поправляет он меня, поглядывая то на одного соглядатая, то на другого, будто не в силах решиться. Оба стоят по стойке «вольно» и делают вид, будто ничего не слышат. - И как прикажешь мне идти к патриарху с такой ерундой? - спрашивает он, нервно потирая руки. - Ты оскорбляешь меня своими предложениями.
Большие пальцы рук смыкаются на словах «оскорбляешь меня».
Ага, понял.
- Вот, значит, как? - переспрашиваю я, недоверчиво моргая. - Вот что я получил за то, что спас твою неблагодарную жопу? «Отвали, на том свете встретимся»? С каких пор ты так скурвился?!
- Придержи язык, - холодно обрывает он меня. - Ты обращаешься к герцогу Империи...
- Герцог Империи, блин? С пидором гнойным я болтаю! Чем ты стираешь с носа говно Тоа-Сителла? Языком?
Он багровеет.
- Кейн... - начинает он, но меня уже не остановить.
- Могу догадаться, как ты пролез в кабинет министров. Как думаешь, если бы я каждый день подставлял жопу этому педику отмороженному, он бы и меня сделал герцогом? Никогда не играл в «чем-обедал-патриарх»?
Глаза Божьи хрипят, как удавленники, и делают шаг ко мне, но его высочество проворнее. Подскочив ко мне, он хватает меня за грудки обеими руками и вздергивает над койкой.
- Меня ты можешь оскорблять сколько влезет, - рычит он, - но никогда не оскорбляй патриарха. Никогда, ты понял? Только его милостью я смог выделить тебе эту камеру - иначе ты оказался бы в Яме. Ты этого хочешь? - Он трясет меня, словно крысу, раз, другой. - Этого?
- Да соси ты хрен со своим гостеприимством - хотя нет, не порти себе аппетит перед вечерней.
Он швыряет меня на койку с такой силой, что я прикладываюсь головой о стену и вижу фейерверк.
- У тебя крайне странная манера просить друзей об услугах, - холодно замечает он. - Кажется, я их тебе оказал слишком много.
Он оборачивается к одному из Глаз Божьих:
- Передайте сержанту тюремной стражи, что я не стану более оплачивать этому человеку отдельную камеру. Пусть его бросят в Яму к прочему сброду.
- Эй, - неуверенно бормочу я, - эй, твое высочество, я же пошутил...
- Меня зовут Тоа-М'Жест, - поправляет он, - хотя тебя это более не должно волновать. Увидимся на Успенье, Кейн.
Он делает поворот «кру-гом» совсем по-военному и выходит из камеры.
- Эй, да ну тебя! - умоляюще окликаю я его, когда соглядатаи выходят вслед за ним. - Совсем шуток не понимаешь?
Дверь захлопывается, и лязгает засов.
Хорошо иметь друзей.

12

Рев пламени над Общинным пляжем, и в Лабиринте, и вокруг «Чужих игр», и на палубе речной баржи слился с очистительным костром над деревней в Зубах Божьих, превращаясь в единый голос толпы, войска, разом вскрикнувших пленников Ямы, и Делианн обнаружил вдруг, что уже проснулся.
Он протер глаза, пытаясь сосредоточить взгляд. Кожа обжигала ладони. Заключенные вокруг орали что-то, вскакивая на ноги, но Делианн не мог разобрать слов.
- Что случилось? - хрипло спросил он в пустоту. - Почему все кричат?
Когда он заговорил, т'Пассе опустила глаза и даже присела рядом, чтобы не пришлось перекрикивать толпу.
- Тебе это будет интересно, - сообщила она, одной рукой указывая на галерею, тянувшуюся по краю Ямы, а другой дергая чародея за руку.
Делианн позволил поднять себя на ноги, хотя в бедрах вспыхнула боль, и вновь ощутил вес тела. Там, куда указывала т'Пассе, пара стражников ворочала коромысло лебедки; лязгали храповики, и медленно опускались на цепях сходни. Когда мост коснулся дна Ямы, пленники расступились. Наверху стояли двое «козлов» в сером тряпье, держа на носилках незнакомого темноволосого мужчину.
- Это Кейн, - проговорила т'Пассе изумленно и почтительно. - Это Кейн. Они спускают его в Яму.
Делианна шатнуло. От жара мгновения растягивались, клейкие и тягучие, между ударами пульса. Измученный, полуслепой, завороженный накатившим странным чувством - будто присутствует при событии необъяснимо и необыкновенно значимом, словно выпал из прошлой жизни, чтобы угодить в тысячу лет назад позабытое сказание, - он оперся о плечо т'Пассе. «Козлы» лениво потащили носилки вниз.
Человек на носилках был темноволос и смуглолиц, крепко сложен, но уже немолод: клочковатую черную бороду припорошила седина. Он лежал недвижно, закрыв глаза, точно мертвый, и штаны из серой холстины на неподвижных ногах были заляпаны засохшими бурыми и красными пятнами. Это никак не мог быть Кейн - он выглядел таким слабым.
Совсем как человек.
В криках толпы слышалась злоба.
Делианн помотал головой, будто хотел забыть увиденное; он не мог ни говорить, ни думать. Дежа вю обрушилось лавиной и вышибло дух. Он видел этого человека прежде...
Словно все байки о похождениях Кейна разом ожили в его мозгу, словно он заранее знал, что враг Ма'элКота - всего лишь сухощавый темноволосый мужчина средних лет и совершенно непримечательной внешности.
Но он ведь не знал...
Если бы Делианну пришло в голову задуматься об этом раньше, он понял бы, что у него сложился тот же образ Кейна, какой представал перед каждым, кто слышал легенды, но не видел лица: кулаки, точно стальные молоты, одним ударом крошащие камень, плечи в сажень, мышцы словно булыжники, глаза точно факелы в мещере, оскал хищника, вскормленного людской кровью...
Почему же тогда он смотрел на калеку перед собой и чувствовал, что знаком с ним?
Затаив дыхание, Делианн соскользнул в чародейский транс, пытаясь ощутить токи черной Силы, о которых упоминала Кайрендал. Поначалу он мог уловить лишь алые струи, источаемые бешено орущими заключенными, - ярость толпы, направленную на лежащего. У человека на носилках невозможным образом не было собственной Оболочки - но алые струи цеплялись за что-то, окружающее калеку: мгла в воздухе, черный туман, сгущающийся под напором чужого гнева.
Тень не походила на обычные Оболочки; не студенистая, плотная аура, которую привык видеть чародей вокруг любой живой твари, а дым и мгла, текучие, зыбкие, наполовину призрачные, словно пытались обмануть Делианна, затуманенные лихорадкой глаза. Сосредоточившись, опытный разум чародея мог пробить туманную завесу, навести взгляд на это мерцание... но по мере того, как оно обретало плотность - прозрачно-серые и белесые полосы в черном коконе, будто призрак самоцвета - Оболочки прочих пленников, «козлов», стражников и самого Делианна истаивали, обращаясь в яркие воспоминания.
Сила есть Сила: все цвета и обличья магии в конечном итоге проистекают из единого источника, так же, как энергия во всех своих цветах и обличьях - от света через стальной клинок до нейтронного крошева коллапсара - в основе своей остается энергией. Но как и энергия может обладать радикально отличными свойствами в зависимости от того, какое состояние принимает, так и Сила имеет формы. Известняк, в толще которого вырублен Донжон, задерживает и отражает токи Силы, которой пользуются людские и перворожденные тавматурги, лишая их силы; но сама скала обладает Силой, собственной ноткой в песне мирового разума.
И похоже было, что этот нерослый, искалеченный человек населяет те фазовые состояния Силы, что остаются закрытыми для окруживших его заключенных.
Делианн вглядывался в струи черной Силы, окружавшие калеку. Ему доводилось слышать о таких вещах - о людях, в чьей Оболочке проглядывали темные пятна - но сам он никогда с ними не сталкивался. У него на глазах невысокий калека бросил что-то тащившим его носилки вертухаям, и те остановились на полдороге ко дну.
Злые, бешеные вопли заключенных сменились глумливым хохотом, насмешками, притворно ласковыми приглашениями: лай человекообразных гончих, возомнивших, будто почуяли страх.
- Ке-ейн! Эй, Кейн!
- Не заголодал, Кейн? У меня найдется чем закусить!
- Глянь на его штаны - уже обделался!
- На кол тебя насажу!
- Давайте тащите его! - крикнул кто-то вертухаям. - Тащите! - и все больше зэков подхватывало этот клич, пока голоса их не слились в ураганный рев.
Делианн едва слышал - ток черной Силы завораживал его. Мгла сгущалась вокруг увечного человека, покуда чародею не стало казаться, будто он и обычным зрением может разглядеть ее. Она струилась сквозь стены Ямы, точно их и не было, и нерослый калека втягивал ее в себя, вдыхал, словно набирал Силу полной, полной грудью.
Одной рукой он вцепился в край носилок и с трудом сел, глядя на хохочущую, гикающую толпу в Яме.
И улыбнулся.
- Господи, - прошептал Делианн, - господи боже ты мой...
Улыбку он вспомнил: белые волчьи клыки в темной клочковатой бородке, и глаза, полыхающие темным холодным огнем, словно мерзлый обсидиан.
«Ты просто напрашиваешься, чтобы я отвернул тебе голову».
«Ну, в общем, да. Именно так».
И та же ухмылка, то же ледяное темное пламя в зрачках, не поблекшее в памяти за четверть века.
«Я - за».
От шока он выпал из чародейского транса, и тут же накатила такая боль в бедрах, что ноги отказали, и Делианн обвис на плече т'Пассе.
- В чем дело, Делианн? - тревожно спросила она. - Что случилось? Ты живой?
Богиня говорила об этом человеке и просила Делианна не забывать его - но Делианну привидеться не могло, что судьба напомнит ему об этом вот так. Даже мысленно он не мог произнести имени.
- Это не Кейн, - прохрипел он. - Не Кейн.
- Он самый, - заверила его т'Пассе.
Невысокий, увечный, темноволосый человечек поднял свободную руку, сжал кулак и нарочито медленно, словно наслаждаясь невыразимо сладостной минутой, показал его собравшимся в Яме зэкам. Ухмыльнулся ярящейся толпе.
И распрямил средний палец.
На миг наступила тишина - будто все разом затаили дыхание, и в тишине этой явственно был слышен голос калеки: веселый и резкий, жесткий, точно кремень, и черный, как пережаренный кофе.
- Пошли все на хрен, уроды, - проговорил он. - Это вы видели? Кому надо - подходи, стройся.
Делианн едва услышал ответные вопли. Кременно-жесткий голос высекал искры из его рассудка. Чародей заглянул калеке в душу.

13

Это случилось мгновенно, невольно; вхождение крошило зубами кости чародея, высасывало мозги, раскалывало череп, точно орешек, выдергивало кишки иззубренным языком. «Во что встанет тебе избранная тобою судьба, я даже представить не могу», - писал когда-то Крис Хансен.
Теперь ему не пришлось представлять.
Его дар вернул его в прошлое, на семь лет назад, швырнув на песок арены, на стынущий труп, пробив мечом живот. Одной рукой он хватался за рукоять меча, чтобы пробудить его чары, другой прижимал к лезвию шею предателя. Голова предателя осталась у него в руках, и он швырнул ее, словно мяч, на колени сидящему рядом богу. Бог выдавил те слова, ради которых Хэри пошел на смерть, слова, которые спасали и его, и богиню, которую он любил, - и когда радужный ореол портала Уинстона замерцал вокруг, чтобы утащить за собою в преисподнюю Хэри и все, чего он касался, он потянулся... чтобы взять бога за руку.
Зачем?
До сего дня Хэри не приходило в голову задуматься об этом.
А в ответе на этот простой вопрос крылась суть всей его жизни.
Делианну вспомнилось, как много лет назад он ощутил, что этот парень реальнее его самого, что склонный к смертоубийству обаятельный хулиган находится в резонансе с некоей фундаментальной структурой бытия. Тогда он мечтал сам коснуться этой вышней реальности. Теперь ему это удалось: и в груди его закрутилась спиральная галактика боли и потерь.
Делианн выпал из сердца калеки почти сразу же. Задыхаясь, вцепился он в плечо стоящей рядом женщины. Наверху увечный человечек беспечно махнул «козлам», словно дворянин, раздающий указания носильщикам паланкина, и те двинулись дальше.
Чтобы перекрыть вопли толпы, Делианну пришлось кричать т'Пассе в самое ухо.
- Дотащи меня к нему! Т'Пассе, умоляю! Мы должны защитить его! Они ж его растерзают!
Она покачала головой и, наклонившись к чародею, гаркнула в ответ:
- Уже сделано! Наши люди ждут Кейна у подножия лестницы.
- Мы должны... должны идти туда! - настаивал Делианн. - Обязательно!
Т'Пассе склонила голову к плечу, окинула чародея долгим задумчивым взглядом и ответила уже потише:
- И чем, по-твоему, ты в силах помочь самому Кейну? Делианн, ты едва стоишь на ногах.
- Ладно. - Делианн осел. - Ладно, только... - Взгляд его бегал между полом, потолком, фигурами зэков, избегая лишь ее. - Не в том дело, чем я могу помочь ему, - проговорил он наконец. - А в том, что он может сделать для меня. Я должен поговорить с ним. Хоть минуту. - Ему стыдно было, насколько отчаянно - безнадежно - это прозвучало, но т'Пассе то ли не заметила, то ли не сочла важным. Но чародей не мог ответить: «Потому что когда-то он сказал мне, что я самый храбрый сукин сын из всех, кого он встречал». Не мог сказать: «Потому что двадцать семь лет назад я его предал». - Ты все спрашиваешь, чего я хочу. Я хочу... должен... поговорить с этим человеком. Хоть недолго. Но я должен.
Т'Пассе прищурилась, будто пыталась разглядеть в его сердце крошечную язвочку, потом лицо ее прояснила неожиданная улыбка.
- Ладно, - ответила она. - Я и сама не прочь переброситься с ним словечком.

14

Т'Пассе пришлось отчаянно работать локтями в толпе, чтобы они вдвоем сумели добраться до кучки мрачно торжествующих кейнистов, удерживавших в стороне остальных заключенных, вскоре после того, как «козлы» пустились в обратный путь по сходням. Свара уже унялась, кое-кто в толпе, равно как среди кейнистов, мог похвалиться свежими ранами, и между двумя группами образовался неширокий зазор. «Козлы» отволокли носилки обратно на галерею, и стражники принялись поднимать сходни.
Кольцо кейнистов расступилось, пропуская т'Пассе и Делианна.
Невысокий калека сидел на голых камнях, вытянув перед собой неподвижные ноги. На обступивших его кейнистов он поглядывал, точно волк, попавший в стадо оленей; когда взгляд его упал на т'Пассе, он раздраженно нахмурился, обводя рукой спины защищавших его заключенных.
- Ты в этом шапито главный клоун?
- Я т'Пассе с холма Нарнен, бывший заместитель посла Монастырей у Двора Бесконечности, - невозмутимо отозвалась она. - Не знаю, что такое шапито, но если я правильно угадала смысл, то да, я здесь главный... клоун.
- Монастырка, - хмыкнул он. - Это я еще из твоих лекций понял: словно малолетних дебилов учишь.
- Ты слышал?
Он оскалил зубы.
- Я молился, чтобы тебя кто-нибудь грохнул.
- В день Успения твои молитвы будут услышаны. Радует ли тебя столь явная демонстрация могущества веры?
- Тогда и спросишь. - Он оперся на локоть, наклонив голову, пытаясь заглянуть за ее широкую спину. - А это что за щенок? Откуда взялся?
Т'Пассе отступила, и калека впервые глянул Делианну в лицо. Черные глаза широко распахнулись на миг, потом сощурились вновь.
- Ну... - пробормотал он. - Долби меня козлом...
- Хэри, - неслышно выдохнул Делианн. Даже теперь он с трудом верил своим глазам. - Это же ты, да? Правда? Хэри Майклсон...
В прищуренных глазах расцветала тоскливая полуулыбка.
- Давно не виделись, Крис.
Вопли зэков уже начали стихать, переходя в обычный слитный гул голосов, но разницу возмещал звон в ушах Делианна, скрывавший цепенящее рассудок изумление. Встретившись, взгляды их стерли прошлое Делианна, словно последние двадцать семь лет были для него лишь тренировкой, подготовкой, репетицией для роли, от которой прежде он мог лишь бежать, но теперь нашел в себе силы отыграть до конца.
«Я справлюсь, - подумал он. - Наконец я готов».
- Да, - проговорил он. - Давно не виделись. Я больше не Крис Хансен, Хэри. Зови меня Делианн.
- Да ну? Как наследника Митондионнов?
- Это я и есть, - пояснил Делианн.
- Так ты принц-подменыш? - Хэри покачал головой, улыбаясь, будто услышал не всем понятную шутку.
«Пожалуй, можно сказать, что я король-подменыш».
- Вроде того, - произнес он вслух.
- Точно? Ну ладно тогда... - Калека оперся на одну руку, чтобы другую протянуть чародею. - Рад познакомиться, Делианн, - проговорил он. - А меня зови Кейном.
- Так значит, это ты, - пробормотал Делианн. - В конце концов это все же ты - Кейн.
Хэри пожал плечами, и пальцы его сами собой вцепились в грязные полотняные штанины, скрывавшие парализованные ноги. Потом встряхнулся, будто освобождаясь от кошмара.
- Да, - ответил он. - Я бы с радостью устроил встречу старых друзей на часок-другой, но покуда на меня еще смотрят, надо провернуть пару делишек. Скажи-ка мне одну вещь...
- Что ты хочешь узнать?
Кейн стиснул кулаки и захрустел костяшками - по одной, чередой глухих, смертоубийственно мерных щелчков, словно заряжая револьвер.
- Кого я должен убить, чтобы как следует напиться?
Есть череда сказаний, что начинается в стародавние времена, когда боги людей порешили, чтобы смертные чада их в жизни своей короткой ведали лишь печаль, и потерю, и несчастье.
И вот случилось так, что один из смертных прожил едва ли не весь выделенный ему срок, не познав горечи поражения, ибо сей смертный мог испытать поражение, только сдавшись. И вскоре царь богов людских взялся научить упрямого смертного смыслу поражения. И в конце - а конец этот ждет всех, кто дерзает соперничать с богами - упрямый смертный сдался и умер.
Но среди мудрых череда сказаний не кончается его смертью.
Неспокойно лежалось в могиле тому мертвецу; не могли удержать его объятья земли. Труп его извивался, и бился, и плакал, вспоминая о прежней жизни.
Однажды вышел из сумрачного, непроглядного леса странник. Вел странника ветер из-за края мира и указал ему путь к непокойной могиле. Глянул тогда странник на погост, и заговорил с умершим, и сказал ему: «Рой глубже, ищи могилу темней».
Ибо странником тем был подлый рыцарь, а тому ведомо было, что, лишь опускаясь, можно подняться.

Глава пятнадцатая

1

Рука патриарха чуть подрагивала, чертя кончиком среднего пальца сухую дорожку в покрывшей чело испарине. Нетвердая рука опустилась ниже, погладила щеку в поисках жара, и, промедлив немного, принялась растирать распухшие железки на шее.
- Его сиянию дурно? - несколько озабоченно промолвил офицер Глаз Божьих. - Позвать лекаря?
- Не стоит, - пробормотал Тоа-Сителл. Даже если бы ему было нехорошо - а он чувствовал себя прекрасно, превосходно, - он никогда не стал бы демонстрировать этого при подчиненном.
Этому человеку нельзя было доверять.
- Продолжайте отчет, - рассеянно бросил он. Рассказ о том, как герцог Тоа-М'Жест беседовал с Кейном в камере Донжона, с трудом мог привлечь внимание патриарха. В мозгу его билось тревожное предчувствие, мрачное эхо близящегося несчастья.
- И герцог весьма энергично отстаивал честь патриарха, - продолжал Глаз Божий.
- Без сомнения, - пробормотал Тоа-Сителл. - Он всегда так делает. Хочет меня обмануть.
- Ваше сияние?
- Ничего, капитан. Продолжайте.
- Камеру очистили, и в этот самый момент Кейна переводят вниз, в Яму. Выставить дополнительные посты стражи?
- М-м-м... Зачем?
- Э-э, я... - Капитан Глаз неловко переступил с ноги на ногу. - Как я понял, ваше сияние обеспокоено безопасностью Кейна.
- Я? О, нет-нет-нет. Это был герцог, - поправил Тоа-Сителл. - Это его отговорка.
- Ваше сияние, Яма полна людей и недочеловеков, которые ненавидят Кейна. Гибель неизбежна...
- Безусловно, - прошептал патриарх. - Но я очень сомневаюсь, что это будет гибель Кейна.

2

Чтобы разобраться в том, как делаются дела в Яме, у меня уходит не больше минуты.
Отцу здесь понравилось бы: общество в банке. Здесь уже перешли от стадии военного феодализма к классической монополии на воду - сущие повелители Нила со «змеями» на месте правящего класса и т'Пассе с ее подлипалами в роли фундаменталистского подполья, которое добивается перемен, дестабилизируя... бла-бла-бла всякую хрень.
А «змей» в Яме хренова туча - сотни две самое малое. Неудивительно: «змеи» всегда были главным соперником королевства Канта. Можно было догадаться, что его величество беспременно воспользуется устроенной Тоа-Сителлом чисткой кейнистов, чтобы свести старые счеты.
Я подзываю к себе т'Пассе.
- Что за лось? - Киваю в сторону огриллона - здоровенного урода с боевыми когтями размером с кукри* [Род длинного ножа; национальное оружие непальских гуркхов.], - который бродит вокруг с таким видом, словно в жизни его интересуют только трах и мордобой, причем кто станет жертвой, волнует его меньше всего. Для щенка своих лет у него набралось изрядно шрамов. Вокруг него по неровным орбитам циркулирует шестеро прихлебателей, и на меня он поглядывает косо: хочет устроить разборку, но не раньше, чем я дам ему повод.
- Его зовут Орбек, - отвечает она. - Он перешел к «змеям».
- Отлично. Позови его ко мне, ладно?
Она напрягается.
- Разве я твоя служанка? - интересуется она, холодно глядя на меня.
Я загадочно взираю на нее.
- А что, нет?
- Мы не поклоняемся тебе, Кейн, - отвечает она оскорбительно учительским тоном, порождая во мне острое желание ей вломить от души. - Для нас ты не бог, но скорее воплощение философских взглядов...
- Да-да, понял, заткнись, а? Ты его позовешь или мне попросить кого-нибудь еще?
- Я, э-э... - Она хмурится, моргая - пытается сообразить, каких жертв потребует от нее чистота доктрины, потом вздыхает. - Пожалуй... приведу его.
- Тогда спасибо.
Хансен - Делианн или как его там - смотрит ей вслед, покачивая головой, словно эта сцена показалась бы ему забавной, не будь он так изнурен.
- По-моему, ты совсем не изменился, Хэри.
Если бы так!
Я окидываю его взглядом и отворачиваюсь, не выдержав. Тяжело на него смотреть. Отчасти потому, что я все ожидаю увидать на его физиономии белую послеоперационную маску, но в основном от того, что прошедшие двадцать семь лет пошли ему вовсе не на пользу. Рваная рана на скальпе не затянулась - такое впечатление, что кто-то пытался раскроить ему череп, - и волосы растут спутанными клочьями, будто у бедолаги лишай, и всякий раз, как я бросаю взгляд на его ноги, то радуюсь, что почти ничего не чувствую ниже пояса.
Интересно, ему так же тяжело смотреть на меня?
Делианн Митондионн, принц-подменыш, штатный дуболом Т'фаррелла Вороньего Крыла: громила скорее-в-печали-нежели-в-гневе. Глаза у него все те же: щенячьи и грустные; думаю, он до сих пор убеждает себя, что насилие - это последнее прибежище, и так далее.
Крис опускает голову, словно боится на меня глянуть.
- Поток сознания... - начинает он неуверенно, - то есть богиня... э-э... Пэллес Рил - она явилась ко мне несколько дней тому назад.
Мне удается вымолвить слово.
- Мгм?
- Она сказала, что в ее силах создать противовирус, передающий иммунитет против ВРИЧ...
Он умолкает с надеждой, и я не могу смотреть на него, чтобы только не увидеть, как эта надежда вытекает из его зрачков.
- Она могла бы. - Я откусываю слово за словом, ломая зубы. - Если бы осталась жива.
- Значит, это правда, - произносит он так тихо, словно голос его сочится из слезных канальцев.
- Так обычно бывает со слухами. В них есть капля правды.
- Ходил еще другой слух, - бормочет он. - О ней и о тебе, что вы оба были...
- И это правда, - отвечаю я. - Одиннадцать лет. Чуть меньше.
Жаркий медный привкус ее крови до сих пор стоит у меня во рту. В ноздрях - запах пара над вырванным из груди сердцем.
В глазах Делианна я вижу безжалостное осознание.
- Как ты это выносишь? - шепчет он.
Я встряхиваюсь со всей силы. Не позволю ему уволочь меня обратно в темноту.
- Не выношу вовсе, - бормочу я. - Через пару дней всем нам уже не придется терпеть.

3

Возвращается т'Пассе. Орбек и его прихлебатели волочатся за ней, распихивая с дороги зэков и вообще изображая редких уродов. Кружок ребят, которых т'Пассе расставила сдерживать толпу, расступается, чтобы пропустить их.
- Как ты просил. - Она кивает в сторону Орбека.
- Класс. - Я обвожу рукой кольцо кейнистов. - Теперь прикажи своим шавкам не вмешиваться.
- Кейн, - произносит она с преувеличенным терпением, - едва ли не каждого заключенного в Яме ожидает казнь по обвинению в кейнизме. Ложному, могу добавить, обвинению. Ты здесь, как можно догадаться, большой любовью не пользуешься. Мои, как ты выразился, шавки - все, что стоит между тобою и мучительной смертью.
- Мучительная смерть ждет нас всех, - напоминаю я. - Теперь пошла на хрен. И шавок своих забери.
Лицо ее каменеет. Она машет кейнистам, и те неохотно расступаются. Остальные зэки, наоборот, подступают ближе, слышится: «Передние - нагнитесь!» и все прочее, потому что задним рядам ничего не видно. Прихлебатели Орбека расчищают площадку, покуда он стоит передо мною, точно горилла, сложив длинные руки на бочкообразной груди.
Очень скоро наступает тишина: все смотрят. Банда «змей» у родника взгромоздилась на каменный уступ, опоясывающий Яму, и с ухмылками наблюдает за нами.
- Хотел мне что-то сказать? - рычит Орбек.
В голосе его проскальзывает акцент жителей Бодекена - это объясняет его отношение ко мне. Может, он даже из Черных Ножей? Неужели мне настолько повезло?
- Не, - отвечаю я. - Просто хотел посмотреть поближе. На тупую рожу ты вполне сойдешь за одного из Вялых Херов.
Он делает два широких шага и встает надо мной, выставив над стиснутыми кулаками боевые когти.
- Я Черный Нож. Отец мой был Черный Нож. Род мой был из Черных Ножей. С тех времен, когда земля любила Черных Ножей! - рычит он.
Ну надо же! С днем рождения меня, любимого!
Я ухмыляюсь в его оскаленную рожу.
- Знаешь что я тебе скажу, боров: отнеси меня туда, где можно хлебнуть чистой воды, и я не стану тебя обижать.
- Обижать меня, человечек? - Он подносит боевой коготь к одному из клыков, чтобы я мог оценить остроту обоих. - Ты?
- Эй, Делианн, - говорю я громко, так что меня слышит вся Яма, - может, ты не знаешь: в говорах огриллонов Бодекена, нож и боевой коготь обозначаются одним словом - а последнее, в свою очередь, употребляется взамен слова «член». Клан Черных Ножей обитал в пустыне, покуда я не повеселился с ними несколько лет тому назад. К тому времени, когда я с ними покончил, остальные кланы прозвали их кланом Сломанных Ножей - Вялыми Херами, иначе сказать. Вот почему так много их покинуло Бодекен и подалось в города. Не стоит у них.
- Хэри... э-э, Кейн, - бормочет чародей и неуверенно поднимается на ноги, будто подумывая встать между мною и Орбеком. - Может, не стоит сейчас в это углубляться...
- Что, из-за этого хероплета?
- Э-э, ну...
- Мой отец говорит о тебе, - негромко и с угрозой в голосе заводит Орбек.
- В жопу твоего отца, - предлагаю я и тут же решаю извиниться: - Ой, блин, прости, забыл. Ты же не можешь, да?
Огриллон хватает меня за грудки и одной лапищей отрывает от земли, так что бесполезные мои ходули болтаются в воздухе, а боевым когтем второй потрясает у меня под носом.
- Не стоит, говоришь?
Я поднимаю руку, чтобы перехватить коготь, которым Орбек столь нахально размахивает. Боевой коготь огриллона - нечто вроде исключительно могучего дополнительного пальца, сочлененного с предплечьем чуть ниже запястья, и, как большой палец руки, он едва может сопротивляться усилию, приложенному за границей области его движения. Я поворачиваю коготь вбок и вниз. Орбек ахает.
- Это как волшебство, - объясняю я, скаля зубы. - Вот я сделал из Вялого Хера Тупую Жопу. Отнеси меня к источнику чистой воды, и я снова превращу тебя в огриллона - такого, у кого не оторван с мясом боевой коготь. Понял? Не дергайся, и у тебя останется шанс оттрахать своего папашу.
Орбек, однако, не в настроении мириться; может, не стоило лишний раз поминать его отца? Он воет от ярости и боли, отпускает мою рубаху, намереваясь врезать мне освободившейся рукой. Вот только, когда пальцы его разжимаются, на весу меня удерживает только моя же хватка на его боевом когте; мой вес до последнего грамма приходится на единственный сустав, выворачивая его наружу и вбок. Связки рвутся с глухи влажным хрустом. Орбек давится изумленным бульканьем.
Я креплюсь и удерживаюсь на вывернутом из сустава боевом когте добрых полсекунды - черт, крепок дуб! - н все же мой вес валит его с ног, и мы оба падаем на пол. Орбек сверху, но у меня достаточно места для маневра, чтобы вывернуть ему руку, точно крылышко цыпленка. Потом я протягиваю свободную руку, из-за плеча хватаюсь за его запястье и перехватываю собственное, так что предплечье мое упирается ему в локоть, отгибая плечо вверх и назад. Плечо образовавшегося рычага позволяет мне повалить Орбека на бок, так что он не может достать меня уцелевшим когтем. Потом я напрягаю руки - несильно, но огриллон хрюкает от боли, потому что мне не хватает десяти фунтов усилия, чтобы порвать ему на хрен все плечевые связки.
Физиономия его тычется мне в левое плечо. Если бы у него хватило соображения подумать о том, как изувечить меня, вместо того чтобы думать, как я могу изувечить его, он легко вырвал бы мне бивнями полруки. Я запрокидываю голову, демонстрируя улыбку.
- Ты подумай хорошенько, Орбек, - доброжелательно советую я. - Пока что я вывихнул тебе коготь. Заживет. Секунд через десять я выверну тебе плечо. После этого замах у тебя будет уже не тот. Останешься калекой на всю жизнь. Если и это не поможет, я тебя прикончу и начну заново на ком-то поумнее. Не хочешь поторговаться?
Прихлебатели его уже подтянулись, расталкивая остальных, - двое сметают с дороги Делианна, но Орбек наверху, а спина у него широкая. Один заносит ногу для пинка, и я ухмыляюсь ему.
- На что спорим, что я выдержу пинок, убью его, а потом убью тебя, прежде чем ты треснешь меня второй раз? Давай, раз такой крутой. Рискни.
Огриллон решает подождать. Просто сердце радуется, сколько благ мне до сих пор приносит репутация.
- Ну, Орбек, помощи тебе не дождаться... так что скажешь?
От боли на лбу огриллона выступает пот. Несколько секунд Орбек невнятно рычит, потом наклоняет голову к самому моему уху и шепчет:
- Сдаюсь, только перед корешами не позорь!
Я применяю к нему крайне мучительный на вид приемчик, и он вполне убедительно ревет от боли.
- Подумай, - громко говорю я. - Десять секунд. Потом я тебя убью.
Он снова наклоняется ко мне.
- Что, попросить нельзя было?
- Так лучше, - шепчу я в ответ. - Если меня убьют, твоя шкура вне опасности.
Он рычит, извивается и бьется в конвульсиях, точно заправский рестлер.
- Ну ладно, - шепчет он и цепляет меня бивнем под мышку - так, на секундочку. - Но помни. Ты победил? Помни, что я тебе мог навалять. Может, я бы сдох, но и тебе несладко бы пришлось. Так что имей уважение, блин.

Предыдущая страница 21 Следующая страница


Клинок Тишалла 22

Точь-в-точь я в его годы...
- Договорились.
Я перехватываю его запястье так, что могу высвободить руку и взять его шею в захват дзюдо. Запястье мое пережимает ему дыхательное горло, голова Орбека запрокидывается, глаза вылезают на лоб, и он выжимает из себя «Ладно... ладно... не убивай...» так сдавленно и хрипло, словно я взаправду пытался его удавить.
На пару нам удается изобразить все так, что я продолжаю удерживать великана, покуда мы оба поднимаемся с пола, и на пару же - убедить его оглоедов в том, вовсе не очевидном, факте, что я могу прикончить Орбека прежде, чем меня оттащат. В конце концов оказывается, что я свисаю с его плеча, одной рукой взяв в захват шею, а другой придерживая вывернутую руку в полузаломе за вывихнутый коготь.
- Кейн... - снова бормочет Делианн, взглядом спрашивая, не присоединиться ли ему.
- Оставайся тут, - жизнерадостно отвечаю я. - Я только водички глотнуть. Мы с осликом скоро вернемся.
Орбек шагает в сторону кучки «змей», и я подмигиваю Делианну через плечо. Не уверен, что он замечает; чародей растирает виски, словно у него мигрень.
Вода вытекает из трещины в стене и скапливается в небольшом круглом бассейне, от которого расходятся три извилистые канавки. Пол в Яме расположен слегка наклонно, источник - самое высокое место. Всем будет видно.
Почти как в прямом эфире.

4

Зэки расступаются на пути Орбека, оставляя перед ним узкую полоску голого пола.
- Кто у них главный? - шепчу я ему на ухо.
- Парень с зеленой тряпкой на башке, - сипит он сквозь гримасу чревовещателя. - Зовется Аспид.
На дороге нашей встает одно из меньших светил в созвездии Змеи.
- Эй, Орбек, ты в порядке? - интересуется он, верно, полагая, что это забавно. - Коготок не болит? Здорово он тебе ручки-то заломал, а?
Я холодно гляжу на него поверх великанского плеча.
- Хочешь попробовать?
«Змей» хихикает.
- А ты куда собрался, калека?
- Пить хочу. К воде собрался.
«Змей» тычет Орбеку под ноги.
- Вот тебе и вода.
- Шутишь? Воняет, как жопа твоей мамаши.
Заключенные ржут, «змей» слегка алеет лицом.
- Для калеки у тебя язык больно длинный, старина, - глумливо бросает он. - Интересно, если его намотать мне на хер, ты им сможешь болтать?
- Эй, малыш, я всего лишь хочу выпить. Чистой воды. С этим тут сложности?
Ну вот, дождались: в свару вступают Аспид с присными, вон - тащатся, лыбятся. Поверить не могут, что у меня дури хватило сунуться к ним в лапы.
- Нет-нет, - великодушно замечает «змей». - Сложностей никаких. Но у нас тут правила такие, старина. На все своя цена. Вот сейчас у нас такой обменный курс: за глоток воды ты мне отсосать должен. Ничего личного. Закон такой, въезжаешь?
- Решил на халяву потащиться? - Я разражаюсь хохотом. - Я тебе не педофил какой, малыш. Подрасти сначала.
- Да у меня уже кое-что растет, - отвечает он, потирая пах.
- Да хрен ли тебе, Динни, - хрипло цедит Орбек передавленным горлом. - Меня-то пусти, а? Он же меня грохнет.
- Не моя проблема, - отвечает «змей», но Аспид из-за спины хлопает его по плечу.
- Нет, пропусти, - говорит он, изображая благородного рыцаря. - Кейн у нас знаменитость, Динни. В его честь можно и нарушить немножко правила. - Он отвешивает мне насмешливый полупоклон и поводит рукой в сторону источника. - Добро пожаловать, Кейн. Будь гостем.
- Спасибо. Ты очень любезен, - отвечаю я, пока Орбек тащится мимо. - Хочешь оказать мне еще большую услугу? Убери отсюда этого холощеного говноеда, когда я слезу.
- Орбек подчиняется мне, - говорит Аспид, - и не побеспокоит тебя, если я ему велю. Правда, Орбек?
- Как скажешь, Аспид, - сипит огриллон.
- Ну вот, Кейн. Здесь ты в полной безопасности. Жаль только, что о твоем прибытии не известили заранее. Мы бы начистили столовое серебро.
Черт, сплошные клоуны.
- Ага, как же. На колено, козел!
Приказ я подкрепляю мучительным на вид рывком за вывихнутый коготь, и Орбек со стоном опускается на колени. Я соскальзываю с его спины, и огриллон с рычанием вскакивает.
- Ублюдок! - орет он. - Твоего отца в жопу!
Он заносит для пинка здоровенную когтистую ступню, но Аспид останавливает его резким окриком. Интересно, что бы он сделал, если бы Аспид его не остановил? Должно быть, вышиб бы из меня дух.
Теперь уже не узнаешь.
Орбек отступает, бережно держа на весу раненую руку и бормоча под нос проклятья. Аспид наклоняется ко мне, опершись о колени, ровно настолько, чтобы я не мог до него дотянуться.
- Ну, Кейн, ты же понимаешь, что я не могу совсем отменить правила? Ладно, я тебя впустил. Но заплатить-то тебе все равно придется. - Он торжествующе скалит зубы цвета дерьма. - Надеюсь, ты не против.
- А я сопли не дам за то, что ты делаешь, если не получу воды.
- Все по порядку, - замечает он, хватаясь за пояс.
- Что, боишься в дураках остаться? Куда я денусь, по-твоему - убегу? - Я перекатываюсь к краю чаши, чтобы отхлебнуть воды. Вода вкусная: холодная, кристально чистая, насыщенная минеральными солями, профильтрованная сквозь сотню футов пористого известняка. Делаю глубокий, славный глоток.
Тишина в Яме становится мертвой.
- Знаешь, Кейн, - говорит Аспид, ухмыляясь, словно дружелюбный аллигатор, - отсосом дело не обойдется. Для тебя - вряд ли. Мне тебя придется по-иному упетушить. В задницу. Это, понимаешь, типа наценка. За кредит.
- Да что с вами такое, ребята? - интересуюсь я. - Не понимаю я ваших пидорских игр. Ну то есть к мужеложцам-то у меня претензий нет - чем бы меч ни вострить, как говорится, въезжаешь? - но вот с какого рожна психи вроде тебя нормальных парней опускать повадились? Я же не пытаюсь трахать лесбиянок? Что вам с этого за радость?
Аспид выпрямляется все с той же ухмылкой и начинает расшнуровывать штаны.
- Может, это благоприобретенное? - отвечает он.
- Берн был такой же, - неторопливо замечаю я. - Слыхал про Берна? Я так и не понял, отчего. Собирался его спросить, - я поднимаюсь на локти и одариваю его оскалом, - а он возьми да помри.
Аспид смотрит на меня с тем же выражением на лице.
- Тогда тебе повезло. Я, наверное, смогу удовлетворить твое любопытство.
Некоторые совершенно не понимают намеков.
- Ага. Ну ладно, я уже наслушался. - Я подтягиваюсь, чтобы взгромоздить себя на каменную скамью у основания стены, рядом с родником. Приходится изрядно поерзать, прежде чем мне удается сесть так, чтобы обозреть всю Яму.
Все до единого стоят на ногах, едва дышат в ожидании - должно быть, такого развлечения, как собравшийся меня насиловать Аспид, здесь не было неделями. Даже стражники выстраиваются на мостках, ухмыляясь и подталкивая друг друга. Иные, надо полагать, не забыли еще, как я побывал здесь в последний раз, и любят меня едва ли больше «змей». Вижу я и Делианна, совсем недалеко, за обступившей нас толпой «змей». Видно, как он встревожен, но чародей держится и не вякает. За ним стоит т'Пассе и ее банда приживалов.
- Ладно, задницы! - ору я, набрав в грудь воздуха побольше. - Заткнитесь и слушайте!
Можно подумать, что на меня не все смотрели...
- Мне тут объясняли, как у вас дела обстоят - правила вот толкуют. - Я поворачиваюсь к Аспиду, предлагая ему посмеяться вместе со мной: - Знаешь что? Говно ваши правила.
Он открывает было рот, но я поднимаю руку и продолжаю говорить.
- У меня для вас новые правила. Мои.
Я показываю всем один палец.
- Правило номер раз: наедешь на меня - умрешь. Без предупреждения. Без вопросов.
В толпе заключенных возникает изумленный гул. Аспид пялится на меня, словно я свихнулся на его глазах.
Я разгибаю еще один палец.
- Правило номер два: мое слово - закон. Я сказал - делай. Нарушил закон - отвечай. Нарушил дважды - сдохни.
Аспид презрительно фыркает.
- Не закончил? Еще что-нибудь?
- Еще одно, - отвечаю я, пожав плечами. - Правило номер три: наедешь на моих друзей - значит, наедешь на меня. Затем смотри правило номер раз. Так что... - Я поднимаю руку и машу собравшимся. - Кто хочет быть моим другом?
Аспид фыркает снова. Соплями мается, что ли?
- Ну, не стесняйтесь, - кричу я. - Поднимайте руки!
«Змеи» удерживают толпу взглядами. Им даже не надо пугать и угрожать: напряжение мышц, холод в глазах чертовски внятно объясняют, что случится с придурком, вставшим на мою сторону.
Посреди Ямы вскидывается в воздух одинокая рука.
Заключенные расступаются враз.
- Ты покойник, козел, - говорит Аспид. - Ты понял?
На голом пятачке стоит, подняв руку, Делианн.
- Я хочу быть твоим другом, Кейн. Надеюсь, мы уже друзья.
М-да.
Кажется, его холодной отваге сносу нет.
- Опусти руку, покойник! - кричит Аспид.
- Язык придержи, олух.
- Что? - Аспид опускает взгляд. - Ты мне что сказал?
Т'Пассе выходит на пятачок рядом с Делианном и молча поднимает руку. К ним присоединяется один из ее последователей и еще один, и еще.
- Мне показалось, - говорит Аспид, - мне показалось, ты сказал «Аспид, прикажи ребятам вставить перо этим петухам безмозглым». Вот что мне показалось.
Я грустно качаю головой.
- Я бы на твоем месте серьезно подумал о том, чтобы быстренько оттащить туда свою пидорскую задницу и поднять руку.
- И с какой же это стати?
- А иначе, - отвечаю я, - хреново тебе будет.
Аспид поводит плечами, разминаясь, словно боксер между раундами.
- Смелые слова. Для старого калеки.
- Ты подумай, Аспид. Это очень унизительно. Вот, Орбека спроси.
- Хуже, чем сто херов в зад?
Я оборачиваюсь и смотрю на него с убийственным презрением.
- Драться собрался, козел? Тогда вперед.
Он щурится.
- Напрашиваешься?..
- Умоляю, блин! Ну, сдрейфил, что ли? Вот говнюк.
- Да пошел ты!.. - шепчет он и бросается на меня.
Аспид тянется к моей рубашке и останавливается - он видел, что случилось с Орбеком, и не настолько глуп - и готов удовлетвориться сильным пинком в свисающую со скамьи голень.
- Ага, дико больно - если б я не был калекой, козел. Я ног-то не чую. - Мне удается разразиться еще более мерзким смехом, чем в первый раз. - Как такой дебил вообще выбился в люди?
- Щас почуешь, - рычит он и хватает меня за лодыжку, сдергивая со скамьи.
Я звонко прикладываюсь об пол всем телом - больно. Аспид переворачивает меня на живот, и я вскидываю руки, открывая ребра для удара. Придурок, конечно, ловится. Башмак его врезается мне в ребра, но я принимаю удар, зашипев, как в муай-тай, и обхватываю его ногу, так что носок тычется мне под мышку, а свободной рукой отталкиваюсь от пола. Аспид изумленно вскрикивает, когда законы физики швыряют его на пол.
На то, чтобы осознать собственное падение, у него уходит куда больше времени, чем у меня на то, чтобы перехватить ногу; Аспид не успевает дернуться, как я беру его лодыжку в болевой захват на манер джиу-джитсу.
- Твоя взяла! - воет он. - Твоя взяла!
- Еще как взяла. - Я усиливаю нажим, покуда кость не дробится под моими руками с таким звуком, словно наступили на кучу мокрого стекла. - Моя всегда берет.
Аспид визжит: кролик в зубах у волка. Я подтягиваюсь по его ноге и бью по яйцам.
Вопль пресекается. Задыхаясь, Аспид пытается подняться, и я правой беру его шею в захват, а левой упираюсь в плечо и цепляю запястье правой: «четверка». Аспид молотит меня по ребрам, по ногам, но замахнуться не может, и удары получаются слабыми. Единственное место, куда он мог бы треснуть меня больно, - пах, но я мошонки не чувствую.
Самое классное в захвате «четверкой» - что в нем усилия обоих трицепсов, две трети мышечной массы плеча и немалая доля грудных и трапециевидных мышц преодолевают сопротивление мышц шеи, да и то с одной стороны. С точки зрения жертвы, вариант заведомо проигрышный. Хотя из-за химической пневмонии, или что меня там пробрало, я слабее котенка, у Аспида нет ни шанса. Я надавливаю чуть сильнее, и он пищит, чувствуя, как расползаются межпозвоночные связки.
- Ну, уймись, - советую я мягко. - Драка закончена, кореш. Тебе хана. - Остальные «змеи» неуверенно смыкаются вокруг нас, прикидывая, как бы меня прижать. - Скажи своим козлам, чтобы отошли, Аспид. Прежде, чем я сверну тебе шею.
Чуть ослабляю захват, и он сипит сквозь сжатые зубы:
- Отойдите... отойдите! Делайте, что сказано!
Те чуть расступаются.
- Еще, - требую я. - Расходитесь. Еще немного, вот так, давайте.
Я разгоняю их, пока перед нами не образуется изрядное свободное пространство - чтобы всем было видно.
Переходим к катехизису.
- Ладно, Аспид, - говорю я. - Так кто тут главный?
- С-су.. - начинает он, но я пережимаю ему глотку.
- Попробуем еще раз. Кто тут главный?
- Ты, - рычит он.
- Отлично. Кто в Яме устанавливает правила?
- Ты.
- О, два из двух! - ободряюще говорю я. - Молодец. Вот теперь сложный вопрос. Надеюсь, ты слушал внимательно. Правило номер раз.
- Э... - начинает он, и я его убиваю.
Умирая, он еще пытается говорить, но выдавить может только булькающие хрипы - «кх... кх... кх...» напоминает о Гаррете, - потому что одним движением руки я сломал ему шею, и края позвонков ножницами рассекли спинной мозг, и он лежит, словно марионетка с оборванными нитями, а свет меркнет в его глазах.
Я отталкиваю труп и на руках подтягиваюсь обратно, на каменную скамью. Обвожу взглядом молчаливую толпу зэков.
- Еще вопросы?
И вот тут пара сотен собравшихся вокруг меня «змей» соображают постепенно, что они заперты в каменном мешке вместе с доброй тысячей человек, вскинувших в воздух руки и не испытывающих к ним ни малейшей приязни, и я смотрю, как все и каждый из них решают - учитывая правило номер три - что тоже, наверное, хотят быть моими друзьями.

5

Некоторое время Делианн предавался раздумьям.
Он не мог бы сказать, как долго это длилось: волны лихорадки, прокатывавшиеся по его телу, непредсказуемым образом то сжимали, то растягивали время. Он мог размышлять часами и обнаружить, что прошли секунды, и наоборот, часами мог исходить потом в ознобе, покуда рассудок его пребывал в кошмарном бреду.
Как только стражники уволокли тело Аспида и сходни поднялись за ними, Делианн протолкался к незнакомцу, который был когда-то его другом.
- Я хочу помочь тебе.
Хэри окинул его долгим, недобрым, оценивающим взглядом.
- Ты прежде был излишне щепетилен. Тут пару дней будет жарко.
- Щепетильным и остался. Но это меня не остановит.
Хэри кивнул, вспоминая.
- Да и раньше не останавливало.
- Верно, - согласился Делианн. В груди его поселилась стылая, колючая не-боль, словно под ребра ему воткнули тонюсенький острый стилет. - Так и было.
Хэри не потребовалось помощи, чтобы навести порядок в яме: зажатым между «змеями» с одной стороны и кейнистами т'Пассе - с другой остальным заключенным оставалось лишь покориться. «Лучше пусть тебя боятся, нежели любят», - рассеянно заметил он как-то в разговоре с Делианном, - ибо любят подданные по своей воле, а страшатся - по твоей».
Было это вскоре после смерти Аспида. Делианн склонился над лодыжками Хэри, комком мешковины стирая омертвевшую плоть с язв. Если суровая эта процедура и причиняла Хэри хоть малейшее неудобство, он этого не выказывал.
- Я читал «Государя», - ответил Делианн так же тихо и бесстрастно. - Сколько мне помнится, затем Макиавелли заключает, что лучше всего - когда тебя боятся и любят.
Хэри сверкнул мрачной усмешкой.
- Да, тот еще фокус. Здорово... если получится. - Он пожал плечами, будто отгоняя мысль. - Лучше буду держаться того, что умею.
- Вызывать любовь не так сложно, Хэри.
Ухмылка поблекла, глаза прищурились.
- Тебе - может быть.
- Это связь, вот и все. Осознание уже существующей связи. - Делианн помотал головой. От жара ему не удавалось изъясняться ясно. - Покажи, что они связаны с тобою. А ты - с ними.
- Ага, Конфуций, - ощерился Хэри. - Намекнул бы лучше.
Делианн многозначительно глянул на Орбека. Тот угрюмо сидел на скамье в четверти окружности Ямы от родника.
- Весь день его шпыняют тем, как ты скрутил его. Одно слово, и Орбек - а с ним вся группировка огриллонов - окажется на твоей стороне.
Хэри задумчиво кивнул.
- Попробовать стоит.
Когда Делианн закончил перевязывать раны той же мешковиной, Хэри кликнул двоих «змей», чтобы те отнесли его в центр Ямы, и подозвел к себе Орбека.
- Я сказал дурные слова о твоем отце и твоем клане, - серьезно проговорил он. - Мне не следовало так поступать. Я прошу у тебя прощения.
От изумления огриллон не нашелся, что ответить.
- Ты был готов биться и умереть за отцовскую честь, - продолжал Хэри. - Я уважаю твою готовность и уважаю тебя. Ты истинный сын Черных Ножей, Орбек. Твой клан должен гордиться тобой.
Он повысил голос, чтобы было слышно всей Яме.
- Никто из вас не заметил, что, покуда мы дрались, Орбек мог порвать мне бивнями горло. И не сделал этого лишь потому, что мы договорились. Я не победил его, а подкупил. - Он протянул руку. - Орбек, я бы хотел назвать тебя другом.
- Третье правило, да? - ухмыльнулся огриллон сквозь клыки, но руку принял, и видно было, как не хочется ему отпускать ее. - Тебе... э-э... - пробормотал огриллон, - наверное, нужен парень на подхвате? Такой, на кого положиться можно?
Хэри прищурился.
- Предлагаешь себя?
Орбек пожал пелчами.
- Хочешь - давай.
Огриллон с самым серьезным видом взгромоздил Хэри на плечи и отнес обратно, туда, где сидел на скамье Делианн. С высоты его роста Хэри глянул на чародея и произнес одну только фразу:
- Хитрый ты все же сукин сын.
В следующие сутки Хэри ухитрялся оказываться одновременно везде; вздремнул ли он хоть минуту, Делианн не поручился бы. Всюду его носил Обрек - настаивал на этом, и сама настойчивость преображала прежнее унижение в почесть.
Большинство заключенных было прямо-таки благодарно, что нашелся начальник, и сопротивление власти Кейна оказывали по большей части сами кейнисты. Как не уставала объяснять т'Пассе: «Кейнизм не религия, а философское направление. Твоя личность для нас несет сугубо символическое значение. Мы позаимствовали твою иконографию - Князь Хаоса, Враг господень - у церкви Возлюбленных Детей, чтобы подчеркнуть отказ от ценностей, которые проповедует Ма'элКот».
- Если бы меня спросили, - намекнул ей Хэри, - я бы посоветовал не лапать мою иконографию.
- Ты имеешь право не соглашаться с нами, - ответила она. - Твое неодобрение значит для меня ровно столько, сколько я решу. Я имею право противостоять твоей воле.
- А как же, - Хэри улыбнулся ей. - Уважаю твое право на сопротивление. А ты уважай мое право сломать тебе за это ноги.
- Да, уважение - это фундаментальный вопрос, - кивнула т'Пассе.
Большую часть времени Хэри проводил, гоняя свое войско.
Он выбрал самых сильных, самых бешеных из «змей», тщательно перемешав их с перворожденными и огриллонами. В обмен на позволение применять насилие в Яме им поручено было наводить порядок среди заключенных. Кроме того, им давали уроки рукопашного боя - в роли преподавателя выступала т'Пассе. Это особенно притягивало молодых и впечатлительных заключенных: искушение научиться особым приемам самого Кейна.
Разумеется, стража не позволила бы проводить такие уроки, если бы поняла, что происходит внизу, но тренировки тщательно маскировались под спортивные танцы и проводились в кругу заключенных, подпевавших и хлопавших в ладоши в такт. Хэри признался Делианну, что украл идею в стиле единоборств, созданном бразильскими рабами - те тоже делали из боя танец, чтобы практиковаться на глазах у хозяев-португальцев.
Раздача пайков теперь строго контролировалась, Даже когда опускались плетеные корзины, каждую принимал один зэк, и к нему затем выстраивалась очередь, чтобы каждый получил отмеренную порцию пищи. Немедленно образовалась своя экономика, основанная на обмене продуктами и сексуальными услугами. Сделки разрешались любые, «солдаты» Кейна следили лишь за тем, чтобы обмен проводился честно. Вымогательство или принуждение в любом виде каралось быстро и безошибочно. Правосудие Кейна ни разу не наказало невинного; в истории двух миров его судебная система была единственной, в которой невиновность служила совершенной защитой.
Единственным судией в Яме был присущий Делианну дар.
От лихорадки он стал заглядывать в души все чаще. Стоило ему долго приглядываться к человеку, и - накатывало; он проникал не только в обстоятельства каждого дела, но и в сердца истцов. Споры стали редки, а самозваная полиция Ямы, невзирая на преступные склонности большинства ее тружеников, - абсолютно неподкупна после того, как мелкое вымогательство, совершенное одним из солдат Хэри, послужило поводом к исключительно жесткой казни.
А еще в Яме стало тихо. Когда заканчивались тренировки, беседовать можно было нормальным голосом, не срываясь на крик, как требовалось прежде. Стража на мостках не знала, что и думать о неожиданных переменах; Хэри запретил своим подданным отвечать на грубые оскорбления и насмешки стражников, велел подчиняться прямым приказам и почтительно отвечать на прямой вопрос, но в остальном полностью игнорировать стражников.
Он соорудил себе трон - покрытое грубой подстилкой сиденье на скамье у родника. Оттуда открывался вид на его крошечное мирное царство, где львы и агнцы равно слишком почитали его бескомпромиссную жестокость, чтобы жаловаться, не говоря о том, чтобы проявить неповиновение.
Сточной канавой Ямы стала лишь левая канавка, по которой стекали воды источника. После одного убийства и нескольких серьезных побоев в остальные стоки никто не осмеливался справлять нужду. По центральной канавке текла вода для умывания, где каждый заключенный мог ополоснуться или постирать тряпье; невзирая на отсутствие мыла, к концу первого круга помывки скотская вонь над Ямой рассеялась, оставив заметный и не слишком скверный запах пота. Сток, изгибавшийся вправо, заключенные вымыли порванными на тряпки рубахами от бассейна до слива в другом конце тюрьмы, и по нему текла питьевая вода, чистая и свежая, как сам бьющий из скалы родник.
Делианн, когда его не звали в судьи или, верней сказать, оракулы, проводил время, сидя на полу с поджатыми под себя ноющими ногами и пребывая в чародейском трансе. Он изучал токи черной Силы, обвивавшие смутную оболочку Хэри, и видел, как в лихорадочном бреду каменные стены колышутся, идут неспешными, высокими волнами, словно в открытом море.
Много времени он проводил, думая о черной силе. Думая о сплетениях случайностей и решений, которые по ошибке зовутся судьбами.
Много времени он проводил, размышляя о Кейне.
Дважды пытался он рассказать Хэри о том, что открыл, но всякий раз обстоятельства были против него. Хэри полностью ушел в заботы об укреплении и пропитании своего крошечного феода; Делианну удавалось отвлечь его лишь ненадолго, а приступы лихорадки поражали его косноязычием.
- Твоя Оболочка... - начал он в первый раз. - Ты знаешь, что такое Оболочка?
- Ага, - рассеянно подтвердил Хэри. - Я был женат на чародейке.
- Твоя Оболочка черного цвета. Тебе должны были говорить, что она черная.
- И?
- Все дело в Силе. Скалы - вокруг нас скалы Донжона - не сдерживают черной Силы. Не думаю, что ее что-то могло бы удержать.
- Давай к делу, Крис. Короче.
- Твоя Оболочка темна из-за этой Силы, не понимаешь? Ты не можешь ей противостоять.
- Делов-то. У многих в Оболочках видны черные пятна.
- У всех есть черные пятна на Оболочках. У каждого. Только обычно их не видно за другими цветами. Но угольно-черная аура! Это большая редкость. Огромная. Передать не могу, какая. Думаю - более поздние случаи мне неизвестны, - последнюю наблюдали у Джерета из Тирналла.
- Древность какая, - пробормотал Хэри. - Он ведь почти что миф.
- Не древность, вовсе нет. История. Только хумансы считают ее древней. Хэри, Завет Пиришанта был заключен, завершив восстание Джерета, всего лишь пятьсот лет назад. Да я знавал живых свидетелей этому. Мой отец - я хочу сказать, король... Т'фаррелл Воронье Крыло был там как свидетель от перворожденного племени. Джерет Богоубийца - фигура столь же реальная, как мы с тобой. То, что ты слышал о нем, что говорится в песнях и сказаниях, скорей правда, чем выдумка.
- А я тут при чем?
- Та же сила: ты решаешь и делаешь. Эта способность сделала Джерета Богоубийцей, а тебя делает Кейном.
- Слушай, ты бы прилег? Совсем бредить начал.
- Твоя сила - это моя сила, это власть для всех. Мы все наделены ею... только не пользуемся. Черная Сила, понимаешь? Это метафора. Как удар в челюсть. Фокус. Направление. Концентрация. Без страха. Воплощенная воля. Явление. Вот что такое Кейн.
- Не понимаю.
Делианн положил на колено сплетенные пальцы и оперся о покрытый испариной камень. Холодные скалы вытягивали жар из тела, и, когда чародей заговорил снова, речь его стала более внятной.
- Порой я вспоминаю, - произнес он медленно, - чему ты учил меня на тренировках в Консерватории. Помню, как ты напялил на меня сорбатановую броню, чтобы показать мне настоящий удар. Двадцать семь лет прошло. Я пережил немало драк - меня огры метелили! - и никто, ни одна живая душа не била меня так сильно.
- Удар - это не только и не столько сила, - заметил Хэри. - Хороший удар - наполовину физика, наполовину психология.
- Как и черная Сила. Любой может пользоваться ею, как любой, у кого есть руки, может дать в глаз. У тебя просто лучше получается. Ты отбрасываешь все несущественное. Сильно ли ты ударишь, если боишься сломать руку? Хорошо ли станешь драться, если боишься проиграть?
- «Пусть тебя не тревожит собственная безопасность - предложи противнику свою жизнь», - пробормотал Хэри и поджал губы. - Брюс Ли.
- Философ?
- Ага. - Он выдавил улыбку. - Умер молодым.
Делианн пожал плечами.
- А Кейн - нет.
Хэри отвернулся.
- Не говори мне о Кейне, - промолвил он. - Я пытался быть Кейном. И очутился здесь.
- Нет, нет, нет! Ты очутился здесь, потому что пытался не быть Кейном.
Вот этого говорить как раз не следовало - теперь Делианн понимал это. Упоминание Кейна зарубило разговор на корню. Кейн потребовал у Орбека отнести его к паре «змей», затеявших свару, а Делианну грубо предложил побеседовать в другой раз, когда чародею станет получше.
Вторая попытка, несколько часов, а может, и дней спустя завершилась с успехом едва ли большим. В этот раз Делианн подступил к теме осторожнее; пару раз он заводил с Хэри беседы, вовсе не касаясь главного. Они пересказывали друг другу, что случилось с ними после того, как они расстались в Консерватории, двадцать семь лет тому назад.
Приключения Кейна Хэри упомянул лишь вскользь, поскольку в основном они были знакомы и Делианну; по большей части он рассказывал о жене и дочери, об отце, о доме, который отняли у них. Делианну было что поведать в ответ: начиная с первых дней в Поднебесье, когда он едва не умер с голоду, прежде чем наняться вышибалой в «Экзотическую любовь» к Кайрендал и встретить там Торронелла. Он рассказал о своем усыновлении, о жизни принца-подменыша - кулака Короля Сумерек - в Живом чертоге и окрестных краях, закончив злосчастным походом по следу сгинувшего в Забожье посольства. Он рассказал о Томми и странным образом порадовался и взгрустнул одновременно, узнав, что Хэри хорошо помнил вышибалу и относился к нему с уважением и некоторой приязнью.
- Томми умер кейнистом? - переспросил Хэри вполголоса и покачал головой. - Поверить трудно. Он всегда был такой, знаешь, такой вменяемый. Практичный.
- Т'Пассе сказала бы, что практичность - это суть кейнизма.
- Давай только не будем!
- Томми был не простой парень. Может, когда-то так и было, но человек, который спас меня, не был обычным. Не могу сказать, что его выделяло из толпы. С тем же успехом можно называть это кейнизмом.
- Называть, - буркнул Хэри. - Как там любит повторять Орбек? «Назвали коровью лепешку овсяной, да на вкус все одно дерьмо».
- Ты считаешь, что в именах нет силы, Хэри? Томми не согласился бы. Томми дал новое имя мне. Слишком могущественное. И я не могу воспользоваться им, хотя получил его по праву.
- Что за имя такое?
Делианну пришлось отвернуться, чтобы скрыть набежавшие слезы.
- Он назвал меня Митондионном. Хумансы говорят - королем эльфов.
- Что, точно?
Делианн беспомощно повел плечами.
- Торронелл занес ВРИЧ в Живой чертог. Моя семья мертва. Хоть и по праву усыновления, я тоже Митондионн. - Понурившись, он сглотнул. - Последний из Митондионнов.
Хэри молчал долго-долго. В конце концов Делианн поднял глаза и поразился, какая боль стояла в черных глазах собеседника.
- Господи, Крис, - прошептал он. - Прости. Я... - Он покачал головой, сердито оскалившись, и потупил взгляд. - Забываю я, понимаешь? Моя жизнь рухнула и так обломками засыпала, что и не разглядеть, как с другими судьба обошлась. Иногда я редкой бываю задницей.
Делианн улыбнулся.
- Это тоже имя.
- Крис...
- Признай, что некоторые имена обладают силой, Хэри. Пойми.
- Ну да, да, ладно. Это так важно?
- Исключительно важно. Чудовищно. На свете нет ничего важней. Подумай. Подумай, под какими именами ты известен. Как называют тебя люди. Тебя прозвали Клинком Тишалла, Хэри. Не раздумывал об этом?
- Клинком Тишалла прозвали Кейна.
Делианн отмахнулся; спорить о том, в чем заключается разница, он не собирался.
- Тишалла, бога смерти, зовут также Ограничителем и Разделяющим. Тишалл суть власть перемен, он - тьма внешняя за гранью оформленного бытия. Вот почему его считают богом погибели: смерть - это основная перемена. Главная. А изменение - это основа опыта. Подумай: в отсутствие перемен мы имеем застой - то есть отсутствие новых ощущений. Наши ощущения - это реальность. Вот что такое бытие, не больше и не меньше. Вот откуда берется квантовый «эффект наблюдателя». Реальность - это поток изменений. И все. А Клинок Тишалла - это волновой фронт изменений. Всерассекающий меч.
- Клинок Тишалла, - со злостью бросил Хэри, - это гадский рекламный бренд. Какая-то скотина в Студии решила, что он круто звучит. Звучное погоняло для наемного убийцы. Оно ничего не значит, просто глупая придумка.
- Танец Шивы, - вызвал Делианн из памяти иное имя. Логическая цепочка выскальзывала из пальцев по мере того, как лихорадочно работающий мозг навязывал на нее все новые аналогии. - Твоя мать была из Индии, верно?
- Бенгали.
- Тебя зовут Хэри, искаженное Хари, а ведь это другое имя Вишну. Она никогда не рассказывала тебе о старых богах?
- Может быть, - осторожно ответил Хэри. - Она умерла, когда мне было... лет восемь, наверное. Уже не припомню.
- О Шиве она не упоминала?
- Шива-Разрушитель. Чтобы знать, кем был Шива, не надо считаться индуистом.
- Кто есть Шива, - поправил Делианн. - «Есть» в том смысле, что сила, которую воплощает его образ, вполне реальна и никуда не делась. Шива - это освобожденная энерия. Абсолют движения. Разрушение и созидание: ими движет одна сила. Разрушительное творчество, творческое разрушение... Это не парадокс, нет! Это распад языка. Рождение и гибель не антонимы. Оба они - антонимы застою.
Он говорил все быстрей и быстрей, пытаясь выдавить из себя все слова разом, логические цепочки дымились в лихорадочном жару.
- Старинное имя, лучшее имя - Шива, танцующий в Бездне. Сила, что обращает порядок в изначальный хаос, - это та же сила, что организует в хаосе семена нового порядка, потому что истинный хаос не способен к переменам, понимаешь? Шива - враг всему, что неизменно. Танец Шивы - это игра космических энергий; в нем нет ни добра, ни зла, он просто есть. Его танец - воплощение перемен, и он касается всего на свете. Силы. Жизни. Разума.
- Жизни?
Хэри прищурился.
- Жизнь и Сила - одно и то же, и вместе они - Разум. Мысль - это энергетическая система, не больше. Элементарные частицы, из которых сложен этот камень, - он постучал костяшками по скамье над родником, - электроны, кварки внутри протонов и нейтронов, - они тоже формы, приданные энергии. Той же самой, Хэри. В основе основ энергия есть энергия. Вот почему, допустим, скальная чародейка из племени камнеплетов может смять этот уступ голыми руками - ее мозг настроен на гармоники частот, присущих мыслям камня. У камнеплетов даже есть поговорка: «Пока ты работаешь по камню, камень трудится над тобой».
- Хочешь сказать, что все на свете мыслит?
- Нет. Что все на свете есть одна Мысль.
- Метафизика, - с омерзением отмахнулся Хэри. - Парень по фамилии Пирсиг сказал как-то, что метафизика - это ресторан, где меню занимает тридцать тысяч страниц, а на кухне пусто.
Делианн ответил ему странной улыбочкой.
- Тогда поразмысли вот о чем. Мне кажется, что воплощение перемен, которое древние индусы назвали бы Шивой, мы видим как течение черной Силы. Жрец из Липке назвал бы ее дыханием Тишалла. Это сила, которая движет клинком бога смерти. - Он прервался и тихо закончил: - Это ты, Хэри.
- Думаешь?
- Говорят, что погибель следует за Кейном, словно стервятники за войском.
- Ага. А знаешь, почему так говорят?
- Потому что это правда.
- Потому что другая сволочь из отдела маркетинга придумала звонкий слоган. Я с этим парнем был знаком; он мне как-то сказал, что всех актеров на Студиях Северной Америки заставили повторять его всякий раз, как поминалось имя Кейна, покуда фраза не прижилась. Это все совпадение, Крис. Оно ничего не значит.
- Все на свете - совпадение, Хэри. Оно будет значить ровно столько, сколько ты решишь.
- Пустое совпадение, - упрямо повторил он.
- Вся вселенная построена на совпадениях, Хэри. Что именно такие планеты крутятся вокруг именно таких звезд в конкретной галактике, что их населяют именно такие формы жизни, что судьба свела нас вместе здесь и сейчас после того, что мы сделали, и такими, какими стали: все по воле случая. Вселенная - это система совпадений.
- Ты, кажется, говорил, что вселенная - это структура мысли.
- Да, - проговорил он. - Именно так.
И Делианн уже собрался объяснить, почему в этом нет противоречия, но Хэри опять отвлекся, разнимая огриллона с двумя перворожденными, а потом нашел дела более важные, чем беседа, изначально не слишком ему интересная. Чародей забрался слишком далеко в абстрактные области, а Хэри был человеком практичным. Если речь не шла о том, на что можно наложить руки или что может наложить руки на самого Хэри, удержать его внимание было совершенно невозможно.
Делианн наблюдал за танцем-тренировкой сквозь бегучее кольцо хлопающих в ладоши, гикающих заключенных. В некоторых па он узнавал приемы, которым учился сам на занятиях по рукопашному бою в Консерватории, а больше - те, которым учил его сам Хэри: короткие движения, перенос центра тяжести, чтобы сменить точку удара, от которого не можешь уклониться, скользящие движения ног, позволяющие с обманчивой медлительностью зайти противнику во фланг, удары по суставам, особенно коленям и локтям, и захваты, применяемые не только для того, чтобы удержать противника, а для бросков, для того, чтобы крушить черепа и ломать шеи.
Чтобы убивать.
Делианн четко видел, что задумал Хэри. У него всегда был цепкий взгляд. Возможно, в этом заключался единственный его настоящий дар: видеть и понимать.
«Ладно, - сказал он себе, - время подниматься. Последний шанс спасти мир».

6

Тоа-Сителл начинал подозревать, что весь мир слег с лихорадкой наподобие его собственной.
Из окна спальни на девятом этаже западного крыла дворца Колхари солдатики на стенах Старого города казались игрушечными. Даже двигались они неестественным, механическим шагом, словно перевертни, взявшиеся неудачно изображать людей.
За рекой среди еще дымящихся руин Города Чужаков складки натянутой поверх штабного шатра противодриадной сетки определенно образовывали тайные знаки. Тоа-Сителл не находил в них значения, но войска внизу явно посылали сигнал, чтобы его мог заметить пролетающий грифон, или дракон высоко в небесах, или незримый сильф.
Возможно, тот самый стихийный дух, что забрался патриарху в ноздри, покуда тот спал, и наградил омерзительной лихорадкой. Как же повезло ему, что он проснулся прежде, чем дух пожрал его всецело! - хотя патриарх чувствовал, что сильф еще рядом, замечал краем глаза фигуру, но та истаивала в тенях за портьерами прежде, чем удавалось ее разглядеть.
Но победить духа было несложно: тот получал власть лишь над спящим.
Поэтому патриарх не спал.
За спиной его Глаз Божий читал длинный скучный отчет. Как и предсказывал патриарх, Кейн раздавил всех угрожавших ему - и тем предал в руки Тоа-Сителлу долгожданную улику.
Далеко внизу среди расставленных по улицам бывшего Города Чужаков армейских палаток двигались фигурки. Одной из них был Тоа-М'Жест. Вон тот, в алом камзоле. Или в темном плаще? Нет, скорей тот, что рядом, пониже и поуже в плечах; на глазах патриарха крошечная фигурка подозвала к себе остальных. Они собрались кружком, перешептываясь. Думают, что в силах скрыть измену. Они не знают, как много слышит их патриарх.
А он мог слышать все.
По всему городу - по всей Империи - подданные сговаривались против него. Думают, будто ему неведомо. Решили, что они в безопасности.
- Арестовать его.
- Ваше сияние?
- Тоа-М'Жест. Ответственный за общественный порядок. Выписать ордер. Он освобожден от своего поста и должен быть помещен под стражу.
- Ваше сияние? - бесстрастно переспросил офицер. - По какому обвинению?
- Неважно. Сговор с врагами человечества.
- Но... но, ваше сияние, он с большим успехов ведет Пещерную войну с недочеловеками...
- Это часть его плана. - Тоа-Сителл раздраженно вздохнул. Как мог этот тип столь высоко подняться в рядах Глаз Божьих, если по скудоумию не видит дальше собственного носа? - Он сговорился не с эльфами, не с гномами или огриллонами. Он сговорился с Кейном.
- Я... э-э... с позволения вашего сияния, мне трудно в это поверить, - проговорил офицер. - Герцог бросил Кейна в Яму.
Тоа-Сителл пригладил редеющие волосы мокрыми от пота ладонями.
- Именно туда Кейн и стремился, как не ясно?
- Не вполне, ваша святость.
Тоа-Сителл раздраженно отмахнулся. У него не было времени объяснять очевидное.
- Я уверен, что герцог вполне вам верен, ваша святость, - осмелился проговорить офицер.
Патриарх отвернулся от окна. Глаза болели, но перестали слезиться, так что даже сморгнуть было больно. Поэтому он больше не моргал.

Предыдущая страница 22 Следующая страница


23 Мэтью Стовер

Глазу Божьему было определенно неловко.
- Да? - переспросил Тоа-Сителл. - Уверены?
- Я... я полагаю...
- Правда?
Офицер сглотнул и не ответил.
- Арестовать герцога, - повторил Тоа-Сителл, и в этот раз офицер не спорил.
- Э-э, а официальное обвинение, ваше сияние? - спросил он робко.
Патриарх пожал плечами.
- Кейнизм, наверное.
Далеко-далеко внизу бурлила и билась в русле река, словно тоже кипела от жара.
Глаз Божий повернулся к двери, но Тоа-Сителл остановил его. - Нет, обождите. Рано. Мы покуда не знаем, что замыслил Тоа-М'Жест. Следите за ним. Распознайте его соратников. Наблюдайте и ждите. Когда он сделает шаг - взять.
Офицер кивнул с явным облегчением.
- Да, ваше сияние.
- А вот Кейн... - пробормотал патриарх. - Кейн. Это предатель известный. Довольно нянчиться со Врагом Божиим.
Он оскалил желтые клыки. Глаза его налились кровью.
- В Шахту его.

7

Я не замечаю, как подходит Делианн, пока тот едва не падает. Один из зэков придерживает его за плечи, но чародей отталкивает его и ковыляет дальше.
- Орбек, - шепчу я. - К нему. Кажется, бедолаге нехорошо.
Преуменьшение редкостное: что Делианну сейчас нужно, так это провести пару недель в реанимации под капельницей с антибиотиками широкого спектра действия. Ему удается проползти по одной из расчищенных ребятами дорожек.
- Я знаю, что ты делаешь, - хрипит он, шатаясь надо мной.
Я подаю Орбеку знак, и тот, кивнув, поднимается на ноги и обходит Делианна, чтобы поддержать, если бедняга все же повалится. Если чародей и замечает его, то виду не подает.
Пот катится с него градом, кожа напоминает мокрый фарфор, вокруг глаз красно-лиловые круги. Он пытается пригладить волосы, но руки трясутся.
- Ты учишь их убивать стражников Донжона, - говорит он.
- А погромче ты об этом сказать не мог? - ворчу я. - Твою мать, Крис...
- Я уже видел такое, - пьяно шепчет он. - Ныряешь под дубинку, чтобы принять удар на плечо, а не оголовок - теменем. Ломай ему руку, потому что кольчуги не защищают суставов. Я вижу, что ты делаешь.
- Крис, приятель, сядь. - Я стучу по скамье рядом. - Давай. Пока ноги еще держат.
- Нет. - Он мотает головой. - Нет, тяжело. Стоя... легче думать. - Он стискивает зубы и кулаки и цедит: - Это ошибка. Ты все не так делаешь. Наизнанку.
- В твоем одобрении я не нуждаюсь, - напоминаю я.
- Неправильно...
- Всю жизнь я прожил на потеху другим, - скрежещу я. - Умирать на потеху не стану. И другим не дам.
Он шарахается, будто в лицо ему бьет пламя.
- Хэри... но...
- Нет. Пусть платят за свои развлечения. Когда эти уроды спустятся за нами, то удивятся до смерти. Своей.
Орбек складывает руки на груди, примостив на локте забинтованный боевой коготь, и в его желтых глазах я читаю одобрение. Мы поставили сломанный коготь на шину, в положении наизготовку. Больно, должно быть, зверски, но драться сможет. Насчет потехи ему не понять, но все остальное - вполне: когда огриллоны желают друг другу удачи, то говорят «умри в бою».
- Нет, нет, нет, - настаивает Делианн. Он зажмуривается так крепко, будто боится, что глазные яблоки выкатятся и потеряются, и произносит очень медленно и внятно: - Ты готовишься проиграть, как ты не понимаешь? Проиграть. Все это? - Не открывая глаз, он машет рукой, одновременно указывая на полную Яму моих бойцов и отметая их. - Ты тренируешься умирать.
- Может, мне пригодилась бы тренировка, - замечаю я. - А то с этим делом у меня туго.
Орбек хмыкает: шутка в его духе, но Делианн слишком сосредоточен на том, что пытается объяснить мне, чтобы отреагировать.
- Спроси т'Пассе, - говорит он. - «По-моему или никак» - с «никак» у тебя все в порядке, но «по-твоему» не выходит. Полуправда все равно ложь, Хэри.
С моего места хорошо видны широкие окованные бронзой ворота на галерее, ведущие на лестницу к Палате правосудия. Дверь распахиваются; с лестницы спускаются стражники в броне, держа наизготовку взведенные самострелы, и расползаются по галерее. Смотрят на меня.
Кажется, времени нам хватит только на полправды.
- Вчера надо было об этом, Крис. - Я смотрю на мрачнеющего Орбека. - Готов?
Тот демонстрирует боевые когти.
- Всегда готов, босс.
- Зови т'Пассе.
Он кивает и уходит. Зэки при его приближении умолкают; огриллон движется с упругой гибкостью, излучая недоброе предвкушение, будто дуговой разряд. Все смотрят на арбалеты в руках стражников, потом на меня.
- Чего ты хочешь, Хэри? - спрашивает Крис. - Чего желаешь? Стремись к большему, Хэри. Ты слишком низко целишь.
- Я теперь живу ближе к земле.
На галерее строится охранный наряд: шестеро стражников в полном боевом облачении, вооруженные лишь дубинками. С луками или клинковым оружием в Яму не спускают. В наряд отправляют в пластинчатых доспехах вместо кольчужных рубах, что на остальных стражниках. И самострелы у них слабые, сработанные особо для Донжона; их крестовидные наконечники не пробивают сталь.
Это изменение внесли с моего прошлого визита сюда. Мы с погибшей девчонкой по имени Таланн показали тогда падлам, что бывает, если в руки заключенным дать боевой арбалет.
Делианн наклоняется ко мне, берет за руку.
- Что, если бы ты мог остаться в живых?
- С какой стати?
Возвращается Орбек. Лицо Т'Пассе мрачно, как у меня на сердце.
- Рановато. Я думала, у нас больше времени, - замечает она. - Нам было бы лучше обождать два-три дня.
- По дороге на эшафот все так думают, нет?
Она кивает.
- По моему знаку твои стопчут охранный наряд. Трое на одного, не меньше, - командую я. - На это ставишь самых слабых, их задача - принять на себя стрелы.
Стража наверху не постесняется стрелять: вот для этого им недотянутые тетивы. Крестовидные наконечники не пробьют доспехов, но плоть и кость они перемалывают не хуже электромясорубки.
- Вот для этого мне и нужна была пара дней, - отвечает т'Пассе. - Ребята просто не готовы. Если сломаются один-двое, остальные могут не сдюжить.
- Так подбери таких, чтобы не сломались. Ты знаешь, кого, т'Пассе: тех, кто не хочет дожить до казни.
- Все мы не мечтаем дожить до казни.
- Ага, еще бы. И не думай сама лезть в драку: ты мне нужна как старшая по Яме. Когда припечет - организуй людей. Гони вверх по сходням.
Самострел заряжается небыстро. Мне не приходилось видеть, чтобы кому-то удавалось натянуть тетиву меньше чем за пять секунд, и это в наилучшем случае; в горячке боя это время смело можно удвоить.
А сходни лишь на комариный член длинней сорока метров.
- Орбек, бери Динни, Флетчера, Аркена и Гропаза, - двое самых юных и жестоких бывших «змей» и двое жизнерадостно кровожадных огриллонов, - и как только лучники сделают первый залп в толпу, дуйте по сходням вверх. Ты идешь третьим, понял? Третьим. «Змей» вперед; потерять Динни с Флетчером нам легче, чем твоих. Мы обязаны захватить лебедку - если мостки поднимутся, веселью хана. Ты главный по верху. Не трать время, чтобы добивать парней у лебедки: в Яму их, мы внизу разберемся.
- Как скажешь, босс.
- Т'Пассе, прямо за Гропазом пусти еще один заслон: следующий залп придется по лебедке. После этого - в рукопашную.
- Хэри, остановись! - бормочет Делианн. - Подумай минуту, только подумай! Ты можешь придумать что-то получше.
Орбек отвечает за меня, широко ухмыляясь сквозь клыки.
- Что лучше-то?
Стражники у лебедки опускают лязгающий мост. Тот неритмично дергается в воздухе.
Я киваю Орбеку:
- Собирай ребят и пробирайтесь к мосткам.
- Как скажешь, босс. - Он волочится прочь.
- Т'Пассе... - начинает Делианн и замолкает, увидав в ее глазах пустоту. Она готова умереть.
- Я буду тянуть, сколько смогу, - говорю я. - Собирай толпу, т'Пассе. Времени мало.
Она кивает и уже готова отвернуться, но, передумав, бесстрастно смотрит на меня, холодно поджав губы.
- Это большая честь, - говорит она.
- Для меня, - отвечаю я с тем же выражением.
Она улыбается - чудо из чудес - и уходит, пробираясь между зэками, то одного, то другого уводя за плечо с собой.
Делианн в отчаянии хватает меня за руку. Пальцы его облиты горячим потом.
- Хэри, целься выше! Ты должен стремиться к большему. Умирать легко! Ты сам это говорил. С каких пор Кейн стал искать легких путей?
Конец сходен болтается уже в паре метров от пола, и у меня нет времени на всякую фигню. Я вырываю руку и огрызаюсь:
- Кейн - это просто роль, черт тебя дери! Я его придумал! Это моя фантазия! Я не Клинок, ядри его, Тишалла. Я просто Хэри Майклсон, твою мать, когда-то неплохой актер, а теперь паралитик средних лет, которому жить осталось пять минут!
- А если , Хэри... Что, если...
- Если - что?
- Что, если правы все остальные? Если сказания о тебе не лгут? Что, если ты взаправду Клинок Тишалла? - спрашивает Делианн. - Если ты Враг господень?
- Ну и что тогда? Хочешь, чтобы я пожал плечами и улыбнулся? Ничего, что я калека? Ничего, что Шенну зарезали? Ничего, что мне пришлось валяться в ее горячей крови? Ничего, что мертв отец, и похищена Вера, и ничего-таки-совсем-не-надо-волноваться?! Плюнуть и растереть?
- Нет, - он мотает головой, словно извилины его рассыпались по черепу и он пытается собрать их вместе. - Нет-нет-нет-нет-нет-нет! Никто не в силах ничего забыть, как ты не понимаешь? Все, что случилось в твоей жизни, - любая мелочь - оставляет по себе шрам. Вечный шрам. Избавиться от него нельзя. Забыть о чем-то, стереть метку, оставленную на твоей душе, значит стереть часть твоей сущности.
Чародей склоняется ко мне, вцепившись обеими руками в плечо. Его бьет озноб, глаза закатываются, щеку дергает тик.
- Шрамы - это путь к власти, - хрипит он. Дыхание его отдает ацетоном и гнилыми яблоками. - Шрамы - это карта благодати.
Он наклоняется так близко, словно готов поцеловать меня.
- Каждый из нас - сумма своих шрамов.
Охранный наряд топочет по сходням.
Я стряхиваю его руки, отталкиваю.
- Они идут. Лучше спрячься, пока еще можно.
- Что, - произносит он ясно, - если твоя фантазия - это Хэри Майклсон? Что, если паралитик средних лет - это роль, которую Кейн играет, чтобы выжить на Земле?
Наряд сходит с мостков. Расталкивая заключенных дубинками, они прокладывают дорогу ко мне. Старший в наряде движется с хорошо знакомой мне развязностью: ждет драки. Он только не представляет, насколько серьезной будет драка.
- Хватит болтать, Крис, уматывай! - рычу я, подкрепляя слова сильным толчком, от которого чародей заваливается на бок и падает. Я закрываю глаза, чтобы не видеть муки на его лице.
Когда я поднимаю веки, наряд уже стоит передо мной. Орбек с его ребятами выжидает в десяти шагах от подножия сходен, т'Пассе ждет моего кивка чуть в стороне, подняв руку перед взмахом. Старший по наряду поднимает забрало шлема и, встряхнув ржавыми кандалами, говорит:
- Доносят, что у вас тут завелся смутьян...
О черт. Черт. Теперь понимаю.
Только теперь.
Дело не в празднике Успения: до него еще несколько дней. Все из-за меня. Я - смутьян, говорят они, и, честно сказать, поспорить с ними трудно.
Смутьянов из Ямы переводят в Шахту.
Это будет венец моей тюремной карьеры.
Я смотрю на Делианна.
«Если...» - шепчут его измученные глаза.
И вокруг толпятся люди, готовые за меня умереть...
Я протягиваю стражникам обе руки, подставляя запястья, и вздыхаю, когда старший по наряду защелкивает кандалы.
- Ну ладно, как скажете, - говорю я. - Пошли.

8

Меня тащат по сходням двое стражников, больно ухватив под мышки. Ступни волочатся по земле, бьются о ступеньки - я слышу это, но не чувствую.
Над Ямой гуляет эхо потрясенного молчания. Все смотрят, не в силах поверить, что я позволил себя увести.
Я всегда был полон сюрпризов.
Мы добираемся до галереи. Я кричу зэкам, пока меня еще слышно:
- Держитесь! - Стражники волокут меня по мосткам мимо бесконечного строя арбалетчиков. - Работайте - танцуйте! Ждите. Три правила остаются в силе.
Я обращаюсь ко всем; выделить Орбека или т'Пассе - значит пометить их в глазах стражи, и тогда их прикуют рядом со мной в Шахте.
- Когда я вернусь, готовьтесь - будет веселье!
Мы останавливаемся перед дверями в Шахту. Щели вокруг нее сочатся безумием, гнилью, бешеными воплями.
Старший по наряду снимает фонарь с крюка над дверью, чтобы запалить фитиль собственного, еще несколько стражников следуют его примеру. Поднимая засов, офицер ухмыляется мне.
- А ты крутой, да?
Я не снисхожу до ответа.
- Знаешь, - продолжает он, - много я видел таких крутых - здесь, на свету.
Он распахивает дверь. Воздух, поднимающийся из Шахты, насыщен влагой и скверной настолько, что в рот мне будто вколачивает язык давно сдохшей коровы. Не просто смрад гниющего мяса и зловонного дыхания: эссенция безумия, от которого люди готовы жрать собственное дерьмо, покуда не сгниют зубы.
Прикованные к стенам по обе стороны прохода заключенные бьются в оковах, прячут лица от слабого света, что сочится из Ямы. В глубине черной глотки Шахты кто-то находит в себе силы кричать. Стены покрыты росой, сгустившимся дыханием, но даже она посерела от грязи, которую выдыхают «шахтеры». Вырубленные в полу ступеньки уводят в бесконечную темноту, куда стекают склизкие испражнения.
Помню, как я очутился здесь в последний раз. Помню тех, кто жался к стенам Шахты, покуда мы с Таланн пробирались по предательски скользкой лестнице к выгребному колодцу, и я волок Ламорака на спине. Большинство из них уже не могло умолять о пощаде. Они были низведены до положения не скотов, а вещей: комья порванных нервов и гноящихся язв, у которых осталась единственная функция - переживать неспешное скольжение вместе с отбросами по ступеням, ведущим к смерти.
Я едва смог пройти мимо них спокойно - а я тогда был моложе и куда круче.
Сейчас я и ходить-то не могу.
Хорошо что мне не придется самому спускаться в Шахту. Не уверен, что смог бы дойти.
Когда меня переносят через порог, я могу думать только о том, как гноятся ожоги на бедрах, и о том, как будут они выглядеть через пару дней, если смазывать их чужим дерьмом - но на косяке я замечаю темную зарубку, пальца в два шириной, со стороны засова.
И вспоминаю:
Я нащупываю щель вокруг двери и рукоятью боевого кинжала забиваю туда клинок метательного ножа. Так я запирал дверь квартиры, где жил в детстве, - только вместо ножа у меня была монетка. Запор не остановит стражников, но задержит их и предупредит нас - мы услышим скрежет.
Я протягиваю руку поверх плеч стражника и касаюсь зарубки, пока меня проносят мимо. Семь лет дерево в глубине Шахты впитывало ее гнилостные испарения и потемнело вровень с зелено-черным косяком, но вот он - знак, оставленный Кейном.
Оставленный мною.
- Чему ты радуешься, урод? - хмурится офицер.
Я оборачиваюсь к нему:
- Отвали.
Он отвешивает мне увесистую оплеуху, разбив губу, расшатав пару зубов и озарив черную бездну передо мной яркими звездами. Я продолжаю улыбаться. Это больно, но что же поделаешь?
Улыбаться всегда больно.
- Когда я вернусь, - бормочу я онемевшими от удара губами, - я тебе напомню правило номер раз.
Он фыркает себе под нос.
- «Когда» вернешься, тварь? Не вернешься ты. Здесь и подохнешь.
- Ладно.
Я выворачиваю шею, чтобы бросить взгляд через плечо и далеко вниз, на Делианна. Вспоминается, как мы сидели за одним столиком в кафетерии больше двадцати пяти лет тому назад. Как он спросил меня: «Забудь о том, насколько это возможно. Ты этого хочешь?» А потом, словно обезьянья лапа, принял мой ответ и дал больше, чем я просил.
Я посылаю ему прощальный кивок. Мой самый старый друг. Нравится мне это или нет - лучший из моих друзей.
- Ладно, - повторяю я. - Если вернусь.
Богиня на полставки думала, что мертва. Она была права.
Убийственно права.
Но то была эпоха неупокоенных, когда души и тела бродили по земле вместе и по раздельности. Среди богов гибель и возрождение - естественный цикл бытия. Когда человек, который был прежде богом, позвал к себе дух ее, он был уверен, что она отзовется.
Убийственно уверен.
В руках его была мощь легионов: за спиной его стояли мириады, заключенные в его душе, и миллиарды почитателей бога праха и пепла, и могущество самой богини.
И вышел против них единственный смертный и сказал им «Нет!»
И вся сила богов не могла сломить его. Могли они лишь надеяться обратить его «Нет» в «Да».
Пат.

Глава шестнадцатая

1

Время.
Долгое время.
Долгое, долгое, долгое время.
Осознание.
Осознание отсутствия: чего-то недоставало.
Всего.
Не было ничего.
Ничего, что имело бы имя, что можно описать словами, - не было здесь. Даже темноты. Даже пустоты. Даже отсутствия.
Только осознание.
На поле сознания металась единственная, нечаянная мысль:
- Когда я появилась, здесь не было никакого «здесь».
И с этой мыслью явилось понимание, и с пониманием вернулась память, и память эта заставила Пэллес Рил мечтать, чтобы у нее остался рот, потому что она хотела кричать.
Но «рот» и «крик» можно описать словами, а ничего такого не было вокруг нее.

2

В один день по всем сайтам сети проросла поганками новая иммерсионная игра. Назвалась она «СимРека» (тм) и, являясь продолжением классической серии компьютерных стратегических игр, отличалась от них парой оригинальных фичей. Смысл игры оставался по-прежнему примитивным: игрок брал на себя роль бога-хранителя речной долины в Поднебесье, и целью его было преобразовать жалкие поселения земледельцев и горняков, составлявших основу населения долины, в высокоразвитую цивилизацию. Путь к этой цели был, однако, усеян опасностями, начиная от простых циклов засух и наводнений до катастроф вроде смерчей, землетрясений и даже извержения вулканов, от болезней сельхозкультур и поломок оборудования до нападений драконов и вторжений враждебных эльфов и гномов. Игрок подключался к игре через сим-шлем «второй руки», подобный тем, с помощью которых воспроизводились записанные Приключения, так что погружение было глубоким, детализованным и весьма реалистичным. Ничего оригинального в этом не было - десятки, если не сотни подобных игр уже болтались по сети.
Высокий рейтинг придавали игре как раз оригинальные особенности. Во-первых, она была интерактивной: все, кто подключался к ней через сеть, играли одновременно, в реальном времени, пытаясь совместно добиться общей цели. Действия речного бога следовали равнодействующей предлагаемых ходов. Во-вторых, чем больше людей было подключено к игре в данный момент, тем могущественней становился бог - в обмен на уменьшение роли индивидуального выбора.
И наконец, игра была основана на реконструкции оригинальных студийных записей, скопированных из Приключений настоящей богини реки из Поднебесья, Пэллес Рил. Игрок не просто наблюдал за результатами игры - он переживал ощущение божественного могущества.
Игра вызывала чудовищное привыкание. За несколько дней самые упертые из постоянных игроков заработали себе кличку: «божники».
Играли все. Играл Марк Вило, оправляясь от имплантации передатчика, связавшего его мозг с электронным групповым разумом Совета попечителей. Играла бы Эвери Шенкс, несмотря даже на затуманенные теравилом мозги, если бы охранники из социальной полиции пропустили ее в помещения Кунсткамеры, не затронутые ПН-полем. Даже Дункан Майклсон, наверное. играл бы, если бы не кибер-ярмо, закоротившее высшие когнитивные функции его мозга; теперь он служил органическим процессором, поддерживавшим впаянные в мозговую кору сетевые шины.
Тварь, которая называлась Артуро Коллбергом, тоже играла, хотя нужды в том не было; ей забавно было побыть недолго составной частью величественного массового сознания, а не узловой его точкой. Единственный из всех игроков, тварь понимала истинную цель игры - сосредоточить и направить внимание одновременно миллиардов людей. Заставить их думать об одном, одинаково, одновременно - синхронизировать и подогнать их стремления под единый шаблон - и всю эту ментальную энергию перекачать в сеть в исключительно удобной для потребления форме. Единственный из всех игроков на Земле, тварь ощущала игровой процесс, не пользуясь техническими приспособлениями.
Ей довольно было закрыть глаза.
Но не она единственная питалась этой энергией. По сути своей сила сосредоточенного внимания сродни магии; а чародейство лучше оставить специалистам. Энергия направлялась с хирургической точностью, ради единой цели: питать и поддерживать крошечную белую звездочку во лбу мысленного образа Веры Майклсон, который видел Тан'элКот.
Поначалу трудно было передавать энергию через границу между зонами действия земной физики и законов Поднебесья. Чтобы магические способности Тан'элКота не исчезли, он должен был находиться в покрытых ПН-полем помещениях Кунсткамеры, но для того, чтобы получить энергию, ему нужно было подключиться к сети.
Так что, стоя на коленях в молитвенной позе у кровати, к которой была пристегнута Вера Майклсон, Тан'элКот потирал время от времени выбритый квадратик за левым ухом, чуть выше, и ощупывал аккуратный полумесяц шва. Под этой плешью скрывался мыслепередатчик: секретная технология Студии, разработанная первоначально для того, чтобы передавать данные между континуумами Земли и Поднебесья.
Дни и ночи он проводил в неподвижности, медитируя; бог не может позволить себе отвлечься на слабость. Дитя, лишенное его способностей, приходилось поддерживать медикаментами: попеременно вводимые в ее жилы стимуляторы и снотворные удерживали ее в состоянии полусна-полуяви. Периодические инъекции позволяли ей проваливаться в «быстрый сон» на полчаса, а то и больше - состояние РЕМ-сна, с точки зрения Тан'элКота, мало отличалось от бодрствования - но позволить ей провалиться глубже в забытье значило рискнуть всем, чего они достигли до сих пор.
Она не могла отдохнуть вполне - как и он сам.
Все усилия не окажутся напрасны, если только сумеет он дотянуться до реки и ее силы. Временами ирония происходящего заставляла Тан'элКота улыбнуться: ему приходилось тратить силы, чтобы вызвать из посмертия тень Пэллес Рил... хотя разве не были оба они богами? Этой мыслью он не делился ни с кем, даже обдумывать ее не осмеливался. Но в глубине сердца он знал, что стоит ему слиться с душой речного божества, и все переменится. Не будет больше побоев, пыток и унижений от руки Коллберга.
«Коллберг, - подумал он с легким презрением, - полагал, будто беду навлечет Пэллес Рил».
Гнусный человечишка и не подозревает, что такое настоящая беда. Но когда связь с речной богиней будет установлена, Тан'элКот непременно ему объяснит.

3

Она помнила, как острие Косалла пробило ей переносицу, помнила, с каким звуком раскололась лобная кость, помнила краткий миг пронизавшего все тело болью звона перед тем, как забвение поглотило ее.
Но что-то изменилось. Что-то коснулось ее из бескрайнего провала, которым была ее погибель; иначе сознание не вернулось бы к ней. Ощущения просачивались к ней, как родниковая вода сквозь известняк, неспешно и чисто: она была не одна.
Тело, живое дыхание, и кровь, и кость - тело, что принадлежало ей, но не ее собственное: гибкое и тощее, дубленая кожа и узлы на канате, пальцы, стиснувшие обтянутую мокрой от пота замшей сталь, бритый череп...
Она вцепилась в тело, с радостным воем хлынула в него. Но то было не пустое тело: его уже занимал дух, столь же яростно стремившийся к бытию, разум острый и пронзительный. Он ударил ее в ответ всей мощью предельного своего ужаса, отторжения столь яростного, что тело в мысленной хватке богини обжигало ее, словно чрево солнца.
Но она не могла отпустить.
После пустоты даже страдание было ей сладко.
От ярости и гнева вскричала она, и завыл от гнева и ярости пленный дух, и началась битва.

4

Матрос нашел тело между ящиками на корме на третий день пути от Анханы. С тех самых пор, как баржа двинулась вниз по течению, этого матроса преследовал загадочный звон в ушах. Слышен он был, только если матросу выпадало стоять на вахте в самые тихие ночные часы; даже легчайший ветерок заглушал этот звон, не говоря уже о дневной болтовне команды и тоскливых песнях шестовых.
В конце концов одной безлунной ночью, когда вахта подходила к концу, матрос не выдержал; взяв лампу, он оставил свой пост и принялся обходить палубу. Поиски его шли небыстро и непросто, особенно потому, что поначалу матрос естественным образом предположил, что источник звонкого жужжания находится в одном из ящиков, и почти час потратил, прикладывая ухо то к одному занозистому дощатому гробу, то к другому.
Но наконец трепещущее пламя фонаря высветило контуры человеческого тела в щели между особенно неровно нагроможденными ящиками. Одного взгляда на сведенное судорогой тело юноши, на жилы, проступившие на шее, на зажатую в ладонях рукоять меча - и в особенности лезвие клинка, истаивавшее по краям до полной невидимости - матросу хватило, чтобы немедля отправиться за младшим помощником.
Младший помощник был менее трусоват. Он забрался прямо в щель к лежащему и долго рассматривал, хмурясь. Хмурясь, он глядел, как мучительно выгнута спина лежащего, мостиком поднимаясь над палубой. Хмурясь, глядел, какой гримасой ужаса искажено его лицо и как побелели костяшки стиснувших рукоять меча пальцев.
- Может, пнуть его хорошенько? - спросил он матроса. - Вдруг очнется.
Матрос помотал головой.
- А если ему не понравится?
Младший помощник нахмурился еще сильнее.
- Что за гадский шум?
Имелся в виду, разумеется, загадочный звонкий гул, исходивший вроде бы от распростертого на палубе тела - тот самый, что привлек в укрытие матроса.
- По-моему, - неуверенно ответил матрос, - это меч...
Младший помощник шарахнулся, опершись о груду ящиков. Что именно везли они вниз по реке от Харракхи до самой Анханы, ни для кого не было секретом. Это и правда мог оказаться меч святого Берна.
- Шестового сюда, - распорядился помощник. - Живо. Двоих шестовых пригони, пусть раскидают отсюда груз. Только тихо, за ради твою мать! Разбудишь капитана - и можешь добираться до Тераны вплавь.
Шестовыми на барже служили огры; вдвоем они быстро и тихо сумели убрать ящики, нависавшие над юношей. После этого младший помощник приказал одному из них потыкать тело шестом - тридцать футов крепкого дуба толщиной с бедро хуманса. Шестовой опасливо потыкал лежащего в плечо.
Юноша дернулся, звонкий гул на миг стал громче и басовитей, а длина шеста теперь составляла двадцать семь с половиной футов, потому что последние тридцать дюймов лениво прокатились по палубе, остановившись под ногами у младшего помощника.
Тот вспомнил, что собирался пнуть лежащего каблуком, и попытался представить, как бы ему жилось без тридцати дюймов ноги.
- А вот теперь будите капитана, - мрачно заключил он. - Скажите, что надо послать гонца обратно в Анхану, в монастырское посольство. Срочно.

5

Кейнова Погибель боролся за жизнь в тишине столь полной, что даже память о звуках покинула его.
На базовом уровне сражение шло за определенные участки нервной системы. Со своего плацдарма на левой ладони она ползла по нервам, точно проказа: мельчайшими шажочками пробирающаяся под кожей смерть. Он отбивался, поддерживая в чародейском трансе предельно отчетливый образ своего тела, но...
Представить, что у него была левая рука, он больше не мог.
Рассудок подсказывал все детали до последней: изгиб свежего заусенца на мизинчике, полукруглый шрам на костяшке, глубоко въевшийся в ладонь боевой крест - но они стали абстрактными, бесцветными описаниями. Сложить из них картину собственной руки он больше не мог. Образ тела, созданный его разумом, кончался на запястье. Дальше рука становилась смутной, расплывчатой тенью... но тонкой, хрупкой, несомненно, женской. Увиденная глазами, рука не изменилась бы вовсе, но жизненные силы в ней резонировали в такт чужому сердцу.
Она отняла его руку и сделала своей.
На более высоком, метафизическом уровне сражение шло при помощи символов. Кейнова Погибель сплел из себя тугой узел: комок воспоминаний и намерений, любви и злобы, ненависти, страха и похоти. Она окутала узел собою, перекатывая так и эдак, подергивая выступающие нити, терпеливо расплетая клубок. Он стягивался от каждого ее прикосновения: этот узел был символом его личности, структуры сознания, которую поддерживает энергетический резонанс нервной системы. Сейчас ее поддерживали руны, начертанные на клинке, который сжимали они вдвоем. Расплести клубок - значило сгинуть в неоформленном потоке Силы. Это была смерть.
Окончательная смерть. Распад личности и рассудка.
Абсолютное ничто.
Фронт битвы колыхался между двумя этими крайностями, и главным оружием в ней была логика боли: «Вот так - больно, да? А вот так? Разве ты не знаешь, как легко избавиться от боли? Просто отойди...»
Он бил ее отцовскими кулаками; она раздирала ему брюхо родами; он жег ее унизительным презрением Делы, когда женщина, отнявшая его девство, назвала его мальчишкой при своем новом любовнике; она давила его удушающей тоской осознания того, что она всегда будет второй в мужнином сердце. Разделяя с ним боль, она изучала его, а он - ее; они стали ближе, чем муж и жена, чем мать и дитя, и близость эта делала битву еще более жестокой. Сражались они с бешеной страстью обманутых возлюбленных.
И Кейнова Погибель проигрывал.
Он погружался во тьму...
Пожран царицей актири.
В одном лишь были вполне согласны противники. Стоило ему почуять близость чужой руки, как он бил наугад, и она вела его руку. Если его упорство ослабнет, она пожрет его живьем. Если ее упорство поколеблется - он извергнет ее во тьму внешнюю. Не сразу понял Кейнова Погибель, что глаза его плотно зажмурены, что чувства, которыми он ощущал приближение чужих, не ему принадлежат, но ей: зловещий нюх на дыхание жизни, оплодотворявшей груды мяса вокруг него и делавшей их людьми.
Вот тогда он понял, что она уже слишком много отняла у него. Сумей он узреть хоть малейший шанс к спасению - ухватился бы за него зубами и когтями, но шанса не было. И на него накатило спокойствие. Безмятежность.
В этой безмятежности он нашел силу.
Пусть он уйдет в небытие - но уйдет сражаясь.
Собственные чародейские способности дарили ему неожиданную поддержку: так же, как богиня могла заставить его нервы резонировать в тон своим мыслям, так и жертва ее могла настроить на нее свой разум. Сосредоточив внимание на комке пустоты, куда провалилась его левая рука, Кейнова Погибель нащупал там ее краешек ее восприятия. Через нее он ощущал капитана баржи, матросов и шестовых и обширную кляксу хворей и нарастающего безумия - город выше по течению; чувствовал, как плещется в реке рыба и как омывает вода тину и траву, которыми рыба кормится.
Вот теперь он проник в мысли богини. Конечной целью ее было не захватить телесную оболочку противника: она послужит ей плацдармом, ступенью. Богиня жаждала реки и больше того - всего, что касалось реки и что омывала река на своем протяжении. Жаждала Силы всего живого, струившейся через тело ее противника. Стремилась нырнуть с ним вместе в глубочайший омут, покуда река не смоет их души.
Перебирая бессчетные души, которых мог коснуться при ее посредстве, Кейнова Погибель искал ту, что хоть на миг отвлекла бы внимание царицы актири, затупив бритвенное лезвие ее мысли. Далеко-далеко приглушенный, но мучительный, как заноза в отмороженном пальце, столь слабый и потаенный, что едва ли смогла бы царица актири уловить его без помощи своего упрямого и даровитого противника, слышался сдавленный стон предельного ужаса.
Маленькая девочка звала маму.

6

Доссайн из Джантоген-Блафф, мастер-связист из монастырского посольства в Анхане, установил Артанское зеркало на окованном медью сундуке, в котором то обычно хранилось. Навес на корме баржи, сложенный из сломанных ящиков и просмоленной бумаги, соединялся с подобным, что соорудили матросы, чтобы осенние дожди не заливали недвижное тело посла Райте.
Вокруг Райте бдили четверо эзотериков с длинными посохами. Временами один из монахов протягивал свое оружие в сторону лежащего, но стоило оконечности посоха приблизиться к тому на длину руки, как звенящий клинок, блеснув, отсекал от него еще кусок. Глаза Райте оставались закрыты, и поза не менялась, если не считать мгновенной судороги, сопровождавшей каждый удар.
Палубу усеивали деревянные обрубки. У входа под навес стояли еще двое монахов с запасом целых посохов. А за порогом еще четверо суровых братьев, преграждавших путь любопытствующим матросам и капитану, все более озлобляющемуся с каждым часом.
Доссайн сумрачно покосился на своих помощников - брата-хранителя и брата-чтеца. Те одинаково неуверенно пожали плечами. Мастер-связист устало потер глаза; поездка в бешено несущейся карете от Анханы до пристани, где стояла на приколе баржа, заняла больше суток, и монах никак не мог избавиться от утомления и озноба. Он начинал подозревать, что подхватил ту же лихоманку, с которой слег исполняющий обязанности посла Дамон, который так и не смог приехать, невзирая на ясно выраженное желание явиться сюда лично и оценить ситуацию собственными глазами.
Дамон полностью отдался поискам своего забожского коллеги с того момента, как посол Райте не явился, как ожидалось, в посольство несколько дней тому назад. Наедине он признавался Доссайну, что, по убеждению его, в Анхане, равно как по всей Империи, творилось нечто несказуемо ужасное и у истоков этого ужаса загадочным образом стоял Райте. Он бессвязно бормотал что-то про Кейна, и патриарха, и как тайные враги тянут лапы к монастырям и врио посла Дамону лично, и мастер Доссайн успешно отметал его слова как лихорадочный бред - до того часа, когда вступил на борт проклятой баржи.
Во всяком случае, он и заподозрить не мог, что нелепый донос капитана окажется верным во всех подробностях. Невозможная эта истина заставляла его против воли опасаться, что в Дамоновом бреду могло оказаться больше правды, чем может логически заподозрить разумный человек.
Доссайн уже связывался через зеркало с посольством, и его уверили, что следующий сеанс связи примет лично Дамон.
Без охоты он принялся за дыхательные упражнения, призванные настроить его Оболочку в резонанс с вибрациями грифоньего камня, питавшего зеркало. Еще секунда - и слившиеся Оболочки настроились на цвет и форму Оболочки Артанского зеркала в посольстве. Отражение Доссайна в зеркале сменилось физиономией брата-динамика из Анханы; мастер-связист приветствовал его согласно обычаю и попросил позвать посла Дамона.
Волосы Дамона были всклокочены, по лбу струился пот; глаза походили на вареных устриц и отчего-то не могли глянуть на собеседника прямо.
- Мы провели предварительный осмотр, господин посол. Ситуация, - Доссайн нервно поерзал, - соответствует описанию речников. Посол Райте скован необъяснимым риктусом. Он не говорит и не движется, кроме как для того, чтобы поразить мечом любое тело, готовое его коснуться. Наши противочарные сетки бесполезны и требуют починки: когда мы попытались опутать его, он рассек сеть прежде, чем та сомкнулась над ним.
Дамон мучительно раскашлялся, утирая губы.
- А меч?
Доссайн обернулся к брату-хранителю:
- Исполняющий обязанности посла желает знать твое мнение о клинке. Возьми меня за руку и глянь в зеркало.
Монах подчинился, и Доссайн заметил, как взгляд его зашарил в поисках собственного отражения на месте физиономии Дамона. Брата-хранителя непроизвольно передернуло, и он начал, сбиваясь:
- Брат-чтец и его помощник согласны с моей предварительной оценкой... до более подробного... э-э... изучения ситуации. Наиболее вероятно - почти бесспорно - что этот меч является зачарованным клинком Косалла, ныне известным как меч святого Берна... хотя в его истории - как можете догадаться, весьма долгой - нет сведений о том, чтобы этот меч вызывал одержание или... э-э... судорожные припадки. Это само по себе говорит против такой точки зрения; кроме того, на клинке видны знаки, судя по всему, руническая надпись или чаропись некоего рода, изучить которую вблизи мы не смогли по понятной причине... в то время как клинок Косалла ничем не украшен. С другой стороны...
- Итак, - отрезал Дамон - голос его, невзирая на болезнь, оставался крепок и суров, - вы не знаете, что случилось с братом Райте, не представляете, как можно вызволить его из этого состояния и даже возможно ли предпринять подобную попытку.
- Я... э-э... ну... - Брат-хранитель сглотнул. - В общем, так и есть. Но... - Он неуверенно ткнул пальцем туда, где на палубе бревном валялся Райте. - Э-э... радиус реакции брата Райте постепенно увеличивается с того момента, как мы начали осмотр этим утром. Мы ожидаем, что он стабилизируется на расстоянии пяти-шести футов - максимальном, куда он может дотянуться клинком, если только не сумеет каким-то образом подняться на ноги.
- А если он встанет?
- Ну, э-э...
Дамон нахмурился.
- Полагаете, это действуют чары?
Брат-хранитель кивнул.
- Оба наших товарища, способных входить в транс, подтверждают это - хотя их доклады сами по себе вызывают некоторые трудности. Хотя Оболочка пострадавшего несет явные следы повреждения - скорей всего, магической природы, - в окружающих ее токах Силы нет никаких возмущений; иначе говоря, если это действуют чары, мы не в силах определить, откуда они проистекают.
Дамон вздохнул.
- Я вижу только одно решение. Мы должны поместить его вместе с мечом в кладовой склеп.
Ход мыслей посла был Доссайну понятен. Кладовой склеп был частью монастырских владений брата-хранителя: обложенная стальными плитами комната в подвале с дверью толщиной в два фута. Тщательно отгражденная от потоков Силы, она служила для хранения опасных заколдованных предметов. Как склеп, так и дверной проем были довольно велики; возможно даже, что Райте удастся туда затащить, не спровоцировав убийственного защитного рефлекса. Там Райте будет полностью отрезан от внешних источников Силы и, возможно, сумеет перебороть загадочные чары, сковавшие его.
- Но... но... - запротестовал брат-хранитель, - как же нам доставить его в посольство? Мы его с баржи-то снять не можем!
- Для начала, - заметил Дамон, - нам необязательно снимать его с баржи. Достаточно передвинуть баржу.
- С капитаном возникнут проблемы, Дамон, - пробормотал Доссайн. - Он уже капризничает и бормочет что-то о компенсации за потерянное время. Думаю, он просто отправил бы посла Райте на дно и поплыл бы дальше в Терану, если б мог.
- Выкупите его груз, - распорядился Дамон. - Если придется, выкупите проклятую баржу. Но верните Райте сюда. Не знаю, что происходит, но твердо уверен - это связано с ним.
- Но... но расходы... - заныл брат-хранитель.
- Посол Райте является подданным Монастырей, и он в беде, - процедил Дамон сквозь стиснутые зубы. - Исполняйте.
- Но, - мягко заметил Доссайн, - если предположить, что состояние посла не изменится за время пути, мы так и не сможем снять его с баржи.
- Это уже не ваша забота. Тащите его сюда.
Связь прервалась.
Доссайн вздохнул.
- Что ж... возвращаемся в Анхану.

7

В конце концов против Них Ханнто-Косу настроило то, что Они творили с девочкой.
В смутном туманном киселе, что сходил для теней умерших за мысли, он полагал, что расплавил бы на металлолом проклятую корону Дал'каннита, если б знал, что, преобразившись в Ма'элКота, сам он окажется здесь: призраком в собственном черепе, против своей воли вовлеченным в бесконечное, беспредельное насилие над невинным ребенком.
Иной раз Ханнто мерещилось, будто он вплетен в колоссальную слизистую паутину - стеклянистая мерзость цеплялась за нагое тело девочки, капала в глаза, забивалась в рот, и нос, и уши: каждая капля искала отверстия, которое открыло бы ей путь к реке. А другой раз мерещилось, что девочке вспороли живот, а он перебирает неторопливо ее кишки, внимательно изучая их дюйм за дюймом в поисках неуловимой связи с разумом Шамбарайи. Подчас то было насилие, простое и явное, жестокое надругательство, попытка мучениями добиться капитуляции: «Пусти нас к реке».
Иногда мерещилось, что с девочки содрана кожа и живая плоть обтягивала его, словно гротескный маскарадный костюм, будто бы, прикинувшись ею, он мог дотянуться до реки.
Не то чтобы Ханнто пребывал в сознании; если так, то в чужом. Как и остальные тени, он был личиной, но не личностью, набором взаимосвязанных воспоминаний и впечатлений, отношений и манер, который Тан'элКот поддерживал, чтобы препоручать ему отдельные задачи, которые иначе пожирали бы неоправданно большую долю его внимания. Конкретно Ханнто был специализированной подпрограммой, с помощью которой Тан'элКот получал доступ к областям украденных воспоминаний и умений, связанным с искусством и эстетикой.
Но он был не просто программой: он был фундаментом, оригиналом, ядром того существа, что стало господом Ма'элКотом. Когда Ханнто выдавалась возможность подумать, ему нравилось считать себя душой бога.
Ханнто-Коса никогда не гонялся за женщинами, да и за мужчинами тоже; плотские страсти оставляли его равнодушным. Он не стремился к богатству; для него оно было средством, но никак не целью. Он не был любителем роскоши и неги, и жизнь в бесконечных развлечениях не привлекала его. Не стремился он к власти над окружающими.
Единственной его страстью была красота.
Возможно, причиной тому послужили обстоятельства его рождения, отяготившие его перекрученным телом, вселявшим лишь жалость в сердца, и лицом, которому женщины предпочли бы навозную лепешку. Возможно. Анализировать корни своей одержимости он тоже не стремился - она была частью бытия, как солнце, ветер и перекошенный хребет. Заинтересовать себя правдой или кривдой, добром или злом, истиной и ложью он никогда не умел. Красота была единственным смыслом его жизни.
Вскоре после того, как он совершил грандиозный прыжок - от собирательства к творению, он создал себе новое «я»: вылепил из себя образ ужасающей красоты, коим был Ма'элКот. Но даже в самые недобрые минуты не было в нем ничего омерзительного. До сего дня.
Вот почему столь отвратительно было для Ханнто-Косы то, что сотворили Они с Верой Майклсон. Оно было уродливо.
Поразительно, безнадежно, убийственно уродливо.
Он не мог закрыть глаз, ибо не было у него очей. Не мог отвернуться, ибо и головы у него не было. Благодаря неотъемлемым особенностям своего бытия он не мог не знать мучительных подробностей бесконечного надругательства над ребенком. Состояние это Ханнто находил нестерпимым, но изменить его не мог никаким образом: он был лишь набором черт, способностей, воспоминаний, лишенным собственной воли, - личина, но не личность.
И все тени отзывались на его омерзение. Несчастный Ламорак мог лишь хныкать. Даже Ма'элКот - прежде бог, а ныне осколок личности, которому поручено было искать связь с рекой, - ненавидел дело рук своих, но остановиться не мог.
Здесь стало так тесно.
Внутренний мир Тан'элКота переполняли, грозя разорвать изнутри, бессчетные, почти бессмысленные людишки: безликие следы безликих толп Земли, крошки практически безвольных рассудков.
Но «практически» - не то же самое, что «вполне»; сама их численность делала совокупную волю толпящихся карликов неостановимой. Ханнто уверен был, что Тан'элКот никогда не стал бы мучить дитя и далее, если б не их нескончаемое давление; но, какие бы сомнения не оставались у него, их смыл людской океан - потоп людишек, которых Ханнто называл про себя просто «Они».
Тан'элКот мог противостоять Им не больше, чем остановить прилив.
Каждый из Них жаждал реки, жаждал того, что река воплощала собою: простора, места, богатства, земли, чистой воды и чистого воздуха, свежей пищи - настоящих, только с дерева, плодов, и настоящих овощей и натурального мяса. Им было плевать, чем за это будет заплачено.
Каждый в отдельности из Них, скорей всего, испытал бы омерзение при мысли о том, чтобы пытать ребенка, любого ребенка - но каждый мог переложить вину за ее страдания на миллионы, миллиарды своих сородичей, так что любой готов был наполнять собою ее душу, покуда совокупное давление непрошеных гостей не порвет ее на кровавые ошметки.
Одну десятимиллиардную долю вины за ее страдания и ужас снести было очень просто.
Так что, когда во лбу ее отворилась крошечная слепящая искра, будто вспыхнувшая в ночном небе единственная звезда установленной связи, Ханнто открыл, что плакать можно и не имея глаз. Из гнева и отчаяния, из любви к красоте, из-за стены между мирами черпал он непривычную мощь. Впервые в жизни он нашел в себе силы сказать: «Нет!»
Он лелеял эту мысль в себе, скрывая от Ламорака и Ма'элКота, и от прочих теней, и от бессчетных, бесчисленных мириад безликих жадных Них, свое тихое «Нет!».
Он был один, а Их - миллиарды. Но он умел ждать и мог терпеть.

Предыдущая страница 23 Следующая страница


Клинок Тишалла 24

Если выдастся ему хоть шанс, он сделает шаг.

8

Две дня кряду ползла баржа вверх по реке. Шестовые подталкивали ее баграми под заунывные песни, волокли нанятые мастером Доссайном по пути упряжки волов. Но наконец баржа встала на прикол у стен Старого города, чуть выше Рыцарского моста.
Добрых полтора дня ушло на то, чтобы получить все потребные разрешения от имперских властей, но за несколько часов инженеры посольства торопливо соорудили огромный поворотный подъемник, возвышавшийся над стеной. У основания его стрелы канат был пропущен через двублочный полиспаст, а на оконечности ее перекинут через одиночный блок, чтобы разделиться затем на четыре цепи, прибитых концами к палубе баржи вокруг того места, где все так же, застыв в противоестественной судороге и сжимая меч, лежал Райте.
Навес над ним снесли, и одаренный чародейской силой монах обходил лежащего по кругу, вырубая кусок палубы под ним при помощи одного из ценнейших артефактов в распоряжении посольства - жезла Клинков, выловленного из реки шесть лет назад и принадлежавшего прежде, согласно поверью, самой Пэллес Рил.
Дамон наблюдал за происходящим со стены, заглядывая в бойницу и машинально почесывая кончики пальцев - сухие, растрескавшиеся, сочащиеся кровью. Он замечал, как поглядывает на него искоса стоящий рядом мастер-хранитель посольства, но принять его всерьез как-то не мог. Что взять с дурака? Кроме того, хранитель всегда выступал против Дамона - еще один из мелочных людишек, что всегда сговариваются за его спиной. Оба молча смотрели, как выплескивается в мир и уходит обратно в фокальный кристалл жезла, иссиня-белый клинок.
Зубец крепостной стены отсырел от стылой росы, и Дамон прижался к нему щекой, чтобы унять лихорадку. С рассвета он ничего не пил; саднило в горле, и глотать было тяжело.
Капитан баржи стоял поблизости, заламывая руки и что-то бурча под нос.
- Грубое решение, - пробормотал мастер-хранитель, наверное, в сотый раз.
Дамон хмыкнул. Да, не слишком изящно и недешево. Зато таким образом они смогут доставить Райте в кладовой склеп, не рискуя ничьей жизнью.
- А я говорю, пристрелить бы сукина сына, - прорычал капитан. Он перенес уже столько унижений, сколько в силах вытерпеть человек: сначала банда монахов помыкала им четыре дня кряду с таким видом, словно они в мире хозяева, а теперь увечат его палубу. - Пара мужиков с самострелами в минуту избавилась бы от него. Чо бы не пальнуть?
- Потому, - ответил Дамон, не оборачиваясь, - что он - подданный Монастырей, и он в беде. Таким образом, он по праву может требовать от меня любой помощи, которую я в состоянии ему оказать.
- А как насчет моих прав? - парировал капитан. - У меня тоже есть права!
- Да ну?
Капитан глянул на затылок Дамона, потом на тяжеловооруженных монахов, расставленных послом по краю стены. Те поглядывали на него до жути равнодушно.
- Может быть, - предположил Дамон, - вы сочтете возможным их перечислить?
Понурившись, капитан отступил. Слышно было, как он бормочет под нос:
- Ага, давайте, служите своему гадскому Человечьему Будущему. По нашим головам - и вперед.
Монах на палубе выпрямился и отступил, трижды взмахнув над головой отключенным жезлом. Рабочие у лебедки потянули канат, и кусок палубы вместе с Райте поднялся в воздух, слегка покачиваясь и дрожа в лучах вечернего солнца.
Предполагалось, что пострадавшего вместе с палубой поднимут на стену, а затем опустят по другую ее сторону прямо на телегу, поджидающую на улице внизу. Затем их ждала неторопливая, опасливая езда по мощеным улочкам Старого города к черному ходу монастырского посольства, где груз ждали еще десять монахов. Они на плечах отнесут лежащего на палубе Райте, осторожно и легко, в кладовой склеп, не приближаясь к смертоносному клинку.
Посмотреть на это собралась немалая толпа зевак - как на пристани по другую сторону реки, так и вдоль каменной ограды Рыцарского моста. По мере того как вырубленный кусок палубы поднимался все выше над стеной Старого города, то тут, то там слышались аплодисменты.
Дамон не обращал внимания, завороженный неподвижностью Райте - даже трупное окоченение сошло бы давным-давно.
- Он лежит так несколько дней, - прошептал посол, ни к кому в особенности не обращаясь. - Как он может? Я глядеть на него и то утомился.
Мастер-хранитель покачал головой. Они уже вели на эту тему бесконечный спор, и так и не нашли удовлетворительного ответа.
- Обычного человека такое усилие, помноженное на срок, на пол-срока, убило бы. Не могу представить, откуда он берет силы.
- Откуда бы ни брал, источник еще не иссяк, - мрачно промолвил Дамон. - Он опять шевелится.
Возможно, что-то в мерном качании палубы, ползущей вверх, вдоль черных каменных стен, пробудило спящего, а быть может, смех и аплодисменты толпы. Дамон готов был предположить даже, что Райте неведомым образом прознал о планах поместить его в кладовой склеп.
Есть вещи, которым суждено остаться неведомыми.
Дамон видел только, как лежащий развернулся вдруг, ударив клинком Косалла по одной из цепей, державших по углам кусок палубы. Сталь разошлась под клинком со звонким «шшинннь!», словно наждаком провели по серебряному колокольчику.
- Вира! - взвыл Дамон. - Вира, гнои тя в глаз!
Платформа качнулась чуть сильней, чем прежде. Еще двое монахов встали к лебедке, торопливо вытягивая канат, чтобы поднять груз до края стены и перевалить на другую сторону, но Райте в перекате ударил Косаллом по второй цепи. Под испуганные крики толпы платформа качнулась, будто люк под висельником, и тело Райте из Анханы полетело вниз, на палубу баржи с высоты шесть десятков футов.
Дамон мрачно следил за его падением.
Когда Райте, на волосок разминувшись с палубным ограждением, рухнул в речные воды, толпа радостно загомонила снова.
- Ныряльщики! - гаркнул мастер-хранитель, размахивая руками. - Ныряльщики, пошли!
Монахи на палубе подались было к борту, прежде чем Дамон перекрыл гам громоподобным:
- Стоять! Приказываю - стоять!
Мастер-хранитель обернулся к нему:
- Господин посол, вы не може...
- Могу. Это вы не можете. Я здесь старший. Никогда не перечьте моим указаниям.
- Но он, может быть, еще жив! Его можно спасти!
- Не нашими силами, - ответил Дамон, указывая на непроглядно мутные воды Великого Шамбайгена. - Вы готовы послать туда людей? А что случится с теми несчастными, кто его все же найдет?
- Я... я... - В глазах Дамона мастер-хранитель увидал отражение летящего на палубу разрубленного посоха, и, продолжив логический ряд, онемел. - Простите, господин посол, - просипел он, когда голос вернулся к нему. - Я не подумал.
- Очень удачно, что это не относится ко мне, - ответил Дамон и отвернулся. Перегнувшись через край бойницы, он вглядывался в бурлящие воды реки, пытаясь высмотреть хоть какой-то признак того, что посол Райте еще жив.
Но шли минуты, а несчастный так и не вынырнул.
Дамон закрыл глаза.
- Полагаете, - спросил чуть погодя мастер-хранитель, очень тихо и вполне дисциплинированно, - что уже можно посылать ныряльщиков? Он, без сомнения, уже утонул, а мы обязаны вернуть меч. Нельзя рисковать тем, что клинок попадет в руки неведающих.
- Я не уверен, что Райте мертв, - отозвался Дамон. - Ему полагалось умереть много часов назад, если не дней. Не знаю, что поддерживало его силы тогда, и не знаю, может ли это поддерживать его теперь.
- Что же нам делать тогда?
- То, что следовало делать с самого начала, не будь я столь упоен собственной хитростью, - флегматично ответил посол. - Ждать, наблюдать, стеречь.
- Ха, - буркнул капитан баржи, не сходя с места. - Было б проще, если бы вы его пристрелили, как я советовал?
- Проще, да, - согласился Дамон и тяжело вздохнул. - Уйдите лучше, пока меня не одолело искушение упростить наши отношения тем же путем.

9

На дне реки он тонул в царице актири.
Вода не могла причинить вреда ему, ибо царица актири хранила его телесную оболочку своей властью. Словно дитя во чреве, он не нуждался в дыхании, покуда живые струи обтекали его, проникая насквозь.
Он сопротивлялся упрямо и жестоко, как всегда, даже зная, что умирает. Она продолжала терзать его, и он терзал в ответ. Терпение богини было безгранично, а мощь беспредельна, но Кейнова Погибель мог черпать из источника ее Силы и обороняться ею.
Поэтому гибель его тянулась долго-долго.
Прошел день, потом другой; речным чутьем богини Кейнова Погибель ощущал неспешные обороты солнца. Возможно, больше было тех дней или меньше; хотя он мог воспринять, день царит на поверхности или же ночь, память уже не могла сохранить, сменялись они раз, или три, или пять, или дюжину.
Богиня слоями, точно луковицу, снимала жизнь с его души.
И настал поворотный момент, когда некая отстраненная часть его разума спросила, ради чего, собственно, терпит он муки. Ради чего ему теперь жить?
Чтобы видеть, как умрет Кейн? Месть его уже свершилась. Он причинил Кейну боль в меру собственных страданий и доказал миру, что Враг господень не более, чем простой смертный.
И Кейнова Погибель понял, что смерть врага ему не интересна больше. А когда смертная тьма смыкалась над его рассудком, осознал, что смерть не интересна ему вовсе.
Возможно, он перестал быть Кейновой Погибелью.
Или никогда ею не был.
Ясно вспомнились отчаяние Кейна, мечты о забвении, фантазии сладкой, соблазнительной гибели. Вспомнилось, как мечтал Кейн о тишине, избавляющей от мук. Клубящиеся мрачные тучи, что истают, покуда цвет и тьма останутся не более чем воспоминаниями...
И вот тогда, достигнув последнего звена в долгой запутанной цепочке своей судьбы, он нашел где сделать выбор.
Он выбрал.
«Так будет лучше», - подумал он и рухнул в бесконечность пустоты.

10

Посреди глухой поздней осени по берегам Великого Шамбайгена потянулась к сланцево-сизым тучам и пепельному свету молодая трава. Среди высокой изумрудно-зеленой поросли, расцветая, тянулись к невидимому солнцу крокусы, похожие на теплые снежинки. Скрипели и дрожали деревья, когда распускались стиснутые перед грядущей зимой кулачки почек.
Холмы ниже Кхрилова Седла гремели эхом ревущих в гоне оленей, и звенел воздух от птичьих песен. По всей длине реки вставали на дыбы кони, мяукали коты, мчались на теплом не по сезону ветру собачьи свадьбы. Даже медлительные, туповатые твари людской породы чувствовали, как бежит быстрее кровь и бьет в голову - пришла весна!
Так и было: вся весна в один день.
Улицы Анханы проросли вдруг молодыми колосьями из конских яблок; корни травы ломали булыжник, превращая его в зеленеющую щебенку. Из семян, которым полагалось бы утонуть в реке, проклюнулись дубы и ясени, клены и хлопковые деревья. Ветви их цеплялись за стены Старого города, оплетали быки перекинутых через Шамбайген мостов. Окна закрыла молодая зелень, шпалеры исчезли под пологом ползучего плюща. В минуты Анхана обратилась в тень города, десятки лет назад брошенного на поживу джунглям: скелет, придающий форму пожравшей его зеленой поросли.
И то была истинная весна; ибо что есть весна, как не земное эхо, отдающееся вослед голосу богини, когда та возглашает:
- Я ЖИВА!
Тьма - великий учитель.
В Тихой земле был у одного племени ритуал, когда домогающегося тайных истин хоронили глубоко под землей, где не найдет его солнечный луч и ничье ухо не уловит плача и воплей. То была последняя ступень ритуала; спустя несколько дней, проведенных в гробу, честолюбца выпускали, и с той поры считался он одним из мудрецов племени.
Так поступали они, ибо было ведомо:
тьма - это нож, срезающий с души корку твоих представлений о себе. Тени твоих претензий, отсветы твоих иллюзий, слои обмана, которыми ты лакируешь жизнь в приятные тебе тона - во тьме все одни теряют значение. Их никто не видит. Даже ты сам.
Тьма скрывает все, кроме твоей сути.

Глава семнадцатая

1

Меня волокут вниз по ступеням, пока не находится пленница, которая молча сносит пинок командира; судя по тому, как раздут ее живот, она мертва давно, но в темноте трудно сказать с уверенностью. Кожа ее покрыта грязью так густо, что в свете фонарей не разглядеть мертвенной бледности. Может, у нее просто кататония. С лежащей снимают кандалы и волокут тело к выгребной яме в основании Шахты.
Офицер ловит мой взгляд, устремленный вслед ей, и ухмыляется.
- Да, я знаю, - говорит он самодовольно. - Так ты выбрался отсюда в прошлый раз. Ты и в этот раз пойдешь той же дорогой - вот только теперь там вмурована в камень железная решетка. Зазор между прутьями вот такой. - Он показывает одной рукой, словно сжимает невидимый французский батон. - Так что рядом с ямой у нас теперь новой прибавление: мясорубка. Здоровая такая. Мы ее купили у Майло из гильдии. За раз берет тридцатипудовую свинью. Для тебя места хватит.
Почерневшая туша мясорубки ловит отсветы фонарей раньше, чем мне хотелось бы: каменный идол, разинувший пасть для жертвоприношения. Стражник засовывает тело женщины головой вперед, поворачивает колесо, чтобы винт захватил волосы, потом отпускает тело и берется крутить рукоять. В механизм поставлен редуктор, чтобы мясорубкой мог орудовать один человек, поэтому ему приходится не раз повернуть колесо, прежде чем фарш, в который превратилось тело, начинает сочиться из-под решетки, падая в яму.
Обжигающий смрад, волна которого катится по Шахте, даже утешает немного; по крайней мере, я точно знаю, что женщина была мертва.
Командир расстегивает мои кандалы, говорит: «Раздевайся» и, когда я советую ему отвалить на хрен, бьет меня еще раз. Рубашку он срезает с моих плеч кривым ножичком, будто специально для этого предназначенным, после чего мы устраиваем мрачный фарс: стражники пытаются стянуть с моих безвольно болтающихся ног штаны, покуда командир не бьет их по рукам и не берется за нож. Останься у меня хоть капля чувства юмора, я бы похихикал: такое у него было выражение лица, когда он обнаружил под штанами второй слой ткани - потемневшие от гноя, заскорузлые повязки из мешковины, которые наложил Делианн. Их он тоже срезает и приказывает одному из стражников унести тряпье.
- Левша, правша?
Мне даже отвечать не приходится; выражение лица достаточно красноречиво, чтобы командир отвесил мне оплеуху.
Меня швыряют в грязь, на место покойницы, застегивают кандалы на правом запястье и уходят наверх по широким низким ступеням, унося с собой тусклые фонари. Свет гаснет в вышине, и я остаюсь во мраке, полном всхлипов, и воплей, и тихого, хриплого хихиканья.
И вони.
Мне знаком этот запах.
Я тонул в нем прежде.
Это запах квартиры 3F в районе Миссии: третий этаж, окна во двор, в самом дальнем конце от лестницы, две комнаты и встроенный шкаф, куда едва может уместиться койка для восьмилетнего мальчишки.
Запах биотуалета под сиденьем Ровера.
Отцовский запах.
Медленно скользя по дерьму...
Я погружаюсь в кошмар.
Чрево ада разверзлось под моими ногами, и я буду падать вечно.

2

Я предвижу часы и дни темноты, ничем не отличимой от уже прошедших часов и дней: нет света, чтобы очертить контуры мира, нет тишины. Вечная ночь, пронизанная напряженными взглядами. Иногда со мной заговаривают из мерцающей тьмы, и я отвечаю.
Не люди - «шахтеры». Мы больше не люди. Парень, сидящий надо мной, мучается от дизентерии и всякий раз, извергая жгучие струи дерьма, плачет и все твердит мне, как ему плохо.
Я отвечаю, что всем плохо.
Не рассказываю никому, кто я. Кем был.
Как я могу?
Я сам не знаю.
Ни сна, ни отдыха больше не будет: крики не умолкают. Вопли будут звучать, пока я не лишусь рассудка. Я твержу это себе и все же засыпаю, это точно...
Потому что просыпаюсь иногда от того, что вижу свет во сне.
Я просыпаюсь, чтобы лишиться объятий дочери, запаха кожи моей жены. Просыпаюсь в вечной ночи, где смрад и скрежет зубовный. Иногда рядом со мной оказывается деревянная тарелка с куском сыра или вымоченного в мясном отваре сухаря. Я нашариваю еду на ощупь и заталкиваю в рот грязными руками.
Раз или два я просыпаюсь от того, что по лестнице ковыляет, сжимая в руке фонарь, здешний «козел» - дебил, надо полагать, косоглазый, исходящий слюнями.. Он смотрит на нас, полуоткрыв рот, но я представить не могу, что из увиденного воспринимает недоразвитый мозг.
Здесь, в Шахте, я могу перешагнуть грань между жизнью и смертью, даже не заметив, - чем такая жизнь отличается от смерти? Самое забавное, что меня это даже не волнует. Хуже того...
Это не оцепенение души, пожираемой демонами. Это даже не «Я выдержу» сквозь стиснутые зубы. Это зябкое тепло на сердце, сахар на языке и взрыв в груди, чувство настолько чужеродное для меня, что я несколько часов, или дней, или лет не могу подобрать ему названия.
Наверное, это и есть счастье.
Не припомню, когда в последний раз мне было так хорошо.
Вот сейчас - лежа нагим в луже чужого дерьма, прикованным к стене, пока гангрена гложет гниющие мои ноги - я счастлив, как никогда в жизни.
Это все запах.

3

Вонь Шахты - моей жизни - поселилась в носовых пазухах, во рту, просочилась сквозь поры и добралась до извилин в мозгу. Я уже не замечаю ее.
Она напоминает мне...
Целиком я не могу выдернуть образы из памяти, мне приходится отламывать их кусочек за кусочком. Но проходит день или месяц, и головоломка собрана. Я понимаю, о чем напоминает мне запах.
О том дне, когда я пришел домой враскорячку.
Вот так пахло в квартире 3F в тот день, когда я протиснулся в дверь с изрядно расцарапанным очком и рвущимся на волю водопадом слез в глазах. Было мне тогда лет тринадцать.
У отца была ремиссия. Он пытался прибраться в комнате у кухни, где спал. До этого он на несколько дней впал в фазу параноидального бреда. Собирал свое дерьмо в пластиковые мешки, опасаясь, что его «враги» добрались до общей уборной в коридоре, которую мы делили с квартирами 3A, B, C, D, E и G. По его мнению, воображаемые преследователи собирались отделить его испражнения от всех прочих и с помощью какой-то фантастической машины прочитать по ним его мысли; отец убежден был, что весь мир намерен украсть идеи книги, которую он писал втайне.
Но в тот он был вполне вменяем; тащил мешок за мешком к канализационному люку в переулке за моим окном. Думаю, даже его воображаемые злодеи не смогли бы разобраться, где чье говно, когда то попадет в сточную трубу.
В общем, один мешок лопнул. Содержимое его разлилось по всей кухне, и, когда я вошел, отец неловко и неумело пытался собрать дерьмо на совочек и переложить в другой мешок. А мне хотелось только добраться до своей каморки, свернуться на койке и забыть, как я перетрухнул, но мне же вечно не везет.
Или напротив - везет больше, чем надо.
Спустя столько лет уже не скажешь.
Отец поймал меня, когда я пытался проскользнуть у него за спиной, и приказал помочь с уборкой. Ясно помню, как больно было мне становиться на четвереньки, и отец, несмотря на свое безумие, что-то почуял в моих стариковских движениях и скорченной физии. Он обнял меня, прижал к себе и спросил, что случилось, так спокойно и мягко, словно правда хотел знать, и тогда я разрыдался.
Был один пацан - Фоли его звали, Фоли Зубочистка. Здоровый пацан, лет шестнадцати-семнадцати, вдвое меня крупней. Работал курьером на жучка с черного рынка по имени Юрчак - выходило, что первый парень на квартале. Вечно вокруг него крутились пара пацанов помельче, пытаясь то подзаработать, то выклянчить талон-другой на выпить и закусить.
Мне тогда казалось, что Фоли круто устроился в жизни. Я-то кормился сам и кормил отца квартирными кражами - ловкий был, невысокий и бессовестный совершенно, но пары едва не случившихся встреч со здоровенными пьяными работягами, когда те входят в дверь, а ты едва успеваешь выбраться в окно, обычно хватает, чтобы парень попытался найти работу поспокойнее.
Ну я и подался к Юрчаку. Лентяем меня в жизни не называли. Я ради босса жопу рвал, и тот уже начал подбрасывать мне всякую мелочь, что раньше уходила Зубочистке, и тому это сильно не понравилось.
С парой своих шестерок он загнал меня в переулок и повалил на мостовую.
Как его звали, уже не помню. Все обращались к Фоли «Зубочистка» - думаю, член у него был тонкий и короткий, но ручаться не стану. Когда он понял, что от погоняла такого ему в жизни не отмыться, то решил кликуху перенаправить: взял моду всюду таскать здоровенный ножище, дюймов девять не то десять. Его и называл своей зубочисткой.
Этот ножик он мне и попытался засунуть в очко.
Снимать мне штаны он не стал; так, для предупреждения. Шестерки меня держали, а Фоли снял свое «перо» вместе с ножнами, уткнул мне в задницу и нажал. Больно было неописуемо.
А потом объяснил мне, односложными словами, чтобы я выматывался из кодлы Юрчака, а то в следующий раз он засунет мне ножик в задницу до рукоятки.
Без ножен.
Не думаю, что я сумел бы все это объяснить отцу. Между судорожными всхлипами на долгий рассказ не оставалось времени, да и нет таких слов, что могли бы выразить мой ужас. Путь домой казался мне бесконечным, и всю дорогу я мог думать только о том, как холодная сталь входит мне в очко, разрезая изнутри...
Ни до, ни после мне в жизни не было так страшно.
Отец только обнимал меня и укачивал на испачканных дерьмом руках, пока я почти не успокоился. А потом спросил, что я собираюсь делать. Я ответил, что уйду. А что мне оставалось? Только уйти, потому что иначе Зубочистка меня убьет.
То, что сказал мне затем отец, изменило мою жизнь.
- Он все равно может тебя убить, - проговорил он.
Я обдумал его слова, и меня снова затрясло. Едва хватило сил поинтересоваться у отца, что же мне делать тогда.
- Делай что должен, Хэри, - ответил он. - Чтобы потом смог посмотреть в зеркало без стыда. Может, этот пацан тебя убьет. А может, и нет. Может, сегодня вечером на него упадет кирпич с крыши. А ты завтра можешь попасть в перестрелку на улице, и тебе станет не до Зубочисток. Будущее не взять к ногтю, Киллер. Ты властен только над своими действиями, и единственное, что важно - чтобы тебе потом не было стыдно. Жизнь - слишком паскудная штука, чтобы отравлять ее еще и чувством вины. Поступай так, чтобы гордиться собой, и пошли все к черту.
Слова безумца.
Но он был моим отцом. И я ему поверил.
На следующий день я пришел к Юрчаку, как обычно. Ничего тяжелей мне совершать не приходилось. И вместо того, чтобы удрать тут же, я еще поболтался пару минут, поджидая Зубочистку.
Никогда не забуду выражения на его морде.
Он уставился на меня, словно луна с неба. Он не мог осознать, что видит. Фоли был на четыре года меня старше, на сто фунтов тяжелей и еще вчера явственно видел на моем лице животный ужас. Реальность, в которой я не бежал от него с воплями, им не воспринималась.
А пока он соображал, какого хрена тут творится, я вытащил из штанины два с половиной фута латунной трубы и поиграл в гольф с его коленной чашечкой.
Зубочистка с воем повалился; примчался, матерясь, Юрчак; его ребята набросились на меня разом; я вертелся, как мельница, размахивая трубой и вереща, что если кто еще желает, то я всегда готов. Зубочистка вытащил свой ножик и попытался допрыгать на меня на здоровой ноге, но я огрел его по темени, и он упал снова, извиваясь и постанывая. Кровь забрызгала все вокруг. Наконец Юрчак исхитрился вырвать у меня трубу и врезать мне под ложечку, так что я согнулся пополам.
- Майклсон, ты, козел шизанутый, какого хера творится в твоей безмозглой говенной башке? - спросил он, переводя дух.
Когда я смог вдохнуть, то объяснил.
- Зубочистка обещал засунуть мне свой ножик в жопу, если увидит еще раз, - сказал я. - Я ему поверил.
Юрчак устроил Зубочистке допрос, в ходе которого башмак босса несколько раз надавил на разбитое колено, и Фоли, заливаясь слезами столь же горькими, как я днем раньше, наконец сознался.
- Ну это же была шутка, - хныкал он. - Мы так, придуривались...
- Да ну? - спросил я, думая: «Тебе бы в задницу такие шутки». - Ну и я тоже. Шутка, Фоли. Не обижайся.
Вот тут Юрчак повернулся ко мне, взвешивая в ладони обрезок трубы.
- Не скажу, что ты зря на него наехал, - грустно признался он, как бы заранее извиняясь за будущие побои. - Но и спустить тебе такое я не могу. Ты знаешь правила, Майклсон: если двое моих ребят повздорят, они обращаются ко мне.
Все, что мог сделать со мной Юрчак, пугало меня куда меньше, чем встреча с Зубочисткой. Поэтому я глянул ему в глаза и спросил:
- А я что сделал?
Он подумал немного. Потом кивнул.
- Да, пожалуй, ты мог ему и мозги вышибить. Только зачем трубой-то, малыш? Чо ты мне не сказал?
- Мое слово против его? - спросил я. - А ты бы поверил?
Он не ответил. И так было ясно.
- Труба, - объяснил я, - это для серьезности.
Я проработал на Юрчака почти год, прежде чем он наступил на мозоль не тому парню и не попал под ярмо. Банду разогнали социки, но Зубочистка к этому времени уже, как говорится, не создавал проблемы. Медтехничка в госпитале для рабочих района Миссии так увлеклась, собирая по кусочкам его коленный сустав, что не заметила капельного внутричерепного кровотечения. В три часа следующего утра Зубочистка покинул наш грешный мир.
Зубочистка Фоли оказался первым, кого я убил. Нечаянно, просто так вышло. Я треснул его по башке, и через несколько часов он умер. Как говорят кейнисты, звон назад в колокольчик не загонишь. Да и не больно-то хотелось.
Господи, силен я был в молодости.
Что со мной сталось?

4

Перед глазами стоит проклятая статуя. «Давид». Чем больше думаю, тем яснее становится жуткая логика. Давид, в конце концов, был возлюбленным чадом господа, отпавшим от благодати...
Из-за женщины.
Невеликая тайна, что Тан'элКот всегда ко мне неровно дышал.
Ничего сексуального - я почти уверен, что похоть, вместе с едой и сном, относилась к числу тех вещей, от которых он отказался, чтобы стать Ма'элКотом. Но я знаю, что он способен любить; Берна он именно любил. И намекнул мне много лет назад, что обратился к Берну, потому что не мог отыскать меня. Что я был первым, на кого пал его выбор. И, господи боже, Шенна относилась к нему так... можно сказать, что ревновала. А он ее презирал, даже не пытался делать вид, что это скрывает.
Неужели вся гора дерьма родилась от такой мышки? Из гадского любовного треугольника?!
Хотя своя логика в этом есть.
Даже в «Ради любви Пэллес Рил» это заметно: Ма'элКот пытался заставить меня предпочесть его ей... и не только ей. На Земле он занял классическую позицию Другой Женщины...
Вот теперь, подумав, я прихожу к выводу, что это все его клятая затея. Когда Гаррет читал лекцию по карточкам - слова будто слетали с губ Тан'элКота. Он мог бы пойти на то - из ревности, ради мести. Все сходится.
Но знаете что?
Все байки, которые я травлю себе, чтобы понять, почему же случилось то, что случилось, в последние остатки моей жизни - в них тоже все сходится.
Чем дольше я размышляю, тем больше нахожу способов рассказать одну и ту же историю. Вроде того, о чем говорил Райте: он нашел способ свести все, что случилось в его жизни хорошего и плохого, к Кейну. С тем же успехом он мог свернуть с тропы и найти источник всех событий в Ма'элКоте, или в Пэллес Рил, или в том, какая погода стояла двадцать семь лет назад в воскресенье.
Ну да, все это могло случиться оттого, что клятый великан в меня влюбился. А еще я могу переложить факты в другом порядке и доказать, что причиной всему то, что я решил поиграть в Кейна. Или то, что толпа клятых идиотов решила, будто Кейн - это сам сатана, или то, что Крис Хансен решил обратиться в долбаного эльфа.
Черт, если постараться, можно свести все к тому, что Фоли Зубочистка когда-то поцарапал мне очко.
Как та статуя: это оскорбление. Совет. Любовное письмо. Иначе сказать - отражение меня в тот миг, когда я смотрю на нее.
Смысл - это лишь способ рассказать историю.

5

Господи, я ведь помню...
Помню, как жался в шкафчике для швабр в сортире отделения лингвистики, ожидая, когда Крис выманит на себя Боллинджера. Помню, как было темно - только узкая черта белого света флуоресцентных ламп под дверцей - и какая стояла вонь, диаметрально противоположная смраду Шахты: резкая химическая вонь дезраствора, пропитавшего гору тряпок, и швабры, и заваленное тряпьем ведро. Помню, как боялся шевельнуться, чтобы ничего не сдвинуть и не повалить, не выдать себя шумом; расчистить для меня гнездышко мы побоялись - в переполненном шкафчике пустое место вызвало бы подозрения у следователей. Помню, как тяжело было дышать, когда на тебя наваливаются стены, и как я взялся делать изометрические упражнения, чтобы не затекали ноги.
Помню, как по всему телу прокатились ежики, когда я услышал голос Боллинджера, и как жарко ухнул в пятки желудок, когда я понял, что он не один.
Помню, как мелькнуло в голове: «Значит, их четверо. Ладно». Четверо горилл с боевки против пары сопляков из Кобелятника; нам обоим, скорей всего, хана... ну и плевать. Хуже, чем ножик Зубочистки Фоли в заднице, не будет. Зато я точно знал, что если останусь в шкафу и буду слушать, как умирает Крис, то никогда не смогу спокойно смотреть на себя в зеркало.
Если выдастся случай, надо будет рассказать Крису, как отец и Фоли Зубочистка спасли ему жизнь. Жаль, отцу уже не смогу объяснить.
Но если бы со мной не случилось всей этой херни - если бы отец не сошел с ума, если бы не умерла мать, оставив меня вольно бродить по улицам Миссии, если бы отец не поколачивал меня через день, если бы Зубочистка на меня не озлился, если бы судьба моя не шла вкривь и вкось - я бы остался в шкафу. Гадская жизнь вырастила из меня к девятнадцати годам парня, который мог, не подумав, броситься на четверых.
И я знал это. Вот тогда - знал. Даже сказал как-то Крису: «У меня было классное детство». Вот об этом и говорил Крис - именно об этом. Шрамы - это путь к власти.
Каждый из нас - сумма своих шрамов.
Потому что если бы что-то в жизни моей пошло по-иному, я не получил бы шанса сделаться Кейном.
Крис прав. Следовало мне последовать собственному клятому совету. Никогда я не хотел быть гребаным актером. Я всегда мечтал быть Кейном.
Вот вам ирония судьбы: теперь я понимаю, что и был тогда Кейном.
Та сценка с Юрчаком и Зубочисткой? Чистый Кейн, вплоть до манеры. Уже в Консерватории Крис это заметил: «Когда ты думаешь о чужой боли, когда отпускаешь свой поводок, ты хочешь драться голыми руками».
Он понимал меня лучше, чем я сам.
И до сих пор понимает.
Вот интересно, ублюдок вообще умеет ошибатся?
«Нет, нет, нет! Ты очутился здесь потому, что пытался не быть Кейном».
«Что, если твоя фантазия - это Хэри Майклсон? Что, если паралитик средних лет - это роль, которую Кейн играет, чтобы выжить на Земле?»

6

Черт.
Черт побери.
Страшный типчик мой приятель Крис.
Потому что когда я смотрю на свою жизнь в этом ракурсе, тоже все сходится. Я точно вижу, когда появился на свет Хэри Майклсон.
Я только закончил отчет после фримодной экскурсии: две недели допросов, покуда мозгососы Студии пережевывали все, что случилось со мной за без малого три года, что я провел, обучаясь в аббатстве Гартан-Холда, а потом и в других местах. Я не первый актер, который учился в Монастырях, но точно первый, кого приняли в Братство. Я принес клятву эзотерика, хотя с чародейством у меня было паршиво. Чтобы талантливо воровать и убивать, мне колдовские чары не требовались.
Так что Студия порешила, что мне покуда лучше будет подняться в рядах Братства. Меня хотели попробовать в амплуа наемного убийцы. А мне это вовсе не нравилось: не люблю, когда мной командуют. Я хотел податься в обычные приключенцы - повидать дальние страны, порубать чудовищ, поохотиться за сокровищами, все такое. Подумывал даже стать пиратом - знаете, штормовые моря, поющие под ветром паруса, девочки-островитянки и прочая хренотень. Но Студии нужен был убийца.
Я едва не отправил их на хрен сразу. Скучно быть наемным убийцей. Я в детстве знавал парочку киллеров, а работая на Вило, познакомился еще с несколькими - нудная, методичная работа. Настоящие душегубы - люди вовсе не стильные, не обаятельные и не интересные. Так, бухгалтеры с пистолетами. Если хорошо работаешь, то и волнений никаких, А кому нужна такая жизнь?
Вило и Студия вложили в меня уйму денег, и я решил, будто это дает мне способ на них надавить. А потом Вило взял меня на прогулку в своем «роллс-ройсе» и объяснил, как делаются дела.
Вначале он попытался меня утихомирить. Студия, объяснял он, не хочет сделать из меня настоящего киллера. Скорее что-то в голливудском стиле - эдакий фэнтезийный Джеймс Бонд. «Ага, - думал я, - это они сейчас так говорят. А через пять лет, когда из-за монастырского «подай-принеси» мои рейтинги упадут ниже плинтуса, о Джеймсе Бонде речи не зайдет. И обо мне тоже».
Я в те дни был парень гордый и терпеть такое обхождение не собирался. Ну и пусть увольняют. Не больно хотелось. Нарушение контракта может вернуть меня в касту рабочих, но я не боялся. Черт, в Консерватории и Гартан-Холде я такого нахватался, что, выброси меня обратно в район Миссии, я в два счета подряжусь вышибалой, а то и в квартальные выйду, и жопу Студии лизать не придется.
Но Вило в миллиардеры-счастливчики выбился тоже не от природной дури. Он меня взял за жабры прежде, чем я рыпнуться успел. «Роллс» приземлился в тихоньком рабочем районе, сплошь шестиквартирки двадцатого века с двориками - на световые годы ближе к цивилизации, чем поденщицкое гетто Миссии, - и отвел к отцу на квартиру.
Я шесть лет отца не видал, с той поры, как сделал ноги из Миссии, когда мне исполнилось шестнадцать, чтобы работать на Вило. Когда мы с ним в последний раз оказались в одной комнате, то была полная тараканов трущоба, где мусор покрывал полы на две ладони и одна комната стараниями отца целиком превратилась в компостную кучу - а комнат и было-то всего три. Когда мы с ним в последний раз оказались в одной комнате, он пытался раскроить мне череп разводным ключом.
Сейчас он обитал в девственно чистой двухкомнатной квартирке с кремово-белыми стенами и натуральными, богом клянусь, деревянными накладками на дверные и оконные рамы. Занавески. Мебель. Стол в гостиной. Холодильник, полный нормальной жратвы, и кухня, стерильная, как операционная. Ванная, собственная уборная прямо в квартире и даже душевая, выдающая горячую воду по десять минут в день.
И отец.
Отец: выбритый, одетый во все чистое. Рубашка не новая, но хотя бы целая. Совершенно седые волосы коротко острижены. В глазах светится разум. Отец, который смог пожать мне руку и сказать, что надеется снова познакомиться со мной теперь, когда рассудок вернулся к нему. Который смог меня обнять. От которого пахло человеком, а не скотобойней.
Не помню, о чем мы в тот день говорили, так меня потрясла встреча с совершенно чужим и все же моим отцом. Я словно вернулся в прошлое, когда мне было пять лет, отец не сходил с ума, а мать могла зайти в комнату и обнять меня.
А когда мы улетели, Вило снял бархатную перчатку.
Вило, извольте заметить, заботился о своих работниках. Славился этим. Через пару месяцев после того, как я запродался ему, он начал искать отца. Выяснилось, что отцовская болезнь, хоть неизлечимая, все же поддавалась терапии. Получая определенную комбинацию медикаментов, он пришел в себя настолько, что мог удержаться на постоянной должности помощника сетеведа - оплачивать квартиру и даже порой побаловать себя приличным ужином в столовой.
А еще Вило мне объяснил, что работа отца прямо связана с моей. Если я разорву контракт, отца тоже уволят. И через неделю он вернется в квартиру 3F, если не хуже.
Так что я спрятал гордыню куда подальше и сделал как велят. Иначе мне не удавалось изгнать из памяти эту вонь.
Вот в этом весь Хэри Майклсон: парень, который пойдет на все, только чтобы не вернуться в квартиру 3F.
Нет, это несправедливо. Он на самом деле хороший парень.
Из тех, кто думает, будто, если он будет делать то, что сказано, с его любимыми все будет в порядке. Он - тот глубоко несчастный человек, что сидит за столом в три часа утра, когда в голове клубится горький дым над пеплом надежд. Тот, кем хотела видеть меня Шенна.
Натурщик для «Царя Давида».
Забавно: Шенна влюбилась в Кейна, но жить с ним не могла. Жить она могла с Хэри. Любила ли его? Не припомню.
Если бы я мог ее спросить...

7

Сколько горя мы причинили друг другу...
Господи, я помню, как впервые ее увидал: за столом в конференц-зале Студии. Я только что вернулся после двух мегахитов подряд: «Отступление из Бодекена» и «Последний оплот Серено»; Ханнто-Коса только что обратился ко мне с просьбой отыскать корону Дал'каннита. Коллберг решил сколотить многосерийное Приключение с целой командой актеров и со мною в главной роли. Нас было шестеро, и Коллберг даже подобрал мне романтическую пару - он вечно требовал подбавить в мои приключения секса. Предполагалось, что свободное время я буду проводить, ухлестывая за Ольгой Бергман, роскошной блондинкой нордической внешности, игравшей кхриллианскую рыцаршу по имени Мараде. Хорошая девочка была Ольга, восходящая звезда, с гулким смехом и великолепными мускулами чемпионки мира по культуризму, и она вполне готова была подыграть...
Но на другом конце стола сидела Шенна.
Для актрисы она была очень застенчива, по крайней мере тогда. Сдержанная. Впечатлительная. Не от мира сего.
Светлая.
Меня, конечно, знали все: я был первой звездой всех Студий мира. Все видели «Последний оплот», и каждый считал своим долгом высказать мне свое восхищение. Обычная лесть. На протяжении всей встречи они пересмеивались, шутили, спрашивали друг друга, какой эпизод кому больше понравился... все, кроме Шенны. Она не сказала ни слова.
Когда лично Коллберг наконец задал ей вопрос прямо, она тихонько ответила: «Моего любимого эпизода на кубике нет». Покраснела и опустила глаза, словно застыдилась. Коллберг не отставал.
- Мне больше всего нравится, - открыла она в конце концов свой постыдный секрет, - думать о жителях Анханы - как они ложатся вечерами или встают поутру, целуются, обнимают детей. Обо всех, кто никогда не узнает, на что ты пошел, чтобы спасти их.
- Ну что за детский лепет, - бросил я тогда. - Я не ради них старался. А ради рейтинга.
Шенна пожала плечами.
- Но ведь этого они тоже не узнают, - проговорила она и подарила мне одну из тех зажигательных полуулыбочек, от которых у меня заходилось сердце.
Вот так я и попался.
Самое скверное, что ни шанса у нас не было. Проживи мы вместе хоть сто лет, Шенна никогда не поняла бы, что такое квартира 3F. Я оглядываюсь на совместную нашу жизнь и диву даюсь - как я мог не понимать, что со мною творится?
Я хотел создать мир, где не было такого места, как квартира 3F, где она принадлежала допотопному прошлому, засыпанная пылью веков, чтобы никогда не восстать. Я хотел навеки изгнать из своего мира ее смрад.
И поэтому я построил собственную квартиру 3F, и назвал ее Эбби, и заперся в ней, и делал вид, что счастлив. Черт, в Эбби было хуже. Из своей каморки я мог хотя бы сбежать. Мог бороться с вонью.
А Эбби заставляла меня сражаться, чтобы вернуться к ней.
И теперь, когда я заключен в темницу, когда бездонная вонючая Шахта весь мой мир превращает в квартиру 3F, я так счастлив, что хочется хохотать в голос. Уже и не припомню, когда я был настолько счастлив в последний раз.
Нет, погодите, могу.
Я помню...

8

Несколько переодетых солдат видят меня и замирают, дотрагиваясь руками до складок одежды, в которых спрятано оружие.
Я иду вперед, дружески улыбаясь им.
Золотистый песок арены похрустывает под моими сапогами. Солнце припекает; я вижу его алое сияние на верхней границе поля зрения.
Все мои сомнения и вопросы разлетаются, как голуби из шляпы фокусника. Знакомая песня адреналина в жилах баюкает, словно колыбельная. Стук крови в ушах глушит все остальные звуки, кроме хруста песка под ногами.
Теперь меня замечает Тоа-Сителл; его светлые глаза распахиваются, губы начинают двигаться.
Он трогает Ма'элКота за руку, и голова императора поворачивается ко мне замедленно и угрожающе, как башня танка...
Вот когда я был в последний раз полностью, безоговорочно, совершенно счастлив: семь лет тому назад на песке стадиона Победы.
Счастлив. По той же причине, что и сейчас.
Я знал, что вот-вот умру.
Не смерть радует меня; вовсе не костлявая кривит мои ободранные губы в мучительной улыбке. А то, что умру я в Поднебесье. Что мне не надо возвращаться домой.
Больше никогда не надо возвращаться.
Черт, и знаете что?
Мне нравится даже смрад.
Здесь пахнет грязными улицами Сан-Франциско летним вечером; пахнет мордобоем и увечьями, пахнет алкашами, из которых удобно вытрясать мелочь, и тупичками, где на полшага впереди полиции можно перепрыгнуть через забор.
Вот почему я счастлив.
Ох, Шенна...
Если бы...
Вот тот колокол, в чью глотку я хотел бы забить звон.
Если бы я мог постичь это, когда Шенна была жива. Если бы мог поделиться с ней. Она могла бы не понять - черт, да я знаю, что ни фига бы она не поняла! - но мне хочется думать, что она порадовалась бы моему счастью.
Я умру свободным. Разве может быть что-то лучше?
Я свободен.

9

Вспоминаю Криса и его лекции насчет имен. Теперь его слова делаются ясней. Отец когда-то сказал мне, что я не только Кейн, и он был прав. Но он не понимал, что я больше, чем и Хэри Майклсон. Хэри был славный парень. Любил жену, любил дочку, любил отца и весь мир. Он просто не сдюжил. Не его вина. У него таланта не оказалось.
У него не было ни шанса.
Потому что я ему ни шанса не дал.
Браслет кандалов на моем запястье не лучший инструмент, и работать мне приходится в темноте. С другой стороны, у меня не осталось ничего, кроме времени. Стены Шахты сложены из того же пористого известняка, куда мягче, чем железо, которым я прикован. Я не тороплюсь, и получается у меня неплохо, хотя действую я исключительно на ощупь.
По временам мимо проходит «козел» с размоченными сухарями, что сходят здесь за пайку, и в тусклом мерцании его фонаря я вижу, как растет мой труд.
Простая надпись:
ХЭРИ МАЙКЛСОН
И две даты под ней.
Первая: тот день, когда Вило отвез меня повидать отца.
И вторая: пожалуй, что сегодня.
Он заслуживает эпитафии, но на камне я ее выбивать не стану.
Я - его эпитафия.

10

Мир желает звать меня Кейном. Но это имя тесно для меня. Я не должен забывать, что Кейн - лишь часть моей сущности. Когда-нибудь имя мое разрастется, чтобы охватить меня полностью. Но пока довольно и этого. Потому что Кейн - актер.
Актер - тот, кто действует.
Мне нужно к чему-то приложить руки. Что-то делать.
То, что я умираю, прикованный к стене Шахты, - подарок богов: мне не приходится тратить времени на выбор пути. Путь остался только один.
Крис говорил, что черная Сила сочится даже сквозь скалы Донжона. Что она повсюду, что мы притягиваем и направляем ее, сами не осознавая этого. Энергия в самой фундаментальной своей форме. А Сила есть Сила, говорил он. Почему бы колдовским чарам не течь по проводам и микросхемам, думаю я. Главное - точная настройка.
Я обращаюсь к умению, забытому на четверть века. Сплетаю пальцы обеих рук в мудре трех пальцев и принимаюсь за древние-древние дыхательные упражнения. Колдовской транс придет ко мне не сразу, но Кейн войдет в него. Много лет назад его учили этому. Меня учили.
Я почувствую Силу.
Паралитик средних лет был лишь ролью, которую я играл, чтобы выжить на Земле. Мне он больше не нужен.
Я встану на ноги.
Богиня на полставки отошла в землю мертвых и сражалась там с чудовищами. С собой она привела чадо темного аггела и человека, который был богом. Порой сражались они против нее, а порой - с нею обок, ибо в краю призраков и теней трудно отличить врага от друга.
В стране мертвых уверенным можно быть лишь в одном. В собственном «я». Вот почему легенды населяют эти края чудовищами.
Говорят, что, долго сражаясь с чудовищами, рискуешь сам стать чудовищем. Это неправда.

Предыдущая страница 24 Следующая страница


25 Мэтью Стовер

Гораздо страшнее обнаружить, что ты всегда был чудовищем.

Глава восемнадцатая

1

Анхана окружила Дамона из Джантоген-Блафф феерическими джунглями из снов.
Дуб оттеснил его в сторону и взметнулся вверх из трещины в стене дока. Дамон отпрыгнул назад и налетел на участок пшеницы, вымахавшей в рост человека: стебли с хрустом прорастали молодыми побегами, и те превращались из малых крупиц в высокие колосья, пока он смотрел на них, открыв рот от изумления и страха. По камням, обвивая его лодыжки, змеились тыквенные и арбузные усики. Тесня друг друга, из Шамбайгена поднимались яблони, ивы и персиковые деревья. Расталкивая, приподнимая и переворачивая понтонные пирсы, они росли так быстро, что на верхних ветках оставалась тина, свисавшая вниз зелеными гирляндами.
Через несколько минут река превратилась в болото, а защитная стена Старого города стала выглядеть непролазной чащей, рябившей листвой и яркими соцветиями.
«Это сделал я», - подумал Дамон.
Гудение в его венах - странное жужжание, пузырившееся вверх и вниз по шее, врывавшееся в голову и выходившее из нее, - началось со слабого шипения, но затем, по мере того как зелень пожирала город, оно вскипело и дошло до точки взрыва. Он знал, что погрузился в сон: такое могло случиться только в сновидении.
Монахи, которым Дамон велел патрулировать доки и ожидать появления Райте, вооруженного мечом святого Берна, были опытными эзотериками: ветеранами и специалистами в навыках тайных операций, начиная от рукопашных поединков и кончая магической контрразведкой. При первых шорохах растительности, восставшей к жизни вокруг них, они рассеялись и залегли в укрытия, как настоящие профессионалы.
Он остался один.
Дамон больше не видел их в буйстве переплетенной зелени и не был уверен, что хочет этого. Он не был уверен ни в чем. «Что-то мне нехорошо, - подумал Дамон. - Меня знобит. Наверное, я все еще болен. Это какой-то лихорадочный сон».
Он несколько дней не покидал территорию доков. Дамон не мог держаться в стороне. Он лично расставил по постам дозорных и охранников, но не смел довериться им. Когда дела заставляли его удаляться от берега, ему чудились видения, в которых Райте ускользал, как юркая змея, и убегал.
А он знал, что Райте был в центре всего происходящего в Анхане. Он не мог дать ему уйти, иначе все надежды на ответ оказались бы тщетными. И поэтому Дамон возвращался к реке, мерил берег шагами, взглядом и ждал, потому что во всей Анхане мог доверять лишь самому себе.
«Потому что это мой сон».
Живот болел: посреди неистовства зелени его кишки извивались, как черви. Желчь вырвалась рвотой - изо рта выплеснулась молочно-белая жидкость с коричневыми прожилками. Сколько времени прошло с тех пор, как он ел в последний раз? И что он ел в последний раз?
Коричневые прожилки походили на кровь.
Он вытер рот тыльной стороной ладони, и прикосновение к губам ужалило его резкой болью. Губы шелушились, покрывались трещинами и пачкали руку алой кровью. Ему хотелось пить - ужасно хотелось пить: Он встал на колени, набрал в ладони холодную речную воду и поднес ко рту, но язык превратил жидкость в гвозди и битое стекло. Он чувствовал, как осколки ранили горло и резали внутренности...
«Наверное, мне нужна не вода, а что-то другое».
Дамон обернулся к лужице рвоты и сравнил коричневые прожилки в белой пене с липким красным пятном на тыльной стороне ладони. «Кровь», - подумал он.
«Кровь».
Пора выходить на охоту.
Краем глаза он заметил быстрое движение. Кто-то скрывался в зарослях. Дамон встал на четвереньки, раздвинул руками тростник и перебрался на участок, поросший пшеницей. Вот! Опять! Или нет? Может быть, и в первый раз показалось? Что, если он видел это раньше или вспоминал старый сон?
Высокий каблук сапога, исчезнувший за стволом ясеня; мимолетный и испуганный взгляд женщины - ее расширенные глаза, смотревшие на него долю секунды, пока их не скрыли пшеничные колосья; запах немытых подмышек и промежности; металлический вкус крови, оставшийся во рту...
Его сновиденные джунгли были наполнены людьми.
Он слышал, как заросли медленно пробуждались к жизни. Со всех сторон доносились леденящие кровь крики, рычание и хрюканье, визг, мычание и вой. Они раздавались вблизи и вдалеке, порождая резонансы и эхо: крики людей, а не животных. Крики зверей, которыми всегда оставались люди.
Он пополз на звук хрустевших стеблей, но вопль боли, перешедший в слабый стон, заставил его подняться на ноги. Приминая тростник, на речном берегу боролись мужчина и женщина - в сплетении человеческих тел то и дело мелькал нож. Дамон не мог понять, кто из них нападал и кто защищался. Он видел только яростные взмахи рук, блеск лезвия и кровь.
Кровь...
Она притягивала его к себе, и Дамон полз вперед, изнывая от жажды. Прежде всего это был только сон.
В зарослях тростника кто-то толкнул его в спину и сбил с ног. Упав на землю, Дамон почувствовал на губах смолистую жидкость сломанных стеблей. Они вонзились в лицо, и в то же мгновение напавший мужчина безжалостно прижал его коленом. Суетливые руки начали рыться в карманах одежды. Дамон не сопротивлялся. Он лежал на животе и отстраненно гадал, как это происшествие могло случиться в его сне. Затем он увидел тускло блеснувшие зубы, которые через мгновение впились в основание шеи и начали грызть его плоть. Боль, настоящая боль - чрезмерно реальная боль - вывела его из состояния изумления. «Этот сон не мой!»
Дамон изогнулся, схватил одной рукой косматую жующую голову и одновременно пальцами второй руки нашарил глаза мужчины. Тот заворчал, не желая отвлекаться от трапезы. Кулаки Дамона бесцельно молотили воздух. Он что было сил вдавил пальцы в глазницы. Человек принялся вырываться, отбиваясь, толкаясь и стоная от боли. Дамон отпустил его и через миг услышал звук глухого удара, за которым последовало влажное бульканье. Он перекатился на бок, сел и увидел одного из своих эзотериков. Тот перехватил нападавшего и ударом ножа рассек ему горло.
- Почтенный Дамон! - задыхаясь, произнес эзотерик. - Господин посол, я прошу прощения...
И склонился над ним с окровавленным ножом в руке.
- Было трудно добраться до вас... Все это...
Он указал ножом на окружавшую их вакханалию зелени. Дамон не мог отвести взгляда от острого лезвия: красные капли стекали по стальному клинку на запястье монаха. Они казались такими теплыми, такими... соблазнительными... Ему пришлось напомнить себе, что это не сон. Он находился здесь при исполнении обязанностей.
- Я ранен, - тихо прошептал Дамон.
Он убрал руку, которой зажимал рваную рану на плече, и из-под пальцев брызнула кровь.
- Рану нужно промыть и перевязать.
Молодой монах затаил дыхание и нагнулся к начальнику, чтобы осмотреть укус, но Дамон отстранился.
- Нож, - сказал он, отворачиваясь в сторону.
- Что вы говорите, господин?
- Вытри свое оружие, брат, - хриплым голосом произнес Дамон. - Сначала вытри оружие. И делай так всегда.
Монах покраснел.
- Я... я прошу прощения, господин, - запинаясь, пробормотал он. - Просто все так внезапно...
Он указал рукой на джунгли, на труп с перерезанным горлом, лежавший в двух шагах от них; на мужчину в тростнике, из глаза которого торчала рукоятка ножа; на кровавый след среди сломанных стеблей, обрывавшийся в нескольких ярдах у того места, где раненая женщина с хрипом выдыхала остатки жизни.
- Кругом такое безумное... Эти события могут свести с ума кого угодно.
- Они никого не сводят с ума.
Дамон, шатаясь, поднялся на ноги, и тонкое жужжание в его голове усилилось.
- Они просто демонстрируют нам новые возможности.
- Все как во сне, - с беспомощным видом сказал монах.
- Да, - согласился Дамон. - Но это не мой сон. Он не наш.
Жужжание в его голове уже гремело, будто гром, пузырясь в артериях и булькая в сердце.
- Вы правы, - проворчал молодой эзотерик. - Вот именно. Все это нереально. Мы попали в ловушку чужого сна.
- Вставай. Собери остальных. Мы должны выполнить нашу миссию.
- Миссию? Что можно делать в чужом сне?
- Это сон, но он реален. Это сон бога, а все, что боги видят во сне, становится реальностью.
Жужжание превратилось в грохот, затем переросло в скрежещущий вой.
- Вы говорите о боге? - Молодой монах поморщился и недоверчиво покачал головой. - Неужели богам снится такое... безумие?
Дамон молча указал в сторону реки.
Там, сжимая в руке длинный тусклый меч, по воде шагал Райте из Анханы. Речные струи вскипали под его ногами, словно налетали на валун. Брызги оседали на рубахе и кожаных штанах. Он шел шатаясь и без конца спотыкался. Казалось, что ноги с трудом удерживали тело. Он шел вверх по течению, и на лице его глубились грозовые тучи.
- Вот он, - сказал Дамон.

2

- ...такая красивая...
Эвери Шенкс перевернулась на бок и сжала зубы, сдерживая стон. Поролоновый тюфяк, который служил ей ложем на холодном кафельном полу в операционной ветеринарной клиники, был удобным, и Эвери время от времени погружалась в краткий сон. Однако всякий раз, просыпаясь, она чувствовала себя так, словно ей удалили хрящи и заменили их наждачной бумагой.
Ее сон тревожили кошмары. Костлявые пальцы, покрытые гниющим мясом, сжимали похотливой хваткой ее локти, колени и бедра. Толпа работяг тискала ее грудь и ягодицы. Они лезли руками ей в промежность, обдавая ее тлетворным дыханием, и на каждом лице она видела злой и алчный взгляд Коллберга. Протерев воспаленные глаза, Шенкс попыталась вспомнить, отчего она проснулась.
- Я никогда не думал...
Это был почтительный шепот Тан'элКота. Отдернув руки от лица, Эвери вздохнула.
Операционная озарилась новым светом - более мягким, более густым и золотистым. Такого на этой планете не видели тысячи лет. Словно кто-то поймал первые лучи рассвета в майский день допромышленной эры, закупорил их в бутылку, как крепкое бренди, затем отфильтровал созревшую, сочную и очищенную яркость красок, которой не существовало за пределами сонетов и сказок. Этот свет больше чувствовался сердцем, чем глазом, - свет, возносивший душу ввысь, за пределы Земли. Это о нем слагали стихи, в которых поэты описывали преображающее величие улыбки возлюбленной девы; это его отголоски старались изобразить художники в затасканном образе нимба.
Свет исходил от лица Тан'элКота.
- Значит, получилось? - боясь повысить голос, прошептала Эвери. - Ты сделал это? Она в безопасности?
Взгляд Тан'элКота уносился к далям, не измеряемым милями. Он был направлен в другую вселенную.
- Как мне увидеть ее во сне?
Шенкс посмотрела на стальное ложе, где, медленно корчась от боли, лежала пристегнутая ремнями Вера. Внутривенные трубки, идущие от капельницы, удерживали ее в постоянном кошмаре.
- Все кончилось? - спросила Эвери. - Она может обрести покой? Тан'элКот, ты дал ей покой?
Взгляд Тан'элКота медленно вернулся из невообразимых пространств, и на его губах появилась удовлетворенная, почти торжествующая улыбка.
- Уже скоро, бизнесмен, - прошептал он. - Скоро.

3

Свет в техничке «Непрерывной многосерийной программы» исходил из самого сердца Анханы. Он преобразовывался в холодное электронное сияние одиннадцати экранов и озарял тварь, сидевшую в центре кабины, - ту, что когда-то была Артуро Коллбергом. Казалось, он пожирал глазами кипень необычной весны в Анхане.
Дверь суфлерки отворилась, но тварь не пошевелилась. Офицеры социальной полиции молча затолкали в помещение Тан'элКота и удалились, закрыв за собой дверь. Коллберг остался недвижим. Электронные экраны мерцали разноцветием красок: мшистая зелень, бурые камней и голубое небо.
- Все сделано, - сказал Тан'элКот.
Тварь закрыла глаза, наслаждаясь потоком Силы, который проходил через его собеседника.
- Это хорошо, что ты послал за мной, - сказал Тан'элКот. - Нам многое нужно обсудить.
Рука, покрытая заскорузлой грязью, махнула в сторону экрана, на котором худощавый юноша, вооруженный сияющим мечом, неуверенно шагал по поверхности реки. Вокруг него из воды поднимались деревья, изогнутые и скорченные, словно от боли.
- Ты видел это?
- Видел? - фыркнул Тан'элКот. - Это мое творение!
Глаза твари открылись и закрылись вновь, пережевывая зрелище.
- В его тело вошла богиня, - произнес Тан'элКот. - Она умерла по моей воле и снова ожила по моему велению.
В его голосе звенели тона внеземного торжества.
- Мне кажется, настало время пересмотреть нашу сделку.
- Вот как?
- Я обещал нейтрализовать Кейна и Пэллес Рил. Мои обязательства выполнены. Ты обещал вернуть меня моему народу, но не сделал этого. Наоборот, меня похитили. Меня запугивали и избивалин. Меня искалечили. Если бы я знал твою натуру, то никакого соглашения между нами не было бы. Однако теперь... Теперь!
В голосе его вулканически рокотало торжество.
- Теперь богиня ступает по родной земле. Она предупреждена. Она уже вооружилась. Непокоренная! Отныне тебе остается надеяться только на меня. Лишь я могу повлиять на нее. Лишь я могу встретить ее Силу. Твое спасение в моих руках.
- Где Эвери Шенкс? - бесстрастно поинтересовалась тварь.
- С ребенком.
Тан'элКот поднял руку, предупреждая возможные угрозы.
- Бизнесмен Шенкс ничем вам не поможет. Твой единственный шанс на успех зависит от влияния, которое я оказываю на богиню через ее ребенка. Это влияние целиком зависит от благополучия девочки: оно является физической и химической функцией особой конфигурации ее нервной системы. Если Вера погрузится в глубокий сон, звено будет разорвано; новые переживания, подобные тем, что она испытала при разлучении с Эвери Шенкс, могут разрушить звено. Даже небольшая психическая травма способна вызвать изменения в мозге ребенка, и ее воздействие на звено будет полностью непредсказуемым. Ты не можешь рисковать, причиняя вред кому-нибудь из нас.
Тварь промолчала.
- Медлить больше нельзя. Связь богини с рекой также является функцией конфигурации нервной системы. В настоящее время эта связь очень непрочная, и она станет еще ненадежнее, когда богиня перестроит захваченное тело. Благодаря своей Силе она может преобразить его или создать копию прежней Оболочки. В настоящее время она уже успела вернуть былую Силу. Если ты промедлишь, то я больше не смогу сопротивляться ей.
- Значит, пришла пора действовать.
- Сейчас или никогда. Дальнейшая проволочка сделает твою задачу невыполнимой.
- Хорошо. Ты убедил меня.
Тан'элКот нахмурился. Похоже, он не ожидал, что дело будет таким легким.
- Тогда выслушай мои требования...
- Забудь о них, - сказал тварь.
В его голосе появились властные тона. Тан'элКот досадливо покачал головой.
- Наверное, ты не понял моих слов...
Тварь поднялась на ноги и указала Тан'элКоту на кресло:
- Сядь.
- Тебе вряд ли удастся запугать меня, - предупредил Тан'элКот, видя, как тварь подходит к одному из пультов суфлерки.
- Заткнись, - бесстрастно сказало оно. - Взгляни сюда.
Тан'элКот посмотрел на ряд ярких экранов. Тварь нажала на неприметную клавишу, и из каждого экрана вырвался сноп ослепительного света. Тан'элКот прикрыл глаза, но взрыв Силы внутри его черепа - как раз под полумесяцем шва за левым ухом - разорвал сознание в клочья, и он упал лицом на пол.
Тварь посмотрела на сотрясаемое корчами тело. Наверное, она хотела что-то сказать, но не могла вспомнить, что именно.

4

Разбитый, искромсанный и сожженный, бежавший в темные и тайные глубины сознания, Тан'элКот начал постигать истину.
«Я свалял дурака».
Имплантированный мыслепередатчик преобразил его - сделал что-то с разумом и духом, - взывая к нему, раскрывая мир с такой стороны, о которой он прежде не подозревал из-за физических ограничений чувств. Лучи света ослепили его, но наделили магическим видением.
Как в полузабытом сне, он созерцал божественный лик в малом зале дворца Колхари: лик, который был самым чистым и наивысшим проявлением снов неспящего бога. Этот образ являлся составной скульптурной композицией, сложенной из глиняных подобий его Возлюбленных чад. Их ряды и слои создавали одно идеальное целое - прекрасное лицо. Это было лицо Ма'элКота, его величайшее произведение - Будущее Человечества.
Но теперь, простирая метафорическую длань свою к символу отъятой у него божественности, он понял, что этот шедевр был не творением его, а пророчеством. И даже рука, которой он тянулся к призрачному видению, была рукой не из плоти и крови, а неким подвижным скоплением крохотных фигур, нагих и одетых, рождавшихся и умиравших, питавшихся, крутившихся в суете своих дел, испражнявшихся и совершавших убийства.
Эти крохотные образы стали его плотью и кровью.
Он превратился в улей человечества - структурный остов, который оформлял, организовывал и указывал цель миллионам крохотных жизней, питавших его своей преданностью и верой. Головокружительный сдвиг перспективы на дюйм приблизил его к истине. Составные фигуры имели реальный жизненный размер. Это он был невообразимым гигантом, сложенным из дюжины миллионов людей - может быть, двадцати миллионов и даже больше...
Рабочие и праздножители, инвесторы и ремесленники - всех их сжигала похоть. Их общий голод пересиливал его, оставлял дрожавшим, задыхавшимся и потевшим слезами из человеческой крови.
Он был ослеплен этим зрелищем. Мир, созданный из сверкающей стали и стекла, токсичной грязи и визгливых электронных голосов, был обманом. Игрой ума. Ловушкой для лохов. Узаконенное отчуждение, ставшее метаструктурой современной Земли, обмануло его, заставив посчитать себя самого личностью - хитрость, направленная не только на него, но и вообще на любого человека из тех миллионов, составлявших целое, которым он и был.
Каждый из этих миллионов, живших в его теле, носил незатейливую белую накидку, закрывавшую лицо: магриттовы «Любовники», целующиеся через капюшоны без прорезей для глаз. Они даже не догадывались, что были частями одной большой фигуры. Их вуали не позволяли им увидеть тот конгломерат, который они создавали. Капюшоны стягивали шеи скользящей петлей.
Тан'элКот почувствовал такую же петлю на собственной шее. Он вдруг понял, что его голова накрыта такой же накидкой.
И тогда, подняв многосложные руки, он разорвал вуаль на уровне глаз.
Оказалось, он тоже был крохотной частью огромного целого - несмотря на то, что обычный человек образовывал лишь край заусенца на его большом пальце. Тан'элКот представлял собой выступ титанической бесформенной горы слепого человечества, хотя сам походил на гигантскую гору...
Эта аморфная пульсирующая масса была размером с планету.
С Землю.
И в своей мутной роящейся псевдожизни она воплощалась в свой лик - лицо с пустыми глазами, похожими на озера из людей. Его ноздри создавались нациями. Рот был подобен океану - широкий и разинутый, как у полоумного.
Лицо, напоминавшее Коллберга.
Капюшоны на головах бесчисленных миллиардов людей, составлявших эту рыхлую амебообразную массу Коллберга, закрывали лишь глаза. Десятки миллиардов ртов были по-прежнему открытыми, и каждый из них выл, требуя еды и питья. В них полыхал всеобщий глад, стремление пожрать Поднебесье: не ностальгия, а настоящий голод. Яркий и красивый мир, из которого он создал свой лик, стал пищей для этих огромных голодных масс.
Каким нужно быть негодяем, чтобы так обманывать...
Ему казалось, что он ведет их в будущее. Он думал, что обманывает их, что заключил хороший выгодный союз... Но на самом деле он давно отказался от себя - задолго до того, как вошел в этот мир. Он был лишь малой копией слепого бога - не чем иным, как звеном между огромным скомпонованным существом и его трапезой. Он был его рукой, языком...
«Что произошло и почему мне приходится скармливать мой мир чудовищу, которым я стал?»
Лежа на пальце слепого бога, он приближался к старческому гигантскому рту. К своему отвращению, он оказался засохшей соплей, которую это существо выковыряло из ноздри и намеревалось сожрать. Его накрыли гигантские сморщенные губы.
Слепой бог слизнул с пальца свою добычу, пожевал и проглотил.
Бог, ставший человеком, открыл глаза нового тела, которое лежало на полу технической студии. Коллберг сидел на краю пульта и покачивал босой ногой. Зажав ладони между коленями, он смотрел на испачканные грязью и кровью штаны.
Пророчество Тан'элКота сбылось. Отныне в нем жил бог.
Долго-долго Коллберг разглядывал Ма'элКота, а Ма'элКот разглядывал Коллберга: слепой бог задумчиво созерцал самого себя, словно человек - свое отражение в зеркале. Но в данном случае зеркало тоже смотрело на человека.

5

Подгоняемая криками, Пэллес Райте двигалась вперед.
Несмотря на анатомию доставшегося ей тела, она по-прежнему оставалась женщиной. Чтобы удержаться на поверхности стремительной реки, ей пришлось ухватиться за ветвь плакучей ивы, которая выросла посреди русла несколько минут назад и уже начала захлебываться в обтекающих ее корни струях. Пэллес отвела жужжащий клинок подальше от краденого тела и уцепилась за соседнюю ветвь. Это помогло ей сохранить равновесие на стремнине реки. Ее сбивчивая мелодия в Песне Шамбарайи заметно выделялась среди контрапунктических сдвигов гармонии и ритма. Тона мучительно сползали от единичных фальшивых нот во всеобщий диссонанс, переходя местами во всплески беспорядочного шума, который позорил, осквернял и извращал ее музыку.
Она прижала ладонь к уху и встряхнула головой, словно пыталась избавиться от криков внутри черепа.
Весна подстегнула и развитие чумы.
Поскольку любой обитатель города имел свой собственный мотив в Песне Шамбарайи, Пэллес Райте осознавала все удары стали о плоть, каждый хруст кости под тяжелой булавой, затаенное дыхание в темных углах за запертыми и забаррикадированными дверями, беспорядочный стук объятых ужасом сердец. Она тревожилась о каждом и не могла помочь никому. Все крики были человеческими.
В симфонии боли Великого Шамбайгена они казались почти шепотом.
Кто-то описывал индивидуальный ум как особый радиосигнал в широкополосном спектре частот огромной вселенной. Исходя из этой метафоры, любая нервная система могла считаться приемником, настроенным при рождении и в процессе существования на восприятие такого сигнала. Завладев телом Райте, Пэллес расстроила его нервную систему, чтобы больше не ловить чужой сигнал. Заблокировав частоты Райте, она принимала теперь только импульсы собственной индивидуальности.
Подобно расстроенному радио, где одна станция налезает на другую, она принимала свой сигнал через вспышки статики и череду помех. Они заставляли ее проклинать изнурительно визгливую громкость и длинные паузы, заполненные «белым» свистящим шумом. Ее раздраженное ворчание уносило Песню Шамбарайи от величия Баха к нытью постмодерна.
Она стремительно перебежала от ивы к ближайшему дубу у самого берега и скрылась в зарослях осоки. Упав на колени и сжав руками зеленые стебли, она издала стон и согнулась в приступе рвоты.
«Мамочка... Мама, почему ты мне не поможешь?»
Что-то случилось с Верой - беда, которую Пэллес Райте не могла понять. Чужое тело ограничивало ее восприятие. Она с трудом различала голос дочери.
Прикосновение реки через Райте походило на трансляцию живого сетевого шоу через старинное голосовое радио: обмен информацией был доступен только в крайне ограниченном объеме. Чтобы реконструировать тело для широкого диапазона сигналов с почти бесконечной скоростью передачи данных, она должна была удалить все старые конфигурации, создававшие Райте: заменить их своими частями, подогнать и сложить кусочки в новое жизнеспособное существо. Проще было сделать сетевой приемопередатчик.
Проще было перестроить саму себя.
Она по-прежнему стояла на коленях в мелководье, зарывшись дрожащими руками в ил. Направляя минеральные вещества в прозрачные тени костей, она придавала им отдаленное сходство с женским скелетом. Ей приходилось собирать алифатические соединения и аминокислоты из буйства растительной жизни. Вода реки служила кровью, желчью и лимфой.
Косалл содержал идеальный образец ее ума в мгновение смерти. Ум и плоть были обоюдными выражениями друг друга. Образец, сохраненный в клинке, стал шаблоном для нового тела.
Одно человеческое тело не так уж и сложно в сравнении с полной экосистемой.
Она строила тело изнутри, начиная с мозга и позвоночника, - точная настройка нервных тканей ускоряла самосозидание и увеличивала силу, которую Пэллес черпала в реке. Она начала переживать эффекты дублированного восприятия: затуманивающий параллакс, похожий на зрение человека, ослепшего на один глаз.
Когда мозг и нервы были наполовину переделаны и помещены в колыбель из ила, ее обостренное восприятие помогло ей почувствовать вторжение слепого бога.

6

Он втекал в нее, как масло. Она закашляла от жира, который сочился через ноздри, скользил между губ, вливался в уши, как яд, теснил грудь, проникал в прямую кишку и влагалище. В то же мгновение ей показалось, будто в животе лопнул огромный гнойник, забрызгав внутреннюю полость гноем и желтоватой гнилью. Масло начало изливаться из ее рта и носа, потекло между ног, заражая весь мир. И в этом не было ничего удивительного. Она вдруг поняла, чем было нагноение. Она знала слепого бога, и слепой бог прекрасно знал ее. Канал, соединявший их, представлял собой сложную часть бытия богини. Через этот канал слепой бог влился в песню.
Именно эта связь заставляла Веру кричать и корчиться от боли.
Слепой бог проник в нее и наполнил собой. Она с криком открыла глаза Райте. Слепой бог взглянул на Анхану, заросшую джунглями, и, хохотнув в ее черепе, прошептал причудливым голосом Ма'элКота:
- Хм, как эффектно. Нам нравится, что вы сделали с этим местом.
В ответном крике она выразила боль реки.
- Прошу тебя, милая девочка.
Она содрогнулась больше от отвращения, чем от боли.
- Эти джунгли нарушили порядок. Конечно, тебе больно. Но это просто боль - не более того. А теперь вообрази, что ты могла бы сделать, если бы действовала целенаправленно.
Перед ее мысленным взором появились образы, собранные в плотные гроздья. Каждая лужа превращалась в богатый пруд. В каждом поле разрастались пшеница и злаки. Рыбы буквально кишели в реке, так что люди, стоявшие вдоль берегов, могли ловить их руками. Скот и свиньи круглый год приносили здоровое потомство.
- Нужны бревна для строительства домов?
Желуди, упавшие в грязь, через несколько дней становились рослыми дубами - хотя в ее неправильной весне они вырастали за час.
- Грязный воздух?
За одну-единственную ночь миллионы новых деревьев - огромные дождевые леса - воссоздали порядок в атмосфере.
- Только одна твоя река может прокормить миллиарды живых созданий.
- Но ты убьешь миллиарды, чтобы дать это им, - ответила Пэллес.
Она собрала жуткие образы деревень, наполненные раздувшимися трупами; образы Анханы, где люди гибли от рук убийц.
- Ах да, болезнь. Ну уж прости за это.
- Простить? ПРОСТИТЬ?!
- Довольно упреков! Ты должна понять, милая девочка, что это было инстинктивным - хм, мы можем сказать, неосознанным - маневром с нашей стороны. Еще с тех дней, когда название «слепой бог» было более чем метафорой.
Перед ней возник образ новорожденного младенца, который с закрытыми глазами искал губами материнский сосок.
- Как хорошо, что мы позволили Ма'элКоту войти в наш союз. Его видение делает суть явлений ошеломляюще ясной. Подумай о болезни с такой точки зрения.
Она увидела дуб, стремительно выросший на плодородной почве; увидела молодые побеги, превратившиеся в ветви; на ветвях под лучами солнца распускались листья, образуя густую крону. И к тому времени, когда дуб вырос, весь подрост под его ветвями погиб от недостатка света.
- Вполне естественный процесс. Ничего личного. С другой стороны, разве наш успех неоспорим? Мы одним взмахом расчищаем место для нового мира. Впрочем, можно кое-что вернуть назад. Однако прежде нам следует решить проблему, которую ты создала, не так ли?
- И из-за нее ты лишил меня жизни?!
- Не совсем. Мы убили тебя потому, что ты восстала против нас. Мы убили тебя потому, что ты была властной и эгоистичной. Мы убили тебя потому, что твое противостояние могло уничтожить нас. Мы убили тебя честно - в целях самообороны. Взгляни!
Перед ее мысленным взором завертелся глобус Земли. Он кружился в космическом пространстве - крохотный остров в огромном и враждебном океане; остров, перенаселенный четырнадцатью миллиардами людей, и с каждой секундой их становилось все больше и больше.
- Двести лет назад Земля перешла рубеж экологического краха. Только расточительная трата невосполнимых ресурсов позволяет человеческой расе продолжать свое бытие. И только катаклизм, сравнимый с катастрофой мелового периода, может спасти планету от гибели. Через пять, максимум десять лет начнется великая чистка. Вот почему мы убили тебя. Ты отрицала необходимость вымирания человеческой расы. Неужели ты будешь утверждать, что мы ошибаемся?
Она даже не надеялась, что это ложь. Истина мощным потоком захлестнула ее разум. Двенадцать миллиардов человек должны были умереть. Возможно, больше. Она не могла представить себе этого - даже разумом богини. Планета, заваленная человеческими трупами.
- Теперь взгляни на Поднебесье! Представь себе новую девственную Землю. Вообрази, какой она могла бы стать под опекой доброй богини. Благодаря тебе, твоей силе и руководству мы сделаем этот мир вечным раем.
Она не могла поднять головы и сформулировать ответ. Она тонула в истине.
Единственным клочком сопротивления, за который цеплялась Пэллес, был далекий и отчаянный крик ее дочери.

7

- Ах да. Вера. Один писатель из нашего мира - Нашего мира - представил данную проблему следующим образом: если бы мучительная смерть одного невинного и безобидного индивида могла обеспечить процветание и счастье всего человечества, то как поступила бы ты? Это загадка только для смертных. Для богов ответ ясен. Однозначно ясен. Ты найдешь его в истории, в какой бы век ни посмотрела: Аттис, Дионис, Иисус Христос - искупительные жертвы за род людской, как их не зови.
- Но Вера...
Пэллес почувствовала ярость.
- Она моя дочь!
- Милая девочка, это ты отдала ее для пыток. Мы просто используем инструмент, который ты создала для нас.
- Вера? Тс-с! Не плачь, моя милая, я здесь. Все в порядке.
Однако Вера продолжала рыдать. Прежде всего она была маленькой девочкой - еще одной жертвой в бесконечной литании по невинным душам, замученным богом. «Двумя богами, - подумала Пэллес. - Слепым богом и мной».
Она могла спеть для Веры человеческую жизнь, но вместо этого спела свой собственный сон: о полном и идеальном союзе с тем, кого она любила. В ту пору она не понимала жестокости своих поступков.
«Откуда мне было знать?»
Внезапно внутренним зрением она увидела Ма'элКота во всем его величии: точеное лицо, чудесные волосы, могучая грудь и мускулистые плечи. Она всегда восхищалась прозрачной чистотой его синих глаз и благородной линией бровей. Рядом с ним стояла Вера - нагая и плачущая. Они оба были связаны необъяснимым образом, суть которого она не могла постичь - как будто руки Веры слились и сплавились в объятиях Ма'элКота.
- Ей не нужно так страдать. Это ты продлеваешь ее муки. Ты можешь уберечь ее от боли. Прямо сейчас! Тотчас же!
- Я могу спасти ее?
Ма'элКот протянул руку к Пэллес. Он предлагал ей мир и дружбу. Союз.
- Тебе лишь нужно принять нашу руку, - ответил он.
Пэллес Райте отвернулась. Она даже не знала почему.

8

- Прими ее, - настаивал образ Ма'элКота. - Неужели страдания дочери так мало значат для тебя? Прими нашу руку, и мы потеряем интерес к ребенку. Нам больше не нужно будет мучить ее.
Возможно, она прожила с Хэри слишком долго. Возможно, в этом была причина.
- Ты не можешь отказаться.
Образ дрогнул и покрылся рябью, словно отражение в котле с закипающей водой. На миг классически красивые черты Ма'элКота уступили место другому лицу. Она увидела вытянутый череп с морщинистой пергаментной кожей, усеянный бледными струпьями и темными пятнами гнили. Кривые зубы были покрыты серо-коричневыми точками. Глаза блестели от лютого и безграничного голода, который ужаснул ее.
- Да, некая часть нас желает, чтобы девочка страдала. Любовь к насилию так же человечна, как любовь матери к своему ребенку. Но когда ты примкнешь к нам, твои желания окрасят Нашу волю. Ты должна была понять эту истину после слияния с рекой. Разве твоя воля не повлияла на ее песню? Присоединяйся к нам.
Пэллес заплакала.
- Я не могу.
Слепой бог показал ей девочку лет восьми, которая крадучись шла по аллее за многоквартирным рабочим общежитием в Манхэттене. Грязной ручонкой малышка размазывала сопли по губам и надсадно кашляла. Мелкая серая морось жгла ее кожу и оставляла волдыри на голой шее.
- Неужели при виде этой девочки ты можешь сказать, что у нее нет права на чистый воздух? Нет права на хорошую еду? Почему она не может быть свободной и счастливой?
Малышка перебралась через кучу мусора и, увидев на земле куриную ножку с остатками мяса, заплакала от радости.
- Я служу реке, - нерешительно ответила Пэллес. - И не отвечаю за эту девочку.
- Нет, отвечаешь. Теперь ты знаешь о страданиях ребенка и можешь спасти ее от бед. За какое преступление ты хочешь приговорить ее к жалкой жизни? Ты же знаешь, какая судьба уготована ей.
- Она живет в том мире, который создал ты!
- И мы принимаем ответственность за это. Мы делаем все, чтобы изменить ситуацию. А что отстаиваешь ты?
Она призвала образ верховьев Великого Шамбайгена, каким это место было до строительства железной дороги в Кхриловом Седле: кристально чистые источники среди мшистых камней и величия Божьих Зубов. Пэллес добавила к ним зеленое море девственного леса ниже горных склонов, орла, парящего в небе, и рычащего гризли, который поймал лосося...
- Ну, милая девочка, что за пустые отговорки. Взять хотя бы медведя. Представь на миг, что твой медведь угрожает жизни маленькой девочки. Ты убила бы его без колебаний.
Она боролась с отчаянным упорством.
- Разве я натравила на мир твои безликие миллиарды?
- Они не безликие. Ты ошибаешься. «Безликие миллиарды» - просто фраза или слоган, который ты придумала, чтобы обезличить их - сделать абстрактными и уготовить им отвратительные судьбы. Они не абстракции. Каждый из этих людей любит и ненавидит, плачет, когда его бьют, и смеется, когда счастлив. Они живые существа. И у каждого из них есть свое «я». Ты могла бы объяснить им в двух словах, почему они должны задыхаться и умирать на остатках разграбленной Земли?
- Только не притворяйся, что тебя это заботит!
- А знаешь, нас это заботит. Ты можешь почувствовать нашу печаль. Любой из них это частичка нас. Как же мы можем не заботиться? Мы тревожимся об их будущем так же, как и они.
Она не знала, что ответить. Даже в своем новом образе Ма'элКот сохранял безупречную логику. Пэллес не могла представить гибели десяти миллиардов людей ради медведей, лосей и деревьев. Но она по-прежнему сопротивлялась, не зная причин своего упрямства. Возможно, все объяснялось тем, что Поднебесье было таким красивым, а Земля такой... безобразной.
- Это от того, что мы были слишком молоды, слишком слепы, чтобы создать ее правильно. Поднебесье не повторит судьбы Земли.
Перед ней расцвело видение: город, красотой превосходивший Афины золотого века и затмевавший величественный Рим; город, объединивший в себе лучшие черты Лондона, Парижа и Санкт-Петербурга; город с изяществом Ангкор-Вата и величием Вавилона.
- Даже эти медведи, о которых ты так заботишься, все твои деревья и живые существа, ползающие и ходящие по земле, плавающие в водах и парящие в воздухе, - все они могут сохраниться.
И везде, куда бы она ни смотрела, мир был покрыт лесами и садами, полосами прерий и гибкими руслами серебристых рек.
- Поднебесье не будет второй Землей. Вместе мы в силах сделать ее новым Эдемом: где женщины будут рожать в наслаждении, где мужчинам не придется поливать поля горьким потом. Где все живущие и приходящие в жизнь обретут благоденствие и мир.
То был мир, о котором она всегда мечтала. Разве не так? Возможно, именно поэтому они с Хэри не нашли друг в друге счастья. Мир ее грез был чужд для него. Он ненавидел этот идеал.
Он шутил: «Вечный мир? Это для мертвецов». Он говорил: «Конечно, я верю, что для тебя это город. Но для меня он выглядит как свиноферма».
- Ты права, - немного насмешливо заметил слепой бог. - В нашем новом раю для Кейна не будет места.

9

Ей вспомнилось, как, сидя в кресле у Шермайи Дойл, она запустила кубик «Ради любви Пэллес Рил». «К черту город, - сказал тогда Кейн. - Я сжег бы целый мир, чтобы спасти ее». Она никогда не понимала, как Кейн мог говорить такое.
- Однако ответ прост. Он мерзкий злодей.
Из красноватых бликов памяти, которая управляла мозгом ее нового тела, всплыло еще одно воспоминание: снова Хэри, теперь старше, седоватый, уже без бороды, лишь со щетиной на подбородке, который грозил стать двойным, в паланкине на краю кратера высоко в горах Забожья неподалеку от Кхрилова Седла. Хэри пожал плечами. «Будущее Человечества, - произнес он медленно и немного печально, словно излагал навязшую в зубах, но неизбежную истину, - может идти в жопу».
Как он мог так говорить? Как он мог в это верить?
- Теперь ты поняла? Не мы твой враг, а он. Кейн - воплощение зла. Тебе перечислить его преступления? Клятвопреступник!
Она увидела его лицо глазами Веры, когда он боролся с социальной полицией и обещал, что спасет ее. Когда он клялся, что сделает все возможное и добьется справедливости.
- Лжец!
Образы валом валили из кубика «Ради любви Пэллес Рил». Как часто и жестоко Кейн лгал, обманывая даже короля Канта, своего лучшего друга; рискуя собой и жизнями тех, кого вел в бой.
- Убийца!
Она вспомнила, как нашла его на темной улочке Анханы, в конце «Слуги империи». Она держала голову Кейна на коленях, а из глубокой раны в его животе хлестала кровь. Эту рану нанес мечом страж, охранявший двери спальни самого принца-регента Тоа-Фелатона. Она вспомнила, как испытала шок и тошноту, когда поняла, что круглый предмет на мостовой рядом с ними был не комом тряпья, а окровавленной и измазанной в дерьме головой принца-регента, убитого в своей постели.
Пэллес не могла оспорить эти обвинения, и все же...
И все же...
- Кейн...
Подумав о нем, она почувствовала его ритм в Песне Шамбарайи: свирепую пульсацию ярости и отчаяния, которые маскировались под черный юмор. Она увидела его там, где он находился в это самое мгновение: прикованного к мокрой известковой стене, нагого, утопающего в своих испражнениях, и гангрена пожирала его безжизненные парализованные ноги.
Внезапно она заметила абсолютно белую звезду, которую уже видела однажды раньше - в Железной комнате, когда лежала связанной на алтаре, пока Кейн торговался за ее жизнь с несговорчивым богом. Он горел - горел сырой вскипавшей энергией, испепелявшей все живое.
Эта звезда...
Она помнила, как смотрела на бога Ма'элКота в яростной битве, которая случилась семь лет назад в небесах над стадионом Победы. В тот момент она могла уничтожить его - река пела с неописуемой силой. Но ценой победы стала бы гибель десятков тысяч его Возлюбленных Детей, миллионов деревьев, трав, рыб и выдр - всего живого, что создавало песню реки. Ради этого бесчисленного множества она предложила ему свою жизнь и жизнь Хэри.
Все эти годы она винила Кейна в том, что он отвернулся от нее. «Но это я предала его. Он был для меня менее важен, чем существа, которых я никогда не видела и которые никогда не знали обо мне. Могу ли я говорить, что любила его?» Быть может, любовью богини - любовью, которая лелеет все жизни одинаково, но ни одну из них в частности. «В споре богини и женщины я оказалась слабой богиней и никудышной женщиной».
Теперь она предстала перед новым выбором: полностью противоположным первому. Она могла принять предложенную руку - пойти на сотрудничество и остаться в живых. В этом случае Пэллес спасла бы не только миллиарды людей на Земле, но и собственную дочь. И все же она не соглашалась.
Не могла.
Не могла забыть, что они сделали с Верой. Не могла поддаться их шантажу. Не могла стать сообщницей в насилии над своей дочерью. В конечном счете не могла сделать то, что ей говорили.
Потому что они были ей омерзительны.
Озарение нахлынуло на нее. В новом свете она увидела резон, который удерживал ее от рабского согласия.
Это был Райте.
Она изменила его тело, но и тело изменило ее. Оно дало ей средство, благодаря которому ее воля могла выражать себя. Оно повлияло на ее мнение о себе и образ мышления. Она стала не такой, какой была прежде. Она стала более человечной. Более похожей на Кейна.
В Райте тоже горела звезда.
Ей вдруг стало ясно, почему Хэри так рассердился, когда она попросила его забыть о своем несчастье и поплыть вместе с рекой. Она с изумлением подумала: «Наверное, если бы естественно было быть счастливым, люди не были бы так многообразно несчастны».
- Это только рефлекс, милая девочка. Воздействие тела, которым ты обладаешь. Если ты возьмешь себе другое тело, твой ответ изменится.
- Это тело - мое тело. Ответ, который ты слышал, даю я.
- Ставки слишком велики, чтобы решать исход партии случайными факторами биологии.
- Велики? Тогда, я думаю, ты можешь назвать свои уговоры... - она зло усмехнулась, - ...неудачными.
Она снова спроецировала «Рим» слепого бога - райский город-мир, простершийся на все Поднебесье. Ее всевидящее око парило в небесах и погружалось в скопления белых сияющих зданий - через улицы и реки города, через парки и сады, мимо прудов и деревьев, мимо спальных районов и трущоб. Она осматривала территорию будущего слепого бога.
- Что ты ищешь?
Пэллес встречала пекарей и мясников, писцов и мусорщиков, фермеров и сборщиков урожая, учителей, рассказчиков, играющих детей и ласковых влюбленных. Она находила извозчиков и бондарей, каменщиков и мельников, домохозяек, гончаров, стекольщиков и кузнецов. Она видела людей, которым было уготовано спасение.
- Что? Что ты ищешь?
- Я ищу белую звезду.
- Не думай о красоте. Красота - это искус. На кон поставлены людские жизни. Лучше позаботься о детях.
«Один мудрец как-то сказал мне, - подумала она, - что сострадание достойно восхищения среди смертных. И, наоборот, у богов оно считается слабостью».
- Неужели ты готова уничтожить род людской ради одного человека?
- Нет, полагаю, не готова.
В ее сердце медленно росла и зрела уверенность. Ее убежденность уже накрыла деревья в новорожденных джунглях Анханы.
- Но кто отделит одно от другого?
- Либо ты служишь жизни, либо смерти.
- Какому типу жизни? Это вопрос не жизни и смерти, а спор между Кейном и тобой. Как ты думаешь, на чьей я стороне? Он нравится мне больше.
- Кейн - зло. Ты видела его преступления и знаешь истину.
- Другой мудрец сказал однажды, что если кто-то начинает говорить о добре и зле, то следует подальше припрятать свой кошелек.
Она почувствовала, как на нее накатило тихое смирение.
- Если ты не с нами, значит, против нас. - В голосе говорящего прозвучала будто никому не адресованная угроза.
Она потратила одно бесконечное мгновение на проверку своих страхов и надежд. Среди них было несколько старых, но ни одного нового.
- Пусть будет так.
Наступила долгая пауза. Пауза тяжелых размышлений. Затем слепой бог сказал:
- У нас твоя дочь.
- Это ваше единственное оружие, - холодно ответила Пэллес - так же холодно, по-зимнему, светилась звездочка Райте. - Вы не посмеете ей навредить.
- Возможно, - согласился слепой бог. - Но тебе...
Еще как посмеем.

10

В другой вселенной, сидя в зеленоватом сиянии электронных экранов, на которых худощавый юноша с мечом в руке брел по поверхности реки, существо, бывшее некогда Ма'элКотом, проворчало:
- Так будет лучше.
Тело, принадлежавшее прежде Артуро Коллбергу, ответило:
- Гораздо интереснее.
- Забавнее. Как в клинике трудяг.

Предыдущая страница 25 Следующая страница


Клинок Тишалла 26

- Да.
- Ага.
И они прошептали хором:
- Жаль, что Кейн не видит, как мы насилуем его жену.

11

В этот миг Пэллес Райте начала умирать.
На всей территории Анханы цветущие деревья, травы и растения поникли, завяли и сомлели. Их листья и цветы стали исходить зловонным липким соком. Эта черная густая жидкость источала химический запах кислоты, металла и горелого масла. Там, где она капала на камни или стекала по дереву, оставались выжженные пятна и полосы. Плющ, прежде поднимавшийся к крыше дворца Колхари, пожух и покрылся черной нафтой. Пшеница, которая проросла сквозь брусчатку улиц, засохла и полегла. Попадая в реку, масло убивало рыбу и тростник. В конюшнях, где овсяные закрома превратились в цветущие сады, вязкая жидкость стекла с губ напуганных лошадей, и те фыркали, блевали черной массой и били копытами.
Черное масло жгло Пэллес Райте. Оно сочилось по коже. Ожоги надувались волдырями, чернели и лопались, изливая собственное масло, которое снова обжигало и все глубже въедалось в плоть. Пэллес вышла из гниющей осоки и, вернувшись в реку, окунулась в воду. Но она не могла избавиться от кислоты. Черное масло было не на коже. Оно проникло внутрь. Оно жгло изнутри.
Ухватившись за ветвь умирающей ивы, Пэллес Райте черпала силу реки - свою божественную силу. Дрожа от боли, она пыталась исцелить похищенное тело: построить его сызнова, обновить плоть и кости. Но ее усилия рождали новые потоки нафты. Черная жидкость была ее частью, частью реки, компонентом Силы. Она разъедала плоть так быстро, что Пэллес Райте не успевала исцелять себя. Река ревела от боли - то были вопли людей, птичьи крики, кошачий рык и писк раненых кроликов. Только крохотная часть этой боли была физической.
«Я молила бы о помощи... Но кого? К кому богиня может обратиться за поддержкой? И что мне теперь делать?»
«Ты должна бороться».
Голос из памяти принадлежал Хэри. Конечно! Разве он мог дать другой совет? Сражение было смыслом его жизни.
«...прекрати ныть, убогая задница, и дай им настоящий бой».
Она никогда не могла вбить ему в голову, что некоторые цели нельзя достичь в бою. Некоторые вещи просто таковы, какие они есть. День и ночь. Времена года. Жизнь и смерть.
«Все это дерьмо собачье, - вспомнились ей слова Кейна. - На кой хрен тогда дома? Чтобы сражаться с временами года. А костер? Чтобы прогонять ночь. А медицина? Чтобы дать пинка болезням и смерти. Любовь ведь тоже для этого. Даже если ты не намерена победить, не обязательно сдаваться».
- Ладно, - устало согласилась она с голосом из памяти. - Я буду биться. Только ты должен помочь мне, Хэри. Мне очень нужна твоя помощь.
«Черт, и ты ее получишь».
Это было так похоже на него, что она улыбнулась. Покрытая масляной пленкой речная вода смыла ее слезы.
Сжимая в руке Косалл, она вышла на берег и остановилась рядом с умирающей ивой. Все тело болело. Ладони покрывались все новыми и новыми волдырями, которые раздувались и превращались в один сплошной гниющий нарыв. Пэллес склонилась над незаконченным телом, которое создавала из ила Великого Шамбайгена. Но едва она начала оживлять его, лихорадочно создавая из глины, камней и речной воды, как слепой бог вошел в нее глубже. Используя силу миллиардов несчастных, он грубо завладел ее телом. Это он заставлял ее воссоздавать себя.
Слепой бог хотел, чтобы она сотворила новое тело.
Наполовину сотворенные нервы Пэллес Рил, которая лежала рядом с ней в иле, уже могли чувствовать жгучий яд черной жидкости, наводнявшей реку. Чем ближе к концу подходила работа, тем больше смерти скапливалось вокруг. Два тела стали больше, чем одним.
Теперь она могла видеть глазами тех тел, которые некогда принадлежали Коллбергу и Тан'элКоту. Она видела суфлерку в Сан-Франциско; чувствовала алчную похоть их взглядов, устремленных на экраны, и предвкушение победы, нараставшее как оргазм. Затаив дыхание, они следили, как она создавала тело женщины.
Пэллес вновь посмотрела на почти готовую форму из ила: на выпуклую грудь и изгибы бедер. И отвернулась. Она не могла надругаться над рекой. Ей захотелось разрушить созданное тело: сфокусировать Силу на мече и одним стремительным ударом уничтожить эту форму и клинок. Но тогда ее шаблон перешел бы из меча в реку. Разрушение клинка наполнило бы речной поток ее сознанием, и ненавистный слепой бог навечно поселился бы здесь.
Он надел на нее китайские оковы. Каждое движение усиливало их неумолимую хватку. Все пути отступления были отрезаны. Она не могла уйти в пустоту, раствориться, стать ничем в темном море небытия. Используя зачатки нервной системы, созданной из ила, Пэллес начала реставрировать психику Райте, настраивая ее на первоначальный резонанс.
Слепой бог напевал от удовольствия, словно шахматист, подстроивший противнику изощренную «вилку». Через две пары глаз в суфлерке студии она увидела актеров и поняла причину его радости. Мужчины обступали ее: все плотней и плотней. Их дыхание участилось, члены напряглись, сочась влагой от похоти слепого бога. Эти актеры были его инструментами. Став простым узором, созданным магией меча, она уже не остановит тех, кто тянулся к рукоятке клинка. Ей не хотелось давать им такую возможность. Другой обладатель Косалла приведет с собой новую богиню, заранее покорную воле слепого бога.
Кольцо актеров сжималось. Она видела их глазами слепого бога. Пэллес точно знала, где находился каждый из них, как его зовут, какая у него биография. Она знала все об этих людях. Собрав силу реки, она могла бы уничтожить их одним ударом.
Слепой бог засмеялся. Он разрешал ей смести их в небытие.
У него было много актеров. Очень много.
Этот небольшой импульс Силы ускорил потоки яда, изливавшиеся из нее. К тому времени река несла смерть уже на мили вниз по течению. Деревья в верховьях потели черным маслом. Стволы покрывались пятнами мертвой коры, словно их разъедала оспа.
«Пожалуйста, - сказала она самой себе. - Я прошу от тебя лишь немного вдохновения». Пэллес погрузилась в песню, умоляя реку дать ей какой-нибудь намек. «Хотя бы проблеск идеи».
И тихий робкий голос из-за ручья вериных слез, хрипловатый от нервного истощения, прошептал:
- Ну если тебя волнуют только актири, то я могу помочь.

12

Бесплотный дух Ханнто-Косы не терял времени на пустые мысли, слова и объяснения. Он знал, что Они пришли за ним. Ханнто знал, что Их миллиарды станут тем океаном, в котором он утонет. Вместо того он передал по связавшей его с богиней тонкой нити описание того способа, которым воспользовался когда-то Ма'элКот: легкое, почти незаметное изменение локальной физики - крохотный сдвиг в резонансе реальности, который обеспечивал постоянство мироздания.
Он почувствовал ее смущение, похожее на вопрос в ответе. Но Они приближались, засасывая его, подминая под себя. У него хватило времени лишь на то, чтобы передать ей полузабытые воспоминания о дворце Колхари, и напомнить о том, что Ма'элКот когда-то тоже страдал от проблемы актиров.
А затем бушующее море жизней поглотило его в своих глубинах.

13

Мысленно напрягая нервы, сделанные из речного ила, Пэллес спроецировала образ, который показал ей бесплотный дух Ханнто, - сферическую конструкцию, мерцавшую фиолетовым светом. Это был элегантный вариант простого Щита, золотистый спектр которого она перенастроила на ультрафиолетовый диапазон. Когда она заполнила конструкцию вибрирующей силой реки, Щит исчез из вида, достигнув частот, которые больше не воспринимались ее зрением.
Центральная точка конструкции находилась в дюйме от лба глиняной Пэллес Рил, лежавшей на речном берегу, - на дюйм выше уровня ее ушей. Она вносила в песню свою мелодию, и та распространялась медлительной волной болевого шока. Эта волна поглощала все, чего касалась: доки, Старый город, склады и пещеры внизу, крольчатники, Город Чужаков и даже южный берег реки. Она в миллион, два миллиона, десять миллионов раз превосходила по интенсивности то поле, которое Ма'элКот соорудил рядом с дворцом Колхари.
Глиняная Пэллес шевельнулась, булькнула, и из ее глаз пошел пар. Недоделанные нервы ее тела были малоэффективны. Чтобы уменьшить накал, вызванный перенапряжением, ей приходилось сбрасывать жар в окружающую среду.
Пэллес отделилась от тела Райте, и его тело свело судорогой от боли. Она переписала себя в меч и заглушила узор своей индивидуальности теми общими воспоминаниями, которые делила вместе с Райте. Как только разум приведет ее в чувство, она вспомнит все, что они оба знали.
Богиня не могла восстановить Райте полностью. Она не могла залечить ожоги и избавить от воспоминаний, которые выжгла в его сознании. Но Пэллес старалась изо всех сил. Она оставила в нем ответ, который Райте искал, сражаясь против слепого бога. Богиня указала ему тайник с оружием. Это был единственный способ отблагодарить его за спасение.
Она сплела в его уме последнюю команду и наделила ее статусом инстинкта:
«Защищай меч любой ценой».
...Затем излила остатки воли в глиняное тело.
Энергия, запасенная в ее элегантном невидимом Щите, детонировала от взрыва глиняного тела Пэллес Рил. Эта мощная детонация образовала дымящийся кратер у доков и подбросила Райте в воздух. Меч, выпавший из рук, погрузился в маслянистые воды Великого Шамбайгена и исчез в их мраке. Райте ударился об известковый блок волнолома у стены Старого города и упал в реку. Он плыл лицом вниз, такой же безжизненный, как опавшие листья гниющих деревьев.
В то же мгновение масло, стекавшее с ветвей и стволов, вспыхнуло, словно бензин.

14

В сотнях ярдов ниже по течению, человек по имени Дж'Тан, или Франсис Росси - в зависимости от мира, в котором он находился - прятался за планширом лодки, почти полностью перевернутой стволами умиравших ив. В узком проходе между кузницей и щепетильным складом Палнара к кирпичной стене прижималась женщина, тоже имевшая два имени - Шолет, или Тина Велш. Чуть выше, на крыше склада, пара опытных воров с окраины города - с самой дальней окраины - замерли, держа в руках веревки, по которым они планировали спуститься к докам.
Все они - и еще семеро таких же - подбирались к человеку, шагавшему по реке. Их взоры были прикованы к мерцающему мечу. Человек приближался к ним. Внезапно, сначала потихоньку, а потом все быстрей и быстрей вокруг них стали расти джунгли. А еще через какое-то время, направляясь к цели, им пришлось выискивать проходы в черной топи зловонного масла.
Внезапно все они почувствовали, как над головами и сквозь тело прошла странная колючая волна. Мгновением раньше река выплюнула на берег огромный сгусток ила и огня. Пламя переметнулось на черное масло, ручьями вытекавшее из джунглей, окрепло и помчалось к людям. Каждый из них вдруг встряхнул головой, словно пробудившись от тяжкого сна, сна, который против воли нес их к этому моменту. И каждый сказал себе (с небольшими вариациями, зависящими от словарного запаса): «Какого хрена я тут делаю?»
И, придя в себя, они бежали от реки, словно от преддверия ада.

15

В суфлерке «Непрерывной многосерийной программы» слепой бог разговаривал сам с собой.
Он имел два рта. Голос, исходящий из первого, был низким, ровным и сладким, как мед; второй отличался резкой хрипотой. Неважно, какой из них говорил. Здесь был один участник монолога.
- Задержка, - произнес первый голос, когда экран с гниющими джунглями «заснежил» помехами статики. - Всего лишь задержка.
- Причем даже не серьезная, - ответил второй голос, когда на другом экране, демонстрировавшем, как на поверхности реки горит черное масло, тоже пошел «снежок».
По мере того, как экраны с видами пылающей Анханы превращались в прямоугольники, заполненные электронным «снегом», в студии становилось все светлей и светлей. Слепой бог знал, что сделала Пэллес, - их восприятие друг друга было обоюдным. Ее поступок не пугал его. Через мгновение после того, как последний экран побелел, звено с рекой отключилось. И только в дальнем углу сознания слепого бога рыдала Вера Майклсон.
Город стал недоступным для переноса Уинстона.
- Нам нужны актеры, чтобы завладеть мечом?
- Я думаю, что нет. У нас есть отряды. Боевые отряды. Социальная полиция. Вооруженные люди. Если мы захотим, то можем захватить город силой.
- А мы захотим.
- Да, нам нужна легенда. История, которая привлекала бы людей к экранам. И держала каждого в напряжении.
- Нет ничего проще. Мы можем сообщить им, что вынуждены начать вторжение.
- Город в огне...
- У нас просто не было выбора.
- Вот именно. У нас не было выбора.
- И это единственный способ спасти Кейна.
- Точно. Единственный способ спасти Кейна.
К шипению помех, шедшему из динамиков студии, присоединилось раздражающее кудахтанье. Казалось, что программа проводила опрос всех лучших сетевых шоу планеты и отбирала бесчисленные звуковые файлы с консервированным смехом. Но на самом деле это был хохот слепого бога, смеявшегося над собственной шуткой.
Можно сказать, что матрица историй, называемая нами Историей, сама по себе является живым существом. Она имеет структуру, которую мы можем считать ее телом. Она обладает стандартными процессами, которые мы можем сравнить с движениями. Мы говорим, что история наступает или возвращается назад, что она взывает к одному и забывает другое. Мы смотрим на нее, как на учителя, как на родителя или как на оракула.
Прекрасно понимая расположение вещей и следуя его законам, мы тем не менее по-прежнему обманываем себя и утверждаем, что говорим об истории с метафорической точки зрения. А история не только живет. Она осознает. Она соответствует любому определению разума. История предвидит. История воплощает свои намерения. История имеет собственные нужды и желания.
Ее предвидение, намерение и воля определяются общим - точнее сказать, совокупным - потенциалом человечества. Следуя суровой логике неодушевленной материи, она выводит равнодействующую наших страхов и надежд. Бывают времена, когда история берется за молот, в другие моменты она склоняется в поклоне, а иногда замедляет свой бег и делает долгую-долгую паузу.

Глава девятнадцатая

1

Анхана корчилась под душным одеялом джунглей.
Это был нежданный праздник, карнавал: приостановка обычных правил жизни и общества. Кому пришло бы в голову идти на рынок или на работу, когда все улицы стали лесной чащобой? Амбары взрывались порослью; мельницы тошнило побегами; из сухих семян пробивались ростки. Дверные косяки украсились ветвями, которые тут же покрылись листвой. Вершины холмов превратились в сады.
Для некоторых горожан это было время радости, отдыха и ребяческих игр - они резвились и танцевали посреди волн расцветающей жизни. Другие предавались философским размышлениям, удивляясь непредсказуемым странностям вселенной. Для остальных это стало моментом ужаса.
Многие не могли принять мир без правил.
Правила жизни и общества - правила, которые так часто проводили границы, душили свободу и вели к упадку - служили главной цели: они давали человеку понятные шаблоны поведения, удобные аспекты веры и понимание законов игры. Без правил игра потеряла смысл. Остались только джунгли.
И эти джунгли кишели тиграми.
Человечество - единственный биологический вид, который является своим собственным естественным врагом. Вирус, поразивший такое огромное количество мозгов, уже переварил основную часть запретов и ограничений, сопутствовавших и помогавших человеческой цивилизации. Внезапно возникшие джунгли рассеяли остатки животной осторожности, которая служила последним сдерживающим элементом. Настало время для охоты и кровавых пиров.
Имелось два типа людей, лучше всего подходивших для этих странных джунглей. Для первого типа правила их жизни никогда не менялись. Например, для епископа церкви Возлюбленных Детей Ма'элКота священные законы бога превосходили любые временные коллизии - даже такие непонятные и пугающие явления, как быстро растущий лес. Для солдат, которым поручили арестовать герцога Тоа-М'Жеста, приказы всегда оставались приказами, независимо от того, где их отдавали - в гарнизоне, у палаток или под ветвями дуба, выросшего за десять минут на голом пустыре.
Вторым типом были люди, которые никогда не следовали правилам: те, кто всегда жил в диких джунглях.
Несколько последних оставшихся на свободе кейнистов собрались вместе на складе Промпарка, чтобы защитить свои семьи. Вооружившись копьями, мечами и луками, они с мрачным видом стояли в оцеплении и убивали тигров-людей, охотившихся слишком близко. Его светлость, достопочтенный Тоа-М'Жест, ответственный за общественный порядок - некогда бывший его величеством королем Канта, а еще раньше просто Жестом, юным карманником, толковым воришкой и многообещающим головорезом - почувствовал инстинктивным животным чутьем приближение своры охотничьих псов.
На самом деле он, как и другие люди второго типа, ощущал себя уютнее, чем прежде, когда ему приходилось притворяться и следовать правилам.
Для остальных обитателей Анханы здесь были только джунгли.

2

Заметив цепь пехотинцев, пробиравшихся сквозь заросли по улицам Города Чужаков, Тоа-М'Жест понял, что слишком задержался в своей импровизированной крепости. Стена, на которой он стоял, поднималась из руин мануфактурного склада на углу улицы Мориандар и аллеи Линнадалинн. Над головой тянулся купол противофейной сетки, сейчас провисший под тяжестью проклюнувшихся из пеньки свежих, сочащихся смолкой конопляных листьев. Раздвинув бахрому веревок и стеблей, Тоа-М'Жест осмотрел приближавшийся отряд.
В авангарде шагал офицер в синей форме Глаз Божьих. Тоа-М'Жест стиснул зубы, чтобы удержаться от проклятий. Он точно знал, что происходит, и ситуация была ужасной. Скорее всего, приказ исходил от самого патриарха, и он прекрасно понимал, какие указания получили солдаты.
Старый маразматик решил уничтожить его.
Герцог повернулся к альфа-коту Серой стаи, стоявшему рядом. Вожак вместе со всем своим прайдом облачился в новейшую разработку экспериментальной антимагической технологии: полный боевой костюм из стальных пластин, исписанных серебристыми рунами-оберегами. Такая броня превращала гибких и проворных Котов в неуклюжих медведей, но в рукопашных схватках, которые шли в пещерах под городом, ловкость была не так важна, как надежная защита.
- Этого я и боялся, - мрачно проворчал Тоа-М'Жест. - Похоже, эльфы взяли под контроль сознание этих солдат.
- Что вы сказали, ваша светлость? - спросил альфа-кот.
Его голос был приглушен стальным шлемом.
- Никто не должен попасть сюда, ты понял? Мы можем доверять только самим себе. Эти несчастные ублюдки думают, что мы подчинимся. Похоже, они уверены, что действуют по приказу самого патриарха. Но что бы они там ни говорили, мы не пропустим их за ограду.
- Ваша светлость, - неуверенно сказал альфа-кот, - а вдруг приказ действительно исходит от патриарха?
- С этим мы разберемся через день-два - после того, как все успокоится. - Тоа-М'Жест указал на джунгли, поглотившие разрушенный город. - Ты видишь, что делают с нами проклятые эльфы? Мы больше не можем рисковать. Никого не пропускать! Это приказ.
Не дожидаясь ответа, он отвернулся от Серого Кота и спустился по лестнице. В его подчинении находились еще трое альф - трое командиров на каждой стене форта. Они были такими же тупыми и нуждались в конкретных приказах.
Он поморщился, споткнувшись о камень, вывернутый из некогда ровной брусчатки на улице Мориандар. Ему не нравилось, когда его ноги касались земли. Каждый шаг вызывал нервную гримасу. Эти ублюдки внизу по-прежнему сражались. Как они могли так долго держаться? Его люди брали пленников. Он лично допрашивал некоторых из них - оборванных и голодных, с воспаленными и гноящимися ранами. Большинство из них бредили в лихорадочном жару. Но Жест знал, что в любую секунду между булыжниками могли просунуться когтистые лапы - в жутких снах он видел, как земля превращалась в жидкую грязь и, словно зыбучий песок, поглощала человека с головой, а цепкие лапы тянули тело вниз и вниз...
Выйдя из-под защитной сетки, он сразу забыл о подземных пещерах. Теперь его больше волновали возможные атаки сверху. Чертовы дриады... Будь они прокляты! Как он ненавидел этих маленьких тварей!
Время от времени древолазы прорывались из заваленных проходов, выбирались из пещер и наносили чудовищный урон своими жалами в ярд длиной с заостренными стальными наконечниками. Атаки дриад лишь изредка приводили к смерти, но они причиняли большие неудобства. Проклятые существа пользовались чарами невидимости: человек узнавал об их атаке только тогда, когда жало вонзалось ему в глаз. Обычно в правый. Это была их любимая цель.
При виде руин «Чужих игр» Тоа-М'Жест остановился. Именно здесь, прикрывая отход в пещеры, фейсы Кайрендал вели последние арьергардные бои. Почти час воздух над «Чужими играми» казался адом из молний и огня, когда Тавматургический корпус проводил артобстрел, а эльфийские маги использовали в ответ свою силу. В конце концов корпусные чародеи разрушили здание и перекрыли вход в нижние пещеры. Даже теперь, через несколько дней, вывороченные камни сохраняли жар боя.
На самом деле герцог вспоминал не битву, а те счастливые часы и дни, которые он провел в этом месте. «Я не понимал, как мне было хорошо, - думал он. - Кайра, если ты еще жива, я хотел бы рассказать, как сильно скучаю по тебе». Покачав головой, он двинулся дальше.
Бесконечное обращение к прошлому мешало выживанию.
Никто из его подчиненных не понимал, зачем он велел возводить укрепление. Некоторые сомневались в практичности его затеи; они считали, что враги находятся под землей. От кого он ожидал нападения здесь, на поверхности? Тоа-М'Жест не утруждал себя объяснениями. Как любил говорить патриарх, он требовал не понимания, а исключительно подчинения.
Жест не собирался рассказывать им, что вся Империя превратилась в гигантскую кучу дерьма. Он не собирался объяснять, что Тоа-Сителл сошел с ума. Он не хотел говорить о том, что собирался отсидеться в форте несколько дней, а затем сместить патриарха и занять его место. Как оказалось, он был слишком оптимистичен. Ему следовало бежать пару дней назад - наплевать на потери и бежать сломя голову.
Пустые мечты - вот что это такое.
Он решил, будто сможет, задержавшись, обратить ситуацию в свою пользу, потому что мечтал об этом. Ему нравилось быть герцогом, наперсником патриарха, помощником главы многочисленных Глаз Божьих - богатым и уважаемым, наделенным правами, о которых мужчина его возраста не мог и помыслить. Он действительно верил, что может помочь Империи и городу. Он обладал талантом создавать порядок из хаоса, что и доказал во время Второй династической войны, когда его рыцари стали неофициальной политической силой столицы. После нынешних неурядиц он мог остаться единственным лидером, способным собрать разбитую Империю воедино.
Вот почему Тоа-М'Жест задержался здесь, надеясь на перелом событий. Но мир вокруг превратился в огромный писсуар. Он даже не мог сосчитать своих людей. В форте раз за разом вспыхивали стычки: сначала на кулаках, затем на мечах. Люди наносили коварные удары исподтишка - ножами, в темноте. Одна из ссор между его солдатами и магами из Тавматургического корпуса привела к гибели пяти Котов и двух чудотворцев.
А герцог все медлил. Он мог оказаться последним здравомыслящим человеком в правительстве. Если бы он убежал, то кто бы тогда позаботился об Империи?
Проскользнув под противофейную сетку, прикрывавшую северную стену форта, он мрачно напомнил себе: «Мир не дает награды за благие намерения». Всю жизнь Тоа-М'Жест придерживался правила, которое не раз спасало его в опасные времена: когда призом является выживание, на второе место выходит желание умереть последним. Эта мысль зазвучала эхом в его смятенном сознании, когда он услышал чей-то важный голос, громко объявлявший из-за стены о том, что патриархом подписан имперский ордер на арест герцога Тоа-М'Жеста, бывшего Ответственного за общественный порядок, обвиняемого в предательстве, заговоре и преступлениях против Империи.
- Проклятье! - проворчал он. - Пора уходить.
Очевидно, пехотинцы блокировали и другие стены. Они наверняка спланировали эту операцию заранее. Оставался единственный путь отступления.
Вниз.
Не сказав никому ни слова, Тоа-М'Жест побежал.
Чутье говорило ему, что он может сторговаться с Кайрендал и ее подчиненными. То же чутье предупреждало: не вступать в переговоры с солдатами, не грозить, не блефовать и не спорить. Когда посланные за ним пехотинцы встретились в центре форта, он уже был далеко, уходя по пещерам и проходам, в которых хозяйничала его бывшая банда: заяц спрятался в своей норе, на пять шагов опередив гончих псов.

3

На Анхану опустились сумерки.
То был вечер без луны, с кучевыми облаками, окутавшими звезды. Несколько окон с незатворенными ставнями и еще более редкие открытые двери мерцали желтым светом масляных ламп в различных частях города. Однако единственным реальным светом в ночной мгле, растворившей сумерки, было бушевавшее в доках алое пламя.
В этом адском зареве мужчины и женщины набрасывались друг на друга, сражались, убегали и умирали. Среди жутких языков огня отчаявшиеся блюстители порядка колотили людей дубинками по головам и спинам, не жалея даже собственных сослуживцев. В этом чудовищном пожаре солдаты, сменив пики на ведра, маршировали через умиравшие джунгли.
Рядом с пылающими зданиями горела река. Вода была бесполезной: смешавшись с черным маслом, она еще больше распространяла пламя. Солдаты пытались забрасывать огонь песком и грязью. Вскоре даже офицерам, отдававшим приказы, пришлось взяться за лопаты и ведра.
В верховье реки - в шестнадцати километрах от Анханы и в ста метрах к северу от берега Великого Шамбайгена - в воздухе появился куб, мерцающий разноцветными лучами. В какой-то момент он вспыхнул предзакатными огнями и исчез, оставив на земле двенадцать мужчин, одетых в металлизированные пуленепробиваемые комбинезоны, укрепленные сорбатаном и полужесткой углеволоконной керамикой. Их шлемы были сделаны из того же материала, и у каждого имелось забрало из затемненного бронестекла, покрытое сеткой из серебряной проволоки толщиной с человеческий волос.
Солдаты зашагали к реке, и в тот же миг за их спинами в воздухе появился и замерцал новый куб.
Первый из пришельцев достиг реки, опустил свой микроволоконный рюкзак на прибрежный песок, расстегнул «молнию» пластиковой упаковки и дернул за белый нейлоновый шнур. Рюкзак с шипением развернулся, надулся и превратился в большую лодку, в которую остальные начали укладывать свое снаряжение, используя для этого особые карманы на липучках, расположенные вдоль баллонов. В то же время ровно в пяти метрах вверх по течению лидер второй дюжины тоже начал расстегивать «молнию» рюкзака. Третья дюжина двинулась к участку берега в пяти метрах выше по течению от второго отряда, а за их спинами уже мерцал четвертый куб.
Из всех людей, собравшихся в тот час на берегу, лишь четверо были одеты не так, как все. Их комбинезоны отличались тем, что пуленепробиваемая ткань не была металлизированной, а на затемненных забралах отсутствовала сетка из серебряной проволоки. Двенадцать плавсредств поделили на группы - по три лодки, соединенные фалами. Четверо человек заняли места на кормовых сиденьях ведущих лодок и опустили свои посохи в воду, используя их как рули. Каждый из них, держа в ладони большой кусок полированного кварца, фокусировал взгляд на мерцающих гранях. Лодки тихо заскользили по воде в сгущавшуюся тьму.
В городе, куда они направлялись, монахи, крича от боли и умирая в огненной реке, пытались отыскать тело павшего посла. А под городом, в темной подземной пещере с низким каменным сводом...
...убийца, прикованный цепями к известняковой стене, смотрел невидящим взором во мрак, более жуткий и всеобъемлющий, чем та абсолютная ночь, в которой он обитал.
Человек, бывший некогда принцем перворожденных, корчился в приступе смертельного озноба, и только несколько часов отделяли его от смерти.
Опальный герцог скитался в непроницаемой тьме, потерявшись в бесконечном лабиринте.
А человек по имени Хабрак - сержант имперской гвардии, прослуживший в темнице двенадцать лет и имевший лишь одно взыскание в личной записи; представитель первого типа людей, тех, для кого правила никогда не менялись; мужчина, противопоставивший сверхъестественным джунглям, волнам черного масла и пожарам, угрожавшим уничтожить его город, свою бесстрастную и непоколебимую преданность долгу; солдат, твердо веривший, что за тридцать семь лет службы он повидал достаточно чудес, чтобы больше ничему не удивляться, - смотрел с открытым от изумления ртом, как его сияние сам патриарх Тоа-Сителл спускался по лестнице Зала суда в караульное помещение Донжона.

4

Кожа патриарха выглядела дряблой и желтой, как у трупа, глаза провалились, из потрескавшихся губ сочилась кровь и стекала по подбородку. Его праздничная мантия была разорвана и испачкана рвотой. Полы одежды обуглились и покрылись разводами черного масла. Патриарха сопровождали шестеро взволнованных вспотевших офицеров из Глаз Божьих, одетых в кольчужные рубахи, такие же шапочки и стальные шлемы. Офицеры нервно облизывали губы и сжимали в дрожащих руках обнаженные мечи.
Придя в себя и вскочив со стула, Хабрак вытянулся по стойке «смирно». Патриарх прислонился к решетчатой двери, словно только стальные прутья могли удержать его ногах.
- Сержант, - прохрипел он. - Пора действовать.
Патриарх выжидательно посмотрел на Хабрака, затем поманил его к себе.
- Подойди сюда, солдат. Не заставляй меня кричать. У меня болит горло. Ты, что, не слышал меня? Время пришло.
Хабрак сглотнул. Отойдя от стола, он приблизился к решетчатой двери и остановился на почтительном расстоянии.
- Время для чего, ваше сияние? - осторожно спросил он.
- Время убить Кейна.
- Ваше сияние?
Патриарх помассировал дрожащей рукой накрашенную охрой бровь.
- Начался пожар. Разве ты не видел? Я сразу понял. О глупец! Как я ошибся! Впредь нужно быть умнее. Мне казалось, что я могу использовать его, а это он использовал меня. Так же, как и прежде. Город горит. Все горит, как горело раньше. Ты помнишь? Помнишь город в огне?
- Помню, ваше сияние, - мрачно ответил Хабрак.
- Тогда иди. Расправься с ним.
Дрожащая рука просунулась между прутьями и сжала плечо Хабрака.
- Ты хороший человек. Я доверяю тебе. Я всегда знал, что могу довериться тебе.
- Спасибо вам, ваше сияние.
- Как...
Патриарх устало смежил веки. Хабрак решил, что этот человек на грани обморока. Но когда он протянул было руку, чтобы поддержать его сияние, мутные глаза вновь открылись, и его пронзил жуткий нечеловеческий взор, напоминавший взгляд орла.
- Скажи еще раз, как тебя зовут?
- Хабрак, ваше сияние. Сержант Хабрак.
- Не пытайся умничать, Хабрак. Будь проще. Вот в чем заключалась моя ошибка. Я думал, что достаточно умен, и потому не шел простыми путями.
- Быть проще, ваше сияние?
- Убей Кейна.
- Что...
Тоа-Сителл схватил Хабрака за шиворот и притянул к прутьям. Дыхание его сияния отдавало гнилью.
- Сделай это, Хабрак. Сделай во что бы то ни стало! Возьми дубину, спустись в Шахту и размозжи ему череп. Ты понял?
Хабрак напрягся. Он никогда не обсуждал приказы.
- Да, господин.
- И когда прикончишь его, брось тело в мясорубку.
- Да, господин.
- Прибей его. Без всякой жалости! Размельчи на части. Прибей и размельчи. Ты сделаешь это? Ты прибьешь его и размельчишь?
Хабрак козырнул:
- Да, господин. Но...
- Что?
- А как же день Успения?
- Забудь о дне Успения, - проворчал патриарх. - Как и обо всем другом.
- Да, господин.
- Ты хороший человек, Хабрак. Ты готов спасти Империю. Да! Голова! Сохрани его голову. И нашу Империю.
- Что, господин?
- Нам нужна его голова. Для кола.
- Будет сделано.
- Ты не сможешь покинуть темницу без головы Кейна, - сказал патриарх и указал на одного из Глаз Божьих. - Отдай ему свой ключ. От этой двери.
Хабрак покорно снял ключ с большого железного кольца и передал сквозь прутья офицеру. Тот судорожна сжал его в кулаке.
- Первой через эту дверь должна быть передана голова Кейна, - сказал патриарх офицеру. - Ты понял? Никого не впускать! Никого не выпускать! Держать дверь запертой до тех пор, пока кто-то не поднимется из подземной темницы и не передаст тебе голову Кейна. Ты понял?
- Да, господин, - ответил Глаз Божий.
- Если эта дверь откроется по любой другой причине, то рядом с головой Кейна на шестах окажутся и ваши шесть голов! Я казню вас, даже если сам Ма'элКот прикажет вам открыть. Он может покарать вас в следующей жизни, но я убью вас в этой!
Офицеры тревожно переглянулись друг с другом. Патриарх повернулся к Хабраку:
- И не надейся, что они поддадутся на уговоры. Никто другой не откроет эти двери. Я распустил ротозеев, охранявших Зал суда. Им нельзя было доверять. В здании теперь только Глаза Божьи. И они следят за тобой!
Патриарх кивнул, словно соглашался с чьим-то комментарием.
- Я буду в часовне.
Медленно повернувшись на каблуках, он стал подниматься по ступеням.
Какое-то время Хабрак смотрел ему вслед. Затем перевел взгляд на офицеров, и те в ответ посмотрели на него и друг на друга. Они выглядели очень напуганными. Взяв кольцо с ключами, сержант сунул руку в петлю на рукоятке дубины и отворил железную дверь, за которой открывался ход в подземную тюрьму.
- Черт! - тихо буркнул Хабрак.
Он забыл взять нож. «И чем ты отрежешь ему голову? Дубиной?» Сержант вытащил из ящика стола длинный острый кинжал и, сунув его за пояс на кольчуге, зашагал вниз по лестнице, чтобы исполнить приказ и расправиться с Кейном.

5

Жест плутал во мраке очень долго.
К тому времени, когда когтистые лапы наконец появились из бесконечной пещерной полуночи и, схватив его, потащили в более густую тьму, он точно знал, кем был и что ему следовало сделать. Он был уцелевшим беглецом. И ему следовало остаться в живых.
- Я без оружия, - повторял он с тех пор, как убежал от Глаз Божьих в пещеры. - Я сдаюсь.
Он говорил это снова и снова - бесконечно - может, несколько дней. В горле у него пересохло, губы потрескались. Глаза так долго вглядывались во мрак, что успели забыть о свете.
- Я без оружия. Сдаюсь.
Он продолжал повторять эти фразы, пока удар по затылку не лишил его чувств.
Темнота вокруг была соткана из звуков: из шарканья ног, ворчания и фырканья, сопения, звяканья кольчуг и стука мечей о камни.
В былые дни при сходных обстоятельствах его светлость достопочтенный Тоа-М'Жест, Ответственный за общественный порядок, устроил бы скандал, чтобы напомнить захватчикам о важности своей персоны и намекнуть на имперские репрессии за любой нанесенный ему физический или моральный вред. Его величество король Канта начал бы торг, предлагая назвать цену за свободу, чтобы затем выполнить или аннулировать условия сделки в зависимости от своей личной выгоды. Но две эти личности были съедены тьмой. В живых остался только Жест - именно так мать назвала его при рождении, после того как мир и собственное тело сыграли с ней злую шутку.
- Добро пожаловать в мой скромный дом, ваша светлость.
Голос принадлежал Кайрендал, хотя в данном случае слово «голос» казалось несколько неправильным. Монотонный шепот, ясный и тихий, звучал так близко, что Жест должен был ощутить трепетное дыхание на шее и щеке. Но вместо этого почувствовал только грубые когти, впившиеся в его запястья. Перед глазами пульсировали неопределенные пятна света, распространявшие геометрическое мерцание. В пещере пахло трупной вонью, словно в Шахте под Залом суда.
- Кайр...
- Тс-с! Не произноси больше это имя! Никогда не произноси его.
Голос говорившей утратил панические нотки и зазвучал размеренно-цинично.
- Не к добру поминать имя неупокоенной мертвой женщины.
- Мертвой?
- Трижды мертвой. Фея совершила самоубийство - она выпила яд. Через несколько дней она умерла от горя на Общинном пляже. И, наконец, чуть позже она погибла, защищая свой народ и сражаясь с имперской армией на пылающих руинах собственного дома.
- Трижды мертва, но по-прежнему на меня в гневе, - тихо и без всякой насмешки сказал Жест. - Наверное, она очень сильно обиделась.
- Возможно, она когда-то была обижена. Но не теперь.
- Если... э-э... эта леди мертва, то с кем я разговариваю?
- С мстящим трупом той несчастной феи, - ответила темнота.
- Ох! - Он осмелился пошутить. - А я-то думал, почему твой голос звучит так забавно.
Но вместо смеха Жест услышал шелестящий шепот:
- Потому что ты слышишь голос, не принадлежащий мне.
- Да, - задумчиво произнес он. - Это точно.
«Будь я проклят, но она сошла с ума, как Тоа-Сителл». Он начал терять последнюю надежду.
- Я хочу предложить тебе кое-что.
- Конечно, хочешь.
- Я могу указать тебе расположение Котов, чародеев и Глаз Божьих - их позиции и численность отрядов. Я расскажу тебе, где находятся припасы и оружие, отмечу на карте маршруты патрулей, охраняющих пещеры. Я лично составлю план для решающей атаки...
- И чем важна для меня эта информация?
Она не могла помешаться настолько. Или могла?
- Это принесет тебе победу в затянувшейся войне, - терпеливо объяснил Жест.
- Мы ни с кем не воюем.
- Леди, но с нашей стороны это чертовски похоже на войну!
Ответом было молчание. Он слышал лишь сердитое сопение и позвякивание кольчуг. Где-то сбоку раздавалось чавканье, и что-то капало, будто у большой и голодной твари сочилась слюна.
- Твоя армия... - наконец произнес монотонный голос, - те отряды, о которых ты говоришь... Они сейчас озабочены другими делами - более важными, чем обход и патрулирование пещер. Ваш город горит, и по его руинам бродят человеческие упыри.
- Послушай... - облизав пересохшие губы, сказал Жест.
Как велико ее безумие? Он не знал, сколько дней и часов провел в темноте. Анхана могла быть на другой стороне мира. Неужели в бреде Кайры таилась крупица истины? Что же делать?
- Наш патриарх сошел с ума. Он думает, что я кейнист. Я мог бы наплевать на этого ублюдка и продолжить свое дело, но мне некому довериться. Все стали странными... Я хотел сказать, очень странными. - Голос его зазвучал доброжелательнее. - Почему мы с тобой никогда не говорили о доверии? Ведь я могу помочь тебе, а ты - мне. Услуга за услугу. - Он глубоко вздохнул. - Мне кажется, мы могли бы быть полезны друг другу.
- Ты хочешь стать полезным? И именно это желание привело тебя сюда? Ты снова вдруг заинтересовался моей выгодой?
- Я... э-э-э...
Как в этой долбаной сырой пещере его губы могли так сильно пересохнуть? Облизав их еще раз, он тихо произнес:
- Если бы я сказал, что не скучал по тебе, это было бы притворством.
- А ты скучал?
- Знаешь, ты просто подумай об этом. О себе и обо мне. В каком-то смысле мы рождены друг для друга.
- Я помню, - прозвучала призрачная тень некогда прекрасного голоса Кайрендал. - Я помню, как была желанной.
- И я, - почувствовав брешь, добавил Жест. - Я помню, как желал тебя. Мы были счастливы в нашем союзе. Знаешь, ни одна другая женщина не пробуждала во мне таких чувств...
- Я не женщина.
- Ни одно существо женского роду, - быстро поправился Жест. - Ни женщина, ни перворожденная, ни камнеплетка - никто не дарил мне такого счастья, как ты. Я грезил о тебе ночами, просыпаясь в поту от страсти. Я боялся думать, что никогда не увижу тебя.
- Ты хотел увидеть меня? Таково твое желание?
- Да, помимо прочего, - признался он. - Я имею в виду, что мы могли бы вернуть былое. У меня есть свои люди среди Глаз Божьих. Что касается Котов, то они пойдут за мной - все до единого. И потом я знаю, где чародеи держат запасы грифоньего камня...
- Нам нечего возвращать.
- Ну тогда...
Жест попытался улыбнуться. Интересно, видела ли она его лицо?
- Тогда мы могли бы снова стать счастливой парой. Что скажешь?
- Вот как? - Ее голос стал свистящим. - Тебе захотелось еще раз прикоснуться к моей груди и бедрам?
- Больше всего на свете, - ответил он и мысленно добавил: «Если только я останусь в живых».
- Хорошо. Я приму дар твоей любви. Поцелуй меня, и покончим с этим.
Пальцы, похожие на ветви убитого стужей дерева, обхватили лицо Жеста. Что-то твердое и покрытое коркой прижалось к его губам, испачкав их густой и липкой жидкостью, напоминавшей... Нет! Это действительно была наполовину свернувшаяся кровь.
Корка раздвинулась, обнажив ряд острых зубов, которые впились в его нижнюю губу. Язык, похожий на ороговевший обрубок, силой вошел в его рот, принеся с собой запах пещеры и привкус старого, почерневшего от гнили мяса. Лапы с острыми когтями отпустили его руки, и Жест упал на колени, задыхаясь и давясь от тошноты.
- Неужели мой поцелуй больше не пробуждает у тебя былую страсть? - со злой насмешкой спросил голос.
- Нет, просто я... - Жест снова закашлял. - Ты немного напугала меня, вот и все. Я не ожидал. Я не знал, что ты так... э-э-э... близко. Мне казалось, что твой голос доносился сбоку.
- Это не мой голос. Он звучит внутри тебя. Я больше не говорю с людьми.
- Не понимаю.
- Конечно, не понимаешь. Понимание - это мое проклятие. Мой дар.
В темноте появилось светлое пятно. По мере того как освещенность усиливалась, бесформенные контуры пятна обретали силуэт.
- Это был дар моего старого друга, - прошептала Кайрендал. - Он тоже когда-то желал меня. Он дал мне понимание и в то же время одарил смертью.
Мерцающий образ стал более четким, и Жест увидел перед собой отвратительную искалеченную паучиху - точнее, истощенное подобие паукообразного существа, у которого оторвано четыре лапы из восьми. Голова паучихи гипнотически медленно наклонялась вперед и назад, словно та глотала непрожеванный кусок мяса.
- Представь, что ты сходишь с ума и знаешь о своем безумии, - продолжил голос. - Представь, что ты понимаешь причину, которая заставляет тебя убивать друзей и пожирать их трупы - понимаешь и продолжаешь пожирать. Ты можешь вообразить себе такое?
- Я?!.. э... Нет.
- Ну так сможешь.
Слабый ореол вокруг искалеченного существа стал ярче настолько, что Жест увидел ее лицо, изможденное голодом и нервным истощением. Кожа, похожая на полупрозрачный пергамент, потемневшая и покрытая гнойными болячками, туго обтягивала кости без плоти. Нагая, бесполая, с клубком внутренних органов во чреве и бесцветными космами на черепе, она плотно сжимала окровавленные потрескавшиеся губы, хотя голос продолжал звучать.
- Я могу разделить это с тобой, Тоа-М'Жест... ваше величество... или как там тебя... Ты станешь таким же, как я.
- Хорошо, договорились, - ответил Жест.
Для любовных утех она больше не годилась, однако он мог заключить с ней сделку и купить себе свободу.
- Дели со мной, что хочешь. Я вижу, что сейчас ты... э-э-э... немного нездорова. Но это не значит, что мы должны проиграть свою битву.
Она не шевельнулась и не приоткрыла рта, но призрачный голос проревел в его сознании:
- Мы не ведем никаких битв!
- Значит, я ошибся в своих предположениях, - с печальной улыбкой сказал Жест.
Он отступил назад, потеряв всякую надежду на спасение.
- Я всегда говорил, что каждый раз, когда Кейн приходит в город, у нас начинаются войны. Хм! Твои слова успокоили меня. Теперь я могу быть счастлив.
- Кейн?
Это слово напомнило ему рев урагана. Оно взорвалось в мозгу Жеста с ослепительной вспышкой, отчего тот вскрикнул и прикрыл глаза рукой.
- Кейн здесь? Он сейчас здесь?
Жест сгорал под свирепым взглядом Кайрендал. Он не мог отнять руку от лица.
- Я... э-э-э...
- Отвечай!
- Да, - вздрогнув от грома в ушах, сказал он. - Через два дня после битвы на Общинном пляже монахи поймали Кейна и отдали его патриарху.
- Так это был он. Все сходится. Я знала, хотя и сомневалась. Теперь мне понятно, что мы должны делать. Это очевидно.
Жест опустил руку и украдкой обвел пещеру взглядом. Размерами она не уступала Большому залу дворца Колхари, и ее заполняли тысячи живых тварей.
Перворожденные, камнеплеты, огриллоны, тролли, огры, древолазы и прочие создания, одетые в лохмотья или совершенно нагие, больные и, возможно, умиравшие. В лужах рвоты и между камнями лежали мертвые тела. А над этой массой трупов и живых существ возвышалась Кайрендал - их искалеченная королева, обнаженная и еще более безумная, чем ее подданные.
- Вставайте, дети! Просыпайтесь и берите оружие! Разве вы не слышали? Это шанс отомстить нашим убийцам. Мы можем уничтожить человека, который убивал нас без счета и жалости!
Когда ее оборванные подчиненные собрались вокруг них, яростный взгляд Кайрендал пронзил Жеста, как дротик.
- Ты знаешь, где он?
Напуганный пленник облизал пересохшие губы. Он знал Кейна двадцать лет. Этот человек спас ему жизнь и сделал его герцогом. То, что Жест сказал Тоа-Сителлу, было правдой: он любил Кейна, как родного брата. Но...
Жест не мог отказаться от самого себя. Он боролся за жизнь. И поэтому он тихо ответил:
- Кейн в Донжоне.
Тьма вернулась с торжествующими воплями. Тьма стучала башмаками и огрубевшими босыми пятками, вопила и бранилась дикими голосами на незнакомых языках, бряцала оружием и звенела броней. Его схватили и потащили по камням, поднимая вверх и бросая вниз, подталкивая копьями и заставляя скользить по крутым склонам.
Теперь он знал, что темнота скрывала все, кроме истинной природы человека.

6

Благодаря искусной режиссуре возмущение общественных слоев и призывы к спасению Майклсона нарастали бурными темпами. Когда они достигли пика, Вестфильд Тернер еще раз обратился к миру, живущему в сети. Он объяснил, что Студия уже несколько дней вела форсированную подготовку к миссии спасения, однако заточение Майклсона в подземной тюрьме делало прямое вторжение актеров виртуально невозможным - скала, в которой располагался Донжон, оказывала непонятное воздействие на портал Уинстона. Актеры не могли переноситься туда и обратно.
Немалое количество озабоченных граждан нашло эту проблему несколько странной. Просмотрев повторно сцены в Донжоне, показанные в цикле «Ради любви Пэллес Рил», они не заметили неблагоприятного воздействия скалы на трансляцию мыслепередатчика Кейна. С другой стороны, руководство программы знало, о чем говорило, не так ли? Лишь некоторые осмеливались поднимать вопрос об ошибке Студии. И только самые параноидальные сторонники теории заговоров подозревали, что история, рассказанная Тернером, была откровенной ложью.
Позже выяснилось, что какой-то побочный эффект бедствия, охватившего Анхану, полностью отсек город от трансляторов Студии. Участники сетевых дискуссий предполагали, что это было связано с надвигавшейся войной в пещерах под городом. По их мнению, фейсы могли нанести ответный удар: последние кадры, переданные из Анханы, показывали город, объятый пламенем. Все актеры, задействованные в НМП, оказались отключены от линии. Им грозила ужасная опасность. «Но не теряйте надежды, - воззвал к миру Вестфильд Тернер. - Как однажды сказал сам Кейн: «Никогда не сдавайтесь». Что касается нас, то мы будем бороться до конца. Я прошу вас поддержать мою петицию к Конгрессу праздножителей. С согласия конгресса мы можем послать туда боевые отряды на случай вынужденных действий. В своем прошении я указал, что нам, возможно, потребуется полномасштабная спасательная операция. Она может оказаться последней надеждой на вызволение председателя Майклсона. Ради нас он раз за разом выходил на линию огня. Теперь пришла наша очередь. Мы не оставим его в беде. Мы не позволим ему пропасть. Есть вероятность, что нам не удастся спасти его, но мы будем бороться за Кейна до конца!
Президент Тернер умолчал о том, что основная подготовка к вторжению была проведена несколькими днями раньше - когда еще не знали, жив Кейн или нет.
Пока он выступал перед публикой, первые отряды 82-го подразделения социальной полиции, принадлежавшие компании «Бауэр», - усиленный стрелковый батальон в сопровождении нескольких взводов нерегулярных частей, укомплектованных из лучших актеров, обученных в Поднебесье, - спускались на надувных лодках по Великому Шамбайгену к Анхане.

7

Когда Хабрак увидел Кейна, тот сидел, прислонившись к мокрой скале. Его ноги увязли в грязи, доходившей до самых ступеней лестницы. Он напоминал ту деревянную куклу, которую много лет назад Хабрак нашел на зимней дороге. Какой-то капризный ребенок бросил ее у стены, и она упала в кучу навоза. Хабрак отнес куклу домой, очистил и склеил сломанные части. Как блестели глазенки его дочери, когда утром в свой день рождения она получила подарок...
Сержант взглянул на арестанта и нахмурился. Будь то Кейн или не Кейн, ему не хотелось дубиной вышибать мозги беспомощному и безоружному человеку. После двадцати лет в армии и семнадцати лет в охране Донжона, двенадцать из которых он прослужил в чине сержанта, Хабрак считал, что знает свои обязанности. Он должен был присматривать за порядком в подземелье, превращенном в тюрьму. И все. Он не был, ядри его, имперским палачом. Разве не так?
Но объяснять это сраному патриарху не имело смысла.
Он не мог отказаться. Ему дали приказ, ему ясно намекнули на последствия. И он не мог перепоручить эту грязную работу кому-то из своих подчиненных. Более того, он не был уверен, что они выполнят задание правильно. Многие из них восприняли бы казнь как личное дело. Многие из его подчиненных проработали здесь достаточно долго, чтобы помнить о прошлом визите Кейна.
Это случилось семь лет назад - как раз в смену Хабрака. И именно его парни были убиты или искалечены во время бунта, который Кейн организовал, прикрывая свой отход.
Палица тяжело опустилась на землю возле ног. Хабрак просунул руку в кожаную петлю, закрепил ремень на запястье, приподнял дубину и критически осмотрел ее: дубовую рукоятку длиною с предплечье, обвязанный ремнями набалдашник и железные кольца с шипами. Он немного помедлил. Кончик его языка погладил щеку изнутри, следуя широкому витому шраму, который соединял уголок рта с суставом челюсти.
Он снова вспомнил тот момент: внезапно открывшуюся дверь Шахты, черные искрящиеся глаза Кейна и блеск его ножа. В воспоминании рука с ножом двигалась медленно, словно облако по летнему небу; но в реальности стальное лезвие выбило зуб и рассекло щеку прежде, чем он что-то понял.

Предыдущая страница 26 Следующая страница


27 Мэтью Стовер

У Хабрака было больше причин для личной мести, чем у любого из его подчиненных. Сейчас он мог воспользоваться случаем и, перед тем как убить своего обидчика, хорошенько проучить его, поиздеваться над ним. Но он не хотел этого. Возможно, там, над его головой, горел город и целый мир утопал в дыму и крови. Однако здесь, в Донжоне, должен царить порядок. Хабрак и каждый из его людей будут выполнять свои треклятые обязанности, покуда не поступит новый приказ.
Он опустил дубину и позвенел висевшими на поясе ключами. Сейчас он размозжит Кейну голову и бросит его в мясорубку. Без всякой радости. Просто выполнит приказ. Вот для чего нужны солдаты.
Глаза Кейна были остекленевшими и неподвижными. Хабрак провел перед ними лампой. Зрачки не отреагировали.
Мертв.
Хабрак кивнул сам себе. Неудивительно, если принять во внимание мокрые серые язвы, изжевавшие ноги Кейна. Похоже, перед смертью он нацарапал что-то на стене. Многие узники в Шахте поступали так же. Хабрак считал, что эти несчастные и забытые богом люди отчаянно хотели оставить какое-то упоминание о своем существовании. Иногда они писали что-то интересное, даже забавное.
Хабрак покосился на каракули, но не понял ни слова из того, что хотел сообщить заключенный. Затем он вспомнил, что, по слухам, Кейн был патканцем. Очевидно, надпись была сделана по-паткански. И, судя по всему, патканцы использовали другой алфавит. Хабрак не мог сказать, были то буквы, числа или какие-нибудь иероглифы. Он выругался про себя. Как обидно! Кейн нацарапал на стене последнее слово, но никто не сможет прочитать его.
Еще один мертвец, безвестный, как и остальные.
Оно и к лучшему.
Пусть он хоть трижды живой или мертвый, а Хабрак должен выполнить приказ. Одного хорошего удара по макушке будет достаточно. Не имеет смысла дробить лобную кость - так можно испортить лицо, а для того чтобы выйти отсюда, нужно будет убедить офицеров в том, что это действительно Кейн.
Он подцепил носком башмака грязное колено узника и попытался развернуть тело боком. Бить труп в таком положении было неудобно. Хабрак нахмурился и, прицеливаясь, покосился на голову Кейна. Наверное, лучше нанести удар двумя руками. Он нагнулся, поставил лампу на ступень лестницы, а когда снова повернулся к заключенному, то увидел, что Кейн смотрит ему прямо в глаза.
- Эй, - неуверенно произнес Хабрак. - Ты что, живой?
Кейн не ответил. Он даже не дышал.
Огромная тень, которую Хабрак отбрасывал на стену, съежилась и уменьшилась, когда он отступил на шаг от лампы. Сержант поднял дубину, опробовал хватку и замахнулся, словно двуручным мечом.
- Эй! Ты слышишь?
Он еще раз толкнул носком башмака полусогнутое колено Кейна.
- Ты живой или нет?
Губы Кейна изогнулись, обнажив зубы, блеснувшие в тусклом свете, словно волчьи глаза.
- Знаешь, что случилось, когда ты пнул меня по ноге? - тихо спросил Кейн.
Голос калеки скрипел, словно зола под пальцами.
- Было больно.
В тот день, когда мертвец назвал свое имя, могильный камень, запечатавший его гробницу, разбился на куски. Осколки сего камня были брошены в бездну, ибо сломанное им не починишь, а открытое им никогда не закроешь. Такова была власть его имени.
И восстал он из могилы своей, сияющий и могущественный, как утреннее солнце, взошедшее над темными горами.

Глава двадцатая

1

Откуда-то из тьмы вдруг возникает дубина: из Оортова облака тьмы, клубящейся за головой охранника. Она плывет по воздуху: словно пуховая подушка, упавшая с луны - со скоростью убегания материнских поцелуев. Кажется, что вспышка, удар грома - нет, выстрел из дробовика - овеял дуновением мое лицо. Замах точный и профессиональный: удар мясника, падение ножа гильотины. Дубина опускалась, окрашенная всеми мыслимыми оттенками садистического наслаждения, и все это не имело уже ни единой самомалейшей капельки значения.
Потому что вместе со взмахом дубины мои ноги становятся подвижными. Просто судорога, внезапное сгибание коленей, почти рефлекторное судорожное движение умирающего, ноги которого слегка поворачиваются на пятках. Но в ней победа - вот она. Остальное - детали.
Нанося удар - уверенно, профессионально - он ставит ногу под мое левое колено. Когда я машинально сгибаю левую ногу, охранник наклоняется на два дюйма ближе ко мне, и удар дубины, который мог бы вышибить мои мозги на кучи дерьма, приходится аккурат на железное кольцо в стене. Цепь, сковывающая мое левое запястье, падает, а охранник, не удержав равновесия, роняет дубину и валится наземь, прямо мне под ноги. Я выкручиваю ему руку, дергаю на себя, и его голова в шлеме стукается о стену с мультяшным «крям-блям». Прежде чем парень успевает сообразить, что происходит, я разворачиваю его спиной к себе и обматываю ему шею цепью, которой приковано к стене мое правое запястье.
Он хочет закричать, но цепь душит его. Он пытается сопротивляться, однако я за долгую свою жизнь людей убивать научился. Сталкиваться с таким, как я, парню при всем его профессиональном опыте еще не приходилось.
И тут мне приходит в голову, что я могу оставить его в живых. Я как будто снова вижу, как он спускается в Шахту. И вспоминаю его. Мне кажется, что я читаю его мысли. И будто он мне знаком по рассказам других людей. Кажется, его зовут Хабрак. Два актера из НМП постоянно с ним сталкивались. Он всегда казался порядочным парнем и вызывал у меня уважение. Он просто делает то, что боги определили ему при рождении. Наверное, должность сержанта в охранной службе тюрьмы не слишком высокое предназначение, но он считает его своей судьбой.
Как я могу не уважать того, кто честно старается быть самим собой?
Как только Хабрак теряет сознание, я начинаю отсчитывать секунды. Если их будет мало, он быстро придет в себя, если много - он никогда не очухается. А чтоб не терять даром время, я свободной рукой расстегиваю его пояс и снимаю с него кольцо с ключами. Натягивая цепь правой рукой, я пробую подобрать ключ к нехитрому замку моих оков. Через несколько секунд мне это удается, и широкие скобы размыкаются.
Я осматриваю отвратительные раны в тех местах, где железо натерло кожу. Подумаешь, большое дело. Инфекция на ногах убьет меня раньше, чем я успею потревожиться о запястьях.
Ослабив натяжение цепи, я освобождаю горло охранника. Он шлепается на загаженный пол, как кусок бычьей печени. Надо бы снять с него одежду. Казалось бы, простое дело, но мне оно дается с трудом. Я защелкиваю оковы на его запястье и только потом просовываю голову в трофейную кольчужную рубаху.
Черт! Какая роскошь влезть во что-то после того, как столько времени просидел голым, даже если это что-то сделано из холодных металлических колец. Я благодарно хлопаю охранника по лодыжке, и он вяло шевелится.
Парень по-прежнему в обмороке, но вскоре может очнуться. Но такой вариант меня не волнует. Что он может сделать? Цепь не позволит ему уйти, и ни один охранник Ямы не услышит его - все крики Хабрака потонут в общем гуле безумных голосов. Сослуживцы найдут его, когда спустятся в Шахту за трупами, но к тому времени я буду уже далеко или умру на пути к свободе. Пусть он живет. И пусть это будет моим добрым поступком на сегодняшний день. Не думаю, что мне удастся совершить другие добрые дела.
Я поднимаю с пола пояс и надеваю его. А это что? Ого! Хороший кинжал. Закрепив на поясе кожаный ремень дубины, я задумываюсь над дальнейшими действиями. У меня нет ни одной долбаной мысли о том, как пройти через дверь Шахты, а затем мимо охранников в Зале суда и снаружи у входа. И как одолеть пространство Ямы, но...
Все по порядку.
Дверь Шахты находится примерно в ста футах выше меня - на верхней площадке крутой и скользкой лестницы, высеченной в каменной скале. А пара судорог в не вполне омертвевших бедрах не потянут даже на вечернюю прогулку в парке.
Ну, знаете, все мы когда-то ползали, прежде чем начали ходить.
Мне предстоит долгое путешествие ползком, поэтому я вкладываю кинжал в ножны и засовываю под пояс на спине. Лампа в левой руке, кольцо с ключами - в правой. Вот так я ползу на локтях вверх по лестнице Шахты. С каждым рывком, дюйм за дюймом я приближаюсь к солнечному свету.

2

Орбек протер свободной рукой изъязвленные глаза и вновь посмотрел на светящуюся точку, которая рывками перемещалась по дну Шахты. Он не понимал, что могло двигаться подобным образом. Свет описывал дугу и останавливался, снова делал дугу и снова застывал на месте, словно манящий огонек голодного болотного упыря.
Горячий сырой воздух Шахты сменился зимним холодком, который медленно волной скользнул вниз по позвоночнику.
Он никогда не слышал о болотных упырях, приходивших в город. Эти призраки торчали в своих топях, сбивали манящими огнями простодушный люд с дороги, а когда какой-нибудь придурок попадал в их западню, они высасывали его глаза и соки и заталкивали труп в трясину. Никто никогда не видел их жертв. И только, возможно, через сотню лет кто-то пойдет нарезать себе торф и найдет мертвяка с бледной кожей, похожей на пергамент, и с пустыми глазницами, покрытыми смолистой пленкой. Да, если уж болотный упырь заявился в город, то, значит, в Шахте началось какое-то дерьмо, потому что колодец во многом походил на трясину, и никто не мог вырваться отсюда на свободу. Недаром его мамка всегда говорила, что когда придут лихие времена...
Если бы Орбек последовал за ходом своих мыслей, то закричал бы от страха. А голоса у него больше не было. Он довольно хорошо попользовался им после того, как его приковали цепями к стене, - почти два часа вопил без остановки. И другие парни - точнее, их голоса - вторили ему. Они все еще кричали. Эти крики и рыдания, стоны и проклятия звучали теперь иначе: не так беспомощно и не так напуганно. Насколько Орбек понимал, они отличались от криков простаков, у которых вурдалаки высасывали глаза.
На самом деле он не верил в болотных упырей.
Свет приближался, поднимаясь сквозь глухую мглу. Это была лампа - лампа в руке того, кто полз на локтях по ступеням Шахты. Черт возьми, этот парень действительно походил на болотного упыря. Когда Орбек заметил мерцание его глаз и блеск зубов, он снова ощутил волну суеверного ужаса. А затем понял, кто карабкался по лестнице.
Это был Кейн. И он улыбался.
Пока человек на ступенях дюйм за дюймом сокращал свой путь наверх, у Орбека было достаточно времени, чтобы придумать первые слова их возможной беседы. Когда Кейн приблизился настолько, что уже мог услышать его осипший голос на фоне воплей других заключенных, Орбек спрятал искалеченные лапы за спину и сказал:
- Привет.
Кейн остановился и, выгнув шею, покосился на Орбека. Ему мешал свет лампы, поэтому он поставил ее на верхнюю ступень и, приподнявшись на локте, вновь посмотрел на того, кто приветствовал его. Казалось, этот взгляд длился пару долгих лет. Затем он ответил:
- Ага.
Из всего того, что теперь происходило в Шахте, для Орбека были важны лишь взгляд Кейна и железное кольцо с ключами в его левой руке.
- Рад тебя видеть, - хрипло сказал он.
- Да неужто? - буркнул Кейн.
- Точно. Вернее, я рад, что вижу эти ключи.
- Ясно.
Кейн издал какой-то звук, похожий на тихий смех.
- А знаешь, как я их раздобыл? И как освободился?
Орбек пожал плечами.
- Разве это важно?
Кейн глубокомысленно кивнул.
- Я всегда считал, что у нас с тобой много общего.
- Похоже, так оно и есть, - согласился Орбек. - Ты освободишь меня?
- Я думаю над этим. Что ты здесь делаешь?
- Жопу отсиживаю.
- Ты знаешь, о чем я говорю.
Орбек еще раз пожал плечами. Ему было трудно выдержать взгляд Кейна. Он хотел отвернуться - посмотреть в темноту, в которой скрывалась дверь, ведущая на свободу.
- Это тоже неважно.
- Может, для тебя и неважно. У меня другое мнение.
Орбек почувствовал, что краснеет. Он погремел цепями и откашлялся, надеясь, что Кейн отпустит его с крючка. Но этот ублюдок просто лежал, смотрел и ждал ответа.
- Это трудно объяснить.
- А ты попробуй.
- После того, как они забрали тебя... все пошло кувырком. Понимаешь? Т'Пассе возомнила себя главной и начала раздавать приказы. А ее ж никто не любит. Все как-то вдруг сбились на мелкие кучки, каждая ненавидит остальных, и... твою мать, не знаю! Я не знаю, как это случилось. Если ты не вернешься, мы погибнем. Я подумал, что должен пробраться к тебе - пусть даже в цепях и синяками на заднице. Кто подстрахует тебя, если ты захочешь выбраться отсюда? Вот я и решил помочь. В худшем случае - стать твоими ногами.
Кейн покосился на него:
- И что дальше?
- Я начал закидывать дерьмом охранников - всякий раз, когда они выходили на построение. Бросил несколько комков и оказался здесь. Я звал тебя. Кричал твое имя снова и снова, но ответа не было. Довольно скоро у меня пропал голос. Я решил, что ты умер. Почему ты не отвечал?
- Я был занят, - спокойно ответил Кейн.
- Занят?
- Да. Мне нужно было позаботиться о другом. Что случилось с Делианном?
- Думаю, он погиб.
- Почему ты так думаешь?
Орбек пожал плечами.
- Когда меня отправили сюда, он был совсем плох. Нога его убивает. Вряд ли он дожил до сегодняшнего дня.
Кейн посмотрел в бесконечный мрак на дне Шахты.
- Что-то мы заболтались, - помолчав, сказал Орбек. - Ты собираешься освобождать меня?
Кейн медленно повернул голову и встретил взгляд собеседника.
- Я думаю, что здесь ты будешь в большей безопасности.
- Не делай мне такого одолжения, Кейн.
Орбек с мучительным стоном вынул руки из-за спины и показал их Кейну. Кисти были обмотаны грязными окровавленными тряпками. Там, где когда-то были боевые когти, теперь остались сочащиеся гноем культи.
Кейн выругался сквозь зубы.
- Они дали мне больше, чем я рассчитывал. Неплохое зрелище, правда?
- Срань господня, - прошептал Кейн.
- Кусачками, - хрипло отозвался Орбек. - Клик-клак. Клик, мать их, клак. Понимаешь, что они сделали со мной? Может быть, догадываешься?
Кейн отвел глаза в сторону.
- Они поступили со мной так, как ты поступал в свое время с Черными Ножами. Они отрезали то, что делает меня мной. Теперь я никогда не поимею сучку и никогда не напложу щенков. Зачем мне такая жизнь? Хорошая смерть - вот о чем я сейчас мечтаю. Геройская смерть во славу рода.
- Продолжай. Я слушаю.
- Освободи меня.
Кейн не двинулся с места.
- Возможно, я буду в большей безопасности, если ты останешься здесь.
- Ну что ж, тебе виднее, - обнажив клыки, ответил его собеседник. - Делай как знаешь.
Кейн принимал решение так долго, что сердце Орбека едва не разбилось о ребра.
- Будь что будет, - тихо сказал Кейн и, пожав плечами, швырнул ключи прикованному узнику.
Орбек отомкнул оковы и поднялся. Он подошел к искалеченному человеку и посмотрел на него сверху вниз.
- Мы снова вместе.
- Да, - ответил Кейн.
- Я могу убить тебя сейчас.
Человек, лежавший на ступенях, промолчал.
- Ты знаешь, что могу, - продолжал Орбек. - Твои кольчуга и дубина не помогут. И твои навыки борьбы тебе уже не помогут. На сей раз. Дав мне свободу, ты отдал свою жизнь. Ты понимаешь, что это значит?
- Не держи меня за идиота.
- Может быть, я погибну в Шахте. Может, меня сожгут на костре в день Успения. Но если я сейчас убью тебя, то одолею человека, который резал Черных Ножей. Это честь для меня. Слава для моего рода.
- И что? - спросил Кейн.
Его голос ожег Орбека холодом. Тот усмехнулся.
- У меня есть идея получше.
Он опустился на колени рядом с Кейном и принялся разматывать тряпку на правом запястье. Ткань прилипла к обрубку. Когда он рывком отодрал ее, из раны хлынула черная кровь, густая от скопившегося гноя.
- Это моя боевая рана, - сказал Орбек и поднес обрубок к одной из гангренозных язв на ноге Кейна. - А это твоя боевая рана. Наши раны станут как одно. Моя кровь - твоя кровь.
- Какого хрена ты делаешь?
Орбека обнажил клыки.
- Я усыновляю тебя.
- Пошел к черту!
- Ты теперь Черный Нож. Ты отдал мне свою жизнь, и я распоряжаюсь ею, как хочу.
- Похоже, ты спятил. Я тот самый парень, который...
- Мне известно, кто ты такой, - прервал его Орбек. - И ты знаешь меня. Ты опозорил Черных Ножей. Теперь тебе придется разделить с нами это бесчестие. - Он продемонстрировал Кейну внушительные клыки. - Отныне слава твоих побед достанется роду Черных Ножей. Неплохая сделка, правда?
- На кой хрен мне присоединяться к твоем долбаному роду?
- А чего ты хотел? И кого это теперь волнует?
Орбек встал и широко оскалился.
- Род не выбирают, Кейн. Кто родился Черным Ножом, тот Черным Ножом и будет. Кто родился Кривой Стрелой, всегда останется Кривой Стрелой. Давай, скажи, что ты Черный Нож, и мы пойдем убивать охранников. Ну!
Кейн молча лежал на каменных ступенях.
- Говори! - взревел Орбек.
Глаза Кейна блеснули в свете лампы.
- Ладно, - сказал он.
Несмотря на крохотный размер бесполезных человеческих зубов, ему удалось вполне убедительно повторить жуткий оскал Орбека.
- Пусть будет по-твоему. Я Черный Нож.

3

Делианн скорее чувствовал, чем видел. Он ощущал, как по галерее к дверям Шахты медленно бредет «козел», таща на плече мешок с сухарями, а в руке - кувшин с водой.
Под редкими белесыми волосами Делианна темнело пятно пота, и соленые капли стекали по лицу, словно слезы, чтобы затем упасть на импровизированное ложе из скомканных рубашек, порванных штанов и грязных накидок - одежда умерших узников. Несколько дней назад обитатели Ямы начали раздевать тела погибших до того, как охранники спускались к ним, чтобы вынести трупы. Теперь большинство раненых и тяжело больных заключенных обзавелись постелями, на которых они могли умереть.
- Поднимайте людей, - прошептал Делианн. - У вас мало времени.
Не получив ответа от призрачных теней, заполнявших его замутненное поле зрения, он окликнул:
- Т'Пассе?
Делианн повысил голос, ожидая услышать свой крик, но ему удалось издать лишь хриплый стон:
- Т'Пассе, ты здесь?
Сильные пальцы сжали его дрожащую руку.
- Делианн, я здесь.
Он медленно перекатил тяжелую, как глыба, голову в ту сторону, откуда прозвучал ее голос. Сбоку над ним нависала густая тень; она имела рельеф, немного смазанный движением, - изогнутая сетка ауры, размытая реальностью Ямы и тем, что творилось в Донжоне. Делианн нахмурился и покосился на тень.
- Ночные нити, - тихо прошептал он.
Ему хотелось объяснить ей свою мысль.
- Ночные нити вытягивают тени из луны...
Нет, это вряд ли поможет. Он поднял руку к глазам и попытался сфокусировать зрение.
- Все рассыпается на части?..
Т'Пассе вздохнула, нагнулась к нему и понизила голос:
- Уже распалось.
Делианн дотронулся липкими пальцами до ее руки.
- Это только кажется. Что все распадается. Мнится. Оно спадается. Стягивается к центру, которого пока нет..
Опухоль на бедре Делианна увеличилась, покраснела и прорвалась. Ее гниющее содержимое пропитало комковатый тюфяк, и теперь от него отвратительно несло. Рана на месте нарыва напоминала кратер, окруженный серой и мертвой плотью. Она была такой большой, что т'Пассе могла засунуть в нее кулак.
Делианн старался говорить осмысленно, но лихорадка мешала ему сосредоточиться.
- Это наш шанс, - продолжал он. - Мы должны нанести удар, который поможет Хэри.
- Ничего не понимаю.
- Я не в силах это объяснить, - вздохнул Делианн.
Слова были микроскопом, а истина - планетой. Даже если бы он описал серебристый шлейф событий, увиденный им во мраке неопределенности, разве она поняла бы его? Сходящиеся концентрические круги Силы перемещались и текли через две вселенные; они сужались и фокусировались в одну точку - в звезду «здесь и сейчас»; скалярное подобие фрактальной реальности возникало из взаимодействия кварков и охватывало горизонты событий всех вселенных. Какие слова могли объяснить это женщине, ум которой не был приучен к таким понятиям?
Делианн попытался поднырнуть под волны лихорадки и опуститься в спокойные глубины «здесь и сейчас» - ниже того места, где он чувствовал нараставшую бурю неистовства, нависшую над миром, Империей, городом и подземной тюрьмой. Неистовство жужжало, как пчелиный рой, в Зале суда; оно будоражило выгребные ямы под Шахтой. Насилие просачивалось в реальность на галерее Ямы; копилось, словно гной, в его ране, под дряблой омертвевшей кожей. Неистовство росло, пока дежурный арестант стоял у двери Шахты, ожидая, когда охранники впустят его.
И в том же пятне за гранью мира искрилось белое пламя Силы. Нити черной Силы устремились к нему, свиваясь в полосы, в веревки, затем в тросы, пульсировавшие от яростной мощи.
- Поднимай их, - прошептал Делианн. - Собирай всех и каждого. Поднимай их на ноги. Делай как я говорю. Это ваш единственный шанс.
- Вы слышали его, - обращаясь к верхним теням, сказала т'Пассе. - Чего вы ждете?
Несколько призрачных теней удалились от него, скользя друг через друга. Другие тени заметались по Яме, уплотняясь или исчезая из вида. Узники вставали, собирались группами; к шипению неистовства прибавился шум суматохи.
Тень Т'Пассе склонилась ближе.
- Чего нам нужно ожидать?
- Не чего, а кого, - прохрипел Делианн.
Волна энергии сдавила горло, словно тошнота. Он с трудом выдавил слова вместе с кашлем:
- Кейн грядет.
Охранники открыли дверь Шахты.
- Делианн...
Он услышал в ее голосе отчаяние. Т'Пассе по-прежнему не понимала. Она все еще не верила.
- Делианн, Кейн умер.
- Нет!
- Он пробыл в Шахте несколько дней. С открытыми язвами на ногах. С глубокими ранами. К этому времени он уже умер.
- Нет, - прохрипел Делианн. - Хотя я ошибся, т'Пассе. Он не идет.
- Я знала, - печально сказала она.
Дверь Шахты распахнулась, и дежурный арестант шагнул вперед.
- Он не идет, - прошептал Делианн. - Кейн уже здесь.

4

Лязгает дверной засов. Орбек показывает мне клыки и приподнимает дубину. Кольчужная рубаха выглядит на нем, как кожура на переваренной сосиске. Я снова наг, но не печалюсь об этом. У меня остался нож.
Другой одежды мне не надо.
Орбек желает мне удачи:
- Умри в бою, Кейн.
Я поднимаю нож и салютую им, как мечом.
- Умри в бою.
Когда щель, подсвеченная лампой, становится шире, я шепчу ему:
- Давай начинай, черт возьми!
Потому что время для умных и осторожных действий уже прошло и нужно просто прыгать в пекло.
Орбек пинает полусогнутой лапой дверь. Такой удар свалил бы и быка. Дверь с грохотом распахивается. В двух шагах от нас стоит придурок с кувшином в руке и мешком на плече. С подбородка его свисает длинная нитка слюны. В тот же миг Орбек взлетает по ступеням и тычет «козла» дубиной. Тот с воем падает, и в освободившийся проем мгновенно устремляется толпа обитателей Шахты.
Охранники, стоящие у двери, даже не успевают отстегнуть дубины с поясов. Мы с Орбеком отбираем среди узников восемнадцать-двадцать помощников - в основном людей, хотя есть среди них и двое перворожденных да три-четыре огриллона. Эти парни сохранили долю разума и без колебаний отвечают на вопрос: «Ты хочешь умереть здесь внизу, в вечной тьме, или попробуешь подняться к свету?»
Рычащая волна обнаженных грязных безумцев оттесняет охранников от двери. Солдаты бросаются к навесным мосткам - оттуда сподручней стрелять из арбалетов, а иначе можно перебить друг друга. Пара заключенных выносят меня на галерею на руках. Орбек и еще шестеро узников бегут к платформе, на которой установлена лебедка мостика-сходней. Остальные, расправившись с охранниками на галерее, кидаются на навесные переходы к арбалетчикам.
- Поставьте меня у перил, - приказываю я своим носильщикам.
Те подносят меня к низкому ограждению галереи. Солдаты кричат мне и остальным, мол, сдавайтесь, руки вверх, деваться вам некуда - короче, всякую фигню. И все как один нацеливают свои арбалеты мне прямо в грудь. Обитатели Ямы застывают как вкопанные и выжидательно смотрят на меня, матерясь и сыпля проклятиями: это место - словно боевая граната, только и ждет, чтобы выдернули чеку.
Поэтому я начинаю:
- Вам говорили, что я умру тамь, внизу!
После тридцати лет «ки-йя!» мой голос похож на сирену воздушной тревоги. И без особых трудностей перекрывает гвалт возбужденных голосов.
- Я обещал, что вернусь!
Я показываю Яме волчий оскал и громко спрашиваю:
- Вы помните правило номер два?
Мои слова встряхивают людей, точно атлантический шторм: все как по команде начинают орать, рычать, свистеть. Они собираются вокруг меня плечом к плечу - бурлящая масса кровожадных и искалеченных существ. Кажется, что сказанное мной пробудило их от долгого сна.
Охранники стреляют, и стрелы не минуют цели. Брызжет кровь. В воздух взлетают ошметки кожи и осколки желтых костей. Убитые и раненые валятся на каменные плиты. Парень, который поддерживал меня, нечленораздельно мычит и падает навзничь - стрела прошила его насквозь, пробив в груди рваную дыру. Не добежав до платформы совсем чуть-чуть, Орбек останавливается и сгибается пополам - в живот ему угодил дрот. Двое заключенных бросаются ему на помощь, но он выпрямляется и продолжает свой путь. Арбалетом его не взять. Охранникам-то невдомек, что узник сумел разжиться кольчужкой.
Десять секунд для перезарядки самострелов.
Мне хочется выкрикнуть парням что-нибудь ободяющее - ведь им предстоит штурмовать мостки, - но слова не идут на ум. Генри свидетель, все толковое разом вылетело из головы. Хотя я считался хорошим актером, который разбирался в драматизме сюжетов.
Указав ножом на Орбека, я кричу:
- Смотрите!
Он оставил своих помощников далеко позади. Двое из трех солдат, охранявших платформу, бегут по ступеням на перехват, а третий, оставшись у лебедки, целится из арбалета. Первого противника Орбек сносит, как таран, и одобрительный рев сотрясает старинные стены Ямы. И тут он начинает играть на публику. Второй охранник пытается ахнуть его дубиной. Но Орбек отражает удар профессиональным верхним блоком - точно как я учил его - и проводит «абнеко», контрудар сверху, который сминает шлем противника и заставляет солдата попятиться.
- Это не дуэль! - кричу я. - Убей ублюдка!
Первый охранник, оставшийся за его спиной, поднимается на ноги и бьет Орбека дубиной под нижнее ребро. У кольчуги нет внутренней прокладки, и мощный тычок сгибает огриллона, как сломанную куклу. Но тот быстро приходит в себя и, развернувшись, берет солдата в борцовский захват. Его противник отчаянно цепляется за правый локоть Орбека, и уже пытается высвободить собственную, прежде чем до него доходит, что его противник - не человек.
У огриллонов есть клыки.
Охранник издает тонкий визг, потом хрипит придушенно, когда огриллон, вонзив клыки в его подбородок, прокусывает кость, мышцы, язык и небо. Загривок у Орбека - как у дикого кабана. Мотнув головой, он вырывает челюсть противника и выплевывает ее на пол. По подбородку его струится кровь.
Потом огриллон одной рукой хватает охранника за шиворот, другой - между ногами, поднимает его над головой и вопит, обращаясь к обитателям Ямы:
- Я Черный Нож! Я Орбек Черный Нож!
Те отвечают ему громоподобным ревом.
Орбек швыряет солдата на пол галереи, как кусок мяса в клетку со львом. Зэки быстро обступают упавшего, и через мгновение его визг обрывается. Похоже, вкус крови вдохновил Орбека сильнее, чем все мои призывы, которых я так и не придумал. Он поворачивает измазанную кровью физиономию к солдату в помятом шлеме, и тот вдруг вспоминает о каком-то срочном деле на дальней стороне Донжона.
Три-четыре охранника, частично сохранившие присутствие духа, разом стреляют в Орбека, но ни одна из стрел не попадает в цель, а посему огриллон даже не обращает на них внимания. Он бросается вверх по ступеням, и солдат, стоящий на платформе, стреляет ему прямо в лицо. Но, по счастью, Орбек обладает реакцией боксера. Он быстро наклоняет голову в сторону, и стрела, царапнув ухо, отлетает от плеча, защищенного кольчугой. Охранник бросает арбалет и снимает с пояса дубину, но, вместо того чтобы побежать огриллону навстречу, ударить и сбить с лестницы, он осторожно отступает под прикрытие лебедки. Размахивая дубиной, словно стрелой башенного крана, он старается навязать Орбеку тактический бой и тем самым отвлечь его до прихода подкрепления.
Однако огриллон - умный парень и не вступает в бой с охранником. Он просто отгоняет солдата от лебедки ложным выпадом в голову, затем подымает тяжелую дубину над головой и сбивает один из предохранителей храповика. Чертова деталь разлетается вдребезги. Охранник с криком бросается на врага, но Орбек уклоняется от удара и с усмешкой сбивает второй предохранитель лебедки. Мостик-сходни начинает опускаться, как нож гильотины.
Если бы я знал, сколько мозгов окажется в башке у этого здоровяка, то выбрал бы кого-нибудь другого.
Когда сходни хлопаются о каменные плиты Ямы, охранники, стоящие наверху, наконец перестают заботиться о подержании тюремного порядка и задумываются о том, как спасти свою шкуру. Зэки бесконечным ревущим потоком устремляются на мостки. Здесь, внизу, томятся больше тысячи людей, которым нечего терять, и солдатам это известно. И у них хватает ума не торчать на месте.
Прежде чем первые узники добираются до середины лестницы, большинство охранников, пробежав по ступеням, собираются у обитой медью двери, которая ведет наверх - в Зал суда.
Донжон наш.
Нет.
Донжон мой.
Герой возвратился из страны мертвых.
Как и другие настоящие герои, он вернулся с чудесными дарами: способностями, которые уже стали его натурой и превзошли ограничения, налагаемые слабой смертной плотью. Он пришел как младенец: безымянный, слабый и плачущий. Он столкнулся с задачей, которая предстоит всякому воскрешенному герою - обуздать сотворившие его силы и добиться искупления у отца своего.
Иными словами, повзрослеть.

Глава двадцать первая

1

Когда его сознание вновь пересекло границы мира, он лежал ничком на грязных плитах, повернув в сторону лицо. Он чувствовал тепло камня, кровь, стекавшую по щеке. Вокруг гудело пламя. Кто-то сильными руками толкал его в спину, выдавливая из легких речную воду. Человек открыл рот, чтобы попросить о передышке, но его вырвало водой со сгустками крови прямо на руку. Он сжал пальцы в кулак.
- Кажется, очнулся, - произнес незнакомый голос.
Паря в липкой бесконечности, он не мог вспомнить, как его зовут и что это за место. Неужели он Кейн - калека, лежащий в собственном дерьме? В исполосованной пламенем ночи не угадывалось ни единого намека. Ноздри уловили тяжелый смрад Донжона. Он был почище вони отхожего места - едкий, перебивающий дыхание, как запах дыма артанских горнопроходческих машин, которые жуют в Забожье горные склоны.
Сильные руки перевернули его на спину. Он увидел два незнакомых лица, а за ними клубы черного дыма, застилавшего звезды.
- Посол... - заглушая гул пламени, произнес чей-то голос. - Почтенный Райте, вы слышите меня? Мы должны унести вас отсюда. Вы уже дышите?
«Все верно, - подумал он. - Райте. Я Райте».
Он хватал ртом воздух и не понимал, что выходило из его легких - вода или жар огня, который бушевал вокруг. Болотная отрыжка чужих воспоминаний поднималась пузырями из синей трясины в его голове. Пузыри лопались и исчезали до того, как он успевал уловить их сюжеты.
- Райте, скажите что-нибудь, - произнес другой голос, сердитый и осипший от выкрикивания команд.
В поле зрения возник силуэт и переместился в сторону. Алое пламя освещало пол-лица, другая половина скрывалась в непроницаемой тени. На нижней челюсти проступала серая щетина. Покрасневший глаз выглядел так, словно не моргал уже несколько дней. На человеке была мантия монастырского посла, испачканная, порванная, вся в грязи и копоти.
- Пока мы вытаскивали вас из реки, я потерял троих монахов, - скрипучим голосом сообщил человек. - Они сгорели в масле. Трое моих лучших людей. Последние из моих лучших людей. Последние, кому я мог доверять. Я доверял им. Теперь остались только вы, и я хочу получить ответы на свои вопросы.
Он наклонился ближе и пристально посмотрел на Райте:
- Что такое этот меч? Как он влияет на вас? Кто вы такой и что собираетесь делать в городе?
Райте машинально узнавал услышанные слова, но не мог понять их смысл.
- Почтенный Дамон, - настороженно сказал стоявший рядом монах. - Пора уходить. Мы подвергаем себя опасности.
Человек свирепо оскалил желтые зубы и повернулся к монаху:
- Я уже слышал ваше мнение. Но вы не остановите меня!
- Его признания будут бесполезны, если мы сгорим в огне, - угрюмо возразил монах.
Издав животное рычание, Дамон набросился на своего противника. Они повалились на землю и скрылись из поля зрения Райте. Тот попытался повернуть голову, но тщетно, и слышал только шум драки и свирепые проклятия вперемешку со смачными ударами кулаков. Ему удалось задействовать внутренне зрение. Однако куда бы он ни направлял мысленный взор, везде бушевало пламя. Райте еще раз попробовал приподняться на локтях и сесть. Но у него ничего не получилось. Левая рука была парализована.
Пальцы правой руки ощупали онемевший участок от грудной мышцы до плеча. Левое предплечье, запястье и кисть были такими же безжизненными, как мясо в коптильне. Он хотел закричать, но из горла вырвался лишь сдавленный хрип. Он хотел упереться в землю ногами, но осознал, что отнялась вся левая сторона тела. Правая пятка беспомощно скользила по каменной плите.
- Помогите мне, - беззвучно прошептал он. - Пожалуйста, кто-нибудь... помогите мне...
На миг ему привиделось, что вокруг не бушующее пламя, а люди, мужчины и женщины, готовые вонзить в него ножи, вцепиться скрюченными пальцами и зубами, - люди, которых болезнь Гарретта свела с ума и лишила человеческого облика, кровожадные призрами, чьи опустошенные души томились голодом и похотью. Ему казалось, что он ощущает их дыхание, похожее на запах скотобойни, что чувствует слюни вампиров, скользящие теплыми струйками по шее и плечу...
Гул пожара заглушил звуки драки.
- Вот так-то, - качнув головой, произнес Дамон. - Это вам урок. Наказание за измену. Кто еще хочет усомниться в моих полномочиях?
Райте покосился на влажную полоску, оставленную одинокой слезой на руке. Над ним снова склонился Дамон. Его губы и подбородок были испачканы кровью. Он пососал ободранные костяшки кулака и хриплым голосом спросил:
- Что происходит? Вы ведь знаете, Райте. Что с нами происходит?
Но единственным, что смог выдавить из себя юноша, было хриплое бульканье:
- Нет... не.....
Дамон наклонился ниже и сердито прошептал:
- Я ждал вас несколько дней. Мы теперь связаны друг с другом, Райте. Город стал приютом для безумцев. Вы знаете, почему люди сходят с ума, и знаете, что я могу сделать для их спасения. Я бесконечно терпелив, но сейчас мое терпение на исходе.
Рука, похожая на лапу, сжала парализованное запястье Райте. Морщась от голода и одновременно от отвращения, Дамон поднес его ладонь ко рту.
- Меня одолевает жажда крови.
Его передернуло, и он опустил руку Райте. Затем отступил на шаг, как человек, у которого на краю утеса закружилась голова.
- Вы должны помочь мне, Райте. Я знаю, вы можете помочь. Мне непонятно, почему вы отказываетесь...
«Отказываюсь?! - мысленно крикнул Райте. - Посмотри на меня! Неужели ты не видишь?» И чего же от него ждут?
Дамон погладил тыльной стороной ладони онемевшую щеку Райте.
- Причина в воде, не так ли? - тихо спросил он. - Я знаю, нас отравили, но вы должны сказать мне, где найти чистую воду. Это наша единственная надежда, Райте. Единственная надежда на спасение города. Почему вы не хотите разговаривать со мной?
Дамон пригнул голову и, пряча глаза, прошептал:
- Я так хочу пить...
Страх сдавил грудь так сильно, что Райте едва мог дышать.
- Или это кровь? - внезапно спросил Дамон.
Он снова взглянул на Райте. В его глазах тлел огонь безумия.
- Вот почему вы молчите. Я понимаю. Чистая вода уже не поможет - слишком поздно. Нужна незараженная кровь. Кровь - это жизнь и наша последняя надежда. Нам необходимо пить ее. Мы должны поддерживать жизнь свежей и чистой кровью.
Дамон снова схватил парализованную руку Райте. Снова поднес ее к губам, и губы его изогнулись.
- Это ваша кровь? Мы должны пить ее? Кровь человека, ставшего богом? Вот почему вы молчите. Вот почему вы желаете нам смерти. Вы не хотите делиться своей кровью.
«Кровь, - подумал Райте. - Все дело в крови». Ему никак не удавалось вернуть этот забытый фрагмент памяти. Он знал что-то о крови - что-то очень важное. А кто рассказал ему о ней?
Богиня.
Он узнал это от богини.
Вместе с ответом пришло не только раздражение, но и взрыв удивления: «С каких пор она перестала быть для меня царицей актиров и превратилась в богиню?» Знание было где-то внутри него. Он не мог объять той информации, которой она поделилась с ним, но сейчас ему была нужна лишь малая толика.
Кровь... Он вспомнил ее слова о крови.
Острые зубы впились в его запястье. Нижняя челюсть Дамона ритмично двигалась, но Райте почти не замечал происходящего.
«Я могу спасти этих людей. Я могу спасти всех жителей города».
Благоговейные слезы покатились по его щекам. Дамон отнял окровавленные губы от запястья Райте.
- Вам больно? Виноват. Простите... Мне действительно жаль. Но я должен отпить вашей крови. Без нее я умру, а когда меня не станет, наше посольство падет, и вместе с ним будут уничтожены Монастыри и Империя. Вся моя жизнь пропадет ни за что. Ни за что, понимаете? Конечно, вы не понимаете. Вы еще так молоды. Вы слишком молоды и сильны, чтобы понять разочарование человека, который делал свою работу годами, каждый месяц и каждый день...
Собрав волю в кулак, Райте пошевелил губами и поворочал языком, словно управлял частями механической куклы. Затем с трудом произнес:
- Н-н-нет, Да-а-мон... Я пон-ним-ма-аю... Я м-могу п-по... пом-мочь тебе...
- Вы можете? Вы нам поможете?
В глазах пожилого мужчины засияла надежда.
- Что я должен сделать? Что вам требуется для начальных действий?
- Н-не моя-я кр-ро... - произнес Райте. Он глубоко вздохнул и постарался говорить яснее. - Кр-ро-овь, н-необходи-и-мая дл-я-я ва-ашего спа-асе-ения...
И, собрав все свои силы, он четко произнес слова, которые могли спасти город и мир:
- Вам нужна кровь Кейна. Не моя, а Кейна...

2

Райте висел лицом вниз на широком плече и, сжав зубы, хватался за остатки сознания. Перед его льдисто-блеклыми глазами мелькали испачканные маслом камни и ноги монаха, который служил ему средством передвижения. Однако незримые чародейские очи видели все, что творилось вокруг.
Дамон вел небольшую группу эзотериков по сожженной земле. Оскальзываясь на покрытой маслом мостовой, судорожными перебежками они пробирались все дальше и дальше в бушующем пламени. Со всех сторон рушились дома. Монахам приходилось идти по опасно узким переулкам, где сновали злые солдаты, вооруженные лопатами и ведрами. Военным помогали горожане. Они уже не пытались спасать отдельные здания, а только сдерживали распространение пожара. Отряды засыпали масло землей, возводили разделительные полосы из песка, но огонь перепрыгивал через преграды, скакал от стены к стене, по крышам домов, и холмики песка, пропитавшись черной горючей жидкостью, вновь покрывались языками пламени.
Время от времени солдаты и добровольцы-штатские начинали сражаться не только с огнем, но и друг с другом. Малейшее разногласие перерастало в кровопролитие. Неистовство было более заразным, чем болезнь, вызывавшая безумие. Быть может, для поединка и требуется двое человек, но хватит и одного, чтобы наброситься на портивника. Один человек - и убийство становилось неизбежным.
Победителем в таких сражениях становился огонь.
В темной глубине души Райте рождалось ощущение, что на город с верховьев реки наползала тень, пустая и безликая. Он не мог описать это чувство - то был еще один дар богини и бога, боровшихся в его сознании. Но уверенность была настолько сильной, что не оставляла места для сомнений. К Анхане приближались артане.
Эзотерики прошли до середины Рыцарского моста и остановились. Впереди - там, где каменная дуга соединялась с массивными бревнами подъемного моста, - стеной стояли могучие дубы, с переплетенных ветвей сочилось черное масло.
- Попробуем пробраться, - задыхаясь, выговорил Дамон. - Вон там... - Он по очереди ткнул пальцем в нескольких монахов. - Ты самый сильный. Понесешь посла. Ты и ты, намочите свои рубахи. Оторвите рукава и закройте лица. Сквозь мокрую тряпку легче дышать.
Из его слов можно было сделать вывод: несмотря на свое убийственное безумие, Дамон не потерял присутствия духа. Собрав всю свою волю в кулак, Райте заставил себя заговорить. Он шевелил губами, словно ворочал тяжелые камни.
- Н-н-нет.

Предыдущая страница 27 Следующая страница


Клинок Тишалла 28

Дамон никак не отреагировал на его слова и уставился на деревья.
- Риз, исследуй левую опору моста. Рул и Коул, осмотрите центральную и правую части. Мы должны найти проход, иначе никто из нас не уцелеет.
- Н-н-нет, - повторил Райте. - Оста-авьте меня зде-е-есь.
- Не беспокойтесь, не оставим, - откликнулся Дамон. - Вы горожанин, попавший в беду и находитесь под защитой монастырского братства...
- Ос-ставьте м-м-еня здесь, - громко зарычал Райте. - Эт... Это пр-риказ!
Дамон обернулся и, ухватив Райте за волосы, поднял его голову. Потом наклонился к самому его лицу, словно хотел укусить, и рявкнул:
- Никогда не отдавай приказы в моем присутствии. Никогда! Я здесь командир! Я! Ты понял?
Однако Райте, похоже, не испугался.
- Н-нет, - ответил он. - Ты б-больше н-не к-командир.
- Я назначен Советом Братьев...
- Ты ос-свобожден от з-занимаемой долж-жности.
- У вас нет такого права!
Мало-помалу Райте вновь обретал контроль над губами и языком и говорил все увереннее.
- Совет избрал меня для общения с артанами. С актири и Кейном. Это... - Райте махнул здоровой рукой в сторону пылающего города: - Это р-работа актири.
Он сосредоточился так, что кишки свело от боли, и произнес идеально четко:
- Я н-наделен всеми пр-равами для вед-д-дения д-дел с артанами... и актири. Я здесь отдаю пр-риказы.
Дамон, не моргнув, выдержал его взгляд, с важным видом оправил испачканную одежду и вытер кровь, стекающую по подбородку.
- Я буду протестовать, - ответил он. - И направлю свой протест Совету!
- Прот-тестуй сколько влезет. Если т-только м-мы останемся в ж-живых.
Дамон отпустил голову Райте и, потупив взгляд, отступил. Райте похлопал по ноге монаха, который нес его на плече:
- Опус-с-сти м-меня на землю.
Монах подчинился и осторожно усадил его на каменные плиты моста.
- Да-амон, - позвал Райте.
- Слушаю... господин, - через силу, но уже покорно выговорил тот.

3

Преодолевая неимоверную слабость, Райте принялся отдавать приказы. Повинующиеся им эзотерики быстро рассеялись среди гниющих деревьев на Рыцарском мосту. Прикрыв глаза, Райте следил за ними. Ему предстояло сделать еще тысячу дел, а он так устал...
Дамон с тоской посмотрел вслед подчиненным.
- И все-таки я не понимаю, - всем своим видом он напоминал ребенка, потерявшего где-то своих родителей, - как это может спасти нас и город?
- П-помоги мне, - тихо произнес Райте. - Помоги м-мне п-подняться.
Опустившись на колени, Дамон положил себе на шею парализованную руку Райте. Затем медленно поднялся и поставил посла на ноги.
- Что нужно делать? - едва не плача от бессильной злобы, спросил он. - Куда идти? Я боюсь... боюсь, у меня не хватит сил нести вас, Райте. Простите... я вел себя отвратительно. Вы помните, что я натворил?
- К З-залу с-суда, - прошептал Райте. - Нам нужен Кейн... кровь Кейна...
- А как мы туда попадем? Зал суда закрыт на ночь. К тому ж он построен как крепость! Нам понадобится таран.
- Вот... вот к-как...
Райте призвал на помощь свой мысленный взор и без усилий нашел то, что искал. То же странное и загадочное нутряное чутье, что позволяло ему ощущать леденящее приближение артан, сделала это действие простым и естественным, как прикосновение в темноте одной руки к другой. Пламя на поверхности реки взметнулось вверх и расступилось, образовав круг. Вода в огненном кольце огня была тиха, будто горное озеро в безветренный солнечный день. В центре круга возник меч святого Берна.
Райте подтянул меч к себе - через пламя, дым и темноту.
Когда его пальцы сжали рукоятку, клинок зажужжал, пробуждаясь к жизни, и выпустил импульс Силы - тот пробуравил руку Райте, проник в левый бок и взорвался невидимыми жгучими брызгами. Внезапно Райте ощутил эту сторону тела. Паралич прошел. Прикосновение к эфесу Косалла воссоединило то, что прежде было рассечено. Он оттолкнул Дамона, вскочил на ноги и воздел меч к небу. Луч Силы вырвался из клинка, как белая молния.
«Хорошо, - подумал Райте. - Теперь все правильно».
Он опустил клинок, и ореол вокруг него исчез.
- Таран не понадобится, - со зловещим удовольствием сказал Райте. - Иди за мной.
И вдруг Дамон закричал. Его голос дрожал от животного ужаса и боли. Потом он отшатнулся, вцепился руками в грудь и плечо и, разрывая на себе одежду, упал на колени. Теперь он уже не кричал, а придушенно хрипе. Райте подбежал к нему и замер как вкопанный.
На грязной мантии Дамона проявилось пятно черного масла размером с кулак. Райте даже не успел удивиться тому, откуда оно взялось, как тело под одеждой начало дымиться. И через несколько мгновений загорелось. Дамон принялся срывать с себя одежду - масло попало на руки. Появившиеся волдыри лопались, не успевая набухнуть. Пальцы источали запах горелого мяса и оставляли в воздухе узкие струйки едкого дыма.
Райте Косаллом вспорол одежду Дамона и, оторвав сухой лоскут, принялся стирать масло с груди и ладоней несчастного. В правой руке Райте крепко держал меч - расстаться с Косаллом он не смел.
Дамон лежал на холодных плитах моста и, сжавшись в комочек, дрожал от боли. Из глаз его текли слезы. Райте молча смотрел на скомканную одежду и не верил тому, что видел. Ткань набухла от масла. На краях прорех выступали черные капли и одна за другой падали на камни. Райте поддал ногой грязный ком, и тот влажно шлепнулся поодаль. Райте поднес к глазам левую руку и стал разглядывать кисть. На глянцевой, влажно блестящей черной перчатке не осталось ни одного светлого пятнышка.
Тогда он сжал кулак, и сквозь поры выступила густая вязкая жидкость - черное масло слепого бога.

4

Добравшись до Десятой улицы Квартала менял, Райте подвел Дамона к подъезду дома, что как раз напротив Зала суда, и усадил на крыльцо. Тот со вздохом опустился на испачканную маслом ступень и свернулся клубком, закрывая обожженную маслом грудь. Взгляд его был обращен в никуда, как это бывает с ушедшими слишком глубоко в целительный транс. Райте прижал жужжащий Косалл к бедру и отошел.
Десятая улица была запружена народом: мужчинами с мешками на спинах и с тюками в руках; старухами, толкавшими коляски, и стариками, тянувшими телеги; женщинами, которые несли на руках детей и тащили на привязи домашних животных; юношами, искавшими путь из города. Их покрасневшие лица были скорбны и угрюмы. Кто-то искал родных, выкрикивал имена, и призывы эти заглушались воплями, стонами и проклятиями.
Шутовской мост и Воровской были охвачены огнем. Тысячи горожан, собравшие все, что могли унести, направлялись к западной части Старого города. Но и Рыцарский мост уже лизали языки пламени - дубовая роща, выросшая на одном из пролетов, загорелась через несколько секунд после того, как Райте увел оттуда Дамона. Теперь единственной дорогой с острова был Царский мост - длинная арка, подходы к которой охраняла рота пехотинцев в тяжелых доспехах. Их капитан не желал пропускать этот сброд потенциальных мародеров в богатые кварталы Южного берега.
Пламя медленно ползло на запад по изогнутым улочкам и кровлям. Оно пересекало каналы по дощатым настилам и летело по ветру вместе с роем горящих искр. Весь город к востоку от улицы Мошенников пылал, и огонь сгонял в Квартал менял все больше и больше народа. Слабые гибли в давке - то здесь, то там толпа расступалась, обнаруживая тела горожан, затоптанных, сраженных дубиной или убитых в толкотне ножом. Когда масло, текущее с верховьев реки, вспыхнуло, стало казаться, будто Старый город обнимают гигантские огненные руки.
Косалл жужжал в руке Райте, роняя крохотные капли черного масла. Тот задумчиво смотрел на эту непрерывную капель. Он вспоминал о боли, которую делил с богиней в тот момент, когда масло лишь начало появляться повсюду. Вся правая - чистая - сторона его тела была покрыта волдырями и ожогами, и в каждом пульсировала боль; мышцы вздулись и оцепенели, будто вареные. Другая половина не болела, и это ужасало его.
Далеко-далеко, у границ внутреннего взора, - слабо, но настойчиво, словно навязчивый фрагмент мелодии, застрявший в мозгу, - тлели образы существ, находившиеся в бассейне реки, тех, кто еще остался в живых. Самыми четкими были образы мужчин и женщин, толпившихся на улицах неподалеку. А еще Райте чувствовал мужчин - очевидно, солдат - в Зале суда. И невнятно ощущал растерянных монахов, которые заперлись в посольстве - среди них вспыхнула ссора, перешедшая в стычку, и в нескольких комнатах лежали трупы тех, кого убили обезумевшие жертвы вируса.
Райте чувствовал присутствие других людей. То были напуганные призраки, что прятались за запертыми ставнями, и безумцы с улыбкой на окровавленных губах. Еще он увидел нескольких счастливых в своем неведении горожан, которые мирно храпели в своих кроватях, видели сны и ничего не знали о неистовстве и пожарищах, охвативших город.
Он ощущал призраков в подземных лабиринтах. Нелюди, напуганные и свирепые, ревущей лавиной текли по темным подземным коридорами. Он слышал эхо приказов их безумной королевы, отзывавшееся в сердцах огров и троллей, перворожденных и древолазов. Райте видел, как выглядит их цель, и чувствовал переполнявшую их жажду крови. Он знал, что, если промедлит, у Кейна не останется крови для спасения мира.
Другим жутким фрагментом этих видений была картина, которую он видел на другой стороне улицы: у открытых дверей величественного здания Зала суда, на верхней площадке широкой лестницы стояли два вооруженных Глаза Божьих. Фасад здания озаряли оранжевые сполохи огня. Плющ, некогда украшавший его стены, превратился в гниющее месиво, из которого сочилось масло и растекалось сиропными волнами по широкой обнесенной перилами веранде. Стражники в ужасе отступали к дверям, стараясь держаться подальше от черной вязкой жидкости, и с завистью смотрели на прохожих, словно только страх чего-то худшего, чем огонь, держал их на посту.
Еще Райте боялся того, что пугало охрану. Потому что он знал, чего они боятся. Чувствовал.
Тем же чутьем, которым Райте отслеживал приближение артанской гвардии по реке к окраинам города, он улавливал присутствие в Зале суда некоего огромного, темного и неистового зверя - раненого существа, которое жадно лизало свои язвы. Охранники, стоявшие у двери, боялись этого чудовища, не понимая, что сами являются частями его лап. Райте тоже боялся безумного зверя - потому что знал, кто это был.
Через меч ему в душу лился поток темной Силы, и Райте потянулся к его струям. «Мне все равно, какая это сила, - думал он. - Я должен взять все, что смогу забрать».
Он почувствовал врата, которые богиня закрыла в его сознании, - врата, приоткрывшиеся после его прикосновения к мечу. Сосредоточившись, он разбил их на части, чтобы никто и никогда не захлопнул этот портал. Ему пришлось вытерпеть сильную боль - будто полчища крыс глодали его внутренности, будто открылись стигматы, источающие черное масло. Вполне сносная кара за его огромные грехи.
Райте приподнял Косалл за петлю на рукоятке. Таинственное жужжание меча утихло. Однако пальца левой руки по-прежнему послушно сжимались в кулак, а левая нога без труда держала вес тела. Стараясь не касаться лезвия, он медленно и осторожно сунул клинок за пояс.
- Дамон!
Райте поднял обессилевшего беднягу на ноги и грубо встряхнул.
- Дамон, пошли. Быстрее! Это приказ.
Взгляд несчастного прояснился.
- Да, слышу, - послышался тихий шепот.
Лицо его исказилось от вернувшейся боли. Он обнял себя за плечи, словно замерз и пытался защитить от холода нагую обожженную грудь. На нем были только штаны и башмаки.
- Кто вы? - жалобно спросил Дамон. - Вы Райте? Что случилось? Что... Мне больно. Отпустите меня. Я пойду в посольство. Братья-монахи помогут мне и позаботятся о моих ранах.
Райте сплел пальцы в сложный узел, который настраивал сознание на особый вид действий. Масло с левой руки попало на правую, и в том месте кожа с шипением задымилась, но он держал себя в руках. Эта боль принесла ему облегчение - он понял, что может принять таким же образом и собственный страх. Страх и боль превратились в обычные факты жизни.
- Оставайся здесь и жди солдат из посольства, - сказал он Дамону. - Будешь у них за главного. Охраняйте Зал суда. Удерживайте его во что бы то ни стало. Не позволяйте никому входить, пока не получите иного приказа от меня или от того, кого пошлет Совет Братьев. Понял?
- Но...
- Ты понял?
- Да. Да, господин. Но...
Райте повернулся и, оставив Дамона на крыльце, зашагал вдоль по Десятой улице. Большинство людей в толпе расступалось перед ним. Тех же, кто-то этого не делал, Райте слегка касался левой рукой. Вопль боли и вид дымящегося ожога действовали на других упрямцев лучше всяких слов.
- Но господин! - закричал ему вслед Дамон. - Ваш приказ... Это же объявление войны!
- Война уже идет! - тихо ответил Райте, обращаясь больше к себе, чем к Дамону. - Пора действовать.
Он поднялся по ступеням и направился к Глазам Божьим, охранявшим Зал суда.

5

- Вам сюда нельзя, - произнес один из охранников, завидев человека, поднимающегося по лестнице.
Райте пересек залитую маслом веранду и остановился в пяти шагах от двери.
- Почему? - вежливо осведомился он.
- Вернись на улицу, приятель, - ответил второй страж и указал мечом на толпу людей. - Никому не позволено подходить к дверям.
- Но я хочу войти.
- Вали отсюда! - Шагнув к Райте, охранник угрожающе поднял меч. - Зал суда закрыт на ночь. Приходи утром.
- Почему же дверь открыта?
- Не твое дело!
Райте вновь сплел пальцы, не обращая внимания на то, как вновь зашипела обожженная кожа.
- Скажи, почему дверь открыта, - настойчиво повторил он.
- Потому что в здании находится патриарх, - покорно ответил стражник. - А он не любит находиться в закрытом помещении...
- Дорри! - сердито зашипел его напарник. - Ты что, с ума сошел?
Первый Глаз Божий изумленно оглянулся.
- А?
- Патриарх? - спросил Райте.
- Дорри, заткнись, - сказал второй охранник.
Обойдя напарника, он нацелил меч в живот Райте.
- Мотай отсюда. И ты ничего не слышал, понял? Патриарха здесь нет, а если ты расскажешь кому-нибудь о нашем разговоре, я найду тебя и убью, как собаку.
Но тут голос его дрогнул - он увидел, как с левой руки Райте капает масло.
- Ты... это... - пробормотал он в замешательстве. - Поди-ка вымой руки. Я это к чему говорю... разве ты не знаешь, что эта дрянь опасна?
«Да уж не дрянней тебя», - подумал Райте и снова сплел пальцы.
- Я посол Райте, из Монастырей. Патриарх направил ко мне гонца и попросил прийти. Пропустите меня к нему немедленно.
- Я... я... это... - заблеял стражник. - Ваше превосходительство, видели бы вы свою одежду! Я...
- Немедленно, - повторил Райте. И, не дожидаясь ответа, быстро прошел мимо охранников под темные своды здания.
- Идите в часовню, - крикнул страж за его спиной. - Он в часовне. Мы... это... мы должны оставаться на посту.
- Я сам его найду, - ответил Райте и двинулся по темному проходу.
Атрий здания походил на огромный склеп, исчерченный танцующими оранжевыми крестами, - приближающееся пламя вырисовывало на стенах контуры крестообразных окон. Райте шел, прислушиваясь к звукам собственных шагов. В тишине, царившей здесь, они казались слишком громкими. Он бывал в этом здании тысячу раз, когда в отрочестве служил мальчиком на побегушках в «Имперском вестнике», помогал отцу оплачивать свою учебу в монастырской школе. Однако сейчас, когда видишь пляшущие, клочковатые тени и чувствуешь приторный затхлый запах...
Зал суда всегда имел свой специфический запах: ароматы пудры и цветочного масла благородных судей смешивались с миазмами страха и пота избитых и напуганных обвиняемых. Эта смесь годами впитывалась в стены - смесь роскоши и вины, ставшая для Райте запахом юриспруденции. Но теперь здесь пахло прелой листвой и горючим маслом.
Часовня некогда служила святилищем Проритуна - бога небес, который был хранителем людских клятв и защитником законов Анханы. В этом зале судьи молились и очищали свои помыслы перед судебными заседаниями. Им помогал жрец небесного бога, который благословлял ревнителей закона и освобождал их от возможных чар принуждающей и убеждающей магии. Несмотря на то что Проритун больше не почитался в судах Анханы, часовня осталась. И с некоторых пор стала святилищем Ма'элКота.
Ее открытые двери охраняли Глаза Божьи.
- Эй ты, - угрожающе прошептал один из них, словно боялся, что его услышит патриарх. - Не знаю, как тебе удалось попасть сюда, но тебе здесь не место. Пошел прочь!
Райте остановился у колонны, которая была наполовину алой от отблесков пожара, а наполовину скрывалась в черной тени. Он сплел пальцы.
- Я посол...
- А мне плевать, кто ты такой, приятель.
Стражник двинулся к непрошеному гостю, и на одежде его заиграли отблески пожара.
- Дуй отсюда, а иначе мой меч окажется в твоих кишках. Считаю до трех. Раз!
Райте нахмурился. Неужели сказывалось влияние Проритуна? Он снова сплел пальцы и приказал:
- Опусти меч.
- Два!
- Действительно, шел бы ты отсюда, - посоветовал второй охранник. - А то ведь он и впрямь убьет тебя.
Райте сосредоточил внимание на собственном теле. Сделав глубокий вздох, он перенес всю его тяжесть на пальцы левой ноги. Его правая рука легла на рукоятку Косалла.
- Я не хочу кровопролития.
- Не волнуйся, это наша забота.
Глаз Божий подошел еще ближе. Теперь он стоял в шаге от Райте.
- Три!
Однако стражник не стал нападать. Возможно, он увидел собственную смерть в печальных блеклых глазах визитера.
- Ваше сияние! - громко крикнул Райте. - Ваше сияние, это я. Посол Райте.
- Допустим, что так, - отозвался второй стражник.
- Ваше сияние, я должен поговорить с вами о важном деле.
Через открытую дверь из часовни донесся замогильный голос, наполнивший пустое помещение гулким эхом:
- Уходи.
- Ты слышал, парень? - спросил первый стражник.
Приблизившись на полшага, он поднял меч, словно ребенок, решивший отогнать палкой незнакомую собаку.
- Ваше сияние, я насчет Кейна, - крикнул Райте. - Я должен поговорить с вами о Кейне.
Некоторое время никто не двигался.
- Пропустите его.
Стражник отступил на шаг и указал мечом на дверь. Пройдя мимо него, Райте затылком почувствовал, как этот голодный хищник изготовился к нападению.
- Не делай этого, - посоветовал он и остановился.
Черное масло стекало с его левой ладони и густыми каплями падало на пол. Охранник за его спиной неохотно и медленно опустил занесенный было меч.
- Ты меня не испугаешь.
- Да, - не оборачиваясь, согласился Райте. - Но я могу убить тебя, хотя мне не нужна твоя смерть.
Он снова почувствовал движение голодного зверя - на сей раз тот медленно отступил. Райте кивнул и двинулся дальше.

6

Высокие своды часовни озарял слабый свет пламени. Блики просачивались через цветные стекла вентиляционных шахт и плясали на рядах подставок для колен, обитых мягким плюшем. Танец мерцающих отсветов придавал подобие жизни лику каменного Ма'элКота. Его изваяние высотой с два человеческих роста возвышалось за алтарем, а впереди на полу лежала груда грязного тряпья, пропитанного маслом и дымом.
Взглянув на бога, Райте замер.
Из его правого глаза выкатилась слеза и, скользнув по складке у рта, сорвалась с подбородка. Медленно, почувствовав себя вдруг слабым и старым, Райте опустился на одно колено и склонил голову. Потом он ударил себя кулаком в грудь повыше сердца и, разжав пальцы, протянул ладонь к образу бога. «Отче, прости меня, - безмолвно взмолился он. - У меня не было выбора».
Слезы брызнули у него из глаз.
«Прости меня».
Но где-то в глубине сердца горело тайное пламя. Даже слезы, катящиеся по щекам, казались неискренними - лицедейскими.
«Во что я превратился?!»
- Райте...
Голос доносился со стороны большой статуи. Райте поднял голову и увидел, что груда тряпья у подножия алтаря зашевелилась. Из нее выглянуло грязное и изможденное лицо. Потом эта куча встряхнулась и двинулась в сторону Райте, странно подрагивая, словно под ней скрывалось какое-то студенистое морское существо, похожее на густой кисель.
- Ваше сияние, - произнес Райте. - Спасибо, что приняли меня.
Куча медленно поднялась вверх и стала ростом с человека.
- Я знаю, почему ты здесь.
«Сомневаюсь», - подумал Райте и, не поднимаясь с колен, сказал:
- Я пришел, чтобы спасти Империю и город.
- Не лги мне, Райте.
Тряпичная куча вновь потащилась к нему.
- Все мне лгут. Я не могу понять, почему люди решили, что мне неизвестна конечная истина.
Из тряпок высунулась длань, похожая на раздувшуюся руку трупа, и грозно указала на Райте пальцем:
- Ты пришел за Кейном. Ты был с ним с самого начала.
- Ваше сияние, я могу помочь вам. У меня есть лекарство. Я могу вернуть вам здоровье.
- Не лги мне!
Рука замахнулась на него, словно хотела ударить.
- Ты явился ко мне с этой идеей... Тебе захотелось привести его сюда. Ты пришел вместе с ним. Навязал его мне и городу! Все это... - Рука сделала жест, очевидно, подразумевающий бескрайние просторы разоренной империи. - Все это дело рук твоих. Ты обрек нас на это бедствие, Райте!
В воздухе мелькнуло белое пятнышко плевка.
- Ты! Ты! Ты!
С каждым вскриком взмах десницы карающей становился все ближе и ближе. Райте опустил глаза и изумился: край патриаршего одеяния, прикрывавший изрезанные, окровавленные ноги, был испачкан черным маслом.
- Ваша сияние, - начал он, - пожалуйста...
Услышав крики патриарха, Глаза Божьи поспешили на помощь. Позади Райте послышался топот - топот множества ног.
- Ваша сияние, есть лекарство! Вас можно спасти. Империю можно спасти...
Скрюченный палец указал на Райте:
- Арестуйте этого человека! Возьмите его и убейте!
- Мы можем спасти род людской... - тихо докончил Райте.
Вокруг коленопреклоненного монаха вырос лес кольчужных наголенников поверх кожаных башмаков.
- А мы за тобой, приятель. Отдай нам меч.
Райте поднялся с колен.
Пятеро Глаз Божьих стояли с мечами наготове. Еще трое ожидали сзади. Зверь пытался взять его в кольцо.
- Меч, придурок! Ты не справишься с нами.
Райте поднял блестящую черную руку и поднес правую ладонь к эфесу Косалла.
- Нет, справлюсь.
- Ты покойник!
Райте встряхнул левой рукой, и капли черного масла брызнули на лицо охранника, сказавшего последнюю фразу. В тот же миг Райте сжал рукоятку Косалла и повернул пробудившееся лезвие. Первый Глаз Божий упал и завыл: горючее масло попало ему в глаза. Второй стражник ошеломленно смотрел на обрубок своего меча - Косалл рассек рукоятку чуть ниже его пальцев.
Когда первые двое отступили, вперед вышли остальные.
- На моей совести смерть многих людей, - промолвил Райте. - Я без труда убью вас всех. Но если вы хотите пожить еще немного, то лучше уходите отсюда.
Из тряпичной кучи раздался голос зверя:
- Тот, кто покинет часовню, пока предатель жив, почувствует на себе всю тяжесть имперского правосудия.
- Имперского правосудия больше нет, - сообщил офицерам Райте. - А этот человек скоро умрет и не успеет наказать вас. Уходите.
В ответ они с заговорщическим видом переглянулись друг с другом.
Фехтовальщиком Райте был в лучшем случае посредственным, но Косалл прощал своем владелцю любые ошибки. Его неодолимый клинок не принимал в расчет щиты и парирующие удары. Броня от него почти не защищала. Кольчуги лопались, как кожа. Чувствуя движения зверя, Райте начал атаку прежде, чем Глаза Божьи набросились на него: за несколько секунд проход был устлан обломками мечей и разбитыми щитами. Стражники по правую его сторону были окровавлены, по левую - обожжены горючим маслом.
Однако Райте сражался один против шестерых и тоже пострадал: ему рассекли ногу и ткнули мечом под ребра. Но, несмотря на свои угрозы, Райте никого не убил. Это были люди, которых он пытался спасти - а еще он не знал, что случится с населяющей клинок богиней, если Косалл возьмет еще одну жизнь.
Глаза Божьи побросали сломанные мечи и выхватили из-за поясов ножи. Но они уже не верили в победу. Нападать с ножом на человека, вооруженного мечом, было, с их точки зрения, глупостью, а попытка одолеть обладателя Косалла - и вовсе самоубийством.
Прошла минута, потом еще одна и еще.
- Трусы, - прошипел зверь.
Тряпичная куча растолкала стражников.
- Трусы! Предатели! Негодяи! Вот как мы поступаем с предателями!
Из грязных рукавов появились два блестящих ножа, и, взмахнув ими, патриарх бросился на противника.
Но годы, проведенные в школе аббатства, - часы на учебной арене, дни в гимнасии, миллионы ударов по кожаным мешкам с песком, - отточили реакцию Райте до совершенства. Перебросив Косалл из правой руки в левую, он сделал полшага вперед, мягко перенося вес на левую ногу, выставив перед собой правый кулак, невидимой стеной преградив путь подбородку его святости. Лицо патриарха налетело на стену, кость ударилась о кость...
Тоа-Сителл рухнул наземь.
«Я оглоушил патриарха», - равнодушно подумал Райте.
Глаза Божьи с изумлением смотрели на него и ничего не понимали. Они не могли поверить, что Райте совершил такое святотатство. Он молча повторил: «Я оглоушил патриарха», как будто эти три слова делали его поступок более реальным.
«Во что я превратился?»
Он поднял голову и посмотрел на охранников:
- Бегите!
И они убежали.

7

Взглянув на патриарха, который, съежившись, лежал на полу без сознания, Райте удивился, как хорошо себя чувствует. Нет, не счастливым - никогда ему уже не стать счастливым, - но совершенно спокойным. Собранным. В ладу с самим собой.
Под контролем.
Понимание пришло как ошеломляющий удар, перевернувший все внутренности - казалось, что он сам налетел подбородком на ту стену, которая сбила с ног Тоа-Сителла. Оставшись в полном одиночестве среди огненных бликов, танцевавших на мозаичных стеклах, Райте снова вернулся к молитве. Он не преклонил колена, не опустил голову и не потупил очи долу, как его учили. Он твердо стоял на ногах и смотрел в глаза каменной статуе. Райте ударил себя кулаком в грудь и, разжав пальцы, протянул вперед ладонь. Но это была левая рука - с нее стекал черный яд слепого бога.
«Я твое возлюбленное дитя, - мысленно сказал он. - Я всегда почитал тебя. И теперь, и вовеки веков мои любовь и упование - тебе. Мое служение.
Но не подчинение.
Я всегда буду твоим возлюбленным чадом. Но больше я не дитя.
Здесь и так слишком много детей - постаревших, но не повзрослевших. Я был бы не против остаться в их числе. Однако это не моя судьба. Не мое предназначение. - Он горько усмехнулся. - Отче, прости меня, ибо я наконец знаю, что мне делать».

8

Выйдя из часовни в просторный холл, он услышал шум, доносящийся из караульного помещения: угрозы и слезные мольбы, яростные вопли и стоны боли. В замкнутом пространстве они казались невероятно громкими. Сжимая в одной руке Косалл, а в другой - поводок, Райте поднялся по лестнице.
Шестеро военных в кольчугах со знаками различия Глаз Божьих расхаживали взад и вперед по небольшому коридору. Источник шума находился за дверной решеткой караульного помещения, в котором толпились смертельно перепуганные охранники Донжона. Они отталкивали друг друга от двери, дрались и молили о спасении. Десятки рук цеплялись за прутья решетки и тянулись к офицерам, охранявшим коридор.
Оценив ситуацию, Райте молча кивнул и поднес Косалл к краю ступени. Меч с душераздирающим скрежетом вошел в каменную плиту. Люди в коридоре разом вздрогнули от неожиданности и судорожно закрыли руками уши. Райте медленно повернул лезвие и отсек часть ступени - будто кусок сыра отрезал. Обломок покатился по ступеням к двери караульного помещения. Когда грохот затих, наступила тишина. Райте указал мечом на Глаза Божьи:
- Вы свободны.
Те с ужасом уставились на одежду, перепачканную черным маслом и кровью. Наконец один из стражников собрался с духом и шагнул вперед.
- Нам приказано держать эту дверь закрытой...
- А мне плевать на все ваши приказы. Уходите.
- Но сам Тоа-Сителл...
Райте дернул за поводок, который держал в другой руке. Из-за угла с веревкой на шее, со связанными руками и кляпом во рту, сделанным из куска его же одеяния, появился его сияние Тоа-Сителл, сенешаль Империи и патриарх церкви Возлюбленных Детей Ма'элКота.
Его остекленевшие глаза смотрели в никуда. Похоже, от страха он ничего не видел. Когда Райте спустился в коридор, патриарх споткнулся на последних ступенях и рухнул на четвереньки. Да так и замер. Сквозь кляп послышался тихий животный вой. Из широко раскрытых глаз катились слезы.
В тихое «Ах!» перепуганных стражников вклинилось жужжание Косалла.
- Уходите, - повторил Райте.
Глаза Божьи, обменявшись взглядами, медленно и осторожно обошли патриарха и направились к лестнице.
- Эй! - крикнул один из охранников подземной тюрьмы. - А что будет с нами? Не оставляйте нас здесь! Вы даже не знаете, что делается там, внизу!
- И что же там делается?
В хоре голосов, перебивавших друг друга, Райте по кускам собрал первое впечатление о бунте в Яме. «Кейн», - подумал он. Ему вспомнилось неистовство призраков в подземных пещерах, ведущих через Шахту к Донжону. Он шагнул к двери и поднял Косалл над головой. Люди за решеткой попятились. Высекая искры, клинок разрезал замок, и дверь открылась. Райте отошел в сторону и, дернув за поводок, подтянул к себе Тоа-Сителла, словно тот был непослушным псом. Он молча смотрел вслед охранникам, которые побежали вверх по лестнице к выходу из здания.
В караульном помещении стало тихо. За открытой дверью, ведущей в темницу, темная площадка лестницы казалась пастью хищника. Райте вздохнул, посмотрел на черную ладонь и пожал плечами. Ведя за собой патриарха, он начал спускаться в Яму. Когда он одолел несколько осклизлых ступеней, призрачные тени, обитавшие в самой тайной части его сознания, поблекли и стали почти неуловимы. Он больше не чувствовал методичного шествия артанских войск по суше и реке. Спустившись на нижнюю площадку лестницы, Райте впервые в жизни остался в своем сознании один. Даже Косалл перестал звенеть.
Райте недоуменно нахмурился. Если Яму действительно сотрясал бунт заключенных, то проходил он на редкость спокойно. Самым громким звуком на лестнице было шарканье в кровь сбитых ног патриарха. Из караульного помещения сочился луч света. Райте видел слабый отблеск на заклепках металлической обшивки двери. Он вопросительно посмотрел на темный силуэт Тоа-Сителла, но не нашел ответа в его безмолвной фигуре.
Он осторожно потянул за дверную ручку. Дверь была заперта, а может, ее кто-то держал с обратной стороны. Райте приложил ухо к металлической обшивке. И услышал голоса, доносившиеся из Ямы, - много голосов, сливавшиеся в тихий неразборчивый рокот. Он сделал медленный глубокий вдох и кивнул.
Выполняя дыхательное упражнение по канонам науки контроля над разумом, Райте создал в воображении четкий образ Кейна, каким он видел его в последний раз - прикованным к телеге золотаря, уплывающим вдаль под звуки «Правосудия Господня» в исполнении имперского военного оркестра. Райте уточнил виртуальный образ, прибавив к нему шрамы, увиденные за пять дней путешествия на барже, и грязные дорожки, прочерченные струйками пота на пыльной коже. Затем наложил на виски седину и представил сизую щетину на щеках подбородке. Из полученной картины вычеркнул музыку и солнечный свет, убрал телегу и оковы. Наконец он лишил образ рубахи и даже домотканых холщовых штанов. Остался только Кейн.
И Райте увидел его, как сквозь туман, как смутную и ускользающую из вида фигуру.
Он сидел на тряпичной подстилке так, будто это и не подстилка вовсе, а королевский тром. На Кейне была ветхая, потрепанная на швах рубаха, настолько заношенная, что сквозь нее светилось тело. Засаленное полотно блестело, словно полированные доспехи на солнце. У его ног лежал умирающий эльф. Сбоку на коленях стоял большой и мускулистый огриллон, лапы которого были обмотаны тряпками. Он неуклюже перевязывал каким-то рваньем красные изъязвленные ноги Кейна. Перед всей этой компанией стояла толстая женщина. Заложив руки за спину, словно ученица на уроке в аббатской школе, она что-то говорила Кейну. Райте показалось, будто в волосах Кейна прибавилось седины. На грудь падала густая лохматая борода. Щеки ввалились, обозначив скулы. От голода и болезни глаза глубоко запали.
Но они по-прежнему мерцали, как угли в темной пещере.
Райте тряхнул головой и, избавившись от видения, вытер рукавом вспотевшие брови. Образ Кейна был ненастоящим. Он создал то, что хотел увидеть, - мифического героя в смутном ореоле легенды. Не реального человека, а сказочного персонажа.
«Наверное, он погиб, - подумал Райте. - Тюремные бунты не обходятся без убитых и раненых. А что, если кто-то коснется его крови? Что, если кто-то проглотит ее, когда она попадет из раны в воду? Этого будет достаточно. И это должно произойти».
Он хотел воспользоваться мысленной хваткой и открыть замок двери, как сделал это в кабинете Гаррета целую жизнь тому назад. Но Сила покинула его. Райте смутно вспомнилось что-то о свойствах скалы, в которой вырублен был Донжон, однако монах не стал напрягать память. У него имелся другой способ.
Воткнув острие меча в щель между косяком и дверью, он повел клинком вниз, пока не встретил сопротивление запора. Сфокусировав волю на пределе концентрации внимания, Райте направил в меч небольшой импульс Силы. Косалл ожил, без труда рассек металлическую пластину и снова погрузился в сон. Тяжело дыша, Райте привалился к каменной стене и постарался собрать остатки Силы. Потом толкнул дверь рукой, в которой сжимал поводок патриарха, и услышал скрежет петель.
Первым, что увидел Райте, выйдя из темноты на свет, были стрелы арбалетов, нацеленные в его грудь. В сотне ярдов у дальней стены галереи стояли эльфы и люди. Чья-то быстрая тень скользнула за спину Райте. С расстояния руки прозвучал уверенный голос:
- На галерею! Без фокусов и медленно.
Райте направился к освещенному пятну. В нескольких шагах с правой стороны еще одна группа узников держала его под прицелом взведенных арбалетов - на таком расстоянии ограждение галереи вряд ди могло послужить защитой.
- Положи меч, - велел голос.
Но Райте как будто не слышал. Он подошел к ограждению и посмотрел вниз, в Яму. На куче тряпья, ставшей троном, одетый в ветхую рваную рубаху, засаленную так, что полотно блестит, как полированная сталь доспехов...
Рядом с ним были эльф, огриллон и женщина...
Взгляд неприступный, как стены тюрьмы. Состояние духа, в котором любая неожиданность воспринимается и принимается в одно мгновение.
- Райте.
- Кейн.
Долгий, пристальный взгляд: целая беседа, уложившаяся в молчаливое столкновение льдисто-серых и горящих черных глаз. Райте не выдержал и опустил голову.
- Ты, - поинтересовался Кейн, - можешь предоставить мне хоть одну причину не убивать тебя на месте?
Райте потянул за поводок, и у ограждения появился Тоа-Сителл с кляпом во рту. Патриарх издал стон.
- Хорошо, - сказал Кейн.
Оценив ситуацию, он сложил руки на коленях и склонил голову.
- Это тебе зачтется. А теперь расскажи мне, какого хрена ты задумал?
- Он вооружен! - крикнул один из арбалетчиков на галерее.
Кейн кивнул и что-то сказал эльфу, который дремал у его ног. Тот встрепенулся и поднял голову. Глаза его выглядели как окровавленные яйца. Даже на расстоянии дюжины ярдов Райте понял, что существо в предсмертной лихорадке. Его взгляд затягивал в зияющую пропасть смерти.
Он отпрянул от ограждения.
Эльф что-то прошептал Кейну - что именно, Райте не расслышал, - и, опустившись на тряпичную подстилку, снова закрыл глаза.
- Опустите оружие! - крикнул Кейн арбалетчикам. - Дайте им пройти.
Райте потащил Тоа-Сителла по галерее к сходням. Толпа заключенных расступалась перед ними. Чувствуя недобрые взгляды, патриарх сгорбился, будто тащил на плечах неподъемную тяжесть. Спотыкаясь, он приблизился к Кейну и остановился. Огриллон подался вперед - в глазах его горело безумное неистовство. Женщина смотрела так, словно происходящее ее лишь занимало, не более. Райте чувствовал, как по ноге стекает кровь и с левой руки на пол капает черное масло.
- Это Косалл? - невозмутимо поинтересовался Кейн.
Райте поднял меч. Огриллон напрягся.
- Да.
- Ты им пользовался.
Райте посмотрел на кровавое пятно на одежде.
- Не лучшим образом.
Кейн промолчал.
- Я пришел с просьбой, - тихо начал Райте.
Он хрипло откашлялся, затем глубоко вздохнул и продолжил уверенне:
- Я пришел, чтобы попросить тебя спасти мир.

9

Улыбка Кейн была тонкой и холодной, как лезвие меча.
- Каким образом?
- В твоей крови имеется противовирус.
Райте с трудом произнес это сложное незнакомое слово.
- Противовирус, который может излечить болезнь, принесенную Гарретом.
- В моей крови?
Кейн устроился поудобнее на своем тряпичном троне, и взгляд его стал отсутствующим.
- Да, - ответил Райте.
- В моей крови... - повторил Кейн медлительно, слегка недоуменно, словно эти слова подарили ему разгадку давней, тревожной тайны.
- Да, - повторил Райте. - Крохотная капля твоей крови может спасти одного человека. А тот, в свою очередь, тоже станет таким ходячим лекарством и сможет помочь другим...
- Я знаю, как это работает, - сказал Кейн.
Он справился с изумлением, и лицо его вновь стало непроницаемым.
- И чего же ты от меня хочешь?
Райте посмотрел ему в глаза, но не нашел там сочувствия. Тогда он покачал головой и подтянул к себе Тоа-Сителла.
- Каплю твоей крови, Кейн. Вот все, о чем я прошу. Только одну каплю. Ты можешь спасти ему жизнь.
Кейн поднял правую руку и уставился на ладонь, как на часть какого-то экзотического механизма абсолютно незнакомой конструкции, непонятно для чего предназначенного. Потом он сжал кулак, лизнул разбитые костяшки и снова разжал пальцы. Встретив взгляд Райте, он пожал плечами и раздраженно встряхнул рукой.
- А что мне это даст?
- Кейн, - терпеливо сказал Райте, - он патриарх. Он нужен Империи.
- Да плевал я на твоего патриарха.
Кейн подался вперед и облокотился на колено.
- В последний раз, когда я стоял настолько близко к этому пидору, он пырнул меня ножом. Плевал я на Империю. Да, если уж на то пошло, и на тебя плевал.
Райте знал, что не стоит тратить силы на споры и уговоры. Ведь, как-никак, он был лучшим в мире специалистом по кейноведению.
- А чего ты хочешь взамен?
Улыбка Кейна стала еще тоньше.
- Я понимаю, что нехорошо смеяться над поверженным врагом, - сказал он с мрачным удовольствием. - Но мне не терпится напомнить тебе твои же слова. Помнишь, ты сказал мне, что отныне ничто и никогда не будет таким, как я хочу.
Он оскалился.
- Черт, парень, у меня при мысли об этом в животе делается тепло и мягко, словно котенка проглотил. Даю тебе вторую попытку.
Он разжал другой кулак.

Предыдущая страница 28 Следующая страница


29 Мэтью Стовер

- Предлагай, не стесняйся.
- Твоя свобода, - ответил Райте и кивнул на лестницу, ведущую наверх, к свету.
Кейн сделал жест, означающий презрительный отказ.
- Моя свобода не зависит от тебя.
Райте пошатнулся. Углы Ямы словно подернулись дымкой; темнота превратилась в туннель, длинный-длинный, и единственным светлым пятном в конце его было лицо Кейна.
- Тогда все что угодно, - устало ответил он. - Даже моя жизнь.
- Твоя жизнь? Да оглянись же, дурень!
Пятеро или шестеро зэков целились в Райте из арбалетов.
- Твоя жизнь уже в моих руках. Просто я еще не придумал, как ею распорядиться.
- Так чего же ты хочешь, Кейн? - прищурившись, спросил Райте.
У него кружилась голова от потери крови и этого бесславного поражения.
- Чего ты хочешь? Скажи мне. Скажи, и если это будет в моей власти...
- Скажу, когда придумаю, - ответил Кейн и откинулся назад. - А пока расскажи-ка нам, что за хрень приключилась с вами наверху.
Райте с недоумением уставился на него. Он ничего не понимал. Все слова отдавались в темном туннеле его сознания бессмысленным эхом.
- Зачем ты явился сюда? - не унимался Кейн. - Где получил эти раны? Что случилось с твоим лицом? Ты выглядишь так, будто тебя сварили в масле. В какой жаркой схватке ты одолел патриарха и посадил его на поводок? И что за черная хрень у тебя на руке?
Райте поднял Косалл. Рыжее пламя висячих ламп заиграло на бегущих по клинку серебряных рунах. Райте взмахнул мечом и, опустив его вниз острием, призвал на помощь всю свою Силу, чтобы пробудить клинок. После чего с силой воткнул его каменную плиту и отступил, не отрывая глаз от мерно покачивающегося меча. Потом глянул на Кейна и протянул руку, словно предлагал ему взять Косалл.
- Я... - хрипло произнес он и натужно откашлялся. В темный бесконечный туннель устремился поток разноцветных танцующих искр, улетая все дальше, дальше во мрак.
- Я узнал, для чего эти руны, - вымолвил Райте, и потерял сознание.
В день, когда мертвец нарекся именем, имя его трубой созвало героев на битву. Друг за другом приходили они, поодиночке и вместе: безумная королева и мертвая богиня, верный слуга и чадо темного аггела, подлый рыцарь, драконица, дитя реки и бог в людском обличье.
Нарекся именем мертвец, и прозвание его сорвало покровы майи. Никто из героев не мог более отрицать своей природы - таково было испытание истин. Они сошлись в бою между мертвецом и богом праха и пепла.
Ибо вскрыта была могила мертвеца. Из кокона смертной плоти взлетела бабочка; из гроба восстал темный ангел с мечем пламенным.

Глава двадцать вторая

1

Гадский меч...
Стальное распятие с замотанной в пропотелую замшу головой...
Вот так же он мерно покачивался в брызгах водопада на Кхриловом Седле. Туман собирался в капли, стекал по клинку, омывал ее незрячие очи...
Мне не позволили даже смыть ее кровь...
Она до сих пор на моих губах.
Я несу в себе противовирус. Должно быть, она растила его в своем кровеносном русле. Черт, так разумно. Вот почему никто в Яме не заразился ВРИЧ.
Это многое меняет. Это меняет все.
Я уже не могу сидеть здесь и ждать, пока нас перережут до последнего.
- Ты! - Я тычу пальцем в Тоа-Сителла, и тот бьется на поводке, словно перепуганная шавка, и стонет сквозь кляп. - Сядь.
Придурок ищет взглядом стул.
- На пол сядь, олух! Динни, возьми поводок.
Ближайший «змей» перехватывает ремень, и Тоа-Сителл опускается на каменный пол, медлительно и неловко, словно ревматический старик. Хотя кто бы критиковал? Он движется ловчей меня.
- Орбек?
- Братишка?
- Возьми десять парней, разведай наверху. Оружие возьми сам, другим не давай.
Он вопросительно смотрит на меня.
- Вы не драться идете, - объясняю я. - Встретите сопротивление - уносите задницы. Если там пусто, соберите оружия и доспехов сколько унесете. Одного из этих тащите с собой. - Я показываю на шестерых стражников Донжона, которых мы взяли в плен, - они лежат, связанные, у сходен. - Они знают, где хранится неприкосновенный запас.
Огриллон кивает.
- Как скажешь, братишка.
Я отпускаю его.
- Т'Пассе, посмотри, чем можно помочь Райте. Хотя бы останови кровь.
Она недоуменно моргает - на ее бульдожьей физиономии это равносильно отвешенной челюсти.
- У меня с дикцией плохо? Только не трогай эту черную дрянь у него на ладони - не нравится она мне что-то. Некоторые раны больше похожи на химические ожоги.
Она кивает и опускается на колени рядом с ним; сильные широкие ладони рвут тряпье с моей подстилки на лоскуты.
- Т'Пассе... - Она оглядывается. - Сначала свяжи его. Сукин сын очень опасен.
- Он едва дышит...
- Выполняй.
Она пожимает плечами, и первый лоскут холстины уходит на то, чтобы стянуть раненому лодыжки. Потом она останавливается, пытаясь сообразить, как связать руки, не дотронувшись до черного масла на ладони.
А я не отвожу глаз от меча.
Мне мерещится, что рукоять покачивается надо мной в такт дыханию. Что ледяной клинок прибивает меня к арене, замораживая мысли. Что зачарованное лезвие звенит во мне, когда я притягиваю к нему шею Карла...
- Делианн!
Чародей лежит рядом со мной недвижно, закрыв глаза. Дыхание его прерывается, изможденное лицо мертвенно-бледно.
- Крис, давай же! Останься со мной. Ты мне нужен.
Он не то чтобы открывает веки, но глазные яблоки как бы выкатываются оттуда, куда закатились.
- Да, Хэри... - бормочет он. - Слышу.
- Ты что-то узнал от Райте? Ты входил в него?
- Да...
- Я должен знать. Он вырубился, Крис. Я должен знать, что за хрень творится в мире.
- Не могу... слишком тяжело, - сипит он. - Слова... я мог бы... в Слиянии, мог бы... слиться...
Черт, опять бредит.
- Давай же, Крис, приди в себя! Ты не можешь слиться с хумансом.
Вот тут глаза его открываются, и по губам пробегает отстраненная улыбка.
- Хэри, я сам хуманс.
И правда...
Я расправляю плечи, пытаясь размять узлы, стянувшие мускулы до самой шеи.
- Тогда вперед.
- Тебе не понравится.
- Черт, Крис, поздняк метаться!
- Ты узнаешь... узнаешь о богине...
- Богиня больше не тревожит меня. Шенна мертва.
Взгляд его теряет цепкость.
- Почти.
Мурашки пробегают по спине, и под ложечкой слипается ледяной ком.
- Лучше объясни, что ты имеешь в виду.
- Не могу. - Голос его слабеет, и я понимаю, чего стоит ему каждое слово. - Только показать.
- Ладно, - упрямо заявляю я. - Я готов.
- Нет. Не может такого быть. - Он делает глубокий вдох и еще один, и еще, набираясь сил. - Входи в транс.
Это требует усилия, но через пару минут я уже могу различить плывущие в воздухе бесплотные черные струйки, а еще пять минут спустя из пустых фантазий они сгущаются в натуральные глюки. В Яме разгорается свет: мягкое, всепроникающее сияние, будто взошла осенняя луна. Мерцание стягивается к нам, окутывая чело Делианна огенной короной. Из немыслимого родника льется оно на лик чародея, заполняя лунным светом черты, чтобы протянуться ко мне и ударить в глаза.
Свет взрывается у меня в черепе, вышибая мозги.
И на свободное место льется память Райте.
А...
блин...
твою мать...
...хххррр....

2

По большей части - не так страшно.
Подбородок Тоа-Сителла под моим кулаком... горючее масло сочится из пор... пожар на пристани... утопая в Шенне... логика боли... звон Косалла, теплая рукоять в руках, щель между ящиками на палубе речной баржи...
Я другого не могу снести.
Этого...
Того, что они де...
Что делают с...
Даже подумать не могу; в первый же миг чужая память вывернула меня наизнанку, швырнув на холодный каменный пол Ямы.
- Кейн? - Рядом со мной т'Пассе. - Кейн, помочь тебе?
Блевотина рвется из меня, полосуя горло, кровью омывая язык. Я мучаюсь долго. Куда дольше, чем полагал возможным. Сухие спазмы сотрясают мне кишки, и это хорошо.
Хорошо, что мне не приходится говорить.
Я с трудом размыкаю веки. Лужа блевотины расползается, накрывая мою ладонь. Я не шевелюсь. По сравнению с моими руками лужа кристально чиста.
Заставляю себя оглядеть черную корку на клинке Косалла. Засохшая кровь. Ее кровь. Распадающееся надвое тело. Вонзенный в лицо меч. Короткий звон, когда жизнь ее утекает сквозь меч...
Утекает в меч.
Я выдержу. Перетерплю. Я лучше буду смотреть на засохшие остатки ее живой крови, чем думать о том, что эти бездушные сраные педофилы творят с Верой.
Но сердце предательски отвергает мою волю. Я слышу ее крик. Я чувствую вкус ее слез. Вера...
Господи, Вера....
хрусть
Правую руку пронизывает боль. Я тупо смотрю на сжатый кулак - по костяшкам стекает тонкая струйка крови - и только тогда соображаю, что врезал по каменному полу под собой.
Такую боль я могу выдержать.
Такая боль мне по душе.
Повторим.
хрусть
Мозоли на костяшках сошли много лет назад, но кости не потеряли плотности: не ломаются. Только расходится смятая плоть, обнажая пронизанный алыми прожилками сустав, будто белые на красном игральные кости.
- Что с ним? - спрашивает т'Пассе. - Зачем это он?
хрусть
- Хэри, прекрати, - шепчет с пола Крис.
Я оборачиваюсь, чтобы глянуть ему в глаза. Они полыхают состраданием. Столько сострадания, что для милости не остается места. Он не избавит меня от боли. Он будет мучиться за меня и со мной, но избавить не может.
хрусть
В лужу блевотины падают костяные ошметки.
- Он повредился умом, - говорит т'Пассе. - Помогите же ему. Остановите его!
Пленники придвигаются ко мне, протягивая руки - утешить, пособить. Предложить мне жизнь.
- Кто дотронется, - цежу я сквозь зубы, - убью.
Все пялятся на меня. Я поднимаю кулак и пожимаю плечами в знак извинения. Кровь стекает по руке, капает с локтя на пол.
- Моя дочь, - выдавливаю я вместо объяснения, и все как-то понимают, но продолжают пялиться: Делианн, т'Пассе, кейнисты, и перворожденные, и «змеи», и даже Тоа-Сителл - и до меня постепенно доходит, чего они ждут.
Они хотят, чтобы я оказался тем, кто знает, как быть дальше.
А я знаю.
Перед глазами стоит: разумный образ действий. Ответственный. Проскользнуть через пещеры. Уйти вниз по течению. Охранять меч. Собрать союзников, развязать партизанскую войну. У великих перворожденных магов отыскать способ очистить от скверны слепого бога, клинок и реку. Но я не могу высказать все это. Не могу облечь словами и составить план.
Потому что тогда Вера останется в руках моего врага.
хрусть
Смотрю на разбитые до кости суставы. По окровавленному фарфору бегут черные ниточки трещин. Больно. Очень больно.
Боль - это инструмент. Орудие природы. Ее способ объяснить нам: «Вот так не делай, придурок». Мой враг в другой вселенной, мне не дотянуться до него. Но теперь я знаю, кто он такой. Что он такое. И заставлю его явиться ко мне.
А там пусть природа берет свое.
Орбек со своей командой скатываются по лестнице из зала суда на галерею, словно в сцене из старинной немой комедии.
- Старшой! - орет Орбек. - Эй, старшой! Клятый суд полон долбаных монахов!
Я поднимаю голову.
- Знаю.
Безумная мешанина, которую впихнул в мои мозги Делианн, все быстрей и быстрей складывается, осыпаясь калейдоскопом, где каждое стеклышко занимает свое место по отношению к другим: Шенна и Вера, Тан'элКот и Коллберг, монахи, надвигающиеся сверху, и нелюди - снизу, смыкающееся вокруг города кольцо социальных полицейских. Райте. Делианн.
Я.
Узор сложился.
Наши судьбы захвачены адским смерчем, его жерло втягивает нас, всех и каждого, засасывая в свое чрево, где царит штиль. Я вижу, как он надвигается: образ будущего. И образ этот придает мне сил.
- Ладно, - хриплю я и говорю снова уже громче: - Ладно. Заткнитесь и слушайте. Хотите знать, что нам делать? Я вам, блин, скажу, что.
Смотрю на т'Пассе и окровавленным пальцем тычу в сторону Райте:
- Разбуди его.
- Кейн...
- Разбуди, - повторяю я. - У меня есть то, что нужно ему... - Поднимаю руку, наблюдаю, как набухает алая капля и падает в грязь. - А у него есть то, что нужно мне.
Стискиваю кулак, и кровь течет сильнее, густым багряным ручейком. Пробую на вкус.
- Я предложу ему сделку.

3

На дне Шахты, под заскорузлой тушей мясорубки, вмурована в камень железная решетка поверх сливного колодца. Над ней работала скальная чародейка из камнеплетов, нанятая имперской стражей. Песня ее размягчила камень до консистенции теплого воска, а когда решетка встала на место и камень сомкнулся над ней мягкими губами, неслышная мелодия чар придала известняку прочность гранита.
Для людских глаз в Шахте царит непроглядная тьма, но не потому, что там нет света; взгляды тех, кому доступны более низкие частоты спектра, найдут смрадный колодец, озаренный тусклым тепловым свечением живых тел и яркими струями выдыхаемого воздуха. Если бы взгляд такого существа упал на решетку сейчас, то узрел бы, как лезут сквозь решетку бледные пальцы, словно трупные черви из могильной земли. Если бы напрягся в этот миг слух острей людского, то уловил бы мрачный гул, трепещущий в тысячелетнем терпении самого известняка. Пальцев становилось все больше, уперлись снизу в решетку огромные ладони, и железные прутья вырвались из плена тающих камней.
Из рук в руки решетку молча передали вниз, до самой подземной реки. Гудение сменило тон, вернув прочность краям колодца, и наружу выползли две скальные чародейки. За ними последовали двое огнеглазых троллей, потом еще камнеплеты, несколько перворожденных, опять тролли, пара неуклюжих, лишенных ночного зрения огров и даже компания древолазов, которые взлетели по сливному колодцу, привязав копьеца за плечами.
Многие были облачены в доспехи, и все до одного - вооружены. У каждого из перворожденных имелся при себе грифоний камень из тайных запасов Тавматургического корпуса, и у многих - заклятое оружие, питавшееся силой камней. Один из огров, втянув носом влажный смрад, заметил, что голоден; тролль высказался в том смысле, что обычно к стенам тут прикованы хумансы - кулинарная мечта людоеда.
Но Шахта была пуста.
На всем протяжении длинной, очень длинной винтовой лестницы не осталось ничего живого. Только кандалы - раскрытые, брошенные, свисающие на цепях с вбитых в камень тяжелых скоб.
- Может быть беда, тут, - мрачно проговорила одна из скальных чародеек. - Шевелитесь. - Она ткнула коротким пальцем вверх. - Есть дело у нас, там.
Но когда они выломали дверь, ведущую из Шахты в Яму, то обнаружили, что Донжон пуст.
Древолазы, перворожденные, огры, тролли, камнеплеты и огриллоны носились по концентрическим кругам туннелей, заглядывая в каждую тюремную камеру. Но единственными обитателями Донжона были трупы, сваленные кучей на нижнем краю Ямы.
Двери, ведущие на лестницу из зала суда, не удалось выбить даже могучим ограм. Кто-то предположил, что дверь укреплена чарами, и некоторое время шел спор, рубить двери топорами, или прожечь колдовским пламенем, или обратиться к скальным чародейкам, чтобы те вынули петли из камня. И когда спор разгорелся уже до того, что бредовые идеи сплетались из воздуха, грозя кровопролитием, явилась Кайрендал.
Дриада принесла ей весть, и хозяйка безумной орды явилась из недр Шахты на руках огра Руго. Тот нервно озирался, облизывая кривые бивни, потому что его мучило нехорошее подозрение, что этот сраный фей, подменыш ихний, пережил и свалку на Общинном пляже, и огру вовсе не хотелось объяснять Кайрендал, почему гаденыш еще жив. Так что, обнаружив, что Яма, как и доложила дриада, пуста, Руго облегченно вздохнул.
Рядом с Руго волочился Жест, словно цепной пес, радостно послушный тычкам и приказам облаченного в броню своего сторожа, огриллонихи Тчако. Кровь еще сочилась из прокушенной клыками Кайрендал губы, а когда он глянул с галереи на сваленную у стен Ямы груду трупов, во рту заныло еще сильней. Он решил, что там, среди мертвецов, валяется, словно бревно в поленнице, его приятель Кейн, и подумал: «Лучше он, чем я».
И когда Кайрендал, а с ней Руго, Жест и Тчако вышли на свет, перворожденные, и камнеплеты, и огры, и все прочие заговорили одновременно, пытаясь объяснить, почему двери следует выломать именно таким способом, или другим, или еще что-нибудь; послышались злые окрики, и шум, и лязг стали.
Лихорадка, туманившая рассудок Кайрендал, начала отступать понемногу; за несколько часов, прошедших с момента пленения Жеста, она успела даже усомниться в первородной виновности Кейна. Обнаружив Яму опустевшей, она испытала необъяснимое облегчение, и чувство это тревожило ее больше, чем даже болезнь.
Голос фантазма в мозгах ее подданных прозвучал особенно резко.
- Его здесь нет. Мы опоздали. Выбивать дверь бесполезно - сражаться с армией наверху мы не в силах. Мы его потеряли.
Все смолкли, обдумывая, каковы будут последствия.
И, словно тишина послужила сигналом, двери на лестницу распахнулись сами собой. На пороге стоял рослый, злобный огриллон в кольчужной рубахе на три размера меньше, чем нужно. В перебинтованных лапах он сжимал дубинку стражника. Губы его растянулись в подобии хуманской улыбки. Огриллон призывно повел бивнями.
- Кейна ищете? Там, в Палате правосудия, у нас праздник. Большой. И вас приглашаем.
- Что? - мучительно просипела Кайрендал, от изумления воспользовавшись не мыслью, а голосом. - Что?
- Пошли. - Огриллон махнул рукой. - А то опоздаете. Все собрались?
- Кейн приглашает меня на праздник? - переспросила нагая, дрожащая Кайрендал - полумертвая, уродливая, паукообразная тварь.
- Особенно тебя, Кайрендал, - серьезно ответил огриллон. - Ты у нас почетный гость.

4

В Палату правосудия можно попасть со второго этажа здания суда. Это сводчатая зала, где король - позднее император, а до последнего времени сенешаль - Анханы разбирал дела, требовавшие его личного вмешательства. Архитектура зала восходит к той эпохе, когда некоторые гражданские дела разрешались поединком; круглая площадка, где стоят тяжущиеся, по сию пору обнесена оградой, традиционно посыпана чистым песком. И посейчас зовется ареной. Одно могу сказать об аренах вообще: значительно приятнее взирать на них сверху, чем смотреть вверх с арены.
Уж мне поверьте.
На широком помосте над ареной возвышается Эбеновый трон, брат-близнец Дубового трона в Большом зале дворца Колхари. Со дня Успения Ма'элКотова, впрочем, патриарх выносил приговоры, сидя в кресле поменьше, не столь роскошном и вызывающем - сенешальском троне, возведенном на помост пониже, по правую руку от трона: подобающее место для того, кто суть лишь слуга господа.
Но с Эбенового трона вид гораздо лучше.
И очень удобно.
Я сижу, положив на колени обнаженный Косалл, и обозреваю свое новое царство.
Ряды сидений поднимаются круто вверх, их нарушает лишь настоящий известняковый утес, что поднимается от Эбенового трона до самых сводов. На скале был высечен когда-то образ Проритуна, а ныне его заменило новое воплощение местного правосудия, какое ни на есть, - Ма'элКот. Только Ма'элКоту дозволено заглядывать через плечо тому, кто выносит приговор.
Сукин сын всегда любил выпендриться.
Сейчас ряды за рядами каменных скамей заняты моими людьми. Они молча сидят, ждут, когда начнется представление. Круглым счетом - тысячи две, хумансы, и перворожденные, и огриллоны, из Ямы и из отдельных камер. Несколько - из Шахты. Из двух тысяч сотен пять, пожалуй, считают себя в чем-то мне обязанными. Или друг другу. Если припечет, из этих пяти сотен положиться я смогу в лучшем случае человек на пятьдесят.
Два десятка даже станут за меня драться.
Остальные просто хотят унести ноги куда подальше. Они хотят жить. Не могу винить их. И не стану.
Мне они не нужны.
Моими бойцами станут те, кто на арене.
Сто пятьдесят боевых монахов, по меньшей мере четверть из них - эзотерики. Их ряды щетинятся мечами, копьями, короткими составными луками и шут знает какой прорвой жезлов, талисманов и прочей ерунды. Черт, я выставил бы их против Котов и поставил на монашков три к одному.
Наличными.
Мужик, с которым вполголоса беседует Райте, - исполняющий обязанности посла Дамон - дергается, точно нажравшийся стима поденщик, но Райте уверяет, что на него можно положиться. Как и на всех них. Вот вам монастырская тренировка: даже паранойя с манией убийства им не мешает. Я бы сказал, помогает немножко.
Чтобы драться с социальной полицией, надо быть полным психом.
Райте поднимается по ступеням медленно, слегка пошатываясь. Его трясет и мотает от потери крови, и только самогипноз заставляет переступать ногами: давление в сосудах поддерживается аутогенной тренировкой, усилием воли он может заставить эндокринные железы выделять гормоны, придающие сил и подавляющие боль. Так и будет ходить, говорить, даже драться, пока совсем не свалится.
- Они исполнят приказ, - кивнув, говорит он вполголоса, когда подходит совсем близко. - Дамон хороший человек. Приказы исполнять умеет.
Я гляжу на него, прищурясь.
- Это твое определение хорошего человека?
Наталкиваюсь на ледяной взгляд.
- Дай свое.
Не отвечая, я заглядываю в ведерную супницу, которую кто-то позаимствовал в интендантской. Она стоит на столике по правую руку от меня. В теплой, как слюни, воде отмокает моя рука. Я сжимаю кулак. Рваные клочья кожи колышутся, словно медузы, оставляя соломенно-желтые облачка разведенной крови.
- Ладно, - говорю я, вынимая руку. - Бери.
По другую сторону от меня хворым жалким ежиком сидит на полу Тоа-Сителл, все еще в оковах. Порой он шевелится или хнычет тихонько, и тогда по щекам его сползают редкие слезинки. Райте делает сложный жест, сплетая и расплетая пальцы, словно кошачью колыбель из плоти и кости. Патриарх теряет сознание.
Развязав кляп, Райте осторожно вынимает тряпку из полуоткрытого рта Тоа-Сителла и медленно, почтительно полощет ее в кровавой воде из супницы, прежде чем запихнуть обратно, между патриарших зубов.
Я указываю на супницу.
- Отнеси хлебово своим парням на арену. Пора им браться за дело.
Не меняясь в лице, он подхватывает сосуд и уносит вниз.
- Стройся! - командует он. - По старшинству. Дамон, ты первый.
Исполняющий обязанности посла покорно делает шаг вперед. Неторопливо, с ритуальной торжественностью он зачерпывает ладонью воду и подносит в губам, чтобы уступить затем место следующему монаху. Да, приказы Райте он выполнять станет.
А Райте будет повиноваться мне.
Добровольно.
Верно.
Такую сделку мы заключили: его покорность за мою кровь. А он человек чести. Если я скорей могу доверять врагам, нежели друзьям, что это значит?
Райте усаживается на помост рядом с троном, зажимая ладонью рану в боку.
- Дело сделано, - мрачно и обреченно шепчет он. - Сделано. Теперь я твой.
- Расслабься, мальчик, - советую я. - Ты же не душу мне заложил.
Взгляд его суровей вечной мерзлоты.
- А что такое душа?

5

Во главе кучки нелюдей в зал вступает Орбек. Клыком указывает на арку двери за спиной и кивает мне.
- Спокойно, - заявляю я громко. - Пусть заходят.
Нелюди текут в палату: волна безумия, увенчанная барашками стекающей из разверстых ртов пены. Многих болезнь пожрала почти полностью; безумие поглотило их, играя на нервах, заставляя ерзать и хромать, ковылять и спазматически дергаться. То, что они не набрасываются друг на друга, - верный признак талантов Кайрендал; каким-то образом она удерживает их под своей властью, направляя вызванную ВРИЧ-инфекцией жажду крови вовне группы, на имперцев. На хумансов.
На меня.
И от них воняет: толпа несет на гребне смрад гнилого мяса и стоялой мочи, прелого пота и гнилых зубов. Вонь обгоняет их, маслянистой волной прокатывается по Палате правосудия, захлестывая нас с головами. Мы тонем в смраде, словно крысы в дождевой бочке.
От них несет, словно от моего отца.
Две недели назад этот запах вогнал бы меня в ступор.
Забавно, как все меняется.
Я наклоняюсь вбок, чтобы видеть сидящего на сенешальском троне Криса - на ступень выше и чуть левее Райте.
- Начинаем.
Он не отвечает. Только неровное колыхание груди свидетельствует о том, что он жив.
- Эй, - бормочу я. - Давай, Крис. Вечеринка начинается.
Чародей открывает глаза и слабо улыбается мне:
- Как ты?
Голос его звучит пугающе отстраненно - значит, чародей не выходит из транса.
- Лучше. Намного лучше, Хэри. Здесь, - коротким жестом он охватывает мир за стенами Донжона, - я могу стягивать Силу, чтобы бороться с лихорадкой. Спасибо... что вытащил меня оттуда.
- Как нога?
- Болит, - признается он с улыбкой и задумчиво пожимает плечами. - Но только в глубине, в кости, где и раньше. Плоть над очагом... ну...
Я догадываюсь. Мерзко.
- Залечить не можешь?
- Ты видишь, - он указывает на пропитанную гноем повязку над жерлом вскрывшегося абсцесса на бедре, - результаты применения моих целительских способностей.
- Держись только. Ты мне нужен в сознании. Без тебя ничего не выйдет.
- Честно говоря, Хэри, - он кашляет и разводит руками, - не представляю, как может что-то выйти со мной. Ты даже не объяснил, чего от меня хочешь...
- Теперь поздно спорить, - отвечаю я, потому что вижу Кайрендал. Она лежит, словно вязанка хвороста, на мостовых кранах великаньих рук - голая, изможденная, голодная, грязная. Ее волосы, ее отличие, эта сложная конструкция из платины, превратились в драные, мятые лохмы мультяшной ведьмы; сальными, мокрыми клочьями липнут они к щекам. Глаза, словно потемневшие монеты, смутно мерцают опаской. Она не ожидала, что я стану встречать ее, а в ее мире счастливых сюрпризов не бывает.
Потом я замечаю, что взгляд ее натыкается на поводок, протянутый от подлокотника Эбенового трона к тюремному ошейнику, и вижу, как она щурится, и моргает, и подносит к глазам дрожащую тонкую руку, будто пробуя на прочность образ Тоа-Сителла, прикованного к моему сиденью, будто пес. Ее начинает трясти.
Это хороший признак: рассудок не до конца покинул ее. Она настолько в себе, что ее колотит от окружающего безумия.
По пятам за огром тащится его кантийское величество - со связанными руками. В спину его подталкивает огриллониха, чья шея толще моего бедра. На подбородке Жеста запеклась кровь. Глаза его лезут на лоб, он неслышно шепчет: «Кейн... твою мать...»
Я взглядом останавливаю его и почти улыбаюсь Кайрендал.
- Присаживайся, Кайра, - говорю я. - Скажи своим, пусть чувствуют себя как дома.
Глаза ее стекленеют, как от удара по голове.
- Кейн.. - хрипит она, перекрывая всеобщий гул. - Я не... как ты... почему... Я не понимаю!
- Ничего сложного тут нет, - объясняю я. - У меня в Анхане есть дело, но я не могу им заняться, покуда моя спина вызывает у тебя острое желание всадить нож под ребра. Нам придется договориться.
Я умею читать по губам.
- Ты знал... - выдыхает она. - Ты знал, что я пришла сюда убить тебя?
- Чтобы убить меня, ты явилась в Донжон. Сюда ты пришла, потому что я тебя пригласил.
- Я... я не...
- Все просто, - говорю я. - Все мы здесь собрались. У нас примерно полчаса, чтобы разгрести дерьмо. Прежде чем ты выйдешь из зала, мы должны оказаться на одной стороне. - Я не могу ощущать, как смыкается вокруг города кольцо соцполицейских, - по крайней мере, так, как Райте, - но я знаю, что они здесь, с каждой минутой все ближе. Полчаса - весьма щедрый запас.
- Ты.. ты просишь меня присоединиться к тебе?
- Прошу? Черта с два. Ты нужна нам. Ты и твои бойцы. Я бы умолял тебя на коленях, да ноги, как ты наслышана, плохо работают.
- Ты думаешь, что я соглашусь? Так ли ты наивен? - Хрипотца исчезла из ее голоса, сменившись жутковатым, рассеянным эхом, словно он доносится из моего же черепа. Кайра быстро пришла в себя и пренебрежительным взглядом окидывает зал. - Присоединиться к тебе - значит, стать пособницей твоих преступлений.
- Только давай не будем насчет моих преступлений.
- Ты ради этого пригласил меня сюда? - ядовито звенит она. - Чтобы объявить себя невинным?
- В жопу невинность. - Я начинаю терять терпение; наверное, его немного и было. - Ты готова выслушать, с чем нам придется сражаться? Да или нет? Это все, что я хочу слышать. «Да», или «нет», или заткнись и в бой.
- Не думай, что сможешь запугать меня, Кейн. Я знаю, кто ты. Убийца. Лжец. Актир.
Лицо мое наливается кровью постепенно, снизу вверх.
- Раз уж мы начали обзываться, примерь на себя слово «изменница», ты, огрызок ушастый!
Нелюди, которых Кайра привела с собой, отзываются дружным рычанием.
- О чем ты болтаешь?
- Об измене, - повторяю я. - Твоей измене.
Рокот нарастает, но странный голос эльфийки перекрывает его без труда.
- Ты правда хочешь напомнить мне это слово, Кейн? Когда ты сенешаля Империи держишь на собачьем поводке?
Я пожимаю плечами.
- Мне он не король. С другой стороны, - я киваю в сторону Криса на сенешальском троне. Чародей с неприкрытым ужасом пялится на меня, неслышно бормоча: «Хэри, не надо!» - Делианн - твой повелитель.
- Да ты шутишь.
- Ага, это в моем духе. Сущий комик. Давай повеселимся. Расскажи всем, как ты пыталась убить Митондионна.
Зловещий рев все усиливается, но навстречу ему накатывается волна яростного, холодного рычания со стороны наших, равно хумансов и нелюдей: Криса все любят. Неголос Кайрендал рассекает волны гнева.
- Он не король. Он гнусный, кровожадный актир - как и ты!
- Ага. Ну и что? Он также младший наследник Короля Сумерек, и ты это знаешь, прах тя возьми. И тогда знала. Понимала, что он последний из Митондионнов, и приказала его убить.
- Он даже не перворожденный, - рычит она. - Он замаскированный хуманс!
- Ты все перепутала, - говорю я. - Человек - это маска.
Делианн оседает на сенешальском троне, будто изнутри его что-то выело, и закрывает лицо руками.
- Хэри, - бормочет он отчаянно и тоскливо, так что слышу только я. - Хэри, как ты можешь со мной так?
- Полночь, Крис, - просто отвечаю я. - Вот и все.
Он поднимает голову, глядя на меня с немым вопросом.
- Пора снимать маски, - объясняю я.
Выпученные глаза полны тошнотворной боли.
- Они никогда меня не примут.
- Кто даст за их мнение хоть крысиный хвост? Ты знаешь, кто ты есть. Веди себя соответственно.
Он закатывает глаза. Я поднимаю голову, чтобы наткнуться на высокомерный взгляд Кайрендал.
- Я знаю, что ты не в себе, Кайра. Знаю, что ты больна и тебе тяжело разобраться в своих мыслях. Вот твой шанс все исправить. Если хочешь помочь, мы будем признательны.
Зрачки ее сверкают, словно рыбья чешуя.
- А что в том для меня?
Я пожимаю плечами.
- Жизнь.
- А больше ты ничего не можешь предложить? - с яростным презрением бросает она.
Райте осторожно косится в мою сторону со дна арены. Я делаю вид, что не замечаю, и оборачиваюсь к Кайрендал:
- Не знаю, какое наказание за попытку цареубийства полагается у твоего племени, но ты сейчас не среди сородичей. Это мой двор. Выбирай, Кайра. Сейчас.
- Мои бойцы готовы за меня умереть, Кейн. А многие ли из этих... созданий.... готовы умереть за тебя?
Точней не скажешь.
- Есть способ выяснить, - роняю я бесстрастно.
Она складывает руки на груди.
- Я не блефую, Кейн.
- Да, наслышан. - Мне остается сказать одно лишь слово - короткое, холодное, решительное: - Райте!
Он хлопает в ладоши, будто отряхая пыль в сторону эльфийки. На песок оседают черные маслянистые брызги. Кайрендал пытается заговорить, но может только булькать сдавленно и утробно. Какой-то миг она взирает на меня в полнейшем недоумении, потом разражается хриплым, пронзительным кашлем. Грудь ее вздымается, и эльфийку рвет кровью под ноги огру, который держит ее на весу.
- Урродззы! - ревет великан так, будто сердце его рвется на части. - Ублюддки - что вы здделали зз Кайрой?!
Он падает на колени и баюкает умирающую, словно младенца.
Наши ребята вскакивают со скамей. На арене Райте вполголоса раздает монахам последние распоряжения. Бойцы расходятся под прикрытие ограды, проверяя оружие.

Предыдущая страница 29 Следующая страница


Клинок Тишалла 30

- Ты когда-нибудь, - бросает мне через плечо бывший посол, - что-нибудь делал, что не кончалось насильственной смертью?
- А как же, - отвечаю я. - Много всякого. Но уже не помню, что.
Мерзкая будет свалка, точно скажу. Наверное, я знал, что этим кончится. Надеялся на это.
Может, я и вправду такое чудовище, как говорят.
Но в Зале суда разгорается новый свет - бледней и ровней, чем пламя фонарей на стенах и алые отблески костров за окнами: пронзительный и мягкий лунный свет, изгоняющий всякие тени. Он нарастает, становится сильней, и, когда лучи его касаются каждого из нас, в зале наступает тишина, и все взгляды обращаются к источнику сияния.
Оно исходит от Делианна.
Медлительно, как инвалид, поднимается он с сенешальского трона. Голос его в звонкой тиши так мягок, что сердце мое разрывается.
- Нет. Не надо сражений. Между собою - не надо. Хватит смертей. Больше я не перенесу.
Кажется, будто он стоит у меня за плечом. Подозреваю, каждому в Зале суда кажется, что Делианн стоит у него за плечом. Свет окутывает его мерцающим облаком, холодной эльмовой короной опускается на чело. А потом плещет каждому из нас в лицо и хватает за извилины.
На бесконечный миг свет захлестывает меня тем, что переживают остальные: болью, и страхом, и жаждой крови, и отчаянием, и упоением боя, и всем прочим, и тот же свет отдает им мои переживания. Мы живем чужими жизнями, мы погружены в океан боли, и свет вытягивает понемногу наши муки, плетет из них клубок страданий, и нянчит его, и мнет, поэтому боль не то чтобы уходит - так не бывает, ничто не в силах утолить ее, - но как бы расплывается, потому что мы разделяем ее между собой, понемногу на каждого, и как бы ни было нам одиноко, он-то знает, точно знает, через что мы прошли, как нам больно и страшно, и вроде как говорит...
Ладно, вам больно, вам страшно, но это нормально - страдать, и это правильно - бояться, потому что мир вообще местечко жуткое и прескверное.
- Руго, - тихонько произносит Делианн.
Огр поднимает башку.
- Она не обязана умирать, - говорит чародей. - Но лишь одна надежда осталась у нее. Ее следует удерживать от всякого вмешательства в грядущее сражение. Пусть отнесут ее в Донжон, и поместят в камеру, и держат там, покуда не стихнет буря, налетевшая на нас. Исполнишь ли?
Руго отворачивается.
- Моя ззделадь, она жидь? Ты обежжядь?
- Так я сказал.
Великан гнет шею, и по выпученным зенкам катятся слезинки.
- Наверное... больже, чем щазз, она меня не можед ненавидедь.
Делианн оглядывает зал с таким видом, будто пытается найти кого-то, но не может. Через пару секунд кивает сам себе.
- Паркк, - говорит он усталому камнеплету, что стоит в дальних рядах, недалеко от его величества. - Сбереги ее. Останься с ней в Донжоне и ухаживай за ней, когда она придет в себя.
Долгую минуту камнеплет упрямо не сходит с места, будто ждет подвоха, потом пожимает плечами и начинает пробираться к Кайрендал. Магия камнеплетов должна работать даже под землей.
Делианн склоняет голову, словно под тяжестью моего неодобрения.
- Так ли скверно, - тихонько говорит он, - что я не желаю начинать свое правление с казни друга?
- Разве я что-то сказал?
- Нет, - отвечает Делианн. - Но думал очень громко. Чего теперь ты от меня хочешь?
Спутники Кайрендал смотрят на него, не сходя с мест, выжидая. Мне пригодилась бы их помощь, если только Делианн мне ее обеспечит.
- Мог бы начать с того, - предлагаю я, - чтобы объяснить им, что происходит.
- Объяснить? - слабо бормочет он. - Да как объяснишь такое? Столько всего... слишком много. Как смогу я разобраться, что важно, а что несущественно?
- Тебе и не надо знать, - отвечаю я. - Просто реши.
Пушистые брови сходятся на переносице.
- Я... - Он кривится от боли, и это не мучения плоти. - Кажется, понимаю...
- Давай, Крис. Сцена твоя. Пользуйся.
Лицо его лучится страданием, будто призрачным светом. Мой друг опускает голову, зажмурившись от собственного сияния, и начинает говорить.

6

Он стоял в центре арены. Огни пожаров, чей свет сочился сквозь фонарь в сводчатом потолке, красил всепроникающее сияние его ауры блеклым румянцем. Голос его никогда не отличался силой, а за время болезни и вовсе ослаб, но все слышали его - значение, если не речь.
Слияние затронуло всех собравшихся в комнате.
Паутина черных нитей, сплетавшаяся вокруг Кейна, опутывала комок белого огня в груди его - пламени, которого Делианн мог коснуться, чью силу мог черпать, чтобы настроить свою Оболочку совершенно новым способом. Сияние его резонировало с Оболочками перворожденных, набираясь сил и красок, оно сливалось с Оболочками камнеплетов и от них перетекало в ауры огров и троллей; мерцание великаньих Оболочек заставляло трепетать ауры огриллонов, а те, в свою очередь, приглушали незримый блеск настолько, чтобы он достиг сознания слепых к Силе хумансов.
Он не витийствовал и не метал громов - просто говорил.
- Вот истина, - произнес он, и в Слиянии не было сомнения его словам. Он держался правды и позволил истории самой рассказать себя. - Иные из вас, - говорил он, - полагают, будто оказались здесь потому, что попали в тюрьму за преступную независимость мысли. Вы ошибаетесь. Другие полагают, будто оказались здесь из-за ложного обвинения в измене. И вы ошибаетесь. Третьи считают себя жертвами политического террора, или произвола властей, или банальной неудачи. Кто-то полагает, будто пришел сюда отомстить врагам, или поддержать друзей.
Все вы ошибаетесь.
Вас привел сюда не кейнизм, и не людские предрассудки, не жадность и не жажда власти, и не слепой случай.
Всех нас свела здесь война.
Эта война бушует каждый день во всякой земле; она началась с зарождения самой жизни. Это война, которую лучшие из нас ведут в своих сердцах: война против «плыть по течению», и против «мы или они», и против «стада», против «нашей цели». Против тяжести самой цивилизации.
В этой войне невозможно победить.
И нельзя побеждать.
Но сражаться в ней необходимо.
Вот истина: нам предложен дар.
То, что мы собрались здесь этой ночью, суть дар Т'нналлдион - того, что на языках хумансов зовется Родиной, или Миром. Вот каков великий дар Родины: раз в эпоху неслышная, потаенная война выходит на свет дня. Ее дар - возможность держать ее щит и видеть лицо врага; нанести удар честно.
Этот дар предложила земля моему деду Панчаселлу более тысячи лет назад. И, приняв его, назвался Панчаселл Бессчастным, ибо знал, что выбирает свою погибель.
Так началось первое сраженье на нашем фронте вечной войны: когда Панчаселл Митондионн закрыл диллин, соединявшие наш край с Тихой землей. Втайне он вел войну двести лет, а когда Родина озарила ее светом дня, подъяли мечи Панчаселл Бессчастный и дом Митондионн и повели Союз племен подавлять Восстание диких.
Чуть менее девяти веков назад менее чем в полете стрелы отсюда пал в битве Панчаселл Бессчастный.
И в день, когда погиб мой дед, Родина предложила его дар моему отцу, Т'фарреллу Вороньему Крылу. Но отказался отец и нарекся Королем Сумерек, ибо желал, чтобы скорей ясные дни перворожденных уступили место долгому закату, нежели наступила враз долгая ночь погибели.
Он увел наш народ с поля битвы, оставив врагу равнины родного края, и отступил в глухие пущи, чтобы наблюдать оттуда, как мы медленно скатываемся в прошлое. Погибель наша явилась быстрей, чем мог он представить в самых страшных снах: мы, немногие, кто собрался здесь, - последние из Народа, кто готов выступить против вечного врага.
И более четырех сотен лет прошло, прежде чем Родина вновь преподнесла свой дар - уже одному из врагов наших, которые полюбили ее столь же глубоко, как любой из Народа. В тот раз дар ее получил смертный именем Джерет из Тирналла.
Джерет Богоубийца сражался с врагом во всех обличьях его: под масками Рудукириша и Дал'каннита, Проритуна и Каллайе и под всеми именами, какие хумансы дают общим мечтам, питающим их коллективные желания. Как и мой дед, Джерет пал в бою - но сражение было выиграно: после него заключен был Завет Пиришанта, что сковал людских богов за стенами времен и защитил Родину от их неразумных капризов.
Пять веков прошло со дней Богоубийцы, и вновь Родина предложила нам свой дар.
Наш враг уже нанес удар. Без предупреждения, словно отравитель, от чьих ядов не спасет броня. Он сразил дом Митондионн, и я последний в этом роду. Каждый из нас пострадал от вражьей руки. Оружие его - безумие, то же безумие, что бьется сейчас и здесь в жилах многих из вас. Но против незримого меча мы поднимем незвонкий щит. Т'Пассе?
Прагматичная, как лопата, т'Пассе вышла на арену. Делианн подал знак Райте, и тот отдал ей супницу. Пожав плечами, т'Пассе склонила голову перед ее содержимым.
- Небольшой глоток, и все, - проронила она тяжело. - Только губы омочить.
Она передала чашу одному из кейнистов, сидевшему на полу в проходе. Хотя в ее крови, как и у всех бывших заключенных Ямы, уже циркулировал противовирус, она набрала в ладонь воды и поднесла к губам. Как и все подданные Монастырей, она испытывала глубокое уважение к ритуалам.
Державший чашу кейнист подозрительно глянул на палевую жидкость в супнице.
- Это что?
Она глянула на Делианна, и тот величаво кивнул.
- Вода, - ответила она. - Вода и немного крови.
Она снова покосилась на Делианна, но лицо чародея не дрогнуло и шея не склонилась. Т'Пассе пожала плечами.
- Кровь Кейна.
По залу пробежал шепоток.
- Выбирай, - молвил Делианн.
Продолжая хмуриться, кейнист отпил из ладони и протянул чашу, чтобы соседи его могли испить из нее, прежде чем передать супницу дальше.
- Принимая дар Родины, вы клянетесь сражаться в нашей войне, - произнес Делианн. - Знаю, многие из вас безоружны, а еще больше - беззащитны. Многие - скорей всего, большинство из вас не считают себя воинами.
Но, как говорит Кейн, есть драка, а есть - драка.
Это значит: не от каждого из вас требуется поднять меч и вступить в сечу. Это дело воителей. Другие пусть перевязывают раны и утешают увечных. Это дело лекарей. Иные пусть готовят пропитание или носят воду. Кто-то уйдет отсюда этой ночью и не оглянется.
Пусть каждый сражается согласно своим склонностям и умениями. Повар, что рвется в бой, подвергает опасности товарищей; воин, встав к котлу, испортит пищу, что дает силы сражаться.
Об одном прошу я вас - я, не Родина. Те, кто уйдет сегодня отсюда, - не сдавайтесь врагу! Знайте, что щит Родины хранит вас и вы в силах защитить всех, кого любите. Но он не поднимется сам. Он не станет расти без вашей помощи. Он обретает силу, лишь переходя от сердца к сердцу и от плоти к плоти. Чтобы поднять над кем-то незримый щит, довольно оного поцелуя. Ваш выбор может спасти больше людей, чем возможно поверить. И это главный выбор, который вы сделаете в жизни.
Не всем он дан.
Взмах его руки указывал не то на патриарха, связанного и прикованного к Эбеновому трону, не то на монахов посреди арены.
- Мы имеем выбор.
Мы можем выступить против слепого бога.
Мы можем заслонить собою Мир.
Мы можем...
Голос его прервался, и на миг он понурил голову, а когда поднял ее, по лицу его блуждала слабая меланхолическая улыбка, полная покоя и мудрости.
- Мне следовало сказать: вы имеете выбор.
Мой выбор уже сделан. Выбор Панчаселла. Выбор Богоубийцы.
Выбор Кейна.
Я Делианн Митондионн. Здесь я стою. Здесь я паду.
Я Делианн, последний Митондионн, клянусь в том своим именем.
Он замолчал, и померк свет, а с ним растаяло и Слияние; и тогда король обмяк.

7

Все становятся в очередь вперемешку - кейнисты, и «змеи», и Народ. Спустя минуту какому-то умнику приходит в голову идея получше, и супницу передают по рукам к выходу, где каждый, выбираясь из зала, может получить глоток. Очень скоро к остальным дверям передают перевернутые шлемы, в каждом из которых плещется по паре чашек палевой жидкости, и зал пустеет еще быстрее. Большинство направляется в Яму, откуда они двинутся тем же путем, каким попали сюда: вниз, через Шахту, и по сливному колодцу - наружу, чтобы рассеяться по Империи и за ее пределами. Гномы отправятся в Белую пустыню и в северные отроги Божих Зубов, огриллоны - в пустыню Бодекен, дриады - на юг, в джунгли нижнего Кора.
Эльфы - в глухие леса, на руины Митондионна.
Вот и все. В неуместной шепчущей тиши я вижу победу Шенны. Она, и я, и Делианн, и Райте - как же без этого ублюдка - мы только что победили ВРИЧ.
Само собой, чума взяла большую фору, но она распространяется медленно и случайным образом. Противовирус быстрее, и он двинется целенаправленно: несколько сот человек разбредутся во все стороны, распространяя противоядие Шенны с каждым чихом, стоит им отлить в реку или поделиться бокалом вина. Мы нагоним вирус.
Один-ноль в пользу вселенского добра.
Выжать из себя больше энтузиазма мне не удается. Нет чувства победы. Наверное, потому, что ВРИЧ - это лишь начало, так, проба наших сил, и все же чума едва не вогнала нас в гроб ко всем чертям. Как говаривал Тан'элКот, можно победить в каждом бою и все же проиграть кампанию.
С другой стороны, Крис создал красивую легенду. Иногда хорошая байка - тоже выигрыш. Спартак. Рыцари Круглого Стола. Аламо. Своего рода победа.
Черт, очень на это надеюсь. Потому что других у нас не будет.
Пара феев, лечивших в «Чужих играх» девочек из садо-мазо-отдела, обрабатывают мои ноги, снимая осклизшие некротические ткани и вонючий гной и накачивая мышцы заживляющей Силой.
К тому времени, когда они заканчивают, ко мне пробирается с дальнего конца зала его величество. Кто-то разрезал его путы, когда огриллониха убралась вслед за великаном и гномом, которых я отрядил послеживать за Кайрендал. Он весь в грязи и потирает натертые веревкой запястья, но вполне весел: ухмылка его разламывает корку запекшейся крови на подбородке, и он стирает ладонью темные чешуйки.
- Проклятье, Кейн, - бормочет он, запрыгивая на арену, - коза мне невеста, если ты не найдешь способа выплыть из любого дерьма! - Подпрыгнув еще раз, он карабкается на помост, прямо перед Тоа-Сителлом, и ухмыляется патриарху. - Приветик, пидор ты сраный, - бормочет он, занося ногу для пинка.
- Не надо.
Его величество смотрит на меня и понимает, что спорить не стоит. Пожимает плечами.
- Ну, ты здесь главный, - говорит он.
- Ага.
Феи холодно смотрят на него, собирая манатки. Он не обращает на них внимания.
- Ну что, приятель? Какой ход следующий?
- Моим следующим ходом будет, - тяжело отвечаю я ему, - отправка части монахов в город против наступающих войск. Войск из моего мира.
- Твоего мира? - выдыхает его величество. - Твою мать, так это правда. Правда. Всегда была правда. Ты актир.
- Да.
- Твою мать, - повторяет он, потом с улыбкой разводит руками. - Ну, актир или нет, а своих друзей ты никогда не забывал, верно?
- А твоим следующим ходом, - я киваю в дальний конец зала, в сторону дверей, - будет черный. Или парадный. Уматывай из города.
- А? - В глазах его вспыхивает тревога. - Не понял.
- Народ не питает к тебе любви, твое величество. Зуб даю, ты жив только потому, что тебя мало кто узнает.
- Да ну, Кейн. Ты главный в этом стаде. Хочешь сказать, что не можешь защитить меня?
- Нет, - отвечаю я. - Что не стану.
Улыбка его трескается, точно засохшая на губах кровяная корка.
- Эй... э-э... Кейн... ну...
- Из-за тебя Кайрендал пришлось упрятать в камеру. Из-за тебя и Тоа-Сителла. Из-за вашей долбаной Пещерной войны.
- Но... э-э... эй, я против нее ничего не имею! - Он облизывает губы. - Проклятье, Кейн, эта Пещерная война - это все Тоа-Сителл придумал. Политика, вот и все. Дело такое. Ничего личного...
- Для нее - нет. - Я снова киваю в сторону двери. - Лучше уходи сейчас, пока я не забыл, каким ты был хорошим парнем.
Он заговорщически склоняется ко мне. Видно, как стекает по шее пот.
- Да ну, Кейн. Это же я. Разве в Донжоне я не помог тебе выбраться? А? Нет?
Он тянется ко мне, будто прикосновение его может напомнить об ушедшей дружбе.
Я дотрагиваюсь кончиками пальцев до рукояти Косалла, и клинок выбивает гремучую дробь на подлокотниках. Его величество замирает и осторожно отступает на шаг.
- Да, - признаю я. - Помог. Поэтому даю тебе шанс уйти миром.
- Но... э-э... эй, а... а куда же мне податься? - жалобно бормочет он. Я бы пожалел его, не будь мы знакомы так близко. Его величество как сорняк - куда упадет, там и расцветет. - Куда я пойду? Что мне делать?
- Мне все равно, - говорю я, - лишь бы не здесь. Вон.
Он отступает еще на ступеньку.
- Кейн...
Я тычу Косаллом в его сторону. Клинок рычит.
- Пять секунд, твое величество.
Развернувшись, он проворно ссыпается на песок арены. Расталкивает смешанный поток людей и нелюдей по дороге к дверям и, не оглядываясь, выходит из Зала суда. Я смотрю ему вслед, вспоминая, сколько раз мы знатно веселились вместе, но меня это больше не трогает. Было время, когда я считал его своим лучшим другом.
И не могу вспомнить, почему.
Внизу на арене Райте раздает указания - мои указания - монахам. Разбившись на взводы, они должны будут перехватывать и беспокоить огнем приближающиеся отряды социальной полиции - так, вместо приветствия. Вскоре монахи расходятся, и т'Пассе отправляется руководить «змеями», кейнистами и теми из Народа, кто решил остаться здесь и сражаться. Орбек уводит за поводок Тоа-Сителла, чтобы его патриаршество не нашел приключений на свою задницу, и во всем Зале суда остаются только Райте, Делианн и я.
Райте с арены смотрит вслед Орбеку и Тоа-Сителлу стылыми, как зима, глазами. Он едва держит себя в руках; просто шипит от усилий, с которыми молча остается на месте.
- Что ты собрался сделать с патриархом?
- Ничего, о чем тебе следует знать, - отвечаю я. - Крис!
Тот стоит посреди арены, затерявшись в бесконечных пространствах.
- Крис! - повторяю я. И уже резче: - Делианн!
Взгляд его медленно сосредоточивается на мне.
- Да, Кейн?
- Давай.
- Здесь?
Я показываю на титаническую фигуру Ма'элКота, вырубленную в известняковом уступе над нашими головами.
- Есть на примете местечко получше?
Он размышляет над этим пару секунд; лицо его нечеловечески покойно. Потом закрывает и открывает глаза - настолько медленно и нарочито, что язык не повернется сказать «моргает», - говорит:
- Пожалуй, что нет.
- Что от меня потребуется?
- По ходу дела объясню, - отвечает он, взбираясь на помост, чтобы встать рядом со мной. - Входи в транс.
Я принимаюсь за дыхательную гимнастику; достаточно пары секунд, чтобы путаная сеть черных струек заплела Зал суда, словно тут поселилась пара пауков размером с лошадь.
- Вижу, - говорю я, и у меня получается. Я удерживаю образ во время беседы.
- Знаю.
- Уже легче. Даже легче, чем в те времена, когда я постоянно тренировался. В учебке.
Делианн одаряет меня грустно понятливой улыбкой.
- Среди перворожденных нас учат, что путь к власти измеряется познанием себя. Чтобы пользоваться магией, следует понять себя, и мир вокруг себя, и единство их.
Я стою в центре этой черной мятой паутины. Она трепещет вокруг моей поясницы, и к мышцам ног возвращаются чувствительность и сила.
Делианн оборачивается к Райте.
- Встань перед ним на колени, - говорит он, указывая на точку в шаге от моих ступней.
Райте смотрит на меня.
- Исполняй, - командую я, и он подчиняется.
Теперь Делианна окутывает иное свечение - синеватое, как огни святого Эльма. От его ауры отделяется вырост - псевдоподия, конечность - и цепляется за что-то слепяще-белое у меня в животе. По бесплотной синей мгле пробегает молния, превращая ее в слепящий дуговой разряд. Если бы я смотрел на него глазами, то их выжгло бы.
Делианн тянется к Райте, и тот вздыхает, когда многоцветный ореол окружает его.
- Это сродни Слиянию, - поясняет чародей. - Нечто вроде фантазма, но созданного нами совместно, по ходу дела. Не пугайтесь увиденного; мы можем принимать непривычные для самих себя обличья, но друг друга узнаем непременно. Это... метафорический уровень бытия. Как сон.
- И мы не сможем лгать, - бурчу я.
Делианн кивает.
- В таком состоянии сознания обман невозможен. А вот сокрыть истину нетрудно - достаточно не делиться ею. Так же следует поступить, если одна из сил внешних попытается вступить в контакт или овладеть твоим телом. Без твоей помощи им это не под силу... но они могут быть очень убедительны.
- М-да.
- Какие силы? - переспрашивает Райте, жадно вглядываясь в образы, которыми подпитывает его рассудок прикосновение Делианна. - Вы так и не объяснили, что нам предстоит.
Я скалю зубы.
- Маленькая беседа с Ма'элКотом.

8

Свет, нежный и теплый, как огонь в очаге, явился не далеко и не близко, в неопределенной стороне: рядом, в стороне, впереди, позади, наверху, внизу...
В вечной пустоте нет направлений.
Свет тянул ее с непреодолимым терпением гравитации вперед или ввысь: туда, где пламенел. Лишенная воли к сопротивлению, она плыла к свету.
Постепенно она осознала, что перед ней солнце. Или не солнце? Звезда, что горит в вечной пустоте, даруя свет, и жизнь, и смысл бескрайним пустошам смерти - но она же была мужчиной с эльфийскими чертами и гривой платиновых волос, огненными вымпелами полоскавшихся на солнечном ветру. В руках человек-солнце сжимал термоядерный лук и фотонные стрелы.
Упорство копилось в душе ее, придавая сил, будто она набиралась его из сияния пламенноликого, и с новообретенной силой она замедлила свой полет, приближаясь все осторожней по мере того, как нарастало осознание себя. Откуда-то она ведала: это чужая земля.
«Я знаю тебя, - молвила она солнцу. - Ты Крис Хансен».
И ответило солнце: «Я Делианн».
Далеко-далеко в вышине - ибо в вечную пустоту прокрались тихой сапой верх и низ - одиноко и горделиво парила хищная птица, поводя сияющими крылами. Сокол, не то орел...
А может, феникс.
Птица рвалась к светилу, влекомая от века светом и теплом - чтобы вечно падать вниз на увечном крыле. Крик птицы рвал сердце богине, ибо та сама нанесла эту рану и чувствовала ее, точно свою собственную - рука горела, будто в печи, - но знала, кто страдает с ней.
«Ты Кейнова погибель», - промолвила она беззвучно.
И ответила птица: «Я Райте».
На безграничных полях, что раскинулись под солнцем, увидала она прочих тварей: волка-великана с обрубленными когтями, хромого от боли, но все же яростного и страшного; и женщину из базальтовой лавы, прорвавшей покров земли острыми, не сточенными тысячелетней эрозией гранями. Видела она деревья и цветы, кошек и мышек, змей, и жаб, и рыб...
И последним увидала она мужчину.
Он сидел на камне, облокотившись на колени, и смотрел на нее.
Она знала его до последней клеточки.
Поседевшие на висках блестящие черные волосы и подернутая инеем бородка - пальцы ее знали их на ощупь. Темный блеск в глазах, косой шрам на дважды сломанной переносице - губы ее помнили этот изгиб. Эти грубые, смертоносные руки тискали когда-то ее грудь, гладили жаркие бедра.
На нем была свободная куртка из черной кожи, посеревшая и потертая; белесые пятна впитавшегося пота виднелись под мышками. Черные мягкие штанины были сплошь порваны, порезаны, зашиты наспех. Грубые бурые нитки проступали на коже, словно свернувшаяся кровь.
Сердце богини запело, и она устремилась к нему.
Неспешно и уверенно рука сидящего на камне скользнула под куртку, чтобы извлечь на свет длинный острый нож.
- Довольно, - промолвил он.
Она застыла в недоумении, и там, где у живого человека располагается сердце, заискрила горькая обида.
- Хэри...
- Хэри мертв. - Острие ножа уставилось ей в глаз. - Как и ты. Так что давай без слюнявых счастливых встреч.
- Хэри, я не понимаю... почему ты не дашь мне коснуться тебя.
Он указал ножом на парящую в небесах птицу:
- Потому что имею представление, что может случиться при этом.
- Я хочу лишь поделиться с тобой. Слиться с тобой.
- Нет.
- Здесь мы можем быть едины. Одна плоть. Любить друг друга...
- Нет.
- Я хотела, чтобы мы были вместе...
- Не повезло.
- Ты обращаешься со мной как с врагом.
Глаза его сверкали, словно осколки обсидиана: черные, острые.
- Да.
- Хэри... Кейн... - Мысленный голос ее становился глубже, грубей; она попыталась прокашляться, но голос Ма'элКота рвался из ее груди вулканическим рокотом: - Кейн, я люблю тебя. Мы тебя любим.
- Протяни руку.
Она заколебалась.
- Давай, - подбодрил он. - Мы уже переросли детские игры. Руку!
- Хорошо.
Она вытянула руку - подобную ее собственной, но величиной с длань Ма'элКота, - а кожа, словно намасленный пергамент, и ревматичные суставы принадлежали Коллбергу. Он покачал головой, указывая на левую руку - раненую, обожженную, совсем человеческую руку:
- Эту.
Она шарахнулась.
- Не доверяешь мне? - Он ухмыльнулся по-волчьи, будто ответ вовсе его не заботил.
Изумившись себе самой, она поняла, что действительно не доверяет этому человеку - и не могла поначалу даже осознать, почему.
Не верила, не могла поверить. Он и прежде обманывал ее, мучил, губил. Он лгал ей, и лгал, и лгал, и ложь его разрушила ее жизнь. Он был источником ее нестерпимых страданий на протяжении семи долгих лет. Он угрожал ей, насмехался над законными кастовыми отношениями. Он бил ее, сломал нос и пнул в пах...
«Какой пах? - мелькнуло у нее в голове. - Что такое?»
Прежде чем остальные двое могли удержать ее, она протянула руку. Быстрей взгляда сверкнул на солнце клинок и вонзился между костями, пробив ладонь насквозь: призрак стали, сочащийся у основания черной кровью.
Обжигающая холодом сталь обернулась раскаленным тавром, когда он повернул нож, заклинивая лезвие между костями, а потом, дернув, вывернул им троим руку, сбивая с ног. Задыхаясь от шока, еще не осознаваемого как боль, они смотрели изумленно, как льется по клинку черная нафта, стекая с острия.
И там, куда падала густая жидкость, трава под ногами чернела, скручиваясь, и начинала дымиться.
- Что ты ДЕЛАЕШЬ?!
В черной дали небес солнце натянуло тетиву до самого сердца и выпустило фотонную стрелу.
Пламенным метеором пробила она раненое крыло феникса и пронзила ладонь богини там, куда вошел нож Кейна. Стрела прошла сквозь ее тело, и тело бога за ее спиной, и того, кто стоял за ним, соединяя их троих вместе с фениксом полыхающей струей бело-голубого излучения черена.
Сила хлынула ввысь, наполняя феникса, и тот вскричал, раздирая душу, и брызнула из раненого крыла черная кровь, дождем заливая весь мир.
- Это, как понимаешь, метафора, - пояснил Кейн. - Думаю, если ты сосредоточишься, то поймешь, что происходит на самом деле.
И она ощущала...
Из родника на Кхриловом Седле сочилось черное масло, вливаясь в поток нечистот из лагеря железнодорожников. В древних северных чащах сохли и чернели иглы елей и пихт, и сочилась из лопнувших стволов черная, как оникс, живица. В пустоши Бодекен нафта поднималась из тухлых болотных глубин, и по живой зелени распространялись омертвелые пятна.
Ужас богини передался тем, кто разделял ее сознание.
- Прекрати! Ты должен остановить это!
- Нет, - ответил Кейн, - не должен.
- Хэри... Кейн, пожалуйста! Остановись!
- Нет.
Она уже чувствовала, как жизнь вытекает из нее, как смерть карабкается вверх по нервам, будто проказа.
- Кейн... ты меня убиваешь...
Волчья ухмылка стала шире, потеряв остатки веселья.
- Ты уже мертва. Мы убиваем реку.
- Нет! Ты не можешь!..
- Да ну? - Он жестоко хохотнул. - Ты с кем разговариваешь?
- Погибнет все и вся! До последнего... всякая тварь...
- Верно. И много ли проку будет от твоей драгоценной связи? Ты останешься с пустыми руками. Черт, ты потеряешь даже то, с чего начал. Подумай, Ма'элКот: много ли возлюбленных детей твоих переживет это? Что станется с твоей драгоценной божественностью, когда все твои поклонники будут мертвы?
И вот тогда Пэллес Рил поняла. Воображаемые слезы хлынули из мнимых глаз. Взгляд ее говорил «спасибо», но только лишь взгляд.
Волчий оскал чуть смягчился.
- Я же говорил - доверься мне.
Губы ее сковало иное слово:
- Блеф.
- А как же.
- Ты убьешь себя вместе с рекой. Отрава погубит тебя так же верно, как форель или скопу.
Улыбка Кейна стала еще веселей.
- Тебя никогда на «слабо» не брали?
Гнев нарастал в ее сердце, но то был чужой гнев.
- Это не игра! - гремел голос с ее губ. - Невозможно ставить на кон все живое в бассейне Великого Шамбайгена!
Улыбка исполнилась страсти.
- Волков бояться - в лес не ходить.
Прошло, казалось, долгое-долгое время. Тишину прерывали лишь отдаленные всхлипы маленькой девочки.
- Вера остается у нас.
- Да? - Голос Кейна был мягок и ровен, но от глаз по лицу расползалась оледенелая корка. - И что вы такого с ней в силах сотворить, что будет страшней уже сделанного?
- Ты хуже, чем мерзавец.. Ты хуже, чем преступник. Ты чудовище...
За ледяной маской сгустилась, неоспоримо явная, тень Кейна: сверкающая тьма, оживший диорит.
- Об этом вам следовало подумать прежде, чем мучить мою дочь.
- Остановись! Ты должен прекратить это!
- А ты меня заставь, - бросил он и пропал.
Вместе с ним пропали феникс, и солнце, и луг, и мир, и все звезды.
Но богиня не рухнула в небытие. Стекающих в реку ядовитых струй было довольно, чтобы связь с реальностью поддерживала ее в сознании. Она была сама себе вселенной: одновременно огромной и мизерной, наполненной целиком ползучей погибелью и мукой.
И еще надеждой.

9

Социальный полицейский у дверей операционного зала стоял неподвижно по стойке «смирно» так долго, что, когда он пошевелился наконец, Эвери Шенкс вздрогнула: волна трепета ударила из поясницы, болезненно раскатываясь по рукам и ногам. Она судорожно стиснула хрупкие бессильные кулачки и сгорбилась, пытаясь скрыть, как бьется сердце. И все только от того, что соцполицейский сделал шаг в сторону, чтобы отворить дверь.
В операционную вступил Тан'элКот. За ним следовали еще двое социков.
В груди у Эвери отчего-то мрачно захолонуло: то ли в лице, то ли в осанке великана проскальзывало нечто безликое и страшное.
- Тан'элКот, - промолвила она, все еще надеясь, что могла ошибиться. - Все кончено? Уже конечно?
Он воздвигся над нею, точно утес.
- Собирайся. Мы отбываем через час.
- Отбываем? - тупо повторила она, пытаясь согнуть ноющие суставы, чтобы подняться. - Тан'элКот...
- Ма'элКот, - поправил он бесстрастно.
Эвери передернуло.
- Не понимаю...
Но он уже отвернулся. Стоя у операционного стола, к которому была привязана Вера, он расстегивал крепления. Соцполицейские снимали емкости капельниц и сосуды для испражнений, подсоединенные к катетерам, с крючьев на столе, чтобы повесить на странную конструкцию, которую приволокли с собой. Устройство это походило отчасти на левитрон, но вместо магнитной подвески у него были колеса: два больших со спицами позади и еще два маленьких - под ногами. Тан'элКот поднял Веру со стола и принялся пристегивать к инвалидной коляске.
Вот в чем заключалась разница: теперь Эвери поняла. Он уже не оглядывался на социальных полицейских, а они не замечали его, но вместе с ним трудились ради общей цели, координируя движения, словно роботы, без слова или жеста.
- Что ты делаешь?! Тан'элКот.... Ма'элКот... она слишком слаба! Ее нельзя трогать, она же умрет!
Шагнув к ней, великан ухватил Эвери одной рукой и оторвал от земли, не грубо и не мягко, а скорей с отстраненным равнодушием, словно она была для него тварью столь чужеродной, что он и помыслить не мог, какие стимулы доставляют ей удовольствие или боль.
- Ты не позволишь ей умереть, - промолвил он. - Ты предоставишь ей требуемый уход.
- Я... я...
Глаза ее наполнились слезами, голос прервался.
Ее размазало, как масло по хлебу. Слишком долго она сидела в тесной комнатушке под взглядами серебряных масок социальной полиции. Сердце ее разъела кислота за те долгие часы, пока она беспомощно наблюдала за бесконечным кошмаром, в который погрузилась Вера.
Бутылочка теравила, оставшаяся в сумке, притягивала ее как магнит; химическое утешение оставалось для нее единственно доступным. Но Эвери Шенкс и без того слишком ненавидела себя. Если она подарит себе покой, пока Вера остается здесь пристегнутой к стальному ложу, будучи не в силах вырваться из лихорадочного бреда льющихся в ее вены наркотиков, Эвери никогда не сможет примириться с собой.
Не смогла бы.
Она уже решила - когда тяга к снотворному станет невыносимой, она выпьет всю упаковку разом. А если найдет способ скрыться от нечеловеческих серебряных взглядов Соцполиции, то поделится ими с Верой.
Потому что не сможет оставить девочку в одиночестве.
- Да, - прошептала она наконец. - Все, что потребуется.
За спиной великана соцполицейские принялись натягивать на Веру поблескивающую металлом сбрую.
- Но... но куда мы отправляемся?
- Домой, - промолвил он и отвернулся, чтобы поправить ремни.
- Домой? - повторила Эвери в ужасе. - В Поднебесье? Что с тобой случилось? Что на тебя нашло? Ее нельзя двигать как мебель - она не протянет там и дня!
- Одного дня, - сухо пророкотал Ма'элКот, - будет довольно.
Война между темным аггелом и богом пепла и праха близилась к решающему сражению.
В исходе его сомнений не оставалось.
Солдаты бога праха и пепла владели оружием сокрушительной мощи. То были самые опытные и дисциплинированные бойцы, каких видел этот мир. Командиры их были толковы, а дух - несокрушим.
Союзники темного аггела были голодны и больны, покрыты ранами и рассеяны, и не доверяли друг другу.

Предыдущая страница 30 Следующая страница


31 Мэтью Стовер

Но есть сражения, а есть - сражения; иное оружие полезней прочего, и не во всяком бою стоит побеждать.

Глава двадцать третья

1

Первая из засад могла в общих чертах послужить моделью дальнейших столкновений монахов из посольства в Анхане с социальной полицией. Нападение произошло, когда последние лодки роты «Бауэр» 82-го подразделения по разгону демонстраций миновали Шутовской мост.
Надувные лодки двигались медленно и неуклонно, петляя между горящими и гниющими бревнами, усеявшими речные воды. Лодки были связаны по три, и на носу ведущей сидел часовой с большим огнетушителем, готовый щедро полить пеной пятно горящей нефти, если то окажется на пути. Остальные бдили, взяв оружие наизготовку.
Устроившим засаду монахам не хватило времени, чтобы разработать согласованный план, но недостаток координации они возмещали огневой мощью. У головной тройки не было и шанса.
Когда первая тройка сцепленных лодок неслышно скользила к Рыцарскому мосту вдоль высоких стен Старого города, со стороны пристани к ним метнулась тонкая полоса иссиня-белого света. Энергетический веер продержался едва секунду, но за это время он успел скользнуть по плечам и шеям дюжины автоматчиков в головной лодке, разрубая их без малейшего усилия, и аккуратно располовинить чуть ниже пупка чародея-лоцмана. Туловище скользнуло назад, ухнув в реку, а колдовская сила, которую он перекачивал в свой посох, полыхнула рваным клубком молний, разрядившихся сквозь серебряную проволоку в броне, поджарив тем самым еще несколько солдат.
Три оставшихся связки двинулись к пристани, но две уцелевшие лодки из первой тройки беспомощно дрейфовали посреди реки, покуда солдаты торопливо вытряхивали из багажника складные весла. Прежде чем хоть одно коснулось воды, со стороны Рыцарского моста устремилась к ним, едва касаясь реки, лазерно-прямая синяя черта излучения.
От того места, где луч упирался в воду, волны мгновенно сгущались в стеклянистую массу, похожую на лед, однако теплую. Лодки оказались вмурованы в нее, и с нескольких сторон устремились в ним снаряды размером с крупный орех. Касаясь любой поверхности, они прилеплялись к ней и миг спустя лопались, извергая струи пламени настолько жаркого, что таяли пластиковые детали автоматов, вспыхивал кевлар, покрывавший доспехи солдат и загоралась живая плоть.
Однако синий луч выдал месторасположение противника, и солдаты получили первую мишень.
Ответом их стал слитны залп нескольких десятков автоматов «хеклер-кольт» MPAR-12. Оружие это, лишенное даже компьютерного прицела, устарело на полтора столетия, и в каждом из сдвоенных магазинов содержалось лишь по шестнадцать картриджей, но поскольку каждый картридж представлял собой стопку из восьми унитарных безгильзовых патронов калибра 5,52 мм, и отстреливался за десятую долю секунды, хватило и одного залпа.
Стоявший на Рыцарском мосту монах, чья колдовская сила оцепенила речные воды, неосторожно высунулся из-за парапета. Тело его от макушки до пояса превратилось в фонтан кровавых брызг и костяной муки, ноги полетели в разные стороны. Взрыв посоха выломал кусок ограды в бильярдный стол размером; теплый лед растаял, и река потекла как прежде.
Не успела ведущая лодка второй связки достичь берега, как незримая длань вздернула ее в небо. Чародей и большая часть солдат успели выпрыгнуть, но несколько несчастных запутались в нейлоновой сетке багажных карманов, покрывавших борта лодок изнутри, или по глупости своей вцепились в нее сами - их на сотни ярдов взметнуло в ночное небо.
Когда лодки, все еще связанные, рухнули вниз, соединявший их канат зацепился за один из зубцов крепостной стены. Словно языки гигантского каменного колокола, лодки ударялись о стену, размазывая по ней тех, кто не успел выпасть. Отцепившиеся валились с небес, чтобы разбиться о булыжник улиц; иные падали на крыши или в ветви горящих деревьев.
Чары телекинеза, опутавшие лодки, были невидимы для людских глаз, но впавшему в транс чародею они представлялись яростным пламенем, потоком Силы, которую вливал в алмазные пальцы великанской длани ее создатель, спрятавшийся за углом амбара монах. Трое уцелевших артанских колдунов указали его местонахождение разом, и миг спустя в этом месте пересеклись три расширяющиеся сферы, состоящие из нескольких тысяч бритвенно-острых игл, составлявших боевую часть гранаты противопехотной РГ-2253А. Три такие гранаты взорвались одновременно на высоте ровно трех с половиной метров.
В том, что осталось от монаха, признать человеческие остатки было положительно невозможно.
Остальные тройки достигли пристани, и семьдесят автоматчиков рассыпались между горящими деревьями - последними остатками захлестнувшей город противоестественной поросли, уцелевшими в эпицентре пожара. Тех, кто упал в реку, оставили выплывать как могут: они представляли собою соблазнительные цели для нападавших, но теперь всякий раз, как те пользовались магией, их можно было засечь и уничтожить.
Бауэровская рота методично и старательно зачистил пристань. Полицейские не торопились особенно. Они, в отличие от своих противников, знали, что их отряд вступил в Анхану первым из 82-го стрелкового батальона, но отнюдь не последним. В их боевую задачу входило оценить силу сопротивления и вызвать огонь из засады на себя, и они ее выполнили.
Уцелевшие монахи отступали по одному, переулками и дворами пробираясь к Залу суда, убивая автоматчиков при каждом удобном случае. Они тоже выполнили свою задачу.

2

Первые столкновения между горожанами и наступающими колоннами 82-го подразделения социальной полиции по разгону демонстраций завершались большой кровью. На улицах стоял такой гам, что даже команды и ругань добровольцев на превосходном западном наречии оставались незамеченными, и рота за ротой вынуждены были прибегнуть к невербальным способам расчистить себе дорогу.
На Земле очередь из автомата, выпущенная поверх голов, дальнейших объяснений не требует, но жители Анханы, непривычные к огнестрельному оружию на химической взрывчатке, не научились бояться громкого, но вроде бы безвредного шума и вспышек на концах похожих на сломанные арбалеты жезлов. Социальная полиция преподала им наглядный урок, чуть опустив прицел.
Но каждый урок врезался в сознание лишь тем, кто мог увидать, как хлещет кровь из оторванных рук и пробитых тел, и уловить вонь разорванных кишок. Поэтому по мере продвижения вперед соцполицейским приходилось регулярно повторять урок. На мостовых и в сточных канавах мешались кровь и нафта, алое и черное, прочерчивая фрактальные фигуры турбулентности.
Кто-то из добровольцев предложил воспользоваться шумовыми гранатами. Толку оказалось больше; не только потому, что взрывная волна напоминала чародейские огневые шары, чтобы пробудить страх в напуганных ведовством горожанах, но и потому, что грохот и вспышки пробуждали инстинктивную реакцию напуганной обезьяны: бежать и прятаться.
После этого 82-й батальон начал продвигаться быстрее.
Роты сходились, следуя за проводниками-чародеями. Каждый из них нес с собой устройство наведения: хрустальный шар или гадальный жезл, рунный посох или серебряный нож, иглу на балансире или маятник из хрусталя, меди, золота или железа.
Некоторые из этих устройств были настолько чувствительны, что могли проследить путь Косалла от самых гор; иные - до такой степени, что пытались указать местоположение всякой руки, что когда-либо дотрагивалась до его рукояти. Их настраивали, гасили и настраивали снова, чтобы исключить влияние разгромленной баржи, на которой везли меч, и камней на речном дне, где он покоился, и обезглавленного трупа того, кто владел когда-то клинком, захороненного на земле горшечника к юго-западу от Успенского собора.
И в конце концов все они указали на Зал суда.

3

Сопротивление со стороны имперской армии встретила только рота «Морган», вошедшая в город с юго-запада через богатые кварталы Южного берега. У Царского моста им приказал остановиться армейский офицер в богатых доспехах, под началом которого находились три шеренги стоявших плечом к плечу пикинеров и отряд лучников на мосту.
Невидимые пальцы пробивали десятки, сотни дырочек в кирасах и шлемах с таким звуком, будто в пустое ведро сыпалась щебенка. Пули рвали из приплясывающих под зловещий ритм автоматных очередей солдатских тел комки плоти. Выжившие позволили роте «Морган» перейти мост беспрепятственно.
В Старом городе, однако, они столкнулись с опасностью куда большей - чародейной атакой со стороны небольшого отряда монахов, со значительно большим успехом укрывавшихся от ответного огня. Неспешно, механически неуклонно рота «Морган» отбивала удар за ударом.
Именно рота «Морган» первой достигла Зала суда. Автоматчики принялись методично разгонять толпу, покуда чародеи возвещали, что Царский мост открыт, вызвав тем самым паническое бегство горожан. Торопливо собранную колонну имперской пехоты остановили пара гранат и несколько метких очередей, смолотивших знамя и командиров. Вид панически бегущих товарищей заставил остановиться остальные имперские отряды; их командиры решили не вступать в бой с захватчиками, покуда положение не прояснится.
Вскоре остатки роты «Бауэр» погасили пожар на Рыцарском мосту при помощи ручных огнетушителей и перешла реку. Остановить их не пытался никто.
Социальная полиция удерживала Десятую улицу, и остальная часть 82-го батальона должна была подойти вот-вот.
Монахи, чьи пути отступления к Залу суда были отрезаны, скрылись в огненной ночи, спускаясь по сливным трубам из общественных уборных. На дне их встречали бывшие фейсы и торопливо уводили в глубины катакомб.

4

Невзирая на предупреждения приданных его подразделению добровольцев, бригадир 82-го батальона приказал атаковать согласно уставу.
Поначалу все шло как и ожидалось. Ручной гранатомет выплюнул направленный заряд, расплескавшийся по бронзовым воротам Палаты правосудия, чтобы три секунды спустя взорваться со звонким «бдам-м!», превратив двери в фонтан скрученных обломков размером не больше кулака.
Заодно взрыв поджег стекавшие по стенам потеки черной нафты. Здание полыхнуло разом, и сквозь пламя взмыли противопехотные гранаты, чтобы взорваться над крышей.
В зияющий дверной проем влетело несколько нервно-паралитических шашек, на случай, если медная шрапнель кого-то пощадила. С улицы, со стен Старого города, с крыш офицерских казарм имперской армии метнулись к карнизу крючья. Электрические лебедки не работали в условиях Поднебесья, но бойцы социальной полиции были в отличной физической форме, а крючки на перчатках сцеплялись с оплеткой каната, создавая идеальный захват. Перебирая руками, они без усилий поднимались по стенам судилища со скоростью пешехода, в то время как внизу пять десятков автоматчиков штурмовали вход.
Атака могла бы преуспеть, сработай фактор внезапности; но социальная полиция являла собой составную часть слепого бога, и Райте из Анханы ощущал каждый их шаг.
У них не было ни шанса.
Пустой атрий был первым признаком того, что операция пошла не по плану. Автоматчики не нашли ни тел, ни крови - только голый каменный пол, усыпанный бронзовыми обломками, расплющенными пулями и щебнем. Белый парок, служивший зрительным маркером облаков нервно-паралитического газа, висел недвижно, слегка колыхаясь; его не утягивало в глубину здания и не выдувало на улицу.
Следующий намек оказался несколько более серьезным.
Когда залезшие на крышу солдаты собрались у лестницы, самые чувствительные из них могли заметить легкую дрожь - инфразвуковую вибрацию, сочившуюся сквозь подошвы. Но прежде чем они успели привлечь внимание остальных, камень под ногами у них размяк, просел и провалился вниз, будто перегруженный батут, сбивая солдат с ног и громоздя на дне неуклюжей грудой тел; а потом камень лопнул, вывалив пришельцев на пол комнатушки этажом ниже. Крыша все проседала, заливая комнату топленым камнем, будто смолой через воронку.
А когда растаявший камень залил барахтающихся автоматчиков, покрыв с головой, гул сделался громче и звончей - четыре скальные чародейки вернули плотность жидкой грязи. Никто из солдат не успел подняться, прежде чем скала стиснула их в объятьях. Им едва хватило воздуха на последний вскрик.
Автоматчики, зашедшие в атрий, обнаружили, что выходы закрыты и запечатаны некоей незримой стеной, не позволявшей даже дотронуться до дверных рукояток. Даже проем на месте выбитой двери был теперь перекрыт тем же образом. Сетка из серебряной проволоки, делавшая солдат неуязвимыми для большинства заклятий, делала те же чары незримыми. Автоматчики не могли увидать Щитов, что преграждали им путь.
Большинство перворожденных способны вызвать свет: это относительно простое преобразование Силы. По мере того, как мастерство их растет, чародеи учатся создавать лучи определенных оттенков, от густо-синего до багряного. Тот же дар, развитый в достаточной степени, позволяет им порождать электромагнитное излучение значительно более низкой частоты - микроволновое.
Потоки когерентного микроволнового излучения нагрели расставленные по углам зала награбленные в интендантской глиняные горшки, полные лампового масла. Вскипая, масло наполняло закупоренный Щитами зал легко воспламеняющимися испарениями. Для защиты от нервно-паралитического газа солдаты надели дыхательные маски, питавшиеся сжатым воздухом из баллонов, и не заметили ничего, покуда команда перворожденных чародеев не обратила внимание на брошенную посреди зала щепку. Дерево занялось жаром, воспламенив бензиновые пары и превращая атрий в самодельную, но очень эффективную вакуумную бомбу.
Мелкие ошметки тел вынесла на улицу взрывная волна.
Бригадир, как положено командующему, оставил снаружи здания наблюдателей, и о результатах пробной атаки ему донесли немедля. Решив, что настало время воспользоваться помощью туземцев, он направил добровольцев под белым флагом к командирам окруживших его отряд имперских войск.
Ему требовались солдаты, более привычные к чародейству. А главное - колдовская поддержка.

5

Вместо молельни: безупречной белизны нейлоновая палатка, растянутая на изящно изогнутых шестах черного графитопласта, на фоне полыхающего здания финансового суда.
Вместо прихода: командиры имперской армии Анханы, под белым флагом встретившиеся с артанскими офицерами.
Вместо священника: артанский чародей, облаченный не в доспехи, а в золотую парчовую рясу епископа церкви Возлюбленных Детей Ма'элКота.
И прихожане в молельне пали ниц, ибо господь снизошел к ним.
Выше луны вздымалось чело его в сапфирное небо, и звезды садились ему на плечи. Лик его был точно солнце, грозя слепотой дерзким. Глас его звенел в крови, пел ударами пульса, точно голос самой жизни.
«СТАНЬТЕ КАК БРАТЬЯ, - повелел он. - ИБО ВСЕ ВЫ МОЯ КРОВЬ. ВОЗЛЮБИТЕ ДРУГ ДРУГА И ЖДИТЕ ЯВЛЕНИЯ МОЕГО».
И каждому из них молвил его глас по отдельности и вкупе: «ТЫ ЧАДО МОЕ ЕДИНОКРОВНОЕ, ВОЗЛЮБЛЕННОЕ: ТОБОЮ ДОВОЛЕН Я ВПОЛНЕ».
И под сводами молельни имперские командиры обнялись с офицерами артанского войска, что вторглось в их город, убивало их товарищей и горожан, которых те же командиры клялись защищать. И в объятьях артанских не испытывали стыда: ибо разве не дети они отца единого?
Разве не братья единокровные?

6

Языки пламени танцуют в окне - нафта на стенах Палаты правосудия до сих пор весело полыхает, - но один из двоих феев, усевшихся за конторкой, удерживает Щит такой силы, что в комнате не жарче, чем теплым летним днем.
Окошко, впрочем, маленькое, не больше настенного экрана. И комнатушка судебных письмоводителей - серая, душная. Могу себе представить тусклых, серых, душных людишек, веками копошившихся здесь: как они горбатятся за столом переписчика, и сердца их поют в такт мерному «скрип-скрип-скрип» перьев по веллуму.
Рождаются они, что ли, сразу без души?
Господи, надеюсь, что нет.
Иначе было бы еще страшней.
Несмотря на жар, все мы придвигаем стулья к окну. Долго смотрим на пламя и молчим.
Это очень интересно, потому что второй фей за конторкой накладывает на огонь свои чары.
Называются они в приблизительном переводе «очи пламени». В языка огня видятся ало-золотые контуры домов, и солдат, и всяческого оружия - от длинных луков до пистолетов-пулеметов; порой можно увидать даже Зал суда со стороны. Намного эффективней вести разведку таким способом, нежели выглядывать из окна; последнему парню, который высунул голову дальше края карниза, пуля пробила глаз.
Что хотите можете говорить про социальную полицию, но только не пытайтесь меня убедить, что стреляют они паршиво.
Вот с организацией у них пока слабенько; огонь показывает мне изрядные силы имперского гарнизона, сосредоточенные за позициями социков, но рвать друг другу глотки они вроде бы не собираются. Несколько взводов уже на стене, и, похоже, во Второй башне и сторожке на Рыцарском мосту засели гранатометчики.
Невидящие глаза Делианна обращены в потолок. Чтобы поддерживать нашу игру в «кто кого перебздит», он вынужден постоянно находиться в трансе: поддерживать связь с рекой. Сейчас он лежит на письменном столе у стены, положив Косалл на ноги. Двое феев, обработавших мои ноги, пытались подштопать и его, но стоило им наложить руки на гнойник, как оттуда хлынуло черное масло, вроде того, каким исходит Райте, и здорово их обожгло; сейчас их самих лечат этажом ниже.
- Райте? - спрашиваю я.
- Сработало, - отвечает он. - Социальная полиция заключила союз с армией.
- И?
- Да, - бормочет он. - Он грядет.
Я киваю.
- Всем понятно, о ком идет речь, нет?
Мрачные взгляды подсказывают мне, что репутация Ма'элКота за прошедшие семь лет ничуть не поблекла.
Я откидываюсь на спинку стула и складываю руки на живот, довершая маску самоуверенности довольным вздохом. Смотрю в глаза каждому по очереди: Райте, т'Пассе, Орбеку, «змею» Динни, и они глядят на меня в ответ, явно успокоенные моей наглостью. Блеф, но они-то не знают об этом: я демонстрирую им образ, который они хотят видеть, и они счастливы.
- Итак, - неторопливо заявляю я, - мы осаждены в природной крепости, более совершенной, чем любая в истории.
В ответ я вижу терпеливо невыразительные лица, с какими принято ждать соль шутки.
Я почти уверен, что не разочарую их.
- Вдумайтесь, - говорю я. - Стены судилища - наша куртина. Внутренние залы и кабинеты - полоса обстрела: чтобы добраться до нас, противнику придется ее преодолеть. Если дать перворожденным и камнеплетам пару часов на подготовку, враги не поймут даже, чем их пришибли. Наша цитадель - Донжон: единственный путь к нашим позициям ведет по единственной лестнице, вырубленной в скальном монолите. А у нас бойницы по всему городу: каждый общественный сортир в Анхане и немалая доля особняков. Через сливной колодец Шахты мы можем пройти в катакомбы, выбраться из толчка - одного, или двух, или пяти - и нанести удар в любой точке города без предупреждения. В Пещерной войне армия Кайрендал продержалась не один день. Если противник попытается за нами последовать под землю, мы так ему вставим, что до конца дней будет враскорячку ходить.
Если собрать вместе перворожденных, скальных чародеек и адептов-хумансов, мы получим величайшую концентрацию чародейской силы по эту сторону Божьих Зубов. У нас есть опытные бойцы из Ямы и больше сотни вооруженных до зубов монахов. Плюс все оружие и доспехи из оружейни Донжона, провизия из интендантской, вода из родника в Яме...
У нас есть все, чтобы удерживать этих козлов очень, очень долго - и брать с них кровью за каждый шаг. Мы в силах выдержать долгую кровавую осаду и, если дела пойдут совсем тухло, спокойно удрать через катакомбы. Да если бы я планировал эту войну десять лет, то не мог бы выбрать позиции лучше.
Т'Пассе кивает:
- Пассивная оборона - путь к разгрому. Чтобы план сработал, мы должны нанести удар сейчас, пока они не построились к бою.
- Нет, - парирую я. - Не будем.
- Нет?
- Нет. Мы не станем с ними драться.
Она смотрит на меня, как на блаженного:
- Почему?
- Эти ребята - не враг. Они просто на него работают.
- И что? Они его солдаты.
- Верно. Но у него таких много. Очень много. Мы можем перебить их миллион, и враг не пострадает нимало. Он даже не почешется.
- Тогда почему мы сидим здесь? - спрашивает она. - Почему не уносим ноги?
Я отступаю на бастионы старины Сунь-Цзы:
- Суть победы - в неожиданности. Величайшее мастерство - победить без боя.
Очевидно, загадочные китайцы не лезут ей в глотку.
- И что именно ты задумал? - интересуется она саркастически. - Сдаться?
- Примерно так. Мы сдадимся.
Вот теперь все смотрят на меня как на блажного.
Киваю.
- Да-да.

7

До рассвета оставалось чуть больше часа, когда бушевавшее над Залом суда пламя утихло до такой степени, что 82-й батальон вместе с Тавматургическим корпусом имперской армии мог начать штурм. Бригадир обернулся к командующему юго-западным гарнизоном столицы - высшему по чину из присутствующих имперских офицеров, предлагая ему честь лично отдать приказ.
Но, прежде чем командующий открыл рот, из окон Зала суда блеснул слепяще-белый свет, и голос, от мощи которого дрогнула под ногами мостовая, потребовал остановиться именем возвышенного Ма'элКота.
А в следующий миг в разбитых дверях Зала суда показался патриарх Тоа-Сителл.
- Возрадуйтесь! - провозгласил он. - Я спасен, и предатели схвачены! Новый день встает над Анханой! Возрадуйтесь!
В суматохе импровизированного празднества социальным полицейским с некоторым трудом удалось выяснить, что же случилось. Историю пришлось собирать по кусочкам, и выглядела она следующим образом: обезумевший посол Монастырей, некий Райте из Анханы, похитил патриарха и держал в заложниках, дабы Глаза Божьи не вмешивались, покуда не прибыли его пособники, после чего все они спустились в Донжон, чтобы освободить заключенных.
Однако они просчитались, угрожая жизни самого патриарха. Даже бывшие насельники Города Чужаков, угнетаемые властями, сохранили в сердцах достаточно патриотизма, чтобы не дозволить подобного святотатства. Из своих укрытий в катакомбах под городом выбрались они, дабы перерезать заключенных, схватить монахов и пленить главных негодяев - Райте и Кейна.
История эта не вполне убедила бригадира. Во-первых, трупов не хватало. В Яме томилось более тысячи пленников; он подозревал, что большинство их сбежало во время бойни, возможно, теми же катакомбами, как ни уверяли его недочеловеки, что это невозможно.
А во-вторых, пропал меч.
Косалл видели в руках пресловутого Райте - некоторые из Глаз Божьих подтверждали это, - но куда-то делся во время штурма. Обыск в здании ничего не дал, даже когда добровольцы, приданные 82-му батальону, обратились к своим хрустальным шарам и гадательным жезлам, рунным посохам и серебряным ножам, иглам на балансирах и маятникам из хрусталя, меди, золота или железа. В конце концов сошлись на том, что нынешний хранитель зачарованного клинка унес его в катакомбы под городом, чьи стены, как всем известно, задерживают и гасят магические вибрации. Спешные поиски, однако, можно было отставить: если меч действительно находился там, воспользоваться его силой было невозможно, а если неизвестный злоумышленник вынесет клинок на поверхность, об этом немедленно станет известно чародеям.
Этим бригадир вынужден был удовлетвориться, поскольку от него требовали подчиниться протоколу. Посланцы божественного Ма'элКота, то бишь 82-е подразделение по разгону демонстраций, должны были вместе со всей армией получить благословение патриарха с кафедры храма Проритуна, что перед Судилищем Господним, как только его святость изволит переоблачиться и целители наложат руки на полученные им в плену раны.
Одна мысль, правда, тревожила его. Один не в меру прозорливый мыслитель из числа колдунов-добровольцев высказал идею, что достаточно талантливый волшебник мог бы спрятать меч и на поверхности земли, скрыв его же силой как себя и клинок, так и чародейные щиты вокруг них. Таким способом адепт мог бы скрыться в буквальном смысле слова на глазах у противников: обнаружить его можно было лишь невооруженным глазом, защищенным серебряной сеткой, как на забралах шлемов социальной полиции.
Например, с нечаянной точностью предположил доброволец, чародей мог спрятать меч прямо за спинкой Эбенового трона в Палате правосудия, и никто бы не заметил.

8

С обостренной чувствительностью кречета в опутанках Эвери Шенкс чувствовала, как отвлеклись ее тюремщики.
Она все еще видела свое отражение в серебряных масках, искаженное, наполовину озаренное кровавым блеском костров за окнами, но знала: глаза под масками устремлены туда, куда вглядывался, прижавшись лицом к стеклу, марая его серыми амебами смрадного дыхания, Артуро Колберг.
Трудно было сказать, сколько часов она сидела так, терпеливо и молча, отгоняя от себя мысли. Часы ее остановились, затянутое облаками ночное небо за бронестеклянными окнами лимузина не позволяло следить за ходом времени. Единственным средством отмерять часы остались медленно ползущие по катетеру Веры желтые струйки. В тусклом свете Эвери Шенкс могла разглядеть, что пакет для сбора мочи заполнился наполовину.
Полиэтиленовый пакет, пустой и стерильный, она сама повесила рядом с нелепым огромным колесом инвалидной коляски за минуту перед тем, как ее, и Веру, и социальных полицейских, и тварь-Коллберга, и весь лимузин поглотил неслышный, сминающий рассудок рев не-взрыва, который смел грузовой фримод-терминал Студии, подменив его озаренным газовыми фонарями вокзалом. Звукоизоляция машины оказалась не в силах заглушить ужасающий лязг подъемного крана, который поднял лимузин с земли и опустил на низко посаженную конструкцию, в которой Эвери, опираясь на ограниченный опыт просмотра исторических сетефильмов, с некоторым трудом признала грузовую железнодорожную платформу.
На протяжении, казалось, нескольких часов поезд поминутно дергался, и лязгал, и фыркал, чтобы продвинуться на пару метров вперед, и снова застыть - по-видимому, шла погрузка.
Из салона машины убрали одно сиденье, чтобы поставить инвалидную коляску Веры, закрепив прибитыми сквозь ковер скобами. Эвери стояла на коленях рядом с девочкой, носовым платком утирая со лба лихорадочный пот, время от времени давая ей глотнуть из белой пластиковой фляги - производство «ПетроКэл», филиал «СинТека», - чтобы не пересыхало во рту.
Наконец поезд выкатился из-под колоссального бронестеклянного купола, подсвеченного изнутри газовыми фонарями, через джунгли угольно-черных домов, мимо поразительно высоких стен средневекового замка, озаренного случайно проглянувшей сквозь тучи луной и, наконец, вверх по пологому склону, чтобы остановиться здесь, на этом лугу, над кратером, по краям которого полыхали пять огромных костров.
Внизу, в кратере, на платформе среди хрупких лесов, стоял, простерши руки к невидимым звездам, Ма'элКот. Теперь, без сомнения, Ма'элКот, прежний Ма'элКот из «Ради любви Пэллес Рил». Покинув Полустанок, он первым делом призвал мощь своего, как он выразился, возвышенного «Я»: синяки поблекли, сошли вовсе, зажили, не оставив следа, грубо зашитые раны на лбу и щеке. Щеки и подбородок покрыла курчавая борода цвета полированной бронзы, грязно-карие глаза вспыхнули противоестественным изумрудным блеском. Сейчас воздух вокруг него светился сам собою: сфера в полтора раза больше самого кратера излучала призрачное сияние, подобно отражению луны в ручье.
Спокойно и обыденно, не пытаясь скрываться, чтобы не привлечь подозрительных взглядов из-под серебряных масок, Эвери открыла сумочку и вытащила флакон с капсулами теравила. Открыла, вытряхнула три капсулы на ладонь.
Даже этого слабого движения оказалось довольно.
- Что это? - прогудел приглушенный голос. Без оцифровки он звучал как-то странно - почти по-людски.
Прежняя Эвери Шенкс могла виновато шарахнуться; прежняя Эвери Шенкс могла отважиться на ложь. Нынешняя Эвери Шенкс пала слишком низко. Она протянула ладонь одному из соцполицейских - неважно какому, раз не смогла отличить, кому принадлежал голос, да и есть ли разница?
- Теравил, - прошептала она убито. - Успокоительное. Хочу спать.
- Хорошо.
Чувствуя на лице терпеливый взгляд из-под маски, она сунула капсулы в рот и продемонстрировала пустые ладони. Раскусила капсулы, морщась от едкой горечи, и, хорошо разжевав, уложила под языком склеенную слюной лепешку, делая вид, будто сглатывает.
Подхватив белую флягу, она сделала вид, что пьет, выталкивая размолотые капсулы снотворного сквозь соломинку в воду. Потом сделала глоток, чтобы прополоскать рот; те крохи препарата, которые попадут в желудок, не повлияют на привычные к химикатам нервы.
Но в сочетании с наркотиком, льющимся в вены девочки из капельницы, нескольких глотков отравленной воды будет довольно, чтобы убить.
Где-то посреди бесконечной ночи Эвери догадалась, что ей нет нужды кончать с собой - как только умрет Вера, об этом позаботятся соцполицейские. Медленно и нежно она вновь смочила губы девочки.
Ма'элКот за окном повел рукой, и сияющая сфера над кратером колыхнулась, отращивая бесформенную псевдоподию. Стоило светящейся конечности дотронуться до машины на платформе позади лимузина, как вспыхнули фары, и гул турбин отозвался в костях Эвери. Касаясь машины за машиной, светоносная длань Ма'элКота скользила вдоль поезда, и одна за одной оживали массивные штурмовые катера социальной полиции и с ревом взмывали в расчистившееся небо, чтобы высоко над горами превратиться в метеоры, когда из-под горизонта озаряло их первыми лучами восходящее солнце.

9

- Он грядет.
Голос Райте невыразителен и холоден, как синий айсберг, притворившийся небом. Времена года сменились за одну ночь. На улице холодней, чем у гробокопателя в заднице.
Пару секунд я не врубаюсь в его слова, думаю: «Что за дурацкая хохма?», потому что мне кажется, будто он - это Тоа-Сителл, а тот стоит спокойно на кафедре храма Проритуна, в чистенькой патриаршей ризе и дурацкой остроконечной шапке в компании пары офицеров Тавматургического корпуса и бригадира социальной полиции и распинается перед армией, расписывая свое спасение от Врага господня - это, значит, я - и гнусных монастырских заговорщиков - это Райте, Дамон и прочая компания, - с поразительным самоотречением осуществленное собравшимися внизу недочеловеками.
Закопченные камни фонтана Проритуна за моей спиной еще хранят тепло ночного пожара - так мы в аббатской школе зимой грели кирпичи в очаге и подсовывали под одеяло, чтобы не мерзли ноги, - и под быстро немеющей задницей теплей, чем над головой. Вместо облаков нам сегодня служат клубы дыма, тут и там вздымающиеся над городом.
Безжалостная заря освещает Анхану: пустыня почерневшего камня, великанские зубочистки сгоревших деревьев, угли, пепел и прочая срань. Когда солдаты вели нас из Палаты правосудия - ну, их вели, а меня несли, - под ногами что-то все время хрустело, точно кости. Даже отсюда мне видны шесть или семь тел в характерной позе угоревших: они сворачиваются в клубок, когда от жара сокращаются жилы. Прямо напротив от храма, у окружающей дворец Колхари стены Сен-Данналина от собора Катеризи - некогда жемчужины столичной архитектуры, чьи шпили горели червоным золотом, а высокие купола покоились на воздушных контрфорсах - осталась лишь груда покрытых сажей камней, наполовину перегородившая Божью дорогу.
Глаза болят от этого зрелища: они все пытаются разглядеть тот город, куда я явился впервые, двадцать с лишним лет тому назад. Каково сейчас Райте, боюсь и представить - он здесь всю жизнь провел.
Но если разрушения тревожат его, по лицу монаха-пустынника это незаметно. Он сидит рядом со мной, поджав под собой ноги, и бесстрастно наблюдает, как Тоа-Сителл толкает речь.
Представление патриарх устраивает впечатляющее: должно быть, влияние должности сказывается. Он даже ухитряется пустить скупую мужскую слезу, перечисляя все поношения, которые претерпели эльфы, гномы и все прочие от рук Империи, чудовищное их угнетение - и как же искренен и глубок должен быть их патриотизм и любовь к Анхане, чтобы превозмочь совершенно естественную обиду и заставить рисковать жизнью для спасения патриарх, ля-ля-ля-труляля.
А я сижу на Судилище Господнем, меня трясет от холода, и кандалы на запястьях обжигают морозом. Монахи держатся стоически, мрачно сгрудившись на мощенной плитняком площади, хотя им тоже неуютно - должно быть, у них с аутогенной тренировкой получше моего. Имперские солдаты, охраняющие нас, переминаются с ноги на ногу, безуспешно пытаясь разогнать кровь. Восходящее солнце сияет так ярко, что отблески его на мечах и доспехах режут глаз - но свет не дает тепла.
Райте смотрит на восток, слепо нашаривая блеклыми глазами что-то невидимое за солнцем.
- Так быстро... - бормочет он. - Быстрей ветра... быстрей сокола... быстрей поднятого им грома. Грядет он с быстротой необычайною.
Вот теперь я понимаю, о ком идет речь.
- Ты его чуешь?
Райте бренчит кандалами, стряхивая наземь пару капель черной нафты, которая продолжает сочиться сквозь кожу. Левый рукав его промок до локтя, и на плече расплываются темные пятна.
Я морщусь.
- Тебе разве не больно?
- Больно, - отвечает он бесстрастно. - Очень.
Быстро. Быстрей сокола, говорит он. Из темного омута, куда мой рассудок сваливает вперемешку груды бесполезных фактов, всплывает: пикирующий сапсан развивает скорость до трехсот километров в час.
Твою мать...
Если Тан'элКот нашел способ заставить двигатели работать в условиях Поднебесья, нам будет хреново. О том, что еще он мог заставить работать, я даже думать не хочу.
- Сколько у нас времени?
Райте отстраненно качает головой.
- Не могу сказать. Скорость их превосходит мое разумение. Они так далеко - в нескольких днях пути, но приближаются столь споро, что мне трудно поверить, что их еще нет перед нами.
Миг спустя я вспоминаю, что мне полагается внушать уверенность.
- Справимся, - говорю я ему. - Так или иначе - справимся.
- Или умрем.
- Одно другого не исключает.
- И потому, что Народ сей, - продолжает Тоа-Сителл, - те, кого зовем мы недочеловеками, - в благости своей достиг того, на что даже великие воители, призванные Ма'элКотом нам в помощь из-за края мира, - кивок в сторону бригадира социков, - оказались неспособны: спасти не только жизнь мою, но через меня самое имперскую церковь, - сим на рассвете дня Успения я объявляю: да будет изгнано слово «недочеловек» изо всех наречий Анханы! Да не будет более эльфов, но - перворожденные; не будет гномов, но - камнеплеты; не будет дриад и гоблинов, но - древолазы и огриллоны. Отныне и присно да будут сии герои Империи ведомы под именем, которым кличут себя: Народ. Слушай меня, Анхана! Сегодня Народ становится братьями нашими, а мы - их: равно подданные, равно жители Анханы, равные перед законом и лицем господним!
Это была моя идея: кивок в сторону Делианна - и семя будущего. Если у нас есть будущее.
Но...
- Сегодня Успение? - цежу я краем рта, обращаясь к Райте.
Он медленно качает головой.
- Не знаю. Я потерял счет времени почище даже, чем заключенные в Шахте. Но если и нет...
Он оборачивается ко мне, и льдистые глаза на смуглом лице оглядывают меня с головы до грязных пят.
- Если сегодня не Успение, - заключает он, - то это неправильно.
М-да.
Семь лет прошло...
Ровно семь лет назад я спал на дне выгребной ямы в заброшенных гладиаторских казармах на стадионе Победы. Помню, как открыл глаза во мгле среди окаменевших испражнений и навозной пыли, помню сияющую дыру очка над головой. Помню, как вел монолог, карабкаясь вверх. Я тогда заметил, что большую часть жизни выкарабкивался из чужого дерьма.
Но только не сегодня.
Сегодня это мое дерьмо. Уже прогресс.
Наверное.
Господи, что, и правда семь лет прошло? Столько переменилось и осталось прежним: никак не решу, кажется мне, что это было вчера или сто веков назад.
Речь Тоа-Сителла подходит к концу: близится соль нашей маленькой шутки.
- Мы были испытаны, как испытан наш град, в горниле веры, испытаны Врагом Божьим и предателями среди нас - испытаны и сочтены достойными.
Смешок слетает с моих губ прежде, чем я успеваю его поймать. Райте взирает на меня с мрачным недоумением, и я пожимаю плечами.
- Тоа-Сителл хотел устроить праздник Успения, который Анхана не забудет никогда. - Кивком я указываю на почерневшие руины. - Так-то он нас благодарит.
Холодная физиономия Райте не меняет недоверчивого выражения. Есть все-таки люди, начисто лишенные чувства юмора.
- А теперь в благодарность божественному Ма'элКоту за избавление наше, - провозглашает Тоа-Сителл, - вознесем голоса наши, как единый голос, единый Народ, все жители Анханы, в имперском гимне!
Вот и финал: он понимает руки и снимает шляпу.
Соль в том, что он - патриарх. Как только он снимает шляпу, каждый имперский солдат обязан обнажить голову в знак почтения. Они расстегивают шлемы, берут под мышки и набирают в грудь воздуха, ожидая, что Тоа-Сителл заведет гимн.
А патриарх ждет - смотрит на стоящего рядом бригадира социальной полиции. Выжидающе. В конце концов, бригадир - «посланец божественного Ма'элКота».
Медленно, с явной неохотой бригадир снимает выстланный серебряной сеткой шлем.
Бригадир социальной полиции...
Открывает лицо...
Господи, видеть не могу. И не могу не смотреть...
У него щекастая ряшка, глаза навыкате, редеющие волосы мышиного цвета, и мне тошно смотреть, как он промаргивается, и щурится, и пытается прикрыть глаза от яростного солнца, ослепляющего по сравнению с тусклым миром, видимым сквозь бронестеклянное забрало.
Такое банальное лицо. Просто позор.
Не отвести глаз.
Унизительный восторг держит меня в тисках. Все равно что впервые увидеть отца голым - господи, какой он дряблый, член маленький, грудь впалая, и что это за клочки волос в самых непристойных местах? - и он уже не похож на отца. Бригадир выглядит невозможно ошкуренным; потеряв анонимность, он вылущен, выдран из скорлупы.
Словно патриарх бросил «Сезам!» - и на месте Супермена очутился бухгалтер средних лет.
Весь батальон следует его примеру - и теперь, когда шлемы сняты и они стоят перед нами, открыв лица, они уже не социальные полицейские. Просто толпа людей в доспехах и с автоматами.
Так что патриарх заводит начало «Царя царей», и солдаты вступают хором, а бригадир на кафедре решает прилечь и подремать немного. И социки на площади зевают, откладывают автоматы, сворачиваются клубочками на брусчатке и засыпают.
Происходит это потому, что адепты Тавматургического корпуса при всем своем мастерстве не могут видеть Оболочки Тоа-Сителла. Не могут, потому что двое перворожденных магов - имеющих фору в несколько столетий опыта на пару - построили фантазм, представляющий Оболочку патриарха абсолютно, стопроцентно нормальной. На самом деле это не так.
Энергию фантазму дает крошечный кусочек грифоньего камня: этот способ применила когда-то Кайрендал, чтобы завлечь подданных Канта на стадион Победы. Это значит, что фантазм не только не тревожит потоков Силы, но и сохранится, если адептам придет в голову накрыть патриарха серебряной сеткой или обследовать при помощи собственных грифоньих камней в магоустойчивой комнате - мы предполагали, что ребята из корпуса, по натуре своей подозрительные и неприятные, могут на это пойти, - потому что упомянутый камень скрыт на теле патриарха.
Относительно того, куда спрятать камень, разгорелась некоторая дискуссия. Мое предложение отвергли на том основании, что патриарха может пробрать понос и тогда весь план провалится.
Поэтому Тоа-Сителл его проглотил.
Проглотил, потому что тот же камень дает силу еще одной разновидности чар, заставляющей патриарха, грубо говоря, делать все что угодно - даже глотать грифоньи камни, даже принять Народ в качестве полноправных подданных Анханы, даже заставить батальон социальных полицейских снять магозащитные шлемы, чтобы сотня с гаком перворожденных могла вставить им дозу магического барбитурата - для того, чтобы ублажить своего нового лучшего друга.
Покуда вся армия Анханы тупо взирает на храпящих социков, Тоа-Сителл улыбается нам и незаметно машет Райте рукой.
Я толкаю соседа.
- Поздравляю, малыш. Ты только что захватил Империю.
- Я ничего не захватил, - произносит Райте. - Мы ничего не добились.
Голос его звучит обреченно и бесстрастно, так, что вопли патриарха - «Связать предателей-актири! Разоружить! По рукам и ногам!» - тонут в белом шуме; потрясенные имперские солдаты вяло повинуются новым приказам, а я слушаю, как гулким эхом раскатывается голос Райте у меня в черепе.
- Я бы не сказал, что ничего, малыш, мы взяли город... - Натужный оптимизм в моем голосе забивает глотку, и слова утекают в тишину.
- Ты думал, он не узнает? - спрашивает Райте. - Думал, мы в силах застать его врасплох?
- Мне это удалось.
- Нет, - говорит Райте.
На восходе рокочет гром и надвигается, переходя в звонкий гул.
- Он более не тот, кого ты победил, - молвит Райте, и голос его звучит в унисон нарастающему вою, от которого у меня сворачивается кровь в жилах. Мне знаком этот звук, и я никогда не думал, что он может расколоть воздух над Анханой.
Турболеты.
- Он более не человек.
Он поднимает глаза к солнцу, и я следую его примеру, и вой турболетов превращается в чудовищный рев.
Солнце плачет смертоносными титановыми слезами.
Всякое истинное сказание кончается смертью.
Сим завершается повесть о подлом рыцаре.

Глава двадцать четвертая

1

Делианн восседал на Эбеновом троне, держа на коленях холодный, покрытый засохшей кровью Косалл, и Палата правосудия звенела его болью.
Боль холодно искрилась в ослепительных лучах рассветного солнца, огненными копьями пробивших фонарь в потолке; и черное масло, что сочилось из гнойника на бедре, до кости прожигая плоть, шипело от боли. Гранитные черты Ма'элКотова идолища оцепенели в своем страдании, и песок на арене внизу жалил, словно его втирали в открытую рану. Самый воздух огрызался, и впивался, и глодал плоть, и каждый вздох был полон белым огнем.
В зале было безлюдно; ряд за рядом сбегали к арене пустые сиденья. Делианн остался наедине со своей мукой. Но боль пришла к нему не одна: с мукою, пронизывая и наполняя ее, явились ужас и паника, отчаяние и тупое безразличие, разверстая бездна погибели.
Лишь малая доля эти страданий, отчаяния и ужаса, принадлежали Делианну; остальное стекалось к нему из-за стен Палаты правосудия. На волнах реки боль плыла к нему сквозь ясное утреннее солнце в стылом воздухе осени. Штурмовые катера закладывали виражи, чтобы открыть огонь.
Жить Делианну оставалось менее девяти минут.

2

Слезы солнца расцветают идеальными четырехлепестковыми клеверинками, и лазерно-прямые линии трассеров вышивают улицу геометрическими узорами рвущегося камня. Воздух поет от шрапнели, взрывы ползут к нам по Божьей дороге, а я...
Я сижу и наблюдаю.
Штурмкатера пролетают над нами, поливая толпу разрывными пулями и ракетным огнем. Западная оконечность стены Сен-Данналина пожимает плечом, будто устав стоять пять столетий, и лениво оседает кирпичной лавиной, поднимая тучи белой пыли. Снаряды бьются в брусчатку, словно гранаты, начиненные щебнем. Осколки рвут в клочья солдат, перворожденных, социков без разбору - шрапнель друзей не знает.
А я не могу пошевелиться.
Собственный просчет парализует меня.
Тоа-Сителл с кафедры простирает руки к заходящим для второго залпа катерам: то ли в восторге перед мощью своего вернувшегося божества, то ли умоляя о снисхождении, то ли обделавшись с перепугу - никто уже не узнает. Потому что ракета пробивает его насквозь, и патриарх успевает глянуть изумленно на открытые утреннему солнцу кишки - прежде чем боеголовка взрывается, ударившись в стену храма Проритуна за его спиной, и патриарх, бригадир социков, дворцовая стража и большая часть стены исчезают в пламени взрыва, плюнувшего в небо кровью, костьми и каменной крошкой.
Вот так. Именно об этом говорил Райте. Тан'элКот никогда не дозволил бы такого. Он любит этот город больше, чем весь белый свет.
Он никогда не пошел бы на это.
Ошметки патриарха, храма и всего остального сыплются на нас, постукивая и шлепая по мостовой, но я не слышу ничего, кроме всепоглощающего рева в ушах, и понимаю, что катера разворачиваются для следующего захода. Несколько броневиков разворачиваются над Шестой башней и устремляются к дальнему концу Божьей дороги. Им придется опуститься наземь, чтобы отдача бортовой тяжелой артиллерии не сбивала прицел.
Броневики открывают огонь; сдвоенные пятидесятки на башнях выбивают осколки из каменной кладки, перекрывая всю улицу барражем - когда крупнокалиберные пули пробивают доспехи, кажется, словно господь бог решил встряхнуть жестянку с галькой, - и только тут я выхожу каким-то образом из ступора. Извернувшись, я набрасываю кандалы на край узорной чаши фонтана Проритуна, и переползаю туда, оставляя на изъеденном кислотными дождями известняке клочья собственной шкуры. Вода в неглубокой чаше полна грязи и крови, и...
Ох...
Ох, господи боже всевышний, твою мать...
Вот теперь я понимаю.
Он может заставить работать двигатели, заставить действовать что угодно...
Палата правосудия... Делианн... может, если я сумею...
Черт, ноги мои, ноги, я же не успею...
Я могу ошибаться. Я должен ошибиться.
Господи Иисусе... Тишалл... кто-нибудь, все, кто меня слышит, - сделайте так, чтобы я ошибся!

3

Из глубочайшего омута боли и страха, всей рекой ощущая окружающий мир, наблюдал Делианн за бойней. Ему она виделась сплетением, путаницей разнонаправленных сил, ожившей абстрактной картиной. Небо взрывалось кармином и аметистом, сметая золото, лазурь и зелень живых душ. Цвета сталкивались и смешивались, растекались и разделялись, словно в наркотических грезах изумительной красоты: ожившая фигура Мандельброта, уходящая в себя, чтобы распуститься вновь, точно полевые цветы на груде навоза, из кровопролития и безысходности.
Ибо, невзирая на ужас и жестокость, несмотря на крики агонии и стоны отчаяния, истерзанная плоть была лишь тенью: прозрачной и неощутимой, не реальность, но узор, полузримое воплощение энергетических всплесков. Энергия следовала собственным законам, создавая систему организованную, точно галактика, и вероятностную, точно бросок игральных костей, неустановимое равновесие между изяществом и грубой силой.
Впервые в жизни Делианн понял Хэри Майклсона. Понял его страсть к насилию. Осознал, как может человек так возлюбить смерть.
Кровопролитие было прекрасно.
«Но это его глазами я вижу красоту, - мелькнуло в голове у чародея. - Не своими».
Потому что посредством реки Делианн ощущал каждую рану, каждый удар пули, каждый осколок, вонзившийся в плоть; глазами раненых он видел руки, бессильно пытающиеся остановить кровь или вернуть на место рассыпавшиеся из порванных животов кишки, поцелуем возвратить жизнь в присыпанные пылью глаза; он чувствовал их ужас и скорбь. Он решил вмешаться.
Это решение его убило.
Жить ему оставалось шесть минут.

4

Я высовываюсь из-за края фонтана. Камень дрожит под ударами пуль и осколков, воздух полон грохота, и звона, и воя шрапнели, и гиперзвуковых хлопков «пятидесяток»; за краем каменной чаши само пространство обернулось хищным зверем, почуявшим мой запах. Я много раз смотрел смерти в глаза, но сейчас мне угрожает другое: случайная, нечаянная гибель.
Безличная.
Это не моя война.
Ничто на свете до сих пор не требовало от меня таких усилий, как те, что приложил я, чтобы приподнять голову над краем каменной чаши.
Почти все, кто остался на ногах, с площади уже убрались; несколько измазанных красным бесформенных мешков дюйм за дюймом отползают к ближайшему, даже мнимому, укрытию. В дальнем конце Божьей дороги грохают пушки с броневиков - бдым! - снаряды выбивают огромные куски из фасадов правительственных зданий и храмов, выходящих на дорогу; Восточная башня дворца Колхари взирает на бойню выбитыми окнами, исходя дымом из идиотски ухмыляющегося провала, пока еще один снаряд не врезается ей в скулу, отправляя чертов шпиль в нокаут; с площади в девяти этажах внизу поднимается грибовидное облако каменной пыли.
Народ начинает сопротивляться. Героизм нелюдей вселял бы трепет, будь от него хоть на гран толку. Огненные стрелы беспомощно стекают с керамической брони. Кто-то из огриллонов сообразил, как стрелять из силовых винтовок. Воспользуйся они матюками, пользы было бы больше.
Одинокая дриада встает на пути мчащегося штурмкатера, и ее засасывает вместе с копьецом в воздухозаборник. Все, что от нее остается, вылетает алым туманом из дюз, но копьецо-то стальное. С пронзительным скрежетом турбина пережевывает себя на металлолом, катер заваливается набок, цепляет бортом мостовую и подпрыгивает, пламенным метеором пролетая у меня над головой, и отскакивает снова, прежде чем врезаться в фасады Квартала менял и взорваться. Здание банка рушится, а чертова жестянка продолжает свой фейерверк по мере того, как рвутся боеприпасы: словно петарды, хлопушки и огненные колеса.
А Райте, сучий потрох, так и сидит там, где я его оставил, у фонтана, методично вскрывая замок на своих кандалах, с мечтательной улыбкой на лице оглядывая кровавую баню вокруг. Турболет в очередном заходе поливает улицу из пушки; линия разрывов вот-вот упрется Райте в нос, так что я хватаю его за шкирку и затаскиваю в фонтан, к себе.
Когда он выныривает - после того, как три, не то четыре пули калибра 25 миллиметров вышибают куски из краев чаши, минуя, по счастью, нашу нежную плоть, - по физиономии его блуждает та же мечтательная улыбочка. Он лежит на спине; вытекающая из разбитой чаши грязная вода клубится вокруг него кровавыми облаками. Рев турбин и грохот взрывов сметают слова, но я читаю по губам:
- Ты спас мне жизнь.
Я встряхиваю его так, что макушка бьется о камень.
- Где Ма'элКот? - ору я в спрессованный грохотом воздух. - Ты чуешь его? Он приближается или остановился?
- Ты сказал, что убьешь меня, если выдастся случай! - кричит он в ответ. - А вместо того спас!
- Я передумал, блин! Довольно? Не заставляй меня пожалеть об этом! Где Ма'элКот?!!
Глаза его стекленеют, взгляд устремляется в тихие дали, где кровь, дым, грохот сражения - даже не сон.
- Остановился, - говорит он, понизив голос. - Остановился. В половине дня пешего пути примерно.
Господи.
Я отпускаю его плечи и утыкаюсь в ладони лицом.
Никогда не думал, что могу потерпеть поражение столь сокрушительное.
По хорошей дороге монах может отмахать за день тридцать миль. Я знаю, почему остановился Ма'элКот и почему в пятнадцати милях от города.
Я знаю, чего он ждет.
Господи!
Я молил об ошибке, и вот что ты мне ответил!

5

Делианн вздохнул.
Он взял клинок в руки и понял, что боится. Слишком внятно помнилась ему нестерпимая мука растянутого сверх вообразимого рассудка, которую испытал он, заглянув в душу богини; чародей опасался, что, слившись с ней мысленно, он лишь выжжет себе мозг в мгновенье ока.
Чем браться за рукоять Косалла и встретиться с ней лицом к лицу, Делианн мысленно потянулся к силовой цепи, которую сковал, чтобы соединить богов с рекой, а реку - с богами, и, нащупав ее, из цепи превратил в цепочку озер, по которой, минуя шлюз за шлюзом, текла боль. Он направил по этой цепочке к ее истоку мысленный щупик, осторожно, почти нежно нашаривая самые края сознания богини.
Он нашел ее в обширной бездне ужаса и сомнения: облаченной в свет, рыдающей кровавыми слезами.
Подняв голову, воззрилась богиня на гостя, но чародей понятия не имел, что видит она: тела своего он не ощущал и не имел лица, представляясь себе бесплотной искрой сознания.
- Я знаю тебя.
Она простирает пробитую ножом руку, словно предлагая поцеловать бескровные губы краев раны. Другой рукой она прикрывает грудь над сердцем.
- Ты снова явился мучить меня?
- Надеюсь, нет, - ответил он.
- Моя дочь, - простонала она, и светоносный плащ потемнел, словно зимний вечер. - Дочь моя умирает!
Чародей вспомнил о Деметре и Персефоне, но не мог бы решить, принадлежала эта мысль ему или богине.
- Многие живут. Ты должна спасти тех, кого еще можно спасти.
- Некогда назвалась я избавительницей, - ответила она. - Ныне я лишь тень умершей. Я не в силах никого спасти.

Предыдущая страница 31 Следующая страница


Клинок Тишалла 32

- Я не стану спорить. Действуй.
- Как могу я? Без тела... без воли...
- Тело есть у меня. Возьми меня, как пыталась овладеть Райте. Я восполню недостающее в тебе.
По щекам ее потекли кровавые слезы.
- Ты не знаешь, что готов предложить...
- Я не предлагаю. Я требую: возьми меня. Спаси их.
Он отворил свой разум перед раненой богиней.
Она беспомощно поплыла к нему.
- Ты умрешь, - прорыдала она.
И он ответил:
- Знаю.
Он притянул ее к себе, и она окутала его, проникла внутрь, обернулась им. Чародей принял на себя ее боль и одарил своей волей. Сквозь него она потянулась к силе реки, и тихо звеневшая в сердце его Песнь Шамбарайи загремела титанической мощью.
Пять минут.

6

Бог ощутил, как коснулись внутренней сути его мысленные щупальца, отдававшие запахом речной богини...
И погасли.
Тварь, которая была некогда Артуро Коллбергом, ощутила, как гаснет в ее коллективном сознании эхо страданий богини; миг спустя утихли неслышные рыдания Веры, и тварь поняла, что ее предали.
Девчонка потеряла сознание, и связь была разорвана.
Ярость взорвалась в его мозгу, стирая своим блеском лужок на берегу Великого Шамбайгена, стирая Ма'элКота, расхаживавшего вдоль кромки воды в своем модном костюме, стирая лимузин, социальных полийцейских, Эвери Шенкс - заставив на мгновение забыть даже о божественной мощи.
На долю секунды тварь снова стала Артуро Коллбергом, некогда администратором, снова преданным...
Его предал Майклсон.
Взревев, он метнулся через салон, ухватив девчонку за воротничок белой ночной рубашки, стиснул в кулак артритичные пальцы - и руку его перехватила стальная перчатка безликого социального полицейского. Он попытался вырваться, но с тем же успехом он мог двигать горы иссохшими руками.
Место гнева заняла безысходность. Он обвис, беспомощный - и это давно привычное бессилие вернуло его к себе. Снова он был богом, и счастлив этим.
Бог понимал, что девчонка отравлена; чародейским оком Ма'элКота бог видел, как рассудок ее неспешно скатывается к порогу смерти. И теперь бог ощущал, что меч находится в Палате правосудия столичного Зала суда.
В тот самый миг, когда знание явилось к нему, где-то в невообразимых недрах десяти миллиардов подсознательно связанных разумов родился импульс. Возможно, он пришел от Ма'элКота, или Коллберга, или Марка Вило, или любого из взаимно неведомых членов Совета попечителей; от инженера-химика в «СинТеке» или от подпольного оперативника социальной полиции, проникшего на незаконную сходку рабочих, от домохозяйки в Белграде или дворника в Новом Дели. А может, импульс родился у них одновременно: вот еще один способ разделить вину. Одна десятимиллиардная доля ответственности - бремя достаточно легкое даже для самой чувствительной совести.
Тела, служившие некогда Артуро Коллбергу и Ма'элКоту, одновременно одинаково усмехнулись.
Через пять минут состояние девчонки уже не будет играть роли.
В двадцати километрах над Анханой белл-хауэлловский ТБ-24 «Дэв» вышел из пике, сбросил единственную ВЭО антифугасную УБН-РБЧ и на максимальной скорости устремился в сторону восходящего солнца.

7

Губы не слушаются меня, язык едва шевелится. Я кричу Райте в ухо, чтобы слова не затерялись в громе пушек:
- Ты можешь говорить с ним?
- Что?
Я хватаю его за плечо.
- Ты можешь говорить с Ма'элКотом? Ты чуешь его - а он тебя? Можешь с ним связаться?
Взгляд монаха теряется в небе.
- Одна машина... ТБ-24 «Дэв» производства «Белл и Хауэлл», экипаж четыре человека, эффективный потолок двадцать пять тысяч метров, максимальная скорость два комма один Маха* [Число Маха - отношение скорости объекта к скорости звука в той же среде. С его помощью принято выражать скорость сверхзвуковых самолетов. 2,1 М приблизительно соответствует 2200 км/ч.], вооружение...
- Приди в себя, черт! - Я снова встряхиваю его. - Ты должен достучаться до Ма'элКота, сказать ему...
- Пикирует, налетает, словно кречет...
Какой-то миг я могу думать только об одном - как же мне, блин, холодно, потому что стылая вода вытекает из чаши; меня трясет от холода, руки немеют, стынет спина, я не слышу себя, потому что рев в ушах перекрывает даже грохот сражения. Я знаю, за чем летит турболет. Всего один.
Больше и не нужно.
Меня охватывает нелепое желание поднять глаза, отыскать в небесах титановую булавочную головку, хотя я понимаю, что ее не видно. Хочу глянуть - и не могу.
Боюсь.
В мозгу моем дымятся синематографически яркие воспоминания - документальные кадры из Индонезии. Мысленно я уже вижу, как титановая слезинка роняет крошечное серебряное яйцо, прежде чем устремиться на восход...
- Скажи ему, что мы сдаемся! - рычу я. - Твою мать, Райте, передай ему, что мы сдаемся! Я сдаюсь! Я отдам ему меч, сделаю все, что он хочет, только скажи ему - не надо!! !
Вот же злая шутка: я и навел его на эту мысль.
- Черт, они бы город стерли с лица Земли!
- Разве один город - высокая цена за жизнь целого мира?
- Да? Даже если это твой город?
- Я готов рискнуть.
Он выложил карты. Поймал меня на блефе.
Взрыв убьет каждого из бывших пленников Ямы, кто несет в себе противовирус Шенны. Всех нас, до последнего.
Райте.
Делианн.
Т'Пассе.
Орбек.
Динни, Флетчер, Аркен, Гропаз...
Дамон. Жест. Фейсы. «Змеи». Подданные Канта.
Я.
Короткая вспышка незримого света выжжет наши кости, и Ма'элКот явится сюда, когда ему будет удобно, и подберет меч, и гейм, блин, овер! Это я думал, что я крутой. Безжалостный.
Черта с два.
Я даже не догадывался, что это такое.
- Он тебя слышит? Райте, твою мать, он тебя слышит?!
Взгляд монаха упирается мне в глаза.
- Нет, - отвечает он. - Не может. Я больше не чувствую его. Никого не чувствую.
Под ребра мне вонзается ледяной кинжал.
- Вера?.. - выдавливаю я.
Райте еле заметно качает головой.
- В лучшем случае без сознания. Возможно, мертва.
Я опускаю голову: сгибаюсь под невыносимым бременем тщеты бытия.
Прежде чем чудовищная боль успевает захлестнуть меня, небо раскалывается от грохота. Я переворачиваюсь на спину, чтобы поглядеть вверх. Над нами расцветает пламенной звездой взрыв, чтобы в следующий миг скрыться в расползшихся медузой клубах черного дыма. Сыплются обломки. На моих глазах взрывается еще один турболет и еще.
Догадку мою уверенно озвучивает Райте.
- В бой вступил Делианн.
- Ты чувствуешь его? - Я снова хватаю монаха за плечи и бью головой о камень. - Поговори с ним! Скажи ему, пусть уносит отсюда ноги...
По лицу Райте расползается улыбка - первая искренняя, счастливая улыбка, которую я у него вижу.
- Нет.
- Райте, ты должен ему сказать! Пещеры... он еще может успеть забраться под землю! Он выживет, он защитит меч! Скажи ему, чтобы сберег меч!
- Нет, - отвечает он безмятежно, откидываясь назад, словно ледяная грязь для него перина. - Я никому ничего не должен.
В глазах у меня кровавый туман. Я не успеваю подумать, как руки мои вцепляются в его воротник, пытаясь придушить ублюдка куском цепи, соединяющим мои кандалы. Но Райте получил эзотерическое образование. Схватив меня за запястье, он размыкает блок - а сочащееся из его ладони черное масло жжет не хуже кислоты. Я разжимаю руки, и он отталкивает меня.
- Я свободен, - говорит он. - Свободен.
Черт, да он бредит.
- Свободен тут сдохнуть, - отвечаю я. - Ты не знаешь, что случится...
- Мне плевать.
Штурмкатер пикирует мне на голову, пытаясь влететь в череп. Тратить время на Райте я не могу.
Кажется, отвертеться я не сумею.
Я бросаю Райте валяться на мокрых камнях, по-дурацки ухмыляясь небесам, и переваливаюсь через край чаши, надеясь, что фонтан хоть прикроет меня от пуль.
Войти в транс оказывается очень тяжело.
Я понимаю, что мне это удалось, когда соображаю, что мне уже все равно, подстрелят меня, или посекут осколками, или спалят огнем, если только я доберусь при этом до Зала суда. К Делианну. Крису. Медленно, неуверенно я поднимаюсь на ноги.
Пули и осколки овевают меня ветерком, пролетая мимо.
Я наклоняюсь вперед, и нога сама собою ступает вперед, не давая упасть. Я все клонюсь, а ноги все шагают, и я не падаю.
Я иду.

8

ВЭО значит «высокоэнергетическое оружие», пережившее века обозначение всякого боевого заряда, использующего ядерный распад, синтез или то и другое в любом сочетании.
Термин «антифугасный» несколько сбивает с толку: его придумали в военной лаборатории, впервые успешно погасившей излучение высокоэнергичных фотонов - гамма-лучей и жесткого рентгена, - уменьшив тем самым тепловой эффект и ударную волну от взрыва до мощности приблизительно в 0,1 килотонны - всего лишь в сто раз сильней, чем от большой бомбы на химической взрывчатке.
УБН-РБЧ значит «разделяющаяся боевая часть с усиленным выделением быстрых нейтронов». Поток быстрых нейтронов благодаря поглощению в атмосфере ослабевает в десять раз на каждые пятьсот метров от эпицентра; разработчики оружия справились с этим эффектом, разделив боевую часть снаряда на множество маленьких боеголовок, автоматически рассеивающихся при активации системы, накрывая всю площадь поражения ядерным зонтиком, в зоне действия которого любая мишень получает свои десять тысяч рад. Быстрые нейтроны отличаются большим пробегом в твердых средах; даже противолучевая защита уменьшит дозу до пяти, в лучшем случае - до двух тысяч. Восемь тысяч рад являются для человека мгновенно смертельной дозой; пять тысяч за пять минут выводят солдата из строя, но убивают только через два дня.
А еще быстрые нейтроны индуцируют мощный поток вторичного излучения, раскалывая атомные ядра в почве, преобразуя их в широкий набор крайне нестабильных изотопов. В течение семи часов поток вторичного излучения уменьшается вдесятеро, но все еще может убить человека. За двое суток он спадает до безопасного уровня, но к тому времени любое живое существо, пережившее первоначальный взрыв, будет убито вторичным излучением.
Именно ради этого создавалось подобное оружие: чтобы выжигать локальные вспышки ВРИЧ. «Антифугасное» действие заряда как раз для того и было придумано, чтобы взрывная волна не вынесла вирусные частицы за пределы зоны излучения.
Боеголовка выпустила управляемые компьютером складные крылья, чтобы высотные ветра не унесли ее в сторону от мишени, и принялась рассеивать самонаводящиеся бомбочки. Каждый заряд нес собственную систему наведения, улавливая радарный луч с центрального блока на фоне видимого в тепловых лучах города внизу. Все города теплей окружающей местности, но этот полыхал, точно маяк.
Радарные альтиметры отсчитывали высоту. Сопротивление плоскостей за девять секунд стабилизировало скорость падения на уровне 97,3 метра в секунду, слегка изменяясь по мере того, как плотней становился воздух.
Оптимальная высота детонации - два километра.
Сто семьдесят шесть секунд до взрыва.

9

Райте лежал на спине в чаше фонтана, наслаждаясь ощущением мокрого грубого камня под лопатками. Небо над ним было полно стали и свинца, дыма и пламени, воплей умирающих и завываний турбин боинговских штурмкатеров ВТ-17. Неразрывная связь с выжидающим богом дарила ему странное двойное зрение: там, где его привычные к видам Поднебесья глаза видели бронированных великанов, мечущих огненные шары, земная память демонстрировала АБМП - артиллерийские боевые машины пехоты - РВ-101 «Джексон», которые вели огонь главным калибром 122 мм, уперев в мостовую гасители отдачи. Турболеты, полосующие город пулеметным огнем, казались ему пламенными колесницами солнечных божков, хотя при желании он мог бы перечислить спецификации их двигателей, вооружения, дальность действия и скорость. Возникни у него такая нужда, он мог бы назвать поименно каждого пилота. Но не эта власть вызвала улыбку на тонких губах.
Он радовался, что имеет право умереть.
Райте осознал это, когда, сидя рядом с Кейном, увидал в небесах чудовищно прекрасную стаю пикирующих штурмкатеров. Кейн рванулся к укрытию, но Райте не шевельнулся. Не чувствовал себя обязанным. Он ответил перед судьбой за все.
Он был свободен.
Десять лет жизни он потратил на то, чтобы узнать, чего требует от него судьба. И ни разу не спросил себя, чего хочет сам.
«Может, я не стану хозяином своей судьбы, но я не обязан отдаваться ей во власть».
Райте улыбнулся бескрайнему небу.
«И понадобился сам Кейн, чтобы научить меня этому».
Перевернувшись на живот, он подполз к краю чаши, чтобы выглянуть. Сквозь пламя и дым, сквозь веселый посвист пуль и шрапнели ковылял, будто разлагающийся с каждым шагом зомби, Кейн. Он направлялся к изгибу стены Сен-Данналина, но ясно было, что не дойдет.
- Ну ладно, - промолвил Райте.
И, подобравшись, прыгнул.
Пулеметная очередь бежала за ним по пятам. Он мчался через площадь, раздвигая воздух, загустевший, как отстраненно подсказывало сознание, от бронебойных пуль с сердечником из обедненного урана, калибр 12,5 мм, средняя скорость 423 метра в секунду. В реальность этих пуль он до конца поверил, только когда одна из них пробила ему бедро - звонкий шлепок, словно учебным ротанговым мечом, и две дырки в палец шириной. Пуля миновала кость, и монах даже не сбился с шага. Еще одна пуля оцарапала ягодицу, когда Райте поскользнулся в луже крови, миг спустя нога его запуталась в петлях кишок, вылетевших из разорванного пополам трупа. Монах упал, и третья пуля пробила ему лопатку, прежде чем вылететь на два пальца ниже ключицы.
Райте перекатился через голову и вскочил на ноги - от плеча расползались по торсу волны цепенящей боли; когда чувствительность вернется, расколотая кость будет болеть еще сильней - над головой просвистел снаряд, выбив здоровенный кусок из стены Сен-Данналина прямо над макушкой Кейна. Монах прыгнул, ударив раненым плечом в спину Кейна, и оба рухнули наземь в стороне от обрушившейся лавины каменных обломков.
Несколько секунд оба лежали, переводя дух, а вокруг грохотали взрывы.
Наконец Райте встал на четвереньки.
- Лезь, - приказал он, махнув рукой.
Медленно, еще задыхаясь, Кейн взгромоздился ему на спину, набросив цепь кандалов на плечи.
- Какого, - прохрипел он, когда дар речи вернулся к нему, - черта?
Райте изобразил улыбку, теплую, как стекавшая по ногам кровь.
- Я передумал.

10

Он волочет меня по узким петляющим переулкам, покуда артиллерия рушит все вокруг. Кровь хлещет из него ручьем, но все темная - должно быть, артерии не задеты. Может, он и переживет этот день.
Если не будет делать глупостей. Например, не станет волочь на спине старого калеку.
Он уже задыхается, его пьяно мотает. Такими темпами мы до Зала суда не доберемся. Даже до общественной уборной не доберемся, чтобы спрятаться в катакомбах - трубы вокруг фонтана забиты обломками, ближайший - у подножия Рыцарского моста, у самого Зала суда.
- Мы не доползем! - ору я ему в ухо. - Скажи Делианну, пусть тащит свою дурную задницу под землю!
Райте с мрачным упорством ковыляет вперед.
- Я.. не могу... думать... и бежать... одновременно. Без Веры... осталось одно звено... которое создал сам Делианн...
Впереди я вижу выбитую прямым попаданием витрину: зияющая дыра зовет нас во тьму.
- Туда! Пошел! Может, там есть подвал!
Монах качает головой, пытаясь свернуть, но я перехватываю руки, беру его глотку в «сонный захват».
- Давай, или я придушу тебя, и мы оба сдохнем посреди улицы!
Он подчиняется, не пытаясь сопротивляться, и тащит меня в разрушенный дом. Похоже, раньше тут была аптека. В дверях валяется груда рубленого мяса с человека весом, кровавый след на полу ведет по коридору и кончается у трупа старухи. Похоже, она пыталась доползти до распахнутых дверей квартиры.
- Опусти меня.
Райте пялился на окровавленный пол.
- Сюда?
- Да! Малыш, это всего лишь кровь.
Он кивает и опускает меня у стены, чтобы я мог сесть, опершись на нее. Похоже, он собирается что-то сказать, но миг спустя просто приваливается к стене и соскальзывает по ней.
- Давай, - командую я. - Поговори с Делианном. Скажи, пусть кончает трахать долбаные штурмкатера и драпает в катакомбы!
Глаза монаха на миг стекленеют, потом он качает головой.
- Он отказывается.
- Он должен! Скажи ему, что он до...
- Он не станет. Сила богини обуяла его, и он сражается ради всех нас. В пещерах он станет бессилен.
- Скажи ему про бомбу! - рычу я, впиваясь пальцами в плечо монаха. Он пытается вырваться - сейчас, размечтался! Ниже пояса я, может, и вышел из формы, но хватка у меня до сих пор как тиски. - Долбаную нейтронную бомбу! Если он останется, все впустую - мы с тем же успехом могли отдать клятый меч и разойтись по домам! Какого хрена может поделать его богиня с нейтронной бомбой?!
- Он говорит... - хрипло шепчет Райте. - Говорит...
Голос его угасает. Лицо судорожно передергивается, глаза стекленеют напрочь. Я встряхиваю его снова и снова, хватаю за подбородок, поворачиваю к себе.
- Скажи ему, Райте! Скажи, блин, передай... - Но я понимаю, что монах не слышит меня. Руки мои беспомощно опускаются, и цепь кандалов звенит далеким металлическим смехом. - Скажи, что хоть один из тех, кого я люблю, должен пережить все это, - тихонько заканчиваю я.
Но Райте лишь пялится невидящим глазами в незримую даль.

11

В пятнадцати милях от города колдовское чувство, принадлежавшее телу Ма'элКота, передало слепому богу ощущение внезапного вихря Силы: струйка энергии превратилась в волну, а та - в водоворот, поглотивший небо.
Слепой бог бросил тело Ма'элКота к лимузину, заставив забарабанить кулаками в посеребренные окна. Тварь не могла ждать, покуда знание просочится извилистыми путями ее составного мозга.
- Девчонка! Стимулянт!.. Инъекцию!.. Тряхните ее! Бейте! - ревел слепой бог устами Ма'элКота. - Разбудите мне девчонку!

12

Богиня ощущала, как сыплются на землю сотни бомбочек, опустившихся уже так низко, что гордые орлы в небесах ее могли бы достичь их. Времени на тонкости не оставалось; она не могла и преобразовать тело Делианна, как это случилось с Райте; могла только воспользоваться способностями, какими уже обладал чародей.
Мощь Шамбарайи хлынула в Оболочку Делианна; аура его раздувалась, поглощая Зал суда, поглощая Анхану, выплескиваясь за пределы золотой изложницы, отсекавшей город от порталов Уинстона. Распухшая оболочка его полусферой накрыла землю на мили и мили вокруг, поглотив все бомбочки до последней.
Богиня ощущала каждую из них - как и любой штурмкатер, и любой броневик, сеявший погибель в городе. Она ощущала даже лимузин на прибрежном лугу, где один медик-соцполицейский, забив в горло Вере пластиковую трубку, методично откачивал вручную содержимое ее желудка - пищеварительный сок и немного воды вонючей лужей растекались по ковру, пока другой вводил смесь стимуляторов в капельницу.
Богиня чувствовала полог силы, окружающей каждую бомбочку, каждый турболет: колючую оболочку трансмутативной энергии, поддерживающей внутри себя набор физических законов Земли. Шли драгоценные секунды, покуда она изучала эту силу, позволяя ей нашептывать свои искушения. Задуманное она могла совершить лишь единожды и очень быстро: промедли миг - и хаотические граничные эффекты могут вызвать ту самую детонацию, которой она надеялась избежать.
Потом она настроила Оболочку Делианна тем же образом, каким он сделал это много дней назад, в белой комнате в подвале «Чужих игр», когда потянулся к потоку энергии грифоньего камня в руках Кайрендал. Она протянула руку к этой Силе. И выпила ее.
До последнего джоуля, эрга, электрон-вольта.
Эту энергию Ма'элКот - сверхъестественное существо, созданное, чтобы пропускать сквозь себя мощь, способную испепелить любого смертного - накапливал и преобразовывал в течение многих часов; поторопись он - и безграничная мощь уничтожила бы даже его. Эту невообразимую энергию богиня выпила за долю мгновения. Вся она должна была куда-то деться.
А чтобы достичь цели, ей пришлось бы пройти сквозь Делианна.

13

Делианн оставался в сознании. Более чем в сознании. Более чем в сверхсознании. Он превзошел человеческий разум в себе. Не отступил в бездну, но позволил богине течь сквозь себя. И чувствовал все.
Ощущал, как закипает его мозг.
Температура повышалась, потому что в эпифизе чародея зародился поток гамма-излучения и жесткого рентгена, перегревший ликвор, и приблизительно через одну десятитысячную долю секунды после этого тело Делианна должно было превратиться в облако плазмы, когда высокоэнергетические фотоны оставят от тканей ионизированный газ.
Осознать все это он мог, поскольку мыслил приблизительно со скоростью света.
В предпоследнюю десятитысячную долю секунды жизни он воспользовался властью реки, чтобы найти Райте, привалившегося к стене в темных развалинах, где пахло кровью. Малой толики бившей сквозь него энергии хватило чародею, чтобы на долю мгновения смять пространство и время, протянуть руку в мрачный, мертвый дом.
И бросить туда меч.
А в последнюю десятитысячную долю секунды он подумал об отце, оставшемся в Мальме, о матери, умершей много лет назад, о кровных братьях и сестре, о Т'фаррелле Вороньем Крыле и Живом чертоге, о Кайрендал и Туп.
О Торронелле и Кейне.
Он сказал им «прощайте» и предсмертным усилием воли преобразовал бьющую сквозь него радиацию.
Он обратил себя в свет.

14

У социального полицейского за штурвалом головного турболета было не больше мгновения, чтобы осознать, что управляемые компьютером закрылки не подчиняются больше его командам, прежде чем все молекулярные цепи на борту претерпели спонтанный квантовый распад и машина, будто комок жеваной бумаги, врезалась в стену Старого города чуть ниже Первой башни. Стена выдержала. Штурмкатер - нет.
На берегу Великого Шамбайгена бесновался Ма'элКот, слыша, как затихает вой стоявших на холостом ходу турбин лимузина.
У экипажа ТБ-24 «Дэв» осталось несколько минут, чтобы поглядеть на стремительно приближающуюся землю.
Штурмкатера рушились на Анхану с небес один за другим, разбиваясь о крыши, о мостовые, о речные воды. Броневики просто оседали на шасси, когда отключалась электроника: гасли экраны, и застывали башни.
И все уцелевшие солдаты в Старом городе, социальные полицейские и пехотинцы Империи, перворожденные и древолазы, камнеплеты и огриллоны, тролли и огры - всякая живая тварь - застыли в священном трепете.
Крыша Зала суда растворилась, будто роза, распускающаяся под солнцем.
Из сердца ее воздвигся отвесно луч белого света высотой с дворец Колхари. Громче грома ударил он в небеса, расширяясь по мере того, как газы на его пути раскалялись до белого свечения; и оболочка горящего воздуха скрывала убийственный блеск луча, спасая невольных зрителей от ожогов и слепоты.
Зал суда растаял, как снежный замок в печи.
А несколько секунд спустя несколько сотен украшенных застывшими плавниками кассет с обедненным ураном рухнули - сохраняя по большей части геометрический правильный строй - на площади в добрую сотню квадратных километров, грянулись оземь и раскатились в стороны.

15

Господи, как тут воняет!
Одной ногой я влез в лужу чего-то с консистенцией кофейной гущи - надо полагать, свернувшуюся кровь. Я бы попросил Райте подвинуться, но какого черта? Я оборачиваюсь, чтобы поглядеть на него. Монах сидит, поджав колени к груди, и смотрит в стену.
Между нами валяется на холодном грязном полу Косалл.
Райте не тот парень, с которым я хотел бы провести последние секунды, но выбора мне никто и не обещал. Так что я останусь здесь, в безымянном доме, рядом с безымянными трупами. Неплохое место. Рядом с мечом. Потому что, если уж мне суждено отбросить копыта, я хочу умереть в обществе жены.
Или не только.
Что за штука этот меч! Я до сих пор чувствую, как он вонзается мне в живот. Как ноют мои зубы от звонкой дрожи, когда меч перебивает мне позвоночник. Меч Берна. Меч Ламорака.
Интересно, где его добыл Ламорак много лет назад? Чувствовал ли он в своих руках тяжесть рока? Этот меч разрушил мою карьеру. Этот меч отнял жизнь Шенны. Косалл - все, что от нее осталось.
Все, что осталось от нас всех.
Он переходил от Ламорака к Берну, к Райте, к Делианну...
Ко мне.
И для каждого из нас он значил нечто иное, но все же сродственное. Вроде того, что бормотал Крис в бреду про Клинок Тишалла: всерассекающий меч. Он лежит на занозистых досках между мною и Райте, и вот тут ему самое место. Или нам: по разные стороны всерассекающего клинка ждать конца света.
Столько боли...
Столько ненависти...
Все между нами разделяет, будто клинок, и все же мы сейчас вместе. У нас не осталось, в сущности, никого, кроме друг друга. Не с кем мне больше разделить эту минуту. Ни с кем другим я не мог бы просто сидеть и ждать, пропади оно все пропадом.
- Так тихо, - бормочу я. - Думаешь, все кончено?
Райте пожимает плечами и отворачивается.
Ага.
Я гляжу на меч. Боюсь коснуться его. Должно быть, я понял, для чего он здесь, уже когда клинок выпал из воздуха, чтобы упасть точно между нами.
Это прощается с нами Крис.
Когда я впервые увидал его в тренировочном зале, на нем была эта дурацкая маска безумного ученого, и я понял, что этот парень - живая беда. И как же мне было странно и горько, когда я вернулся на Землю после своего фримода и мне сказали, что Крис пропал...
Должно быть, тогда я истратил всю скорбь, потому что сейчас испытываю лишь благодарность. Только счастье оттого, что знал такого человека. Один Крис Хансен стоит херовой тучи Коллбергов и Марков Вило, горы Ламораков и королей Канта и прочей сраной мрази, обитающей в нашем болоте. Хотел бы я, чтобы Шенна с ним встретилась - по-настоящему, когда оба они еще были людьми. Думаю, он бы ей понравился.
Больше того: думаю, она бы восхищалась им.
Посижу тут еще немного. Буду рассказывать себе все истории о нем, что помню. Расскажу себе про его холодную отвагу, о том, как он мог встать стеной и делать что должно.
Вот так прощаюсь с ним я.
Самому себе расскажу? Вот еще.
- Райте! - говорю я вполголоса. - Давай я поведаю тебе одно сказание...

16

Тело Ма'элКота покоилось на берегу реки, обхватив колени руками, словно древний валун на лугу, обнаженный вековой эрозией. Социальный полицейский подступил к нему опасливо, неуверенный в своем положении на чужой земле.
- Стимулятор введен. Скоро она очнется, - проговорил он. - Но ненадолго.
- Знаю, - ответил слепой бог голосом великана.
- Она очень слаба, - предупредил офицер. - Нагрузка на сердце... не думаю, что она доживет до вечера.
Тело продолжало глядеть на воду.
- В лимузин.
Полицейский отошел. Слепой бог направил тело Ма'элКота за ним. На минуту оно остановилось, не сводя взгляда с невидимой Анханы. Та часть слепого бога, которой был Ма'элКот, могла видеть происходящее там глазами своих поклонников: лишь Возлюбленным Детям дозволялось служить в имперской армии.
- Задраить двери, - приказало оно наконец.
Силовой привод не работал; полицейскому пришлось вручную опускать крыло и запираться изнутри.
Часть слепого бога, которой был Ма'элКот, потянулась к силе своего божественного «я»: бестелесному образу, которому молились его поклонники. Вливая эту мощь в телесную оболочку, он телекинетически прикрепил себя к подстилающей осадочную равнину скале и наполнил мышцы силой.
- Ждите меня в машине, - промолвил он. Потом ухватил лимузин и швырнул в реку.
Лимузин - водонепроницаемый и сработанный из современных титановых сплавов - закачался на воде, точно пробка, и медленно поплыл вниз по течению. Великан мог столкнуть машину с берега одним усилием воли, но некоторые вещи, как правильно заметил когда-то Кейн, просто требуют, чтобы их делали вручную.
Мыслью устремившись к глине на речном берегу, Ма'элКот выдернул кусок весом в сотню килограммов и резцом воображения придал ему облик: невысокий мужчина, сложенный, точно боксер, худощавый, хотя и оплывший немного за последние годы - жирок на талии, намек на брыли - со взглядом пронзительным и холодным. Дважды переломанный нос наискось пересечен шрамом.
Собрав в кулак волю, бог заговорил.
- Кейн!
«Некоторые вещи, - мелькнуло у него в голове, - просто требуют, чтобы их делали вручную».

17

Посреди рассказа о Боллинджере в голове у меня вспыхивает белая молния, и на миг я цепенею от мысли о том, что бомба все же взорвалась. Но мука все длится и длится, рев и грохот разламывают мне череп изнутри, складываясь в голос. Нет - Голос. И я его знаю.
Он зовет меня по имени.
- Кейн... в чем дело?
Райте тянется ко мне, но я отстраняю его одной рукой, другую прижимая к виску, чтобы голова не раскололась.
- Слышу, - отвечаю я.
- Я ГРЯДУ ЗА МЕЧОМ. Я ГРЯДУ ЗА ТОБОЮ, КЕЙН.
- Я так и знал.
- И Я ЗНАЛ, ЧТО ТЫ ВСТРЕТИШЬСЯ СО МНОЮ.
- Ага, ты же у нас, блин, гений.
Райте смотрит на меня, словно я окончательно на фиг съехал с катушек.
- Я МОГУ ПРИСЛАТЬ ЕЩЕ СОЛДАТ. МОГУ ПРИСЛАТЬ ЕЩЕ ТУРБОЛЕТОВ. МОГУ ПРИСЛАТЬ ЕЩЕ БОМБ.
- Не утруждайся. Я сдаюсь.
Тишина в голове.
- Ты слышишь, урод? Я сдаюсь. Поднимаю руки. Присылай кого хочешь. Я уже сдался. Меч твой.
Лицо Райте озаряется пониманием, смешанным с благоговением, потом темнеет от ужаса.
- А В ОБМЕН?
- Вера, - отвечаю я. - Мне нужна моя дочь. Живая.
Молчание.
- И раз уж мы начали торговаться, на острове, да и во всем городе еще остается толпа ни в чем не повинного народа. Отпусти их, а?
- ЗАЧЕМ?
- Потому что я так сказал, урод! На твое слово: я получаю Веру, и ты отпускаешь горожан. Ты получаешь меч и меня впридачу. Иначе я уношу ноги. Ловить меня тебе придется очень долго.
Молчание.
- Чем дольше ты тянешь, тем выше окажется цена.
- ХОРОШО. Я ПРИНИМАЮ ТВОИ УСЛОВИЯ.
- На твое слово.
- КЛЯНУСЬ.
Его присутствие покидает меня, и я приваливаюсь к сырой стене.
- Ма'элКот!
Райте зря слов не тратит.
- Слепой бог. Одно и то же.
Он с сомнением хмурится.
- Думаешь, он сдержит слово?
Я поднимаю меч, и в моей руке он с рокотом пробуждается к жизни. Стискиваю рукоять, покуда клинок не запоет в унисон с моей памятью: от звона болят зубы.
- Какая разница? - Я поворачиваю Косалл, пока солнечные зайчики не побегут по лезвию. - Я-то не собираюсь.
В день пророчества исполненного и преображенного равнина Мегиддо стала мощеным переулком, а зима Фимбуль - пожаром, и собрались воедино отголоски и призраки истины: Ахура-мазда и Ахриман, Сатана и Яхве Эль Саваоф, Тор и Йоргмандр, Князь Хаоса и Возвышенный Ма'элКот.
Пришел час битвы между темным аггелом и богом праха и пепла. Пришла пора разорваться небесам и расколоться земле, чтобы прах их смели ветра бездны. В каком же обличье соединятся осколки мира, если суждено им сойтись вновь, - о том по-разному говорилось в каждом пророчестве, легенде или сказании.
Все они ошибались.

Глава двадцать пятая

1

Он нисходит по облакам с гряды грозовых туч, надвигающихся с востока, - прямо в лицо ветру, который овевает мне спину.
Первым рушится на землю блистающий хромово-черный метеор - настоящий «мерс», больше квартирки, где я вырос. Он опускается с рокотом, словно вдалеке заводят турбину, но это не турбина. Это гром.
Сукин сын бряцает громами, как другие прочищают глотку.
Лимузин опускается между застывшими на перекрестке Божьей дороги и улицы Мошенников броневиками. Тучи набегают, покуда полог их не закрывает небеса целиком, и на руины падает мгла; единственная расселина среди облаков бросает на город золотой луч осеннего солнца.
И сквозь эту расселину, в потоке ясного света, грядет Ма'элКот в силе и славе своей: супермен в модном костюме.
Струи черной Силы плетутся вокруг него - комок трепещущих угольно-темных нитей, свивающихся в могучие канаты, прежде чем протянуться туда, где взгляд не в силах следовать за ними.
Правда, не все. Самые толстые струны связывают его со мной.
Мой собственный клубок стягивается вокруг, непроглядно плотный, непроницаемый, но видеть он мне почему-то не мешает. Наверное, это логично, потому что его я воспринимаю не глазами.
Он касается земли, как танцовщик, легко и уверенно. Солнечный свет окутывает его золотым нимбом. Терракотового цвета костюм от «Армани» идеально оттеняет груды почерневших от гари обломков, перегородившие улицу.
Ха. Он отрастил бороду.
Я, кстати, тоже.
Скользнув вдоль Божьей дороги, взгляд его касается меня, и по телу пробегает разряд сродни амфетаминовому «приходу» - легкое покалывание расходится волнами от затылка по всему телу до самых кончиков пальцев.
Великан светло улыбается мне.
Протянув руку к затылку, он распускает волосы, и те солнечной волной ниспадают ему на плечи. Поводит плечами, разминая их, точно борец перед выходом на арену, и тучи расходятся: неизмеримая синева распускается над его головой, словно цветок. Облака рассыпаются во все стороны, оставляя город, сумерки разбегаются от сердца всего сущего, что есть Ма'элКот.
Взгляд его приносит своего рода весну на мертвую городскую землю: из руин проклевываются алые, багряные с золотом, исчерченные красным ростки и тянутся к его сияющему лику - социальные полицейские и дворцовая стража и добрая старая имперская пехота. Люди выкапываются из каменных нор, помогают друг другу - даже раненые, даже умирающие, - лишь бы почтительно подняться и пасть ниц перед лицом своего господа.
Это выглядит причудливо.
Нет у меня другого слова.
Не в приниженном, смытом нынешнем смысле этого слова, как всего лишь «странного» или «нелепого». Причудливо в древнем, старинном значении.
При чуде.
Потому что в каком-то смысле я всегда находился здесь.
Я всегда восседал на смятом взрывной волной корпусе штурмкатера в руинах квартала Менял, глядя вдоль Божьей дороги на залитые кровью развалины Старого города, и Косалл всегда холодил мне колени. Рваные, скрученные титановые плиты вечно поскрипывали и попискивали, бесконечно остывая под моей задницей. В нескольких сотнях ярдов слева от меня от века зиял метеорным кратером провал на месте Зала суда, окруженный иззубренным венцом растаявших зданий; даже тысячелетняя циклопическая кладка стен Старого города оплыла, накренившись к реке геометрически правильной кривой, словно краешек горящей восковой свечи.
Оттуда шепчет мне дух Криса Хансена голосом памяти и скорби.
Я всегда был здесь, потому что прошлого нет: все, что от него осталось, - поток Силы, образующей структуры настоящего. Я всегда буду здесь, потому что будущего нет: все, что должно случиться, не наступит никогда.
Есть только «сейчас».
Среди необразованного большинства элКотан в большом ходу байка - не могу удостоить ее гордого имени «пророчества» или хотя бы «легенды»; истинно верующие, полагаю, мало отличаются друг от друга вне зависимости от того, во что верят. Семь лет кряду они твердили друг другу, что Князь Хаоса явится из-за края мира, чтобы сойтись с возвышенным Ма'элКотом в последней битве.
В день Успения.
Я глумился над этой байкой всякий раз, как она долетала до ушей одного из занятых в НМП актеров. Качал головой и посмеивался. Бедные невежественные олухи - если бы только видели они, как мы с Тан'элКотом отправляемся вместе пропустить бокальчик в «Por L'Oeil». Видели бы они меня прикованным к инвалидной коляске; видели бы, как Тан'элКот в Кунсткамере Студии поражает туристов ярмарочными трюками, два представления в день. Бедные невежественные олухи.
Говорю и сам не знаю, кого иметь в виду - их или нас. Потому что мне-то следовало бы догадаться. Да я и знал.
Отец говорил мне: «Достаточно удачная метафора воплощает себя сама».
Так что бедные невежественные олухи оказались ближе к истине, чем мы, насмехавшиеся над ними самодовольные ученые козлы. Вечное «сейчас» на развалинах Анханы: перед лицом бога, над руинами его града, над телами поклонников...
Невозможно. Неизбежно.
Одновременно.
Я касаюсь одной из черных нитей, самой прямой: вот Делианн роняет Косалл в коридоре между мною и Райте. Нить переплетена с бесчисленным множеством других, запутываясь все сильней и сильней: вот я звоню Шенне, чтобы вызвать ее домой с «Фанкона». Вот Райте пожимает руку Винсону Гаррету, и плетется со мной, стоящим над телом Крила в посольстве Монастырей, и плетется со мной, когда я дарю Шенне купленный на черном рынке потертый томик Хайнлайна, и плетется с Шенной, когда та стоит надо мною в переулке, глядя на отрезанную голову Тоа-Фелатона, и все эти нити перепутаны с остальными, а те - друг с другом, увязываются, замыкаются петлями и уплывают в недоступную взгляду даль.

Предыдущая страница 32 Следующая страница


33 Мэтью Стовер

Многие начинаются в сортире факультета языкознания, но даже тот узел сплетен из отца и Фоли Зубочистки, и пацана по фамилии Нильсон, который врезал мне по башке кирпичом, и парня, который двести лет назад уронил флакон с культурой ВРИЧ, и Авраама Линкольна, и Ницше, и Локка, и Эпикура, и Лао-Цзы...
Если смотреть отсюда, это похоже на рок.
Но попробуйте скажите, что отец имел хоть малейшее понятие, чем все кончится, когда писал главу о слепом боге в «Преданиях перворожденных». Попробуйте вякнуть только, что я должен был предвидеть все заранее, когда приложил Зубочистку обрезком трубы, или сделал предложение Шенне, или когда лежал в темноте на каменных ступенях, залитых моим же дерьмом, и силой воли пытался оживить мертвые ноги. Хрень это собачья, а не судьба.
Рок правит нашей жизнью, только если смотреть на нее от конца к началу.
Вселенная - это система совпадений, говорил Крис, и он прав. Но это не делает ее хаотичной. Так только кажется. Структура не исчезает: странные аттракторы распоряжаются квантовыми матрицами вероятностей. Я вижу их.
Я вижу, как струится черная Сила. Ее потоки пронизывают время, связывая события друг с другом, переплетая взаимодействия в сетке настолько плотной, что невозможна даже простая цепочка следствий и причин, - но даже если обнажится структура реальности, узреть в ней возможно лишь контуры прошлого.
Будущее не предсказать. Его можно лишь прожить.
Потому что тончайшая нить - что ел на завтрак один лаборант двести лет назад - наделена достаточной мощью, чтобы навлечь на землю Чумные годы и систему Студий. Эффект бабочки заставил волю тринадцатилетнего мальчишки, решившего, что он больше не станет бояться, завязать судьбы двух миров в нынешний узел.
Вот так: если разобраться, самая испохабленная деталька бесконечно испохабленной судьбы - они меня все-таки достали. В последние минуты жизни я стал кейнистом.
Господи.
Ладно. Довольно.
Я готов покончить с судьбой.
Смерть - это дар. Вопрос не в том, умрешь ли ты. Вопрос в том, как.

2

Четыре черных отрезка, пересеченных мелкими штрихами, словно дохлые, раздавленные сороконожки, выпирали в пестрый кружок из кольца темноты. Они не сходились в центре - для этого отрезки были слишком коротки, , - но указывали туда. В центре круга находился правый глаз Ма'элКота.
Орбек пристроил кривой желтый коготь указательного пальца на крючке.
Оружие создавалось не для огриллонов; пальцы великана были слишком толсты, чтобы нажать на курок как следует, и приходилось нелепо выворачивать шею, чтобы заглянуть в прицельную трубку над стволом, ибо правый клык упирался в приклад. Но огриллоны - прирожденные воины, а винтовка не слишком отличалась от самострела. Орбек приспособился.
Солнце било сквозь развороченную крышу, согревая ноги. Орбек распростерся на груде щебня в жреческих палатах на верхнем этаже бывшего храма Уримаша, божка удачи. Снаряд, сорвавший перекрытия, выломал изрядный кусок фасада, но часть стены еще держалась, и в густой тени скрывались блестящий ствол винтовки и голова стрелка.
Чтобы забраться сюда с перебитой ногой, у него ушла прорва времени - долбаный булыжник прилетел невесть откуда, пока Орбек пытался спрятаться за углом, когда началась пальба, и раздробил бедро не хуже твоей булавы. За время сражения он едва успел уползти с улицы. Остальные - почти все Народы, зэки, да и сраные монахи, наверное, тоже - удрали, рассеявшись по катакомбам, по берегам реки, унося ноги, покуда еще можно было.
Орбек не умел бежать.
Кроме того, со сломанной ногой он и ходить-то мог едва.
А потом он нашел винтовку зажатой в руке мертвого артана, вырвал из пальцев и решил, что лучший способ показать себя настоящим Черным Ножом - найти укрытие и пострелять оттуда хумансов, прежде чем те его убьют.
Это марево в воздухе - сраный Ма'элКот напялил долбаный Щит. Орбек не мог судить, сколько выстрелов способно сделать незнакомое оружие, но рассудил, что, даже если ему не удастся переломить заклятие, он сумеет сбить клятого ублюдка с ног.
А это чего-то да стоит.
Коготь его напрягся, и в прицельной трубке потемнело, и голос хуманса негромко проговорил:
- Нет.
Орбек застыл - только левое веко поднялось само собой: открытым глазом он мог видеть заслонившую прицел смуглую руку.
- Твою мать... - выдохнул он.
Поднял голову и уставился в ледяные глаза.
Несколько секунд он беззвучно открывал рот, прежде чем голос вернулся к нему.
- Как ты сюда попал? Не, на хрен, как ты меня вообще нашел?
- Я принес весть от Кейна, - проговорил Райте.

3

А вот Ма'элКот - он ждал этой минуты долго, очень долго и намерен оттянуться по полной.
Он шагает ко мне между рваными шеренгами коленопреклоненных дворцовых стражников, и соцполицейских, и пехотинцев, чуть покачивая бедрами, дерзко расслабленный, словно тигр. Воздух вокруг него мерцает: Щит. Он знает, что мы захватили несколько винтовок, и не хочет, чтобы снайпер испортил ему вечеринку.
Одолев треть Божьей дороги, он останавливается и раскидывает руки, будто говоря «Воззрите!».
- Ты говорил, что мне более не увидать града моего, - произносит он с улыбкой жарче солнца. - И все же я здесь.
Голос его звучит по-людски обыденно, но с легкостью преодолевает разделяющие нас сотни ярдов.
- Молчишь? После стольких лет тебе нечего сказать, дружище?
У меня есть, блин, что ответить.
Я вызываю мысленный образ струи белого огня, вытекающего из моего солнечного сплетения, чтобы уйти в рукоять Косалла, и пару мгновений спустя вижу ее вторым зрением: мерцая, искрясь, извиваясь, дуговой разряд в руку толщиной соединяет меня с мечом. В эту струю истекает энергия всех черных нитей моей жизни до последней. Сила поет в моем мозгу, когда я намертво вплавляю ее в клинок.
Не в Шенну и не в Пэллес, не в богиню и не в жену, которую я любил, и не в женщину, которая выносила мою приемную дочь, и не в женщину, которая умерла на моих глазах у Кхрилова Седла. В сердце моем хранится ее образ, но, покуда я в трансе, лучше не обращаться к нему, или я выдам себя раньше времени.
Ма'элКот пристально вглядывается в меня, проходя по всем диапазонам второго зрения, выискивая потоки Силы, которую я мог бы черпать из реки.
Но я не черпаю. Я отдаю.
- О Давид, мой Давид, - произносит он, с искренней жалостью покачивая головой. - Где же твоя праща?
Шипит дуговой разряд. Бог не видит его.
Может сработать.
- Я не мстительный бог, Кейн. И мне ведомо, что ты не прижат к стене; ты предпочел сдаться, хотя мог бы бежать. С моей стороны было бы небрежением не ответить. Потому я принес тебе подарок.
Улыбка его становится чуть шире - вот и весь сигнал. Далеко за его спиной поднимается дверь лимузина - крокодилья пасть, открывающая темную глотку. В темном квадрате я едва могу различить смутное пестроцветное пятно. Ма'элКот снисходительно ухмыляется, и прямо передо мною из солнечного света и пыли воплощается образ, но я не могу заставить глаза сосредоточиться на нем...
Мозг распускает невидимый узел, и бугристый черно-белый комок фантазма обретает контуры кошмара. Это Вера: в грязном, измаранном больничном халатике, пристегнутая к инвалидной коляске.
Моей инвалидной коляске.
Как настоящая...
Если я протяну руку - смогу ли ощутить пальцами ее волосы? Смогу ли нагнуться для поцелуя и вдохнуть запах ее кожи? Если я пролью слезы над бесплотным фантазмом - ощутит ли она их?
Вера...
Господи... как я смогу...
Смерть Шенны была просто разминкой.
- Невеликий отдарок, полагаю, - замечает Ма'элКот. - Но для тебя он, полагаю, ценен так же, как для меня ценно твое поражение. Я дарю тебе: семью...
Рука его замирает на полувзмахе, словно готовая опуститься на спутанные кудряшки Веры, и я не понимаю, как не лопается мучительный нарыв в моем мозгу, когда он кивает, указывая на Ровера:
- ...И заслуженное место.

4

Щурясь на ярком солнце, Райте выковылял из тени рухнувшей стены. Тишина была безмерна, как небо: во всем вымершем городе слышна была лишь его медленная, неровная поступь. За ним стелился след крови, смешанной с нафтой. Артане - социальные полицейские - оборачивались к нему один за одним, покуда монах мучительно и неспешно ступал по улице Мошенников, направляясь к перекрестку с Божьей дорогой.
В стороне он видел спину того, кому поклонялся когда-то. Еще дальше, в другом конце улицы, восседал на скомканной груде железа его личный демон. Воздух был столь прозрачен, что Райте видел лицо Кейна совершенно отчетливо. Монах чуть приметно кивнул.
Кейн кивнул в ответ.
Райте повернулся к машине, застывшей безжизненно между столь же мертвыми броневиками. Артанские шлемы оборачивались к нему. Имперские солдаты взирали молча, не выпуская оружия из рук.
Райте улыбнулся про себя. Ему вдруг стало интересно, так ли чувствовал себя Кейн, ступая по песку арены на стадионе Победы - неизмеримо сильным и счастливым.
Настолько свободным.
В аптеке на Кривой улице, пока Кейн осторожными взмахами Косалла срезал с себя кандалы, Райте отошел, чтобы посмотреть в лицо мертвой старухе. Он вспомнил: в эту лавку он заходил много раз, поначалу мальчишкой, потом прислужником в Зале суда, потом - новициатом при посольстве. Этих стариков он знал, сколько мог себя помнить; на ум пришло, что у них ведь был сын, но и только - для Райте они всегда были старым аптекарем и его женой. Он даже имен их не помнил.
Голову повело. Задыхаясь, монах привалился к стене. Кейн поднял на него глаза:
- Лучше присядь обратно.
- Нет. - Райте помотал головой, отгоняя тошноту. - Нет. Только... дух переведу...
- Не поостережешься, из тебя дух вовсе выйдет.
- Нет. Здесь наши пути расходятся, Кейн. Вряд ли мы встретимся еще.
- Райте...
- Я бы хотел... - Он запнулся, покачал головой и начал заново: - Если бы я мог, не осквернив памяти моих родителей и памяти почтенного Крила, я бы... я бы хотел попросить прощения. Поблагодарить тебя. Но не могу.
- Малыш...
- Я не могу исправить сделанного.
- Никто не может.
На это Райте лишь кивнул и отвернулся, чтобы двинуться прочь.
Кейн поймал его за руку:
- Я с тобой, малыш, еще не прощаюсь.
Когда монах попытался выдернуть руку, Кейн набросил ему на запястье петлей цепь от кандалов.
- От-пу...
Райте замахнулся левой, грозя Кейну жгучим черным маслом.
Тот только фыркнул.
- Ну давай. Только что ты спас мне жизнь, а теперь готов прихлопнуть? Вперед.
- Что тебе нужно?
- Через пару минут мы оба, скорей всего, сдохнем, - ответил Кейн. - Но если нет - ты мне понадобишься.
- Для чего? - спросил Райте и сам изумился тому, как прозвучал его голос: не с презрением, как он пытался, но скорей с малой толикой надежды.
- Есть одна девочка... маленькая, золотоволосая, улыбчивая девочка шести лет. Она любит красивые платья и детские стишки и ходит в школу, как большая...
- Ты говоришь о Вере.
- Да. Ма'элКот приведет ее сюда. Я хочу, чтобы ты спрятал ее. Найди кого-нибудь, кто за ней присмотрит. - Он пожал плечами и отвернулся, горько скривившись. - Спаси ее.
- Я? Спасти твою дочь? - Райте был уверен, что ослышался. - А где будешь ты?
Кейн поднял Косалл, скользнув взглядом по сверкающему лезвию.
- Нигде. Я буду мертв.
Он отпустил цепь, и та соскользнула с запястья монаха.
- Вот почему ты мне нужен.
- Я не обязан более исполнять твои приказы...
- Ага. Поэтому я не приказываю. Я прошу.
Райте только головой недоуменно покачал.
- И почему я должен заниматься этим ради тебя?
- Не ради меня. Ради нее. Ты знаешь, что они творили с ней. И знаешь, что будут творить. Ты сделаешь это, потому что иначе тебе придется жить, зная, что из-за тебя невинное дитя будет подвергаться насилию до самой смерти.
Горячий воздух царапал горло. Райте снова привалился к стене, оставляя на побелке пятна черной нафты.
- Но почему я? - взмолился он. - Я не меньше всех остальных виноват в ее мучениях. Я убил ее мать. Как можешь ты доверить мне жизнь своей дочери?!
Кейн взирал на него спокойно, пристально, бесстрашно.
- А кому еще?
«Действительно, кому?» - мелькнуло в голове у Райте, когда он доковылял до распахнутых дверей повозки. Девочка сидела в инвалидной коляске в тени откидной двери. Рядом двое рослых артан в отполированных до блеска шлемах удерживали коротко стриженную седую старуху - рыдая и крича, она билась в равнодушных руках, то умоляя, то разражаясь проклятиями на неведомом монаху языке.
А в глубине кареты, сливаясь с тенями, горбилась знакомая Райте тварь: изможденная, иссохшая аллегория глада. Сердце монаха чуяло тварь. Взгляды их встретились, и они узнали друг друга.
В глазах чудовища стоял голод. В глазах Райте - лед.
Один из артан в зеркальных масках жестами показал Райте, как снять колеса со стопора. Взявшись за рукоятки над спинкой кресла, он вытолкнул дочь Кейна на свет.

5

Я смотрю, как они уходят: Райте волочит коляску по улице Мошенников, медлит мгновение, прежде чем скрыться за углом храма Шентралле-Вестника, в последний раз смотрит мне в глаза и кивает на прощание.
Скрывается из глаз вместе с моей дочерью.
Жаль, что с Верой я не смог попрощаться.
- Итак, ты получил свою дочь и жизни своих сторонников. Но не в них величайший мой дар тебе, - экспансивно грохочет Ма'элКот, простирая ко мне руку. - Величайший мой дар в том, что я выкупаю твою капитуляцию. Я дозволяю тебе явиться ко мне с достоинством. Скорей сделка, нежели капитуляция: отданное в обмен на взятое. Сим я свидетельствую в веках о своей любви к тебе, Кейн: да будет сие записано во...
Я посылаю тонкую струйку черной Силы в спинальный шунт и встаю.
Ма'элКот замолкает, прищурившись.
- Ты научился новым фокусам, - одобрительно урчит он. - Что ж, встретимся, как мужчины, лицом к лицу, дабы сдать меч. Должен похвалить твое актерское чутье: скорей Грант и Ли при Аппоматтоксе, чем Брут у подножия Ант...
Я наставляю на него острие Косалла.
- Ты слишком много болтаешь.
Ма'элКот запинается, сморщившись, будто прикусил лимон; он ненавидит, когда ему не дают блеснуть эрудицией.
Я скалю зубы.
- Мы с тобой оба знаем, что сейчас должно случиться. И капитуляция тут вовсе ни при чем.
Улыбка его устаканивается, из театральной гримасы преобразуясь в довольную усмешку. Ноги попирают землю, врастая в нее корнями. Плечи опадают на два пальца, вздуваясь валунами под модным костюмом.
Фантазм прикованной к Роверу Веры рассеивается, оставляя по себе облачко пыли в солнечных лучах.
- Да, - рокочет он.
- Тогда заткни пасть. К делу.
Он разводит руками.
- Вперед.
- Ага.

6

Райте торопливо катил коляску по первому переулку на север от Божьей дороги, переходя на рысь, напирая на рукоятки, насколько осмеливался на неровной дороге. Девочку болтало на ремнях в полудреме. Силы стремительно покидали монаха, но он мог держаться на ногах, опираясь на то же кресло, а идти им оставалось недолго.
Разрушенный храм оседал на глазах. Перекошенная стена бросала поперек улицы глубокую тень, в которой поджидал монаха Орбек вместе с двоими перворожденными-лекарями из «Чужих игр». Райте толкнул коляску к ним, задыхаясь и едва не падая.
- Они... согласились? - прохрипел он.
Перворожденные, естественно, не доверяли ему - и не без причины, учитывая отношение Монастырей к Народу; Райте едва уговорил их подождать Орбека и потолковать с ним.
- Они помогут? Послали за...
- Как ты просил, монах, - ухмыльнулся Орбек сквозь бивни.
«Монах» прозвучало ругательством. Райте не обиделся.
- А сетка?
Орбек кивнул.
- Уже несут.
Чародеи-целители склонились над Верой, разглядывая ее, но не касаясь. Лица их озарило мучительное смущение, с каким человек мог бы смотреть на умирающего щенка.
- Времени нет, - пробормотал Райте, оседая. Чтобы не упасть, он оперся о кресло. - Они сходятся. Сейчас. Сходятся.
- Ага. - Орбек ухмыльнулся еще шире и дернул клыком, указывая вверх: четыре дриады неслись к ним, словно воробьи, поддерживая в воздухе серебряную противомагическую сетку из запасов Кайрендал. - Еще бы, твою мать!

7

Мы стоим лицом к лицу в бесконечном «сейчас».
Вдоль улицы выстроились шеренги зрителей, щурясь на полуденном солнце.
Мы оба знаем сценарий. Наши роли расписаны в легендах на сотни лет назад. Ковбои. Самураи. Зорро и губернатор. Робин Гуд и Гай Гисборн.
Нет, точней будет: Леонид у Фермопил.
Роланд при Ронсевале.
Потому что Ма'элКот - это маска десяти миллиардов человек, жаждущих раздавить меня, а я стою во главе своего маленького отряда: Райте, Вера, Шенна, и Пэллес Рил, и богиня, Хэри и все, кем я был когда-либо. Те, кто выбрал меня своим поборником.
Делианн и Крис ждут за правым моим плечом.
Отец маячит за левым.
Они сделали возможным мое явление.
Ма'элКот ждет, изготовившись, что я начну свой проход по сцене: мерная поступь сходящихся противников, накручивающих себя для смертного боя. Он знает, что без этого не обойдется: я все же славлюсь глубоким уважением к традициям.
Он ждет подвоха; надеется, что я выдам себя прежде, чем он сделает первый ход. В прошлый раз я застал его врасплох: этой ошибки он не допустит снова. С расстояния в сотню ярдов я могу достать его или пулей, или заклятьем, а Щит поглотит и то, и другое.
По нервам сжимающей Косалл руки пробегает разряд, и чувство мучительной потери разливается по жилам. Глаза Ма'элКота вылезают на лоб, потом щурятся; он поощрительно кивает мне.
- Что это было? - равнодушно спрашивает он, словно интерес его - чисто академический. - Как ты разорвал нашу связь? Набросил на Веру одну из этих серебряных сеток? Вроде той, которой поймал меня в прошлый раз?
Я не отвечаю - нужды нет.
Сила вскипает вокруг него.
Мы с Пэллес на двоих вооружены всей мощью реки. За Ма'элКотом - сила миллионов поклонников, больше, чем было у него в тот раз, плюс все, что накачивает в него слепой бог.
Лицом к лицу, друг против друга...
Мы можем расколоть планету, словно орех.
Армагеддон. Рагнарек: Сумерки богов.
И он этого ждет.
Всегда была в нем склонность к вагнеровским сценам.
Он семь лет изучал меня. Изучал Пэллес Рил. У него было достаточно времени, чтобы смоделировать сверхчеловеческим интеллектом все возможные комбинации ее способностей, моих умений, нашей тактики. Я знаю, он следит за мною колдовским зрением, выискивая намек на то, какие силы я попытаюсь притянуть к себе и как воспользуюсь ими. Застать его врасплох я вряд ли сумею.
Я и не пытаюсь.
Я поднимаю Косалл перед собой, повернув плоскость клинка к противнику в фехтовальном салюте. Ма'элКот отвечает мне ироническим поклоном.
- Я всегда знал, что мы придем к этому, Кейн. Мы с тобой враги от природы; потому ты возлюблен мною.
Вместо того чтобы отвести клинок направо - традиционная реакция на ответный салют, - я поднимаю его над головой, быстро, но без спешки.
В японских боевых искусствах есть понятие - переводится оно как «подобающая скорость», и усвоить его сложней всего. Двигаться с подобающей быстротой - значит действовать достаточно медленно, чтобы не пробудить защитные рефлексы противника, чтобы он не почувствовал атаки: не вздрогнул, даже не ощутил опасности. Миллионы лет эволюции по Дарвину заставляют нас воспринимать резкое движение как угрозу. С другой стороны, нельзя оставить противнику времени подумать: «Эй, блин, если он дальше высунет руку, то проткнет меня насквозь!» Равновесие хрупко; «подобающая» быстрота меняется в зависимости от ситуации и от личности противника.
Облажаешься - и турпоездка на тот свет у тебя, считай, в кармане.
Так что, покуда нас разделяет добрая сотня ярдов и Ма'элКот глядит, как сверкает на солнце меч над моей головой, и болтает, все еще болтает: «Мне всегда везло на...», я черпаю темную Силу, которая льется в меч, заставляя непослушные ноги сделать шаг.
И это становится сигналом для моей мертвой жены, заключенной в меч, - воспользоваться энергией, которую я щедро вливаю в клинок, чтобы смять пространство на манер семимильных сапог, так что щебенка, на которой стою я, и мостовая перед Ма'элКотом оказываются в одном шаге друг от друга, и нога, которую я поднял с развалин, опускается на брусчатку в полуметре от туфель под маркой «Гуччи», и меч, воздетый над моей головой, опускается ему на ключицу, когда я всем весом обрушиваюсь на чародейский Щит.
Ма'элКот успевает договорить «...врагов», прежде чем мы оба выясняем, что Косалл, питаемый черной Силой, действительно рассекает все. Включая Щиты.
Включая богов в костюмах от Армани.

8

Глаза Ма'элКота широко распахиваются, губы шевелятся беззвучно, и я налегаю на меч, покуда лезвие не выходит из тела над бедром.
Я спотыкаюсь - сраный шунт, сраные ноги! - но удерживаюсь на ногах и отступаю. Дальнейшее я хочу увидеть в подробностях.
Медленно, с ненатужным величием, словно горная лавина, его голова, правое плечо и половина торса соскальзывают со второй половины по блестящему алому склону. Ноги продолжают стоять еще пару секунд - распознать наискось перерубленные трепещущие органы почти невозможно - и знаете что?
От него не воняет.
Пахнет свежим фаршем, только что из мясной лавки. Мне как-то в голову не приходило: раз он добрых пятнадцать лет не брал в рот ни крошки, я с первой нашей встречи возводил на него напраслину.
Он вовсе не полон дерьма.
У меня остаются секунды две, прежде чем социки отстрелят мне жопу. Я трачу их с толком. Снова поднимаю Косалл, но в этот раз позволяю тяжелому клинку опуститься, маятником свисая из сжимающих эфес рук.
Ма'элКот смотрит на меня, неслышно булькая, но легкие остались большей частью в другой половине тела.
Со скоростью мысли в нескончаемом «сейчас» я вызываю перед мысленным взором образ Шенны - образ Пэллес Рил, тень богини, сияющую в ночном небе. Глаза ее сверкают, как солнце в горном ручье; рука, протянутая ко мне, нежна, как персик в тени листвы.
- Время пришло? - шепчет она в моем сердце.
- Прими мою руку, - отвечаю я.
Призрачная ладонь касается моей руки, и плоть наша становится как одна: ее кожа теплей жаркого лета красит солнцем мои отбеленные Донжоном руки, мое клейменное смертью сердце переносит ее в холодную осень. Мы сливаемся и путаемся, подвластные поверхностному натяжению и турбулентности, касаясь друг друга в геометрической бесконечности точек, и все же разделенные навеки.
Потому что живем мы все вместе, но умираем - по одному.
В этот краткий миг, соединенные таинством, по сравнению с которым наш брак - лишь бледное, выцветшее эхо дальних отзвуков, мы смотрим друг на друга и шепчем:
- Теперь я понимаю...
Мгновение мучительной тоски...
- Если бы я мог быть таким, как ты хотела...
- Если бы я могла принять тебя таким, каким ты был...
...А потом река вскипает во мне, от грязного ручейка на Кхриловом Седле до могучих рукавов в засоленных болотах Теранской дельты, где мы впадаем в океан...
...И сердце мое рвется, потому что единственное мое желание - остаться с ними навеки, но бесконечность «сейчас» подходит к концу, когда Шенна говорит:
- Прощай, Хэри.
...А я не могу даже ответить.
Вместо этого я прощаюсь с человеком, пойманным в ловушку умирающего у моих ног божества.
- Счастливого Успения, сука!
И, упав на колено, я всей своей массой вгоняю исчерченный рунами клинок Косалла ему в мозг.
Точно между глаз.
Сила хлещет по клинку вверх, сквозь мои пальцы, сквозь локти, сквозь плечи - стопорит сердце, взбегает по шее и гасит свет.
Есть сказанье о близнецах, рожденных от разных матерей.
Один из них - темный аггел смерти и разрушения, восставший из кокона смертной плоти бражник-»мертвая голова»; другой - подлый рыцарь огня, в чьем сердце дымится разметанный молнией пепел.
Оба живут, не зная, что они - братья.
Оба гибнут в бою со слепым богом.
Их связывают лунные паутинки, сплетенные из любви и ненависти; незримые, тем крепче становятся они: связывают с богом, который прежде был человеком, и с чадом темного аггела, с драконицей и дщерью реки, с мертвой богиней и друг с другом.
И там, где паутинки эти сплетаются в единую нить, она сшивает рваные судьбы миров.

Глава двадцать шестая

1

Как я был мертв - не помню.
Помню, какие сны наполняли мой медленно пробуждающийся из забвения разум, и знаю - казалось мне, будто я утопаю, или душат меня нечеловечески сильные руки, или на голову напялен пластиковый пакет. Я пытаюсь кричать, но не хватает воздуха...
Наверное, это следует считать благоприятным знамением. Посмертие, должно быть, весьма приятное местечко, раз я покидал его с такой неохотой.
Хотя вряд ли я узнаю точно.
Хотел бы вести свой рассказ в хронологическом порядке, если получится, но это непросто: связь событий не всегда укладывается в цепочку причин и следствий. Да и я не всегда уверен, в каком порядке что произошло - да так ли это важно, в конце концов? Кто-то написал однажды, что направление стрелы времени с точки зрения физики несущественно. Думаю, тому полузабытому ученому приятно было бы узнать, что моя история обретает смысл, только если рассказывать ее от конца к началу.
Когда у тебя лихорадка, это звучит гораздо разумней.
Иной раз я ловлю себя на мысли, что жизнь - это вирус; что вселенная подхватила ее два-три миллиарда лет назад и все живое в фантастическом его разнообразии - лишь ее лихорадочный бред, а неумолимая жестокость неодушевленного - иммунная система реальности, нацеленная излечить ее от жизни. И когда все живое погибнет, вселенная очнется от сна, зевнет разок-другой, потянется лениво и покачает метафорической головой, удивляясь, каких только нелепостей не породит больное воображение.
Когда на душе становится полегче, я об этом забываю.
Не всегда удается провести четкую границу между хандрой и экзистенциализмом.
Можно было бы предположить, что отныне меланхолия мне не грозит, но это не так; кажется, мне не грозят лишь старость и смерть. Так оно лучше - вечное счастье лишило бы меня человечности. А я, при всем прочем, еще человек.
Более-менее.
Но разъяснять мораль еще не рассказанной истории - значит лишать ее смысла. Значение - это цель. Иной раз мне кажется, что величайшая опасность, грозящая бессмертным, - неограниченная возможность отвлекаться.
Итак...
Я мог бы растянуть на много страниц описание первого своего пробуждения в новой жизни. Нанизывать деталь за деталью, сплетая меркнущие в памяти детали снов с невозможной нежностью теплых шерстяных одеял и тонких льняных простынь, мешая бодрящую боль пробивающих сомкнутые веки солнечных лучей с еле ощутимым запашком пуха в перинах, на которых я лежал. Стремление перечислять такие мелочи почти непреодолимо, потому что каждое ощущение, каждое переживание бытия стало для меня неописуемо ценным; хотя каждый вздох столь же сладостен, как предыдущий, в нем сквозит горечь, потому что я не в силах забыть, что вздох этот уникален не меньше, чем я сам, и как бы ни был прекрасен следующий - этого уже не вернуть.
Мне, впрочем, повезло: противоядие от тоски сидело рядом со мной, ухмыляясь по-волчьи.
Я открыл глаза, и оно сказало:
- Привет.
Я улыбнулся - и обнаружил, что у меня есть губы; стиснул его пальцы - и понял, что у меня есть руки. Мгновение спустя ко мне вернулся и голос.
- Так я не умер?
- Уже нет.
- Это хорошо. - Я слабо хихикнул.
- Что смешного?
- Ну... я увидел тебя и решил, что это не может быть рай.
Ухмылка стала шире - так он смеялся.
- Мне и так сойдет.
Я поразмыслил немного над его словами, наблюдая, как плывут в косых солнечных лучах пылинки. Окно было огромно, едва ли не больше титанической кровати с балдахином на восьми столбах. Начищенная медная лампа венчала каждый столб, покрытый тонкой резьбой по камню, похожему на полупрозрачный розовый мрамор, и в памяти моей всплыло его название: тьеррил.
Вот тут я понял, что мы в Поднебесье.
- Кейн!
- Да?
- Я передумал, - проговорил я. - По-моему, это похоже на самый настоящий рай.
Ближе к нему, чем я заслуживаю, закончил я мысленно.
Он поднялся на ноги, державшие его почти уверенно, подошел к обращенному на закат окну. Вечернее солнце красило его фигуру золотом и багрецом.
- Рад, что тебе так кажется, Крис, - отозвался он, - потому что так хорошо тебе больше не будет.
- Не понимаю.
Он посмотрел на закат.
- Я расскажу тебе историю...

2

Конец света наступил.
Старый мир, каким мы его знали, оказался разрушен вмиг, и на месте его воздвигся новый, иной, так похожий на своего предшественника, что возможно было обмануться их сходством. Время несуществования, разделившее их, само сводилось к нулю; никто не видел и не слышал, даже не ощутил разрыва, но люди знали.
Все переменилось.
Из объяснений Кейна я понимал, что произошло в миг обновления мира. Заклятие, начертанное рунами на клинке Косалла, заперло шаблон сознания Ма'элКота, как проделало это с богиней, - но поскольку сама богиня в этот момент при посредстве Хэри касалась речной песни, душа Ма'элКота прошла сквозь них обоих. Этот призрак, тень, бесплотный разум расточился бы, как дым на ветру, поглощенный великой песней, если бы не образ возвышенного Ма'элКота: икона, которой молились ежедневно миллионы Возлюбленных Детей, божество, которое наделяли они силой своего преклонения. Сила эта резонировала с паттернами самого Ма'элКота столь точно, что гармоническое смещение заставило их слиться полностью - и при посредстве Хэри и богини они коснулись Песни Шамбарайи.
В этот миг он стал в равной мере богом людей и составной частью мирового разума: силой, равной которой не было во всей многотысячелетней истории Дома. Он получил точку опоры и перевернул мир.
Он стал миром.
Но не тем, какого жаждал слепой бог.
Хватка слепого бога на сознании Ма'элКота была сугубо материальной: ее воплощал мыслепередатчик, имплантированный в череп физического тела Ма'элКота и оставшийся в его материальном трупе. И хотя в каком-то смысле Ма'элКот был таким же коллективным разумом, как слепой бог, он оставался личностью; и личность эта была прежде всего художником, так что разрушить красоту мира было ему не под силу.
Соединенная мощь массы его поклонников и Шамбарайи позволяла богу настраивать свою ауру даже на гармоники мирового разума. Он разлился рекой, навязывая свою волю великой симфонии, которой был Т'нналлдион - Дом.
Его удар был изящен: он расширил силовой щит, отсекавший Анхану от порталов Уинстона, до пределов всей планеты. В долю секунды прервались передачи от всех актеров в Поднебесье.
А в следующий миг он добавил в Песнь мира новую ноту. Ни Кейн, ни я не смогли внятно описать ее действие. Можно сказать, что он слегка подправил местные законы физики.
Он уничтожил вероятность воплощения слепого бога.
Уничтожил напрочь: на квантовом уровне.
Малая доля слепого бога, простершаяся в Поднебесье, распалась, и останки ее брызнули фонтаном угольно-черных осколков. Тварь, будто рассеченный лопатой червь, свернулась клубком в своем логове, чтобы зализывать раны и копить злобу.
Социальные полицейские в Анхане ощутили эту перемену: на них внезапно накатила паника, настоящая, древняя - бессмысленный ужас заблудившегося в темном, глухом лесу, в объятьях нелюдского бога. Многие кричали, все до единого - пошатнулись, большинство бежало прочь, иные обратили оружие против друг друга или стреляли в воздух.
Некоторые повернулись против Кейна, павшего на колени посреди Божьей дороги, другие - к лимузину, третьи целились в любую мишень, какая попадется. Все они погибли, не успев нажать на курок.
Несколько социков выжили. Я еще не решил, что с ними делать.
Покуда пусть посидят в Яме.
Когда Кейн закончил свой рассказ о конце света, я поразился иронии судьбы.
- Ты сделал его богом. Ты даровал ему преображение, и он вознесся на небеса. В день Успения.
- Ага.
- Ты взял легенду о Кейне и Ма'элКоте и воплотил ее в жизнь.
- Легенда, - промолвил Кейн, - это такое неопределенное понятие...
- Ты победил врага, исполнив заветное его желание.
Он пожал плечами.
- Я не совсем уверен, что могу назвать его врагом. - Он вздохнул. - У нас... сложные отношения.
- Не понимаю одного, - заметил я. - Откуда я взялся? Почему я жив? При чем я здесь вообще?
Улыбка сошла с его лица. Опустив глаза, он переплел пальцы и пулеметно пощелкал суставами.
- Это, - ответил он, - совсем другая история.

3

Новый рассказ его начинается через пару дней после конца света: когда собраны были сотни, тысячи трупов, отрыты могилы и зажжены погребальные костры. Начинается на бушприте Старого города - на груде камней, бывшей когда-то Шестой башней, над песчаной косой. Кейн стоял на песке, держа на руках дочку, а почетная стража - все оставшиеся в живых рыцари двора - смотрели на них с развалин.
Но я не стану пересказывать его повесть: меня гораздо сильней трогает собственная. Его подарок, устройство, которое он зовет Кейновым Зерцалом, позволило мне поздней увидать все, описанное им, своими глазами. И, невзирая на увиденное, для меня важней, как именно я поведу свой рассказ.
Начинается он так.
Рука обнимает Веру за плечи. Девочка висит у него на шее, уткнувшись лобиком в ямку над ключицей. На плечи Веры наброшена шаль с белыми кистями - знак траура, по обычаям Анханы; Кейн облачен в новые штаны и куртку черной кожи, препоясан простой веревкой; на ногах его мягкие туфли.
В клинке Косалла отражается восходящее солнце, покуда Кейн прощается с женой.
Не стану пересказывать, о чем беседовали они трое в те минуты. Зерцало - оно стоит на моем столе, покуда я пишу эти строки, - показало мне не все, но и о том, что я знаю, вспоминать нестерпимо. Скажу лишь, что прощание их было кратким и сердечным. Остальное пусть поведает Кейн, коли захочет; желающих прошу к нему и обращаться.
Скажу одно: Пэллес Рил пожелала уйти.
Она не могла быть одновременно женщиной и богиней; хотя в ее власти было воссоздать свое смертное тело, вернуть душу смертной ей было не под силу. Стать богом - значит навеки остаться не до конца личностью, но стать до конца богиней она еще могла.
И не придумать ей было лучшего способа сохранить в безопасности своих близких.
А когда отзвучали слова прощания, Кейн вогнал меч в валун перед собою по самую рукоять.
- Вера, милая, слезь-ка на минуту, - пробормотал он, опуская девочку на мокрый песок. Та послушно отступила на шаг.
- Поехали, - пробормотал он себе под нос.
И сила, к которой он обращался, ответила ему огнем.
Он простер руки к камню, и с ладоней его сорвалось пламя жарче солнца; зрители заслонили руками лица, и даже Кейну пришлось зажмуриться. А когда пламя угасло, от каменной глыбы осталась лишь лужа застывающего шлака. Косалл же исчез без следа.
Пэллес Рил навеки осталась в реке.
Для нее это был счастливый конец.
Единственным реквиемом на ее похоронах прозвучал плеск волн на Великом Шамбайгене, да болтовня белок, да крик одинокого орла высоко-высоко над головой.
Чуть промедлив, Кейн склонился к дочери:
- Пойдем?
Та серьезно кивнула.

Предыдущая страница 33 Следующая страница


Клинок Тишалла 34

Он протянул руку, чтобы подхватить ее, но девочка крепко сжала ее.
- Я уже большая, - заявила она. - Сама пойду.
- Да, - согласился он промедлив, со странной неохотой. - Уже большая.
Когда они помогали друг другу взобраться на развалины башни, в мозгу Кейна прозвучал суховатый голос:
- Как трогательно.
- Имей уважение, - буркнул Кейн.
- Что за ирония: тот, кто менее всех привык выказывать уважение, более прочих его требует.
- Заткни хлебало.
Вера пристально глянула на него:
- Ты опять разговариваешь с богом?
- Ага, - ответил Кейн.
Девочка понимающе кивнула.
- Бог - он иногда бывает такая падла.
- Точно.

4

Они миновали шеренги рыцарей двора, выстроившихся по стойке «смирно» - оружие на-грудь, знамена опущены. За ними, одна, дрожа от холода, несмотря на роскошную енотовую шубу на плечах, стояла Эвери Шенкс.
Кейн и Вера остановились перед ней.
Старуха встретила взгляд убийцы, не дрогнув.
- Вера... - проговорил Кейн, отпуская ее руку, и чуть подтолкнул между лопатками. - Иди к гран-маман. Возвращайтесь во дворец.
В глазах Веры зияла пустота - река пела в ее мозгу.
- Хорошо. - Она внимательно глянула на него: - Я люблю тебя, папа.
- Я тебя тоже, милая. Просто... у меня есть дела. Взрослые. К ужину вернусь.
- Честно-честно?
- Обещаю, - ответил он, и память о том, как он в последний раз давал ей слово и не смог его сдержать, иззубренными крючками царапнула по сердцу.
Вера неохотно подошла к бабке, взяла ее за руку. Кейн снова посмотрел Эвери в глаза:
- Позаботься о ней.
Старуха фыркнула.
- Уж получше, чем заботился ты, - ответила она. - Получше, чем ты мог бы.
Глядя, как они уходят рука об руку, пробираясь извилистыми тропками, расчищенными на заваленных обломками улицах, Кейн пробормотал про себя:
- Мне всегда везло на врагов.
- Хм, - сухо прогудел голос в его черепе. - Льстец.
Кейн открыл было рот, чтобы ответить, но вместо того поморщился и молча помотал головой. С трудом переставляя ноги, он перебрался через рухнувшую стену, направляясь в сторону улицы Мошенников и Шутовского моста. Когда он вел свой рассказ, то упомянул, что хотелось ему в тот момент идти куда глаза глядят, лишь бы убраться с острова. Кейново Зерцало подтверждает его слова, но, полагаю, это не вся правда. Думаю, ему хотелось добраться до Лабиринта и узнать, что случилось с его прежними знакомыми.
Что осталось от него самого.

5

Провал посреди Шутовского моста, где опорные балки прогорели дотла, был перекрыт дощатым настилом, стянутым узловатыми пеньковыми канатами, но тем утром грузчики одну за другой катили через мост тачки с кирпичом и кусками известняковой кладки, так что Кейн, чтобы перебраться через мост, воспользовался натяжными мостками: два каната, переброшенных один над другим через провал. Он не остановился над водой - он продолжал переступать по канату, цепляясь за колкую пеньку, - но мысли о жене не покидали его, пока внизу бурлили волны. Он вспоминал, если верить его актерскому монологу, то, что показала она ему в нескончаемый миг, когда он слился с рекой: что река вмещает в себя все в границах своего бассейна и все вокруг нее есть река.
Он думал о множестве мужчин, женщин, детей на Земле, для которых река - это природная уборная, годная лишь на то, чтобы поглощать испражнения. Он испытывал к ним жалость - отстраненную, абстрактную, безличную, но не слишком сильную. Если они хотят жить в другом мире, пусть меняют свой.
Это была уже не его проблема.
«Именно так. Но встает вопрос: что за проблемы достались тебе?»
Миновав мост, Кейн долго бродил по северному берегу от Лабиринта до руин Города Чужаков и обратно. Улицы были полны народа. Горожане расчищали завалы, отделяя то, что еще можно сохранить и использовать, от того, что годилось лишь на свалку. Трупы по большей части были уже несколько дней как вывезены и сожжены, и на лицах горожан читалось мрачное упрямое веселье, братство обездоленных, выдававшее общее стремление заново отстроить свой дом.
Большей частью новая Анхана будет строиться из леса, выросшего противоестественной краткой весной: молодые, полные сока стволы обгорели лишь снаружи, где нафта просочилась сквозь кору. Сердцевина же осталась крепкой. Из пепла и щебня восстанет костяк столицы.
Куда бы ни шел Кейн, его приветствовали кивками. Странное это было чувство: все узнавали его - и никто не страшился. Его встречали с уважением, близким к священному трепету. Большая часть жителей Анханы принадлежала к числу Возлюбленных Детей Ма'элКота, и каждый из них очнулся в новом мире, загадочным образом зная, что сделал Кейн для них и для всего мира.
Но, думаю, еще удивительней ему было брести, и брести, и продолжать свой путь, не имея определенной цели, дружески кивать в ответ на приветствия, слушать, как шумит ветер и как болтают прохожие, чуять гарь на ветру и ощущать, как хрустит под ногами щебень...
И не находить себе дела.
Не могу быть уверен - Зерцало не хранит в себе никаких комментариев, - но, полагаю, безделье утешало его. Последние несколько дней были для него единственным отдыхом от сражений нескончаемой войны. Всю жизнь Кейна он должен был кого-то убивать, или кто-то хотел убить его; всегда находилось сокровище, которое следовало найти, или затея, которую полагалось осуществить, - непрестанное давление, требовавшее занять публику.
А теперь он сам был публикой и находил необыкновенно занятным извилистый путь облака в осеннем небе.
Всякий раз, когда в блужданьях своих Кейн приближался к Лабиринту, он ловил себя на том, что пялится на громаду Медного стадиона. Единственное каменное строение во всем Лабиринте громоздилось над выгоревшими руинами. В прежние годы Кейн был почетным бароном среди подданных Канта - банды, облюбовавшей брошенную арену под свое логово. В те годы кантийцы были его семьей. Свою семью на Земле - отца - он оставил ради Монастырей; бросил Монастыри ради подданных Канта и отшвырнул их, чтобы создать семью с Пэллес Рил...
И снова Зерцало молчит. Возможно, я уже не столько пересказываю повесть Кейна, сколько начинаю свою.
Порой мне трудно бывает их разделить.
С уверенностью могу сказать: Кейн часто и подолгу смотрел на Медный стадион, дважды без особого энтузиазма пытался оторвать доски, которыми были забиты ворота, словно собираясь зайти, и дважды отступался. Монолог его доносит до меня следующие слова: «Я ломлюсь не на ту арену».
С этими словами он вновь двинулся на запад, но уже целеустремленно, вдоль набережной к Рыцарскому мосту. Добравшись до Старого города, он миновал кратер на месте Зала суда, едва бросив на него взгляд.
Полагаю, Кейн и правосудие всегда имели мало общего.
Что до меня, то всякий раз, как запись доходит до этого момента, у меня стынет сердце. Этот кратер, эта покрытая коростой шлака язва на теле города - дело моих рук.
Я умер, творя ее.
Нелегко на нее смотреть.
Сейчас, когда пишутся эти строки, я уже несколько недель размышляю над тем, каково быть мертвым. Думать об этом тоже нелегко.
Кейн пробыл на том свете семь лет.
Запись хранит лишь мешанину эмоций, изменчивых и переплетенных настолько, что определенной остается лишь их всепоглощающая мощь; но я не стану даже гадать, о чем думал Кейн, когда, перейдя Царский мост, впервые увидал собственными глазами Успенский собор.

6

Сотни - нет, тысячи раз он видел его глазами актеров Студии, но во плоти он обретал особенную массивность, которую не передать никаким симуляторам. Собор громоздится над ним, нависая утесом, заслоняя полнеба: титанический свод снежно-белого мрамора, самое высокое здание в Анхане, превосходящее даже единственный уцелевший шпиль дворца Колхари. Ни прямых линий, ни острых углов; фасад загибается, обманывая взгляд иллюзией перспективы, и оттого кажется грандиозней, чем есть на самом деле, - зрелище его превосходит величием даже реальность. Стены собора неистово чисты: ни украшений, ни деталей, способных придать ему масштаб.
Ни пожары, ни битвы не коснулись его. Ни травинки не растет вокруг него, и лозы не вьются по девственно белым стенам. Полы его - из камня, двери - из железа, потолки - из меди. Успенский собор даже не устрашает: зайти в него - значит оказаться раздавленным пятою собственного ничтожества.
Кейн едва обратил на него внимание.
Подходя к собору, он рассеянно немузыкально насвистывал, с трудом пробуждая призраки мелодий. Фасад собора чистили подвешенные на канатах послушники: хотя черное масло не осквернило храм, дым пожаров оставил следы копоти на сияющем камне.
- Полагаю, тебе придется закрыть лавочку, - пробормотал он.
- С чего бы это? - ответил голос в черепе. - Ма'элКот еще существует - он по-прежнему покровитель Империи и по сию пору слышит молитвы своих детей. Хотя он - лишь составная часть меня, имя Ма'элКот доныне пристало ему.
Таких божеств немало: я суть пантеон. Или ты не понял этого? Пэллес Рил отныне тоже часть меня наравне с Ма'элКотом; она будет покровительницей дикой природы, столь возлюбленной ею, и заступницей слабых и угнетенных, подобно тому, как скрывает беженцев буйная чаща...
- Господи, ты заткнешься? Если бы я знал, что мне придется выслушивать твой сраный бубнеж до конца дней, я бы, ей-богу, позволил тебе меня грохнуть.
Он подошел к воротам, и жрец в белой рясе под ало-золотой мантией распахнул их перед гостем.
- Именем возвышенного Ма'элКота сие смиренное дитя его приветствует владыку Кейна.
Скривившись, Кейн едва кивнул в ответ на глубокий поклон жреца и прошел мимо, провожаемый печальным:
- Не желает ли владыка Кейн спутника? Провожатого, быть может? Дано ли сему смиренному дитяти направить его?
- Сам найду, - отрезал Кейн и двинулся дальше.
Добраться до святая святых ему не составило труда. Семь лет не столь долгий срок, чтобы сгладилась из памяти наимельчайшая деталь. Он знал святыню как свои пять пальцев: он там умер.
Успенский собор был построен поверх стадиона Победы.
Длинным, темным коридором он вышел на слепящее солнце: арена до сих пор была открыта небесам и почти не изменилась с того, первого дня Успения. По низким ступеням он спускается к парапету над ареной, и всякий раз, когда я просматриваю запись, мне кажется, что он вот-вот сиганет через перила, чтобы приземлиться на песок.
Но он остается на месте.
Кейн тяжело вздыхает, и лицо его каменеет понемногу. Оглянувшись, он проходит вдоль рядов сидений, покуда не устраивается в одной из герцогских лож - той, что принадлежала покойному Тоа-Сителлу. Садится, облокотившись на колени, и глядит на арену.
Очень долго.
И снова запись не содержит актерского монолога, не дает намека о том, какие мысли блуждали в голове Кейна. Только сердце переходило временами на адреналиновый галоп, да обжигала глаза непролитая слеза.
- Проблема со счастливыми концовками, - бормочет он наконец, - в том, что ничто по-настоящему не кончается.
- Аминь.
Снова долгая-долгая пауза, покуда Кейн смотрит в небо, будто пытается разглядеть в нем образы сошедшихся в бою богини и бога; потом устремляет взгляд на арену - почти в самый ее центр. К алтарю.
- А Ламорак? - произносит он затем. - Этот сучий потрох теперь тоже бог?
- Разумеется.
- Иисусе!
- Нет. Скорей Иуда. Ламорак станет покровителем предателей, ревнивцев, всех, кто таит в сердцах грех и замышляет тайное злодейство. Отравителей.
Наемных убийц.
- Класс, - бурчит Кейн, горько скривившись. - Это типа для меня особый подарок?
Нет ответа.
- А как насчет Берна?
- Увы, нет. Берна я не храню в душе своей. Какая жалость, из него вышел бы отменный бог войны, не находишь? Во многих отношениях он так подобен Аресу...
Тут уже Кейн не находится с ответом.
- А что с Ханнто-Косой? - бормочет он задумчиво. - Он... ты... начинал карьеру некромантом, ведь так? Бог смерти?
- Красоты.
Кейн фыркает.
- Забавно, да? Человечек столь уродливый, что мне нестерпимо было им оставаться - однако красота была единственной его страстью. Даже сейчас ничто другое не трогает его.
Кейн качает головой.
- Хреновая какая-то работенка. Ты же начинался с него, верно?
- Вот поэтому он главный в моем пантеоне, Кейн.
- Главный? Бог красоты?
- С твоего разрешения, я отвечу словами Китса:
«Истина прекрасна,
Как верна красота; вот все, что знаешь ты,
И все, что должен знать».
Кейн откидывается на спинку сиденья, глядя в небо и размышляя; думаю, задремывает ненадолго, потому что глаза его закрываются на какое-то время, и после этого тень стены всползает по восточным трибунам.
Когда он заговаривает снова, голос его звучит почти - только почти - спокойно.
- Что это за хрень с «владыкой Кейном»? - лениво интересуется он.
Сухой голос отвечает без запинки, словно и не было долгой паузы:
- Всего лишь ничтожный символ моей признательности. Дети мои станут обращаться к тебе подобным образом до скончания твоих дней, в знак великой чести.
- Сворачивай балаган. Я не хочу быть ничьим владыкой. Я Кейн. Этого довольно.
Пауза. Затем:
- Возможно. Но как же мне выразить, насколько я тебя ценю, и показать, что ты сделал для меня? Какой награды будет довольно?
- Можешь оставить меня, на фиг, в покое.
- Ох, Кейн, разве это удавалось хоть одному из нас?
Кейн молчит.
- Предложить тебе работу?
- Какую работу?
- Не хочешь стать императором?
- Господи Иисусе, нет! - вскрикивает Кейн и разражается хохотом. - Это у тебя называется наградой?
- Но Империи нужен правитель, и многие посчитали бы почти неограниченную власть...
- Мне довольно собственной, - отвечает Кейн. - Не забыл?
Запнувшись:
- О да.
- Навесить на меня невыполнимую работу? Очень весело. Блин. И, знаешь, всякий раз, как я к тебе нанимаюсь, это плохо кончается для нас обоих.
- И снова: о да! А как насчет вечной юности?
Кейн моргает, изумленный.
- А тебе это под силу?
- Вполне. В тот миг, когда вы с Пэллес Рил связали меня с рекой, я познал тебя в совершенстве. Я знаю тебя до последней молекулы, Кейн, до атома. Я могу сотворить для тебя новое тело, как Пэллес Рил начала формировать тело под себя. Я могу вернуть тебе твои двадцать пять - вечные двадцать пять лет. Подумай: не болят бедра и плечи, мышцы гибки и послушны... Я могу сделать больше: могу одарить тебя сверхчеловеческой силой и быстротой, заставить раны заживляться...
- Хватит, я уже понял. Спасибо - не надо.
- Я предлагаю тебе не голема, Кейн: ты останешься собой. Нервная система нового тела примет твое сознание столь же охотно, как та, в которой оно циркулирует ныне, - возможно, даже лучше.
- В этом и дело. Ты сам сказал: лучше.
- Почему ты готов отвергнуть телесное совершенство?
- Потому, - скрипит он сквозь зубы, - что не могу тебе доверять.
- Кейн, я даю слово...
- Ага. Мы оба знаем, чего оно стоит, - отвечает он. - И мы оба знаем, что покуда ты лепишь мне новое тело - а ты уже начал в нем ковыряться, - у тебя непременно зазудит в заднице мозги мне подправить. Затереть пару дурных привычек, которые никому не нравятся, - ругаюсь вот много, почесываюсь на людях, неважно, - начнется вот с такой мелкой хрени, а дальше пойдут остальные дурные привычки. Вроде привычки время от времени надирать тебе задницу.
В молчании проходят минуты.
- По крайней мере, позволь мне исцелить твои ноги.
- Они теперь неплохо работают.
- Действие шунта нестабильно, Кейн. Ты можешь пожалеть, что отказался от этого предложения.
- Я уже много о чем успел пожалеть, - отвечает он, глубоко вздохнув.
Вот тут я льщу себе: мне верится, что он вправду считает себя суммой своих шрамов.

7

- Как же выразить мне тогда свою благодарность? Как продемонстрировать миру, как ценю я тебя, мой друг?
Кейн делает глубокий медленный вдох и произносит с нарочитым бесстрастием, будто пытаясь самый отзвук всякого чувства изгнать из голоса, - так судья обращается к присяжным перед вынесением приговора:
- Мы не друзья.
- Кейн...
- Нет, - безжалостно отрезает Кейн. - Я сдружился в некотором роде с человеком по имени Тан'элКот. Теперь он мертв. Ты - я даже не знаю, кто ты такой, но ты мне не друг.
- Ты знаешь, кто я - тот, кем ты сотворил меня, Кейн.
Я само Поднебесье.
И я друг тебе.
- А я тебе - нет. Ты убил мою жену, тварь. Ты пытал мою дочь.
- И благодаря этим преступлениям мы с тобой спасли мир.
- В жопу такой мир. Ты можешь спасти десять миров. Ты можешь спасти всю вселенную, пропади она пропадом, но я про тебя не забуду. Мне плевать, что ты господь бог. Когда-нибудь как-нибудь, но я до тебя доберусь.
- Была война, Кейн. Мы оба сражались за то, что любим.
- И что с того?
- Чтобы победить общего врага, пришлось чем-то пожертвовать.
- Да? И чем же пожертвовал ты?
- Очевидно, твоей дружбой.
Кейн долго-долго смотрит на свои руки, то сжимая кулаки, то вновь разжимая, глядя, как они преображаются из орудий в оружие и обратно в орудия.
- Я видел статую, - произносит он наконец. - В ночь пожара. «Царь Давид». Очень было похоже. Хорошая статуя. Твоя лучшая работа. Но не про меня.
- Не соглашусь.
- Я не твой «Давид».
- Ах, в этом смысле - безусловно, ты прав, как бы мне ни хотелось, чтобы ты ошибался. Я не согласен в другом: «Царь Давид» - не лучшая моя работа. Лучшая - ты.
- Блин.
- Я вижу перед собой человека, сокрушенного судьбою сильней, чем та глыба мрамора, и собравшего из осколков нечто большее, чем сумма частей. Художник во мне до скончания веков будет гордиться моим участием в той работе. Если нам с тобою суждено оставаться врагами - пусть так.
Говорят, что истинная мера величия - личности твоих врагов. Если это правда, Я горд твоею враждою, Кейн.
Кейн?
- Хм? - бурчит тот. - Ты что-то сказал?
- А ты не слушал.
Он пожимает плечами.
- Когда ты начинаешь нудеть, у меня глаза стекленеют. Я вот думал: этот фокус с новым телом - ты можешь сделать такое любому, кто душою касался реки?
- Могу.
На лице Кейна вспыхивает волчья ухмылка.
- Тогда я нашел для тебя императора.
Вот тут на сцену снова выхожу я.

8

Признаюсь, что наблюдал за своим воскрешением неоднократно. Оно завораживает меня, и не только потому, что церемония вышла впечатляющая. Ее провели в Успенском соборе пару недель спустя. В церемонии участвовали здоровенный бронзовый идол Ма'элКота, священные статуи всех божеств Анханы, большой хор элКотанских жрецов, все высшее дворянство и большая часть поземельного дворянства Империи, неописуемое количество ладана, гимнов, псалмов, петард и бессчетные символические щепотки того, сего и пятого-десятого: песок из Теранской дельты, бокал тиннаранского бренди, яблоко из садов Каарна et cetera ad infinitum*. [И так далее до бесконечности (лат.).] Моим воскрешением завершалось недельное общеимперское празднество. Получился, по выражению Кейна, «самый большой бродячий цирк во всей истории человечества».
Особенно меня завораживает, как из груды символического барахла проступает тело, и когда процесс завершается, это оказываюсь я.
Я - такой, каким всегда представляю себя, когда тело позволяет мне забыть о возрасте: молодое лицо без единой морщинки, аура платиновых кудрей и золотые глаза ночного охотника.
Перворожденный чародей.
Уверен, для особо упертых фанатиков из дворянского сословия это оказалось неприятным сюрпризом. Но даже эти не могли позволить себе бурчать слишком громко: весь столичный гарнизон имперской армии слышал, как Тоа-Сителл объявил Народ подданными Анханы с полным набором прав и обязанностей. А до тех пор даже самые злобные изуверы несли в душе убежденность самого господа в том, что этот хрупкий, лишенный возраста фей - их новый император.
Еще раз повторяю: это про меня.
Может, если я буду твердить это достаточно часто, то когда-нибудь эти слова перестанут звучать так нелепо и жутко.
Вот и наблюдаю я раз за разом: смотрю, как господь бог лично, при посредстве своих верных жрецов, лепит меня из груды мертвого барахла и вдыхает жизнь, и зрелище это остается несказанно удивительным и неописуемо ужасным.
Это не единственный момент записи в Кейновом Зерцале, который я просматриваю снова и снова; должен сознаться, что большую часть свободного времени я провожу, переживая заново мои беседы с Кейном, и нашу первую встречу в Яме, и все минуты, что мы провели вместе.
Что за дар принес он мне...
Ибо это единственное, чего не может мой собственный дар заглядывать в души: показать мне - меня же, но чужими глазами. Дар в равной мере восхитительный и способствующий смирению.
Мало чем отличается в этом отношении от императорского венца.

9

Я лежал на кровати, в которой умер один правитель Анханы и очнулся от смерти другой, и немо смотрел на того, кто в ответе за то и другое.
- Не понимаю, - проговорил я. - Почему я? Бессмыслица какая-то.
- У тебя просто не было времени все обдумать, - ответил он с полуулыбкой.
Отступив от окна, он оттащил от туалетного столика лакированный стул с высокой спинкой, развернул и уселся на него верхом, на миг напоминая о Томми с такой остротой, что слезы обожгли мне глаза.
- Новая Империя не может принадлежать одним хумансам, - сказал он. - Сотрудничать придется всем. Ты уже Митондионн - Народ последует за тобой. Но родился ты человеком, так что дворянство примет тебя - с неохотой, конечно, но не забывай, бог на твоей стороне. Их бог. Он тебе еще пригодится: слепой бог не погиб и не отступится - мы оба это знаем.
Он наклоняется ко мне, будто собираясь поделиться секретом.
- Задача Империи - защитить Поднебесье. Ты родился на Земле. Ты знаешь, что нам противостоит. Чтобы стать великим правителем, нужен дар выбирать ответственных, толковых и честных людей, чтобы препоручать им дела страны. Кто наделен им сильней тебя? Кто лучше тебя сможет посредничать в сварах между провинциальными барончиками? Кто лучше тебя договорится о союзе? Кто станет трудиться усердней? Кто будет заботиться лучше? Черт, Крис, кто вообще может оказаться лучше тебя?
- Но, Хэри... - Я закрываю глаза руками, чтобы сдержать слезы. - Все, чего я касаюсь, оборачивается ко злу.
Он пожимает плечами, будто это неважно, - наверное, так и есть.
- Само собой, ничего не получилось так, как ты ожидал, или надеялся - но чтобы ко злу? - Он ухмыляется. - С этим - к т'Пассе.
- Т'Пассе... - повторяю я. - Как она?
- Жива. Поймала на Божьей дороге пулю и полную жопу осколков, но выкарабкалась. Крепкая, доложу тебе, баба. Вот только крыша у нее малость поехала от волнений - кажется, она уверилась, будто я какой-то божок, а она - моя пророчица. Носится по городу, пытаясь организовать церковь имени меня. И всякий раз, когда я прошу ее не дурить, она пожимает плечами и говорит, что желания мои уважает, но, - сардонически добавил он, - исполнять их не обязана.
- Т'Пассе любила говорить, что люди делятся на две категории - волков и овец, - тоскливо промолвил я, глядя на проплывающее за окном облако. - А кто я, Хэри?
- Ну ты знаешь, как люблю говорить я... Люди делятся на две категории: тех, кто делит людей на две категории, и тех, кто знает, что первые несут фигню.
Он выжидает, покуда я доберусь до смысла, и я улыбаюсь ему, показывая, что шутка нашла цель.
- Это не просто слова, - произнес он. - Двухполюсные системы при столкновении с реальностью ломаются. Истинно - ложно, верно - неверно, хорошо - плохо: это все для математиков или для философов. Для теологов. А в реальности? Конечно, есть овцы и есть волки - но есть и пастыри.
- Пастыри, - эхом откликнулся я.
Хэри кивнул.
- Ага. Может, ты создан для того, чтобы защищать таких, как они, - он мотнул головой, охватывая этим жестом весь мир за пределами спальни, - от таких, как я.
Я долго размышлял над его словами и чем дольше думал, тем больше они мне нравились
Всегда удивляюсь немного, когда слышу такое от Хэри: очень легко забыть, что рос он в семье бывшего университетского профессора - автора «Преданий перворожденных», не кого-нибудь. И в этом нахожу напоминание о том, насколько мелочным и ограниченным кастовыми предрассудками я остаюсь после стольких лет: моя потребность объяснять его дарования наследственностью. Возможно, будучи бессмертным, я когда-нибудь перерасту себя; во всяком случае, очень на это надеюсь.
- А наоборот? - спросил я. - Кто защитит таких, как ты?
- Волков лелеять не надо, - ответил он. - Нам подавай свободу - заборов поменьше и бетону, а там уж мы сами о себе позаботимся.
- Агнцы, и волки, и пастыри, - пробормотал я.
Я сел на кровати, и Кейн подал мне халат из такого нежного и тонкого шелка, что я едва его заметил. Накинув халат на плечи, я подошел к окну, на каждом шагу изумляясь тому, как сильны и крепки мои ноги. И совсем не болят.
Я глянул на город, наблюдая, как жители терпеливо восстанавливают его из развалин.
- А еще должны быть муравьи и орлы, деревья, цветы и рыбы. Каждому по природе его - и чем больше обличий, тем больше в мире красоты.
- ...Король, королевич, сапожник, портной... - Кейн фыркнул. - Это же метафора, блин, не затопчи ее до смерти.
Я кивнул.
- И еще император. Ты правда считаешь, что я справлюсь, Хэри? - Я обернулся к нему: - Правда?
Он прищурился - заходящее солнце било в лицо.
- В жизни я безоговорочно доверял лишь троим, - промолвил он. - Один из них - мой отец. Остальные двое - ты.
Всякий раз, как я вижу эту сцену в Кейновом Зерцале, меня обжигает боль: жалость, которой я никогда не смогу поделиться. Я никогда не скажу, как мне горько, что он не смогу включить жену в этот краткий список. Слишком хорошо я понимаю, как это мучает его.
Его глазами я вижу, как отвечаю:
- Ладно. Попробую. Просто... мне нужно время привыкнуть к этой мысли.
- Времени у тебя немного, - предупреждает он. - Твоя коронация через час. Пошли, будем тебя одевать.
- Ладно, - отвечаю я. - Пошли.

10

Коронация моя тоже была вполне величественной - в бредовой, слегка жутковатой манере. Геральдика недостаточно интересует меня, чтобы я тратил чернила на подробные описания. Достаточно сказать, что в огромной гулкой скорлупе Большого зала дворца Колхари я принял клятвы верности от сотен дворян и владык Народа. Я восседал на оскверненном отравою Дубовом троне и наблюдал за тем, как принимаю венец. Все виделось как бы во сне, когда я - вроде и не я, казалось одновременно ужасающе реальным и столь же знакомым и уютным, как в сотый раз услышанная перед сном любимая сказка.
Я все еще не мог поверить, что это происходит взаправду.
Поверил, только когда из рядов собравшихся выступил Кверрисинне Массалл и поднялся по ступеням к трону, чтобы преклонить предо мною колени и вручить митондионн Короля Сумерек. Я принял черен из его рук, и обнял, и не вскричал от боли, и не рухнул перед престолом.
Массалл - отец Финналл, отважной, прекрасной Финналл, моей спутницы, которую я зарубил на утесе над рудниками Забожья. Отец Квеллиара - убитого главы посольства в Терновом ущелье. То, что Массалл прибыл в Анхану, ясней, чем мог я вынести, говорило о судьбе моей семьи и моего народа.
И все же я принял герб своего Дома из его руки, испытывая лишь глубочайшее почтение к принесенному дару и к тому, что означал он. Вот тогда я и осознал до конца: понял разницу между тем, каким я стал, и тем, каким хотел быть.
Кейн пытался объяснить мне в тот день, помогая одежку за одежкой натянуть церемониальное облачение.
- Настоящая проблема монархии как общественной системы, - говорил он, - заключается в том, что добродетель не наследуется. Так что наш босс решил, что у него есть идея получше.
Получше - это я.
Я бессмертен.
Неподвластен болезни, и старости, и всякой немощи, поражающей смертных. Убить меня, вероятней всего, можно, хотя Кейн уверяет, что, если тело мое окажется по случайности уничтожено, сила, которую я называю Т'нналлдион - Мир - воссоздаст меня в том же обличье.
Не думаю, чтобы она сильно меня изменила: переломить мое естество значило бы обессмыслить саму идею живого правителя. С тем же успехом можно было бы передать власть своду законов или назначить судией робота, выносящего приговоры в согласии с программой, не способного на снисхождение и отклонение от закона, - а такой суд не может быть правым.
Правосудие возможно лишь для конкретного случая.
Похоже, что я остаюсь собой, если не считать потаенной связи с живым пульсом мира - неиссякаемого источника сил. Сил, без которых мне не обойтись. Лишь касание живущего во мне мира позволяет мне терпеть муку предстающих передо мной. Без него чужие страдания переполнили бы меня; и я, без сомнения, обезумел бы, изгнав от себя всех опечаленных, и кончил бы дни царь-шутом с придворными из счастливых идиотов. Если бы возможно было набрать полный двор таких идиотов.
Счастливых людей на свете так мало.

11

Многие предстали передо мной на следующий день во время аудиенции. Я упомяну лишь о тех, кто появлялся в этом рассказе, и не стану пытаться сохранить порядок, в котором приходили они, ибо не могу восстановить в памяти его даже приблизительно.
Явилась Кайрендал, чтобы от своего имени ходатайствовать о милосердии в отношении бывшего герцога Тоа-М'Жеста; самого герцога не видели с того времени, как он покинул Зал суда в ночь перед битвой. Я подтвердил решение покойного патриарха лишить его титула, хотя аннулировал ордер на арест и казнь, приговорив Жеста лишь к изгнанию. Как заметил когда-то Томми, убивать людей надо только за то, чего они еще не сделали. Угроза, которую бывший герцог представляет для Империи, скорее символическая: оскорбленные чувства нелюдей, которых тот преследовал во имя церкви, и месть со стороны родственников его жертв. Нельзя допустить, чтобы Империя смотрела на его действия сквозь пальцы.
- Но он не знал другого дома, - умоляла Кайрендал, стоя на коленях перед Дубовым троном. На ней было белое траурное платье, лицо измазано золой. - Изгнание станет для него смертным приговором. Он не дурной человек...
- Дурной или хороший - неважно, - увещевающе ответил я. - Приговор его мягче, чем он того заслуживает.
- Но амнистия...
- На него не распространяется. - Я объявил всеобщую амнистию за преступления, совершенные в период эпидемии: невозможно было бы определить, кто за что в ответе в то время, когда мало кто вообще мог отвечать за свои действия. - Преступления, за которые изгнан Жест, были совершены прежде, чем чума распространилась.
- Он друг Кейна... он помог Кейну, освободил его из камеры... - Голос ее иссяк.
- И Кейн избавляет его от казни. Кейн сделал то, от чего отказался Жест: вымолил жизнь друга. Поэтому я приговариваю преступника к изгнанию, но не к смерти.
Кайрендал опустила голову, и я захлебнулся ее болью. Слишком хорошо я ее понимал. Она молила за Жеста не потому, что он заслуживал ее поддержки, а потому, что он был ей знаком. Бывший король Канта оставался последним осколком прежней жизни, который она могла надеяться спасти. Кайрендал искала надежную скалу, чтобы бросить якорь в бескрайнем океане судьбы, не замечая, что скала разбила ее корабль в щепки.
Я никогда не мог решить, что добрее - позволить подобным ложным надеждам сохраняться или убить их в зародыше.
- Каково же будет мое наказание? - спросила она.
Если бы я не в силах был заглянуть в ее душу, вопрос поставил бы меня в тупик, ибо - и не думая карать - я объявил ее Другом короны. Она - одна из немногих истинных героев в этой истории, чистая сердцем и сильная, неистовая защитница своего народа. Я знал, чего она хочет и в чем нуждается, и видел, как мало схожи между собой ее потребности и желания.
- Кайрендал, вот какую кару назначаю я тебе: жить без тех, кого ты не смогла спасти. Сверх того я приговариваю тебя нести свое наказание с достоинством и не опозорить памяти погибших, взваливая на себя чужую вину. Да будет так.
Когда распорядитель уводил ее, она плакала.
Предстал передо мною исполняющий обязанности посла Дамон, чтобы согласно традиции отказаться от чести, которую я ему по той же традиции предложил: титула и земель на границах Империи. Дамон желал лишь остаться в Монастырях. От поста своего он уже отказался, хотя отставку его еще не принял Совет Братьев. Невзирая на амнистию, несмотря на все аргументы, он считал себя ответственным за разрушение посольства. Сам он высказался об этом так: «Это случилось в мою стражу. Смягчающих обстоятельств быть не может».
Полагаю, это функция совести: требовать свою долю вины.
Т'Пассе тоже явилась предо мной. Ей я предложил единственную награду, которую она могла принять: прокламацию, отменяющую указ Тоа-Сителла, объявивший последователей Кейна вне закона.
- Ученики Кейна как группа не окажутся от этого у тебя в долгу, - чопорно напомнила она.
- Я полагал, что ученики Кейна как группа не верят в существование групп.
Она слегка улыбнулась.
- Я лично, с другой стороны, - призналась она, - в долгу перед тобой.
- Если захочешь оплатить долг, навести меня при случае, - ответил я. - Я ценю твои советы и рад был бы побеседовать с тобой.
Этим я ее изрядно удивил и порадовал, и она обещала заглядывать порой.
Еще я помню Веру Майклсон, которую привела бизнесмен Шенкс. Помню, какой она была серьезной и бледной, как запали глазенки, как дрожала рука, когда она приподняла подол в реверансе. Тонкий голос дрожал, словно у крольчонка.
- Ваше императорское величество... - пробормотала она.
- Я очень рад встретиться с тобой, Вера, - сказал я. - Надеюсь, мы с тобой еще подружимся.
- М-м-м, - тихонько прожужжала она. Эвери Шенкс стиснула ей руку и пробормотала: «Да, сир».
- Да, сир, - повторила девочка.
- И надеюсь, - шепнул я, - что когда-нибудь ты сможешь назвать меня дядей Крисом.
Личико ее не дрогнуло.
- Да, сир.
Несказуемая пытка, которой подвергалось несчастное дитя, ранила ее так глубоко...
И хуже того: ее с корнями вырвали из привычного мира.
Единственное, что я мог предложить ей, - немного устойчивости и надежду на утешение. За службу Империи и миру я одарил ее титулом маркизы Харракха и назначил в удел имперские земли вокруг железной дороги, спускавшейся с Зубов Божьих, и поречный город неподалеку.
Эвери Шенкс пронзила меня орлиным взором.
- Мне сказали, что ты младший сын Гуннара Хансена, - проговорила она по-английски - другого языка она не знала.
- Был, - признался я.
- Я знала твоего отца. - Взгляд ее оценивающе скользнул по моим одеяниям и венцу, отметив и митондионн в руке, и вертикальные зрачки. - Могу представить, - холодно заметила она, - что он подумал бы, если б увидел тебя сейчас.
- В таком случае ваше воображение превосходит мое, - ответил я.
- Я не предполагаю, что человек вроде тебя способен оценить значение семьи...
- И вы, быть может, правы.
- ...Но я - единственная родня, которая осталась у девочки. Ты не должен отбирать меня у нее.
- Я и не собирался.
Вот тут она удивилась.
- Но Майклсон...
- Такого человека я не знаю.
Она заткнулась так быстро, что клацнули зубы.
Впечатляющая старуха: здесь даже сильней, чем на Земле. Новый мир преобразил и ее. В тот миг, когда дрогнула вселенная и схватившие ее соцполицейские бежали в ужасе, Эвери Шенкс осталась наедине с тварью, которая прежде звалась Артуро Коллбергом. Обезумев от гнева и отчаяния, тварь набросилась на нее, швырнув на пол, с когтями и кулаками, и вселенная, в которой обитала полумертвая старуха, встала с головы на ноги.
Внезапно, мгновенно всем сердцем она осознала, что, хотя противник на пятнадцать лет ее моложе, и мужчина, да вдобавок ипостась некоей непредставимой, практически всемогущей сущности, физически это был нерослый, тощий, изможденный человечек...
Пытавший ее внучку.
Полагаю, что для твари, в которую превратился Артуро Коллберг, новый мир открыл не меньше чудес. Думаю, тварь поразилась, когда Эвери Шенкс ответила ей - кулаками и когтями, пинками и бросками. Где было ей догадаться, что в избитой, сломленной старухе могла пробудиться такая ярость? Как могла тварь знать, сколько сил сохранилось в мускулах семидесятилетней Эвери, пять дней в неделю игравшей в теннис? Твари не могло прийти в голову, что эта женщина тысячи часов потратила, просматривая раз за разом все записанные приключения не только своего сына, то и Кейна, своего дражайшего врага. Лишенная натренированных рефлексов опытного война, Эвери, однако, прочно усвоила теоретические основы рукопашного боя и давным-давно перешла ту грань щепетильности, которая удерживает большинство людей от кровопролития.
Тварь не могла догадаться, что Эвери Шенкс жаждет крови.
Так что, когда острые зубы старухи сомкнулись на шее чудовища, прокусывая кожу и яремную вену, она не остановилась, а, залитая кровью вместе со своим противником, продолжала грызть, покуда не разодрала вместе с дряблыми мышцами сонную артерию.
Тварь, полагаю, не успела оправиться от изумления, прежде чем сдохла.
Все это я увидал, заглянув ей в душу лишь на миг, и посмотрел на Эвери Шенкс с тем же опасливым уважением, что и на Кейна, - как на прирожденного убийцу.
- Все, кто знаком с вашей внучкой, желают ей лишь добра, - сказал я ей. - Мы сошлись на том, что для нее лучше будет остаться на вашем попечении; и с этой целью я дарую вам титул графини Лириссан с тем, что земли ваши вы получите в лен от госпожи Веры, а также передаю под вашу опеку все земли и владения маркизы до ее совершеннолетия.
- Графини? - переспросила она.
Чувствовалось, как она примеряет на себя новый титул и осознает, что он ей к лицу.

Предыдущая страница 34 Следующая страница


35 Мэтью Стовер

Оно и к лучшему. Вернуть ее на Землю невозможно, а Эвери Шенкс - аристократка до мозга костей. Признаюсь, что не забыл об интересах Империи: передать на ближайшие пятнадцать лет наш в будущем главный наземный торговый путь под управление безжалостному и пугающе толковому бизнесмену, полагаю, в государственных интересах.
Я подумывал о том, чтобы поставить ее титул в зависимость от определенного условия - попросту заставить ее клятвенно отказаться от мести Кейну - но Хэри сам меня отговорил.
- Пусть остается какая есть, - сказал он. - Если ты наденешь на нее намордник, она только и будет думать, как бы от него избавиться. А пока не избавится, будет в обиде на тебя. Эвери Шенкс не стоит числить во врагах. Оставь ее на мою долю. В конце концов она сообразит, что, причиняя боль мне, она мучает Веру; а старуха скорей руку себе отгрызет.
Это был мой первый урок науки управления: иногда, чтобы добиться большего, надо делать меньше.
И, наконец, ко мне не мог не явиться Райте.
Я часто думаю о нем и, вспоминая, всякий раз вижу его таким, каким предстал он в тот раз: коленопреклоненным на ступенях перед Дубовым троном. Он не поднимал головы, опасаясь посмотреть мне в глаза. Левую руку, замотанную льняными бинтами до такой степени, что повязка напоминала белую боксерскую перчатку, он держал на груди. Ядовитое масло постепенно просачивалось сквозь ткань, пока не начало черными слезами капать на ступени перед ним.
Он явился искать судьбы. Он мечтал, чтобы сказание о нем завершилось карой за все преступления.
А я не хотел судить его. Я видел, сколько он перестрадал, как много пережил и что претерпел. Очень одинокий, очень несчастный молодой человек.
Мы с Кейном обсуждали и его судьбу, ибо я предчувствовал эту встречу.
- Лучше держи его при себе, - советовал Кейн. - Пацан опасен. И со временем станет еще опасней. Тебе стоит за ним приглядывать в оба.
- Что ты задумал?
- Да мне пришло в голову, - проговорил он с нехорошей усмешкой, - что из него получится отличный посол Монастырей при Дворе Бесконечности.
Я поразмыслил над его словами.
- Выбьешь для Райте это место, - продолжал Кейн, покуда я раздумывал, - и на двоих вы, я почти уверен, протолкнете Дамона в Совет Братьев. Ему там самое место - задавать курс.
- Может, ты и прав, - признался я.
- Райте тебе больше подойдет. Тебе нужен парень, который не боится порой нарушить правила.
- Вроде тебя.
- Я? - Он усмехнулся. - Я не нарушаю правил. Я их не замечаю.
Вспомнилось, как я размышлял о сходстве Райте и Хэри. Я упомянул об этом, заметив:
- В чем-то вы как отец и сын.
- Ага, - буркнул Кейн. - В чем-то нехорошем.
- Ты никогда не думал, что мог вправду оказаться его отцом? Ты вроде говорил, что он незаконнорожденный - его мать была проституткой в Анхане, - и возраст подходит. В те годы ты вел бурный образ жизни...
- Нет, он не мой сын, - беззаботно отозвался Кейн. - Скорее уж твой.
Я уставился на него, отвесив челюсть.
- Ты шутишь.
- Ничуть. Оттого и забавно. Его мать была корской шлюхой в «Экзотической любви»; я в те дни в «Экзотику» не заглядывал - у меня денег не хватало, чтобы в дверь заглянуть, не то что заплатить за девку. Я захаживал к Фейдер, в Лабиринте.
- Фейдер, - глухо повторил я, захваченный воспоминаниями четвертьвековой давности. - Помню ее.
- Ну да. Она уже давно в могиле. Ты ведь работал в «Экзотике»?
Я тупо кивнул.
- Помнишь девку по имени Марта? Смугленькая, маленькая.
- Марта... кажется, припоминаю.
- Кувыркался с ней?
- Кейн...
- Да ну, мне-то можешь признаться. Да?
- Я... Не помню. Может быть. Я тогда много с кем любился, Хэри, и не всегда на трезвую голову.
- Ну, сложение у него твое. Не знаю, какого цвета у тебя были до операции глаза...
- Голубые.
Он пожал плечами.
- У него телепатический дар, а ты - классный тавматург. Так? Признайся, может быть...
- Да, - пробормотал я медленно. - Может.
Все это промелькнуло у меня в голове, когда я смотрел на Райте. Я пытался убедить его отказаться от прошения; в конце концов, он не мой подданный. Кару за грехи ему должен был назначить Совет Братьев, поскольку звание посла, а с ним и дипломатическая неприкосновенность сохраняли ь за ним.
- Не говори мне о законе, - ответил монах. - Мне не нужен закон. Я требую правосудия.
Мольба его тронула меня, и я с неохотой согласился.
- Тогда, Райте из Анханы, узри свой рок. - Я указал на лужу нафты, скопившуюся на ступенях. - Ныне ты - преграда стремлению слепого бога поглотить наш мир; сквозь тебя сила его стремится отравить нас. Я обрекаю тебя каждым вздохом противостоять слепому богу и каждый день бороться, чтобы исправить зло, причиненное при твоем посредстве.
- Как могу я... - начал он.
- Ты не можешь. Ты будешь сражаться без отдыха до последнего дня, зная, что в конце тебя ожидает поражение. Зная, что в тот миг, когда ты опустишь руки, все, что ты любишь, начнет умирать.
Долгий миг Райте стоял передо мною, склонив голову; потом, не говоря ни слова, неторопливо и вдумчиво вытер натекшую с руки масляную лужу краем своей сутаны. Потом коснулся пятна лбом, встал и покинул зал.
Я молча смотрел, как он уходит.
- Жестоко ты с ним.
За Дубовым троном кроется небольшая ниша. В ней стоит кресло, и сидящий в нем может выглядывать через незаметный среди резных панелей стены глазок. Оттуда и доносился сухой, угрюмый голос.
- Думаешь? Это было не наказание. Это дар, - тихонько ответил я. - Я вернул его жизни смысл. Цель.
- Ничего себе подарок. На Рождество давай ограничимся открытками, а?
Я позволил себе усмехнуться.
- Я бы все же предпочел даровать титул и тебе.
- Забудь. У меня другие планы. - Вчера Хэри несколько раз невнятно намекал, что они с богом некоторым образом примирились.
- Есть области, - сознался он, - где наши интересы совпадают.
- Хэри...
- Брось, Крис. Я тебе еще в первый раз сказал, - это когда он отказывался от всех моих предложений по нисходящей, начиная с поста Ответственного за общественный порядок до, как он выразился, титула «баронета тьмутаражопского», - если я приму от тебя титул, найдется не один дурак, который сочтет, что Империя в ответе за мои действия. Поверь на слово, Крис, оно тебе вовсе не нужно. Ты мне поверь.
Я обнаружил, что верю безоговорочно.
- И чем ты намерен заняться?
Голос его потеплел. Я как наяву увидел знакомую ухмылку.
- Буду гнать волну.

12

Часы складывались в дни, а те - в недели. Я с головой ушел в работу - в основном выяснял, кому из дворян могу доверить административные посты в Империи. Еще я помогал графине Эвери и маркизе Вере обустраивать хозяйство; Франсис Росси, злосчастный актер, которого мы с Кайрой некогда похитили, стал помощником госпожи Веры - Кейн ему доверяет, и молодой маркизе нужен кто-то, кто может не только защищать и охранять ее лично, но и переводить с английского на западное наречие и обратно. Госпожа Эвери уже собрала внушительную команду из бывших актеров. Кейна я в те дни видел редко и старался не сталкиваться с ним вовсе.
Не мог смотреть ему в глаза.
Я совершил одну ужасающую ошибку, и она преследовала меня, отравляя каждый миг, покуда единственным избавлением от кошмара не стали для меня нескончаемые труды.
Я заглянул в бездну.
Вот как это вышло.
- Хэри, я хочу знать, - заявил я как-то. - Я хочу понять, как ты узнал, что твой план сработает. Когда ты убил Ма'элКота - откуда ты знал? Как догадался, что слепой бог пожрал его не до конца? Откуда знал, что, слившись с тобою в реке, он обратится против своего прежнего повелителя? Почему был уверен, что не отдаешь в руки врага победу, которой он так жаждал?
Наконец я добрался до главного вопроса и едва осмелился его задать.
- Как ты знал, что спасаешь мир, а не губишь?
- Ма'элКот задал мне тот же самый вопрос.
- И?
Он пожал плечами.
- Я и не знал.
Онемев, я уставился на него.
- Я думал, что мне хана, Крис, - объяснил он. - Коллберг и социальная полиция никогда не позволили бы мне уйти живым. Я мог только попытаться спасти Веру.
У меня отвалилась челюсть. Под ложечкой свернулась холодная змея.
- Ты... все, что ты...
- Я даже не знал, что, убив Ма'элКота заклятым мечом, я свяжу его с рекой. Понятия не имел. Откуда? Я знал только, что он удерживает Веру в плену. Она связана с рекой, а он связан с ней. Поэтому я его убил. Он мертв - она свободна. Потом социки отстрелят мне задницу, и я тоже сдохну. Слепой бог получает свой меч, и девочка ему больше не нужна. Райте оставил бы ее с эльфами. Они приглядели бы за ней, вылечили бы, насколько могут. Она жила бы с ними. - Он пожал плечами. - Ничего лучше мне в голову не пришло.
- Так... - выдавил я, еще не до конца придя в себя, - так твой план... ты не... все это?..
- Это и был мой план. Единственный.
- С самого начала... - пробормотал я.
- Ага. С того момента, как я понял, что происходит.
- Все это... заключенные, фейсы, монахи. Разорение города. Райте. Я. Ты использовал всех.
- Да.
- Ты сотворил все это ради того, чтобы спасти одну девочку.
Он кивнул.
- И оттяпать кусок от Ма'элКота. Оставить по себе память.
Под моим полным ужаса взглядом он развел руками, будто хотел обнять.
- А, ну что тут говорить? Меня не переделаешь.
- Ага, - согласился я ошеломленно. - Точно.
- Никогда не знаешь, как все обернется. Правда. Вселенная страховки не дает. - Он ухмыльнулся. - Так что - выше нос!
- Нет, я... нет, то есть... - Я тряхнул головой, пытаясь вернуть на место перевернутый мир. - Ты очнулся в темноте, на краю обрыва. И прыгнул.
- Каждый день так, Крис. Каждый божий день.
Кажется, он был счастлив.
А я не могу радоваться этому. Думать об этом не могу. Внутри у меня пусто: хрупкая, высушенная, ломкая скорлупа.
Как все бессмысленно...
Каждый вынесенный мною приговор относился ко мне. Как т'Пассе, я представляю Народ, одаренный полными правами имперских подданных, хотим мы того или нет. Как Кайрендал, я обречен жить без тех, кого не смог спасти. Как Вера, я вынужден искать утешения в титуле и власти, которыми был одарен - проклят - против желания и без моей воли. Как Райте, я получил терновый дар цели.
Мир требует от меня лишь оставаться самим собою, как от Кейна.
Что я натворил, чтобы заслужить такую кару?
Хэри любит цитировать Ницше: «Когда смотришь в бездну, помни, что бездна вглядывается в тебя».
Мой единственный ответ - мантра конрадовского Курца.
Я вполне осознаю, что это слабина характера, что другие, более сильные, смотрят в бездну, не испытывая тошноты. Я знаю также, что преисподняя уже разверзлась передо мною. История обоих миров полна чудовищ, называвшихся королями, и монстров, титулованных императорами.
И каждый из них стал чудовищем только потому, что во вселенной, лишенной смысла, не было причины поступить иначе.
Вот еще один дар, который я получил, но заслужить не смогу, даже отдав себя без остатка: когда ужас превозмогает меня, всегда есть, к кому обратиться, кто непременно спасет мне жизнь.

13

Кейн отпил еще глоток тиннаранского столетней выдержки и скорчил рожу.
- Знаешь, что самое паршивое? - проговорил он. - На всей долбаной планете никто не умеет делать виски.
Мы сидели вдвоем в дворцовой библиотеке за бочонком лучшего бренди из дворцовых подвалов. Было далеко за полночь. Я сидел за этим самым столом, поближе к теплу трепещущего огонька лампы. Кейн устроился в пышном кресле, обтянутом поблескивающим тисненым бархатом цвета спелых вишен.
- Есть проблемы и посерьезней, - заметил я.
- У тебя - может быть. А как я встречу старость без любимого шотландского?
- Хэри...
Он помахал рюмкой.
- Плесни мне еще этой дряни, а? Трудно быть серьезным, пока я трезв; когда я полупьян, это вовсе невозможно.
Я нацедил ему еще глоток бренди, и он поболтал рюмкой, ожидая, пока напиток нагреется в теплых ладонях. Потом я плеснул себе, выпил и налил снова, прежде чем ответить:
- Помнишь, когда мы в последний раз вот так сидели и пили вдвоем?
Он поднял рюмку, глядя на свет сквозь жидкий, жаркий янтарь бренди.
- В тот раз это была рецина. Помнишь?
- До мелочей.
- Двадцать пять - нет, двадцать семь не то восемь лет прошло. Да, я тоже вспоминал. Ты в ту ночь тоже хандрил по-черному.
- Тоже?
Он многозначительно глянул на меня, словно говоря «Да ну тебя!».
- Черт, Крис, будь мы на Земле, я бы уже тащил тебя к врачу регулировать серотониновый баланс.
Я внезапно обнаружил что-то очень интересное в своей рюмке.
- Эй, - пробормотал он, - хочешь поговорить - поговорим. Не хочешь - молча выпьем. Я не против.
Некоторое время мы так и делали: пили молча. Кейн, казалось, наслаждается тишиной; в моих ушах она звенела пустотой, и я сидел, словно на иголках.
В конце концов я рискнул.
- Просто... - выдавил я из себя. - Помню, как за пару дней до того, как отправиться во фримод, я записал рассказ обо всем, что случилось с нами в Консерватории и что мы натворили. Помню, как я размышлял тогда, какими мы будем лет через двадцать или тридцать. Что будет, если мы встретимся.
- Ничего похожего, да?
- Точно.
- И это тебя тревожит?
- Да. Отчасти.
- Как так?
- Я не могу заставить себя понять, Хэри, - беспомощно пробормотал я. - Разобраться, где я поступил правильно, а где ошибся. Вот он я: император Анханы. Власть. Беспредельное богатство. Вечная молодость. А я даже не могу решить для себя, награда это или наказание.
- Тут, верно, не со мной надо советоваться, - хмыкнул Кейн. - Для меня дышать - и то награда.
- Как ты можешь смеяться?
- А что ж мне - плакать? Какой в том смысл?
- Не знаю, Хэри. - Я отставил рюмку и отвернулся. - Я даже не знаю больше, если ли смысл хоть в чем-то.
Вдруг оказалось, что я тычусь лицом в собственные ладони.
- Эй... ну брось, Крис. - Оставив подтрунивание, он положил мне на плечо теплую руку.
- Может, смех - это единственный ответ, - проговорил я, растирая зудящие веки. - Все так... нелепо, понимаешь? Как могло все это случиться со мною? Как мог я стать тем, кем стал? Я не понимаю. А я должен понять, но не могу. Все так... случайно вышло. Я не нахожу цели.
- Ну да, блин. А чего ты ожидал?
Я снова поднял голову.
- Не знаю. Может... я ожидал, что научусь чему-то. И пойму, для чего все это случилось.
- Смысл жизни ищешь? Черт, Крис, тут и я могу тебе помочь.
- Да?
- Само собой. Нет в жизни смысла.
Вот тут рассмеялся и я - горько, безнадежно.
- Помог, называется.
- Жизнь просто длится, Крис. Сегодня ты жив. Завтра мертв. Сегодня ты неудачник. Завтра - царь вселенной. Смысла нет. Судьба никуда не ведет. Она просто есть.
- Я не соглашусь на это. Не могу согласиться.
Он пожал плечами.
- Все мы делаем вид, будто хаоса не существует. Мы прослеживаем связи между событиями и наделяем эти связи смыслом. Вот почему мы так любим рассказывать о себе байки. Каждая история - это попытка наделить смыслом судьбу.
- Я все вспоминаю отца - Воронье Крыло. Моего брата, Торронелла. Чем они заслужили страшную смерть? Как вышло, что я правлю во славе, а они погибли в муках?
- Откуда мне знать? Это же не моя история.
- Тогда - моя?
- Может, тебе не стоит слишком волноваться об их судьбе? Лучше сосредоточься на их роли в твоей истории. А о том, что они заслужили и что получили, пусть волнуются сами.
- Оставь мертвецам самим хоронить своих мертвых, - промолвил я.
- Именно. Вот что ты будешь делать по случаю их смерти - это уже часть твоей истории. Тогда, может, в ней и смысл появится.
- Какая же история может оправдать весь кошмар прошлых недель? Что в ней будет сказано о невинных жителях Анханы, что убивали друг друга в чумном бреду? О тех, кто сгорел в пожарах? О тех трусах, кто бежал из города, прятался, оставляя умирать других, а теперь выбрались на свет?
Кейн задумчиво отхлебнул бренди и пополоскал во рту, прежде чем, проглотив, ответить.
- Я не так давно тоже маялся сходными мыслями, - промолвил он неспешно и поднял руку, так что свет лампады упал на оставшиеся после кандалов Шахты шрамы. - И вот что надумал. По мне, так жизнь с большой буквы «Ж» лишена смысла в нашем понимании - как скала, или солнце, или все такое. Она есть, и точка. Но это не значит, что наши жизни лишены значения, понимаешь? Может, судьба и бестолкова, но истории, которые мы рассказываем о себе - они всегда с моралью. Ты говорил, что вселенная - это система совпадений. Значение им ты придаешь сам. Иначе говоря: смысл твоей жизни - в том, как ты расскажешь свою историю.
- Этого мало, - выговорил я. Как и все мудрые слова, сказать их было легче, нежели переварить. - Какое значение я могу придать своей истории?
- А мне откуда знать? Может, если ты просто расскажешь ее, как можешь, она сама подберет себе мораль по вкусу.
Вот за эту мысль я и держусь теперь. Так Хэри снова спас мне жизнь.
Она моя.
Ее значение зависит от того, как я расскажу свою историю.

14

Мы прощались с Кейном на пристани в предрассветной мгле. Струи зимнего дождя хлестали нас. Графиня Эвери уже забилась в свою каюту; матросы готовились отчалить. Ждали только Кейна.
Когда мы обнялись, за его плечом я заметил госпожу Веру. Она не уходила с палубы, глядя на нас широко распахнутыми серьезными глазенками - следила, чтобы отец не бросил ее снова. За ней часовым застыл Орбек, бережно держа могучими ручищами автомат.
На пристань я пришел инкогнито, надев простую рубаху и штаны и закутавшись в шерстяную накидку, теперь от влаги тяжело липнувшую к плечам. Я не опасался бродить среди своих подданных без охраны; мне еще под силу защитить себя при необходимости и в рукопашной, и в чародейском поединке, а Т'нналлдион обещал мне, что гибель моя не осиротит Империи.
На Кейне плаща не было - только куртка и штаны черной кожи, увешанные бесчисленными ножами. Обнимать его было крайне неудобно...
...И не только поэтому, должен заметить.
- Чем займешься теперь?
Он ухмыльнулся мне из-под склеенной замерзающим на лету дождем челки.
- После того, как доставлю Веру и Шенкс на место? Тебе, пожалуй, лучше не знать. А то волноваться будешь.
- Я тебе не нянька. - Я ткнул его кулаком под ребра, пытаясь изобразить дружескую перебранку. - Я твой король.
- Ну тогда строго между нами. - Он пожал плечами, и усмехнулся. - Мне тут пришло в голову, что раз уж мне придется растить дочку в этом мире, я хочу, чтобы это был приличный мир. Так что я направлюсь на юго-запад - в теплые края. Хочу завернуть в одно местечко на севере Кора. Чаназта'аци.
- Чаназта'аци? - Название показалось мне знакомым, и миг спустя я понял, отчего. - Там есть дил.
Он ухмыльнулся еще шире.
- Знаю.
Прежде чем он успел продолжить, взгляд его уловил что-то за моим плечом, и улыбка померкла. Лицо обратилось в камень.
Я обернулся. Сквозь струи ливня к нам брел мужчина, одетый на мой манер, только капюшон плаща он надвинул так низко на лоб, что лица не было видно. В правой руке он держал черный сундучок, и только когда я увидал белую повязку на левой, я понял, кого вижу перед собой.
Короткое движение на краю поля зрения: Орбек поудобнее перехватывает автомат для стрельбы от бедра.
Кейн отошел от меня, преграждая Райте дорогу, и остановился на полпути. Рука его скользнула под куртку, чтобы извлечь засунутый сзади за пояс массивный угольно-черный пистолет-автомат. Прижимая оружие к бедру сзади, чтобы монах не мог его увидеть, Кейн застыл в ожидании. Он бросил что-то неразборчивое, и Райте, подняв сундучок, протянул его Кейну.
- Это единственный мой подарок, который может представлять для тебя ценность, - донеслось до меня. - Ты же в силах отдарить меня стократ, приняв его.
Они говорили о чем-то вполголоса, а я смотрел на них. И Орбек - тоже.
И Вера.
О чем шла их беседа - моей истории не касается, но вскоре Кейн пожал плечами, показал Райте пистолет, который до того не выпускал из рук, а потом убрал оружие.
Монах удалился, едва кивнув мне. Кейн же возвратился к сходням и передал сундучок мне.
- Может пригодиться, - заявил он и объяснил, для чего служит прибор и как им пользоваться, а потом оставил меня на пристани под дождем с Кейновым Зерцалом в руках.
- Увидимся, - бросил он, когда были отданы концы и шестовые начали отталкивать баржу от причала.
Я лишь помахал ему рукой.
Он кивнул в ответ. Стылый дождь переходил в тающий снег, от баржи и ее пассажиров остались только серые силуэты. Я увидел, как смутный призрак Кейна кладет руку на еле видимые во мгле плечики дочери, а потом они вместе скрылись в каюте, где плескался огонь в жаровне.
Орбек постоял на палубе еще миг. Кивнул мне торжественно и тоже ушел.
А я стоял под дождем, покуда баржа вовсе не скрылась из виду.
Потом вернулся сюда, за письменный стол в библиотеке, и налил себе еще рюмку превосходного тиннаранского и - несколько часов, а может, дней спустя - набрался смелости воспользоваться кейновым даром.

15

Через несколько месяцев после битвы война была наконец объявлена. Меня не было при том - детали мне неизвестны, - но мое цепкое к деталям, могучее воображение в прошлом оказывалось вполне точным.
Мне это видится так.
Члены Совета попечителей срочно созваны на внеочередное пленарное заседание; их личные имплантаты - сходные с мыслепередатчиками - передают тревожный сигнал в мозг каждого из них, заставляя спешно искать уединения, где они могут активировать имплантат, не опасаясь любопытных глаз.
Праздножителя Марка Вило вызов застает в уборной при главной спальне обширного поместья в горах Сангре-де-Кристо. Поскольку более укромное место придумать трудно, он произносит требуемый пароль и вздыхает, когда реальность клозета рассеивается до полупрозрачности; последняя собственная мысль, посещающая его перед тем, как сознание сливается с электронным коллективным разумом СП, заключается в том, что членство в Совете не возвышение к вершинам власти, как казалось ему до того, как он занял свое место, а сплошной геморрой. Особенно теперь, когда вся система Студий уже более месяца остановлена. Но то, что открывается ему, гальванизирует его интерес.
Во всех Студиях Земли все до последнего экраны включились сами собой, и все они показывают одно.
Лицо Кейна.
Он сидит на корточках посреди какой-то пустыни: за спиной его скалы, под ногами ломкая трава вроде полыни. На нем привычный костюм из черной кожи. Лицо сияет знакомой волчьей ухмылкой. В волосах его чуть больше седины, чем помнится некоторым в Совете, и талия не так узка, но ничего мягкого или старческого в его облике нет.
Он ничем не напоминает бывшего директора Студии Сан-Франциско.
Вскоре телеметрия подтверждает личность актера, чей имплантат ведет передачу: Франсис Росси, он же Дж'Тан. Некоторые в Совете отмечают иронию судьбы - разве не Дж'Таном пользовались в качестве живой камеры несколько месяцев назад, когда кризис только начинался? Мимолетная онлайн-консультация с файловыми архивами Студии подтверждает - им самым.
Тем временем Кейн осознает неведомым способом, что публика уже собралась.
- Всем привет, - бросает он с мрачным весельем. - Меня вы, суки, знаете, представляться не стану. Перейдем к делу.
Он встает.
- Знаю, есть люди, которые думают: «Тоже мне, проблема - мы еще отвоюем колонии. Мы найдем способ обойти трансферный щит и тогда пошлем туда актеров, и танки, и автоматы, и прочую хрень». Точно знаю, есть такие люди. Кое с кем из них я сейчас разговариваю.
Я знаю, что вы думаете: что превосходство в числе и технике позволит вам творить что вздумается. А мы ни хрена не сможем с этим поделать. Так знаете что?
Я пришел объяснить, насколько вы ошибаетесь.
Мы можем отбить удар.
Он отступает за обточенную ветрами груду валунов из песчаника, и Дж'Тан следует за ним. Кейн смотрит вниз со склона пологого холма. В мутной дали виднеются какие-то дома. Солнце садится, и в окнах зажигаются огни.
- Конечно, вы можете найти способ вернуться в Поднебесье. А я хотел показать вам, что мы в силах попасть на Землю.
Он указывает вниз.
- Видите эти дома? Узнаете?
Марк Вило, единственный в Совете попечителей - узнает.
«Твою мать, - мелькает у него в голове. - Это же мой дом».
Кто-то хватает Дж'Тана со спины - возможно, сам Кейн - и несет по воздуху: внизу расстилается пустыня, и поместье приближается с ужасающей быстротой.
В уборной Марк Вило нашаривает полупрозрачную клавишу на панели рядом с унитазом, и по всей усадьбе начинают выть сирены.
Дж'Тан опускается на краю бассейна, у искусственного водопада. Вопли сигнализации, кажется, пробуждают в сердце Кейна жестокое веселье.
- А теперь подумайте, - говорит он. - Все. Вы можете достать нас. А теперь и мы в силах до вас дотянуться. Мы знаем, что могут сделать ваши танки с нашими городами. А теперь представьте, что натворит в Нью-Йорке один дракон. Представьте, что вы застряли в чикагском небоскребе, когда скальные чародеи превратят его фундамент в кисель.
Только представьте.
Общее мнение Совета сводится к тому, что Кейн блефует. Гномы? Драконы? Магия в таких масштабах не может применяться на Земле...
Словно в ответ, Кейн отворачивается от Дж'Тана.
- Ма'элКот!
С его вытянутых рук срывается струя алого пламени, и здание перед ним разлетается на куски.
Кейн с ухмылкой взирает на пожар.
Потом снова наклоняется к Дж'Тану. Озаренное пламенем лицо кажется бесовской маской.
- Марк, старина, ты дома? Тук-тук, блин!
Охранники «Вило Интерконтинентал», обороняющие поместье, едва успевают выхватить оружие, прежде чем Кейн сметает их огненным цунами. Он идет по поместью, и самый взгляд его воспламеняет даже кирпичные стены.
Достигнув центрального корпуса, он голыми руками разрывает усиленную углеволокном керамическую броню парадных дверей. Кулаки его крушат кирпич и бетон. Кейн скрывается в доме, и актер беспомощно смотрит ему вслед.
Из поля зрения Совета он исчезает. Но Марк Вило видит его, когда Кейн срывает с петель дверь клозета. Наполовину погруженному в коллективное сознание Совета Вило Кейн видится полупрозрачным, как бы не вполне реальным, но от этого еще страшнее.
- Не думал, что сдохнешь на толчке, а?
- Хэри, - бормочет он. - Хэри, господи боже мой...
- И кто твой бог?
- Хэри, я тебя умоляю, пожалуйста... малыш, вспомни, сколько я для тебя сделал... я сотворил тебя. Ты же не можешь...
Кейн качает головой.
- На всем белом свете, Марк, на том и этом свете... - Губы его растягиваются в хищном, холодном оскале. - Именно тебе бы следовало знать, что не стоит трогать мою семью.
Это последнее, что видит Вило: в первой же волне пламени глазные яблоки его лопаются, вскипев. Но он успевает еще услышать собственный предсмертный вопль.
Совету попечителей, взирающему на усадьбу глазами Дж'Тана, кажется, что в доме взрывается объемная бомба. Актера сбивает с ног, взрывной волной проносит над роскошной лужайкой перед парадными дверями поместья в пустыне, и швыряет, задыхающегося и оглушенного, наземь. На несколько мгновений СП позволяет себе поверить, что Кейн погиб при взрыве, но затем тот выходит из бушующего пламени. Невредимый.
Неопаленный.
- Хотели воевать? - бросает он с тем же мрачным, жестоким весельем. - Вперед.
Он склоняется над Дж'Таном так низко, что зубы его заполняют весь мир.
- С этого дня Студии остаются без работы. Компания «Поднебесье» - тоже.
Поднебесье закрыто.
Он прикрывает лицо Дж'Тана руками.
- Всем спасибо, все свободны.
Свет в глазах последнего актера стягивается в точку и гаснет.

16

Итак.
Вот он - я.
Сижу за столом. Голова полна историй.
В них так много героев: Хэри, и Кейн; Райте, и Кейнова Погибель, Эвери Шенкс, и Кайренал, и Дамон из Джантоген-Блафф...
Разумеется, Тан'элКот.
И, наверное, - как водится, на свой манер - даже я сам.
Помню, читал где-то, что мифы - это наш способ втискивать реальность в рамки; мифы дарят нам иллюзию порядка в хаосе бытия.
Не уверен, что когда-нибудь пойму смысл жизни вполне, но, кажется, я нашел способ выжить, и не понимая. Я поведу свой рассказ как сумею, и пусть он сам ищет себе мораль. А если не найдется под рукой мифов, чтобы придать смысл нелепостям моей судьбы, я их придумаю по ходу дела.
Мой рассказ начинается:
Есть сказание о близнецах, рожденных от разных матерей.
Один по натуре своей - мрак, другой - свет. Один богат, второй - нищ. Один жесток, второй - мягок. Один вечно моложав, другой постарел до срока.
Один из них смертен.
Они не родня по крови или духу. И все же - близнецы.
Оба живут, не зная, что они - братья.
Оба гибнут в бою со слепым богом.
Иные говорят, что Время - это молот; что каждый миг оно наносит удар, превращая валуны в гальку, водопады - в ущелья, скалы - в песок.
Другие утверждают, что Время - это клинок; они зрят, как танцует бритвенное острие, будто ядовитая змея, изготовившись к броску, всегда готовое нанести мгновенный смертельный удар.
Но есть такие, кто скажет: Время - это молот и Время - это клинок.
Они говорят, что молот - это киянка скульптора, а клинок - его резец; что каждый удар открывает, оттачивает, доводит до совершенства истину и красоту, которые без него оставались бы скрыты в бесформенном мертвом камне.
И эти слова нареку я - мудростью

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава нулевая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 3)
    • 16 (Страница 3)
    • 17 (Страница 3)
    • 18 (Страница 3)
    • 19 (Страница 3)
    • 20 (Страница 3)
  • Глава первая (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
  • Глава вторая (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 5)
    • 9 (Страница 6)
  • Глава третья (Страница 6)
  • Глава четвертая (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 8)
    • 9 (Страница 8)
  • Глава пятая (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 9)
  • Глава шестая (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава седьмая (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 11)
  • Глава восьмая (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 14)
    • 10 (Страница 14)
    • 11 (Страница 14)
    • 12 (Страница 14)
  • Глава девятая (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
    • 9 (Страница 15)
    • 10 (Страница 15)
    • 11 (Страница 15)
    • 12 (Страница 15)
    • 13 (Страница 16)
    • 14 (Страница 16)
  • Глава десятая (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 17)
    • 8 (Страница 17)
  • Глава одиннадцатая (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 17)
  • Глава двенадцатая (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 18)
    • 8 (Страница 19)
    • 9 (Страница 19)
  • Глава тринадцатая (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 20)
    • 6 (Страница 20)
  • Глава четырнадцатая (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 21)
    • 9 (Страница 21)
    • 10 (Страница 21)
    • 11 (Страница 21)
    • 12 (Страница 21)
    • 13 (Страница 21)
    • 14 (Страница 21)
  • Глава пятнадцатая (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 22)
    • 7 (Страница 23)
    • 8 (Страница 23)
  • Глава шестнадцатая (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
    • 6 (Страница 23)
    • 7 (Страница 23)
    • 8 (Страница 24)
    • 9 (Страница 24)
    • 10 (Страница 24)
  • Глава семнадцатая (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 24)
    • 8 (Страница 24)
    • 9 (Страница 24)
    • 10 (Страница 24)
  • Глава восемнадцатая (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 25)
    • 9 (Страница 25)
    • 10 (Страница 25)
    • 11 (Страница 26)
    • 12 (Страница 26)
    • 13 (Страница 26)
    • 14 (Страница 26)
    • 15 (Страница 26)
  • Глава девятнадцатая (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 26)
    • 7 (Страница 26)
  • Глава двадцатая (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
  • Глава двадцать первая (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 28)
    • 7 (Страница 28)
    • 8 (Страница 28)
    • 9 (Страница 28)
  • Глава двадцать вторая (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 29)
    • 3 (Страница 29)
    • 4 (Страница 29)
    • 5 (Страница 29)
    • 6 (Страница 30)
    • 7 (Страница 30)
    • 8 (Страница 30)
    • 9 (Страница 30)
  • Глава двадцать третья (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • 5 (Страница 31)
    • 6 (Страница 31)
    • 7 (Страница 31)
    • 8 (Страница 31)
    • 9 (Страница 31)
  • Глава двадцать четвертая (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • 5 (Страница 31)
    • 6 (Страница 32)
    • 7 (Страница 32)
    • 8 (Страница 32)
    • 9 (Страница 32)
    • 10 (Страница 32)
    • 11 (Страница 32)
    • 12 (Страница 32)
    • 13 (Страница 32)
    • 14 (Страница 32)
    • 15 (Страница 32)
    • 16 (Страница 32)
    • 17 (Страница 32)
  • Глава двадцать пятая (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 33)
    • 3 (Страница 33)
    • 4 (Страница 33)
    • 5 (Страница 33)
    • 6 (Страница 33)
    • 7 (Страница 33)
    • 8 (Страница 33)
  • Глава двадцать шестая (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • 3 (Страница 33)
    • 4 (Страница 34)
    • 5 (Страница 34)
    • 6 (Страница 34)
    • 7 (Страница 34)
    • 8 (Страница 34)
    • 9 (Страница 34)
    • 10 (Страница 34)
    • 11 (Страница 34)
    • 12 (Страница 35)
    • 13 (Страница 35)
    • 14 (Страница 35)
    • 15 (Страница 35)
    • 16 (Страница 35)


Мэтью Стовер

Клинок Тишалла

Цикл: "Герои умирают" - 2

 Читать книгу

Аннотация

...Миллионы телезрителей по всей Земле следят за самым грандиозным шоу мира. За шоу, происходящем в мире... не ВИРТУАЛЬНОМ, но ПАРАЛЛЕЛЬНОМ. В мире, открытом наукой далекого будущего. В мире, где выживание — поистине высокое искусство. Но теперь в параллельном мире жизнь превратилась в АД. Стал ядовитым воздух, умирает земля, привнесенная с Земли эпидемия уносит тысячи жизней. И, что самое страшное, находит путь к возвращению чудовищное существо, зовущее себя Слепым богом... Снова настает время действовать для ЛУЧШЕГО из ЛУЧШИХ — актера-землянина, ставшего в "мире-шоу" ГЕРОЕМ...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мэтью Стовер - Биография

Мэтью Стовер

На основную страницу

Биография

Мэтью Вудринг Стовер - американец. Родился в 1962. Он окончил Drake University. Успел побывать барменом в частном спортклубе, актером, театральным продюсером, писал пьесы и даже был одним из соучредителей театра. Увлекается боевыми искусствами, практикует Degerberg Blend, смесь из 25 различных боевых исскуств со всего мира, которая и послужила основой для описания боевого стиля Кэйна в романах цикла “Overworld”.
Кроме двух романов цикла “Overworld” Стовер также является автором трилогии “Barra the Pict”, состоящей из романов “Iron Dawn” (1997), “Jericho Moon” (1998), “Heart of Bronze” (1998). В 2001 году у него вышел отдельный роман “The Real Flash Gordon” (2001). Также Стовер писал и для различных серий мира “Звездных войн”: “Star Wars: New Jedi Order” - “Traitor” (2002), “Star Wars: Clone Wars” - “Shatterpoint” (2003).
В апреле 2005 вышла написанная Стовером новеллизация сценария третьего эпизода “Star Wars” - “Revenge of the Sith” (2005). Два последних “звездновойновых” романа писателя - “Уязвимая точка” и “Месть ситхов”. Ныне Стовер живет в Чикаго с художницей и писательницей Робин Филдер (Robyn Fielder).