Мэтью Стовер - Герои умирают

1 Мэтью Стовер

Чарльзу, лучшему другу Кейна, и Робину, без которого ничего не было бы
Эта книга появилась благодаря помощи очень многих людей, бывших рядом со мною долгие годы. Я перечислю лучших из них:
Чарльз Л. Райт, без которого не было бы Кейна
Робин Филдер, который заставил меня написать эту книгу и оказывал мне эмоциональную и финансовую поддержку
(все вышеперечисленные, а также Пол Кролл, X. Джин Мак-фадден, Эрик Коулмен, Кен Брикет и Перри Глассер прочли по меньшей мере по одному черновику книги, высказали свое мнение и дали массу неоценимых советов);
Клане А. Черч, который консультировал меня по техническим. вопросам и терпеливо сносил мои жалобы; мой агент, Говард Морхейм, которого я благодарю за неиссякаемый энтузиазм; мой неутомимый издатель Эми Стаут, которая заставляла меня переделывать все снова и снова до тех пор, пока результат не приблизился к идеалу.
Кроме того, я благодарю мою мать, Барбару Стовер, за ее вечную доброту ко мне.
Спасибо вам, всем и каждому.

Пролог

1

Я кладу руку на косяк двери, и в этот миг внутри меня тренькает звоночек - предупреждение, что все обернется крахом.
Я делаю глубокий вдох и вхожу.
Спальня принца-регента Тоа-Фелатона на первый взгляд кажется не столь изысканной, особенно если знаешь, что спящий в кровати тип правит второй по величине империей в Поднебесье. Сама кровать площадью более полуакра могла бы приютить на своем уютном ложе восьмерых здоровяков. Блестящие медные лампы венчают четыре столба из розового терриля, сплошь украшенные резьбой, каждый толщиной с мое бедро. Желтые языки пламени, длинные, словно копья, чуть колеблются от сквозняка. Я бесшумно закрываю за собой дверь, и ее парчовая обивка сливается со стеной.
Я пробираюсь по ковру из шелковых подушек, сквозь переливающееся цветное облако, доходящее мне до колен. Слева поблескивает нечто красно-золотое, и сердце падает - но это всего лишь моя собственная ливрея отражается в серебряном зеркале над комодом из лакированного липканского дерева крим. В зеркале я вижу свое лицо, преображенное заклятием: гладкие круглые щеки, русые волосы, пушок на щеках, Я мимоходом подмигиваю своему отражению и улыбаюсь внезапно пересохшими губами, потом тихо вздыхаю и иду дальше.
Принц-регент возлежит на подушках, каждая больше моей собственной кровати. Он безмятежно похрапывает, и при выдохе его седые усы приподнимаются над губой. На богатырской груди покоится раскрытая книжка - один из романов Кимлартена о Корише. Я невольно улыбаюсь: кто бы мог заподозрить Льва Проритуна в сентиментальности! А он читает сказки для простодушных - спасается таким образом от суровой действительности.
Я бесшумно ставлю золотой поднос на столик у кровати. Принц-регент ворочается, устраиваясь поудобнее, - кровь стынет в моих жилах. От подушек поднимается запах лаванды. У меня дрожат пальцы. Разметавшаяся во сне шевелюра окружает его лицо стальным ореолом. Высокий благородный лоб, горящие глаза, волевой подбородок; его очертания не может скрыть даже густая борода - воистину облик великого короля. Его лучшее изваяние - то, что стоит в Божьем Суде, у проритунского Фонтана - будет великолепным надгробием.
Он широко распахивает глаза - слишком опытный для того, чтобы зажимать жертве рот рукой, я стискиваю его горло. Принц-регент способен издать только сдавленный писк. Я упреждаю дальнейшее сопротивление, удерживая широкий обоюдоострый клинок в дюйме от его правого глаза.
Я прикусываю язык, и слюна увлажняет мой рот и горло, Мой голос звучит спокойно и бесстрастно.
- В такую минуту полагается сказать несколько слов. Прежде чем умереть, человек должен знать, за что его убивают. Я не владею искусством красноречия, поэтому буду краток.
Я наклоняюсь ближе и смотрю в его глаза поверх лезвия ножа.
- Монастыри помогли тебе сохранить Дубовый Трон, поддержав твою авантюру против Липке во время Равнинной войны. Совет Братьев увидел в тебе достаточно сильного правителя, чтобы уберечь империю от развала, по крайней мере до тех пор, пока не подрастет будущая королева.
Его лицо синеет, а горло под моей рукой напрягается. Придется поспешить, не то он потеряет сознание прежде, чем я закончу. Вздох исторгается из моей груди, и я продолжаю монолог:
- Вскоре они поняли, что ты просто кретин. Твои репрессивные налоги истощили и Кириш-Нар, и Желед-Каарн. Говорят, прошлой зимой десять тысяч тамошних свободных земледельцев умерли от голода. Теперь ты сцепился с Липке из-за этих дурацких железных рудников, да еще наделал столько шуму, будто собирался затеять настоящую войну с двумя зачуханными восточными провинциями. Ты проигнорировал торговое посольство из Липке, тем самым оскорбив его, а потом не обратил внимания на предостережения Совета Братьев. Поэтому Совет решил, что ты больше не можешь править страной - если вообще когда-нибудь мог. Совет устал ждать. Он заплатил мне крупную сумму за твое устранение. Если понимаешь, мигни два раза.
Его глаза выпучены - вот-вот выскочат из орбит. Горло вздрагивает под моей рукой. Он пытается что-то сказать, но моего умения читать по губам хватает только, чтобы разобрать “пожалуйста, пожалуйста, пожалуйста...”. Конечно, он хочет отговорить меня от кровопролития или, быть может, попросить о снисхождении либо о приюте для своей жены и двух дочерей. Я не могу обещать ему ни того, ни другого: после его гибели начнется борьба за власть, и у них будут такие же шансы, как у всех остальных.
Наконец его глаза начинают сохнуть и он мигает - один раз. Смешно - порой нас убивают наши собственные рефлексы. По условиям контракта он должен понять все, то есть я обязан подождать, пока жертва не мигнет еще раз. Когда убивают короля, должны быть соблюдены все формальности.
Взгляд его на мгновение смещается - старый воин уповает еще на одну попытку: из последних сил позвать на помощь.
Если приходится делать выбор между соблюдением договора и риском быть застигнутым стражей в спальне принца-регента на девятом этаже дворца Колхари, договор может отправляться к черту.
Я вонзаю нож в глаз. Трещит кость, брызжет кровь. Держась за рукоять, я отталкиваю от себя его лицо - кровавые пятна на ливрее могут выдать меня, когда я стану выбираться из дворца. Принц бьется как лосось, выброшенный на берег, - последняя бессознательная попытка тела уцепиться за жизнь. Одновременно срабатывают кишечник и мочевой пузырь: атласные простыни покрываются нечистотами - еще один условный рефлекс, призванный сделать тело неаппетитным для победителя.
Да пошел ты, зря стараешься - я не голоден.
Проходит не меньше ста лет, прежде чем он затихает. Я упираюсь свободной рукой в его лоб и покачиваю нож туда-сюда, пытаясь высвободить его из сопротивляющейся с каким-то промозглым хрустом плоти, чтобы приступить к самой скверной части дела. ,
Зазубренное лезвие легко входит в шею, но скрипит от столкновения с третьим позвонком. Я немного поворачиваю нож, и он проходит между третьим и четвертым позвонками. Несколько секунд пилю - и голова отделяется от тела. Запах крови так силен, что перебивает даже вонь фекалий. Желудок сводит, и я едва могу вздохнуть.
Снимаю крышку с золотого подноса, который сам же принес с кухни, осторожно снимаю тарелки с горячей едой и водворяю на их место голову Тоа-Фелатона. Я держу ее за волосы, чтобы ни одна капля крови не попала на мою одежду. Снова накрываю поднос выпуклой крышкой, стаскиваю окровавленные перчатки и небрежно бросаю их на тело рядом с ненужным более ножом. Мои руки чисты.
Я возношу поднос к плечу и делаю глубокий вдох: операция прошла без особых усилий. Осталось только выбраться отсюда живым.
Первая трудность заключается в том, чтобы убраться от трупа. Если я беспрепятственно пройду мимо охранников у служебной двери - когда станет известно о смерти принца, меня уже не будет во дворце. В крови резко подскакивает уровень адреналина, руки начинают дрожать, по спине бегут мурашки. Сердце бьется так гулко, что стук его отдается в ушах.
В уголке левого глаза мигает красный знак выхода. Я не обращаю на него внимания, даже когда он передвигается вместе с моим взглядом подобно солнечному пятну на сетчатке.
Я нахожусь посреди комнаты в то время, как открывается дверь для прислуги. Джемсон Тал, старший дворецкий, начинает говорить еще с порога.
- Прошу прощения, ваше величество, - буквально захлебывается он, - но среди челяди ходят слухи о самозва...
Джемсон Тал замечает обезглавленный труп на постели, переводит взгляд на меня и судорожно всхлипывает. Его глаза выкатываются из орбит, а лицо становится белее мела; он хватает ртом воздух.
Одним прыжком я покрываю расстояние между нами и бью его в горло. Он неуклюже валится на пол и теперь уже задыхается по-настоящему, силясь протолкнуть воздух через пронзенную гортань, и извивается в судорогах.
Все это не мешает мне ровно держать поднос.
С одним стражником разобраться несложно. Вскрикнув что-то косноязычно, он падает на колено возле Тала и пытается помочь ему. Он что же, намерен хлопать по спине этого ублюдка до тех пор, пока тот не выплюнет собственное горло? Второго стражника не видно: будучи умнее своего напарника, он вжимается в стену, подстерегая меня.
У обоих стражников под красно-золотыми плащами прочные кольчуги; подбитые мягкой материей шлемы оснащены стальными шишаками. Тоа-Фелатон не жалел денег на экипировку дворцовой стражи. Мои ножи против них бесполезны, но деваться все равно некуда.
Ожидание подходит к концу. Я снова счастлив.
Умный стражник наконец начинает соображать и зовет на помощь.
Я снимаю с подноса крышку и сумрачно разглядываю Тоа-Фелатона. Концы его длинных прядей окровавлены, однако лицо не слишком искажено. Его можно узнать, даже несмотря на дыру вместо глаза. Я выставляю поднос в дверной проем примерно на высоте груди. Крик третьего стражника обрывается в горле, как от стрелы. Пока он пытается осознать, что означает отрубленная голова принца-регента, я выскальзываю в служебный коридор. У меня есть секунды две, прежде чем умный стражник сможет сказать что-нибудь, кроме “а”.
Третий блюститель порядка хватается за меч и устремляется ко мне. Я выпускаю из рук поднос, он свергается с металлическим лязгом: голова катится прочь, пока я перехватываю запястье этого дурня, не позволяя ему вытащить меч; затем наношу удар, который отдается в голове глухим “бум”. Нос его расплющивается, глаза съезжаются к переносице. Я разворачиваю тупицу и отбрасываю в сторону, впечатывая его прямо в умника. Подкладка внутри шлема не спасает третьего: шейные позвонки ломаются с сухим треском, когда я бросаю его через спину. Он дергается в конвульсиях, а я тем временем легко перескакиваю через подрагивающее тело Джемсона Тала, чтобы убить умного стражника.
Я уже касаюсь пола после прыжка, глядя при этом только на умника, пытающегося освободиться от тупицы. Но тут Тоа-Фелатон подкладывает мне свинью и так доволен своей местью, что его дух, должно быть, хихикает на небесах: мне под ноги попадает голова убиенного, и я качусь подобно клоуну.
Я едва успеваю перекувырнуться через плечо, вместо того чтобы упасть на спину, и только узость коридора спасает мне жизнь - умник замахивается на меня мечом, но острие застревает в деревянной панели. Я пытаюсь отскочить - и натыкаюсь на агонизирующего Джемсона Тала. На этот раз умник поступает правильно: он не просто размахивает мечом, а делает выпад и вгоняет мне в живот пару футов стали.
Меч в животе - факт весьма неприятный; боли почти нет, но зато чудовищный холод оали замораживает все тело, высасывает силу из ног. Так сводит челюсть от ледяной воды, только сведенная челюсть - мелочь по сравнению с тем, что ты чувствуешь, когда лезвие вгрызается в твои внутренности.
Кроме того, пара футов стали в животе развеивает ко всем чертям наложенное на меня заклинание, благодаря которому я выгляжу молоденьким евнухом. Магия рассеивается, от чего волоски на моей шее встают дыбом, а борода начинает зудеть.
Вместо того чтобы повернуть меч несколько раз, стражник вытаскивает его - за такую ошибку он должен понести самое суровое наказание. В довершение всего он задевает ребро - возникшее ощущение можно сравнить разве что со скрежетом ногтя по школьной доске да сверлением зубов без анестезии. Перед глазами возникают черные туманные пятна. Я дергаюсь со стоном, и стражник принимает это за предсмертные конвульсии - еще одна ошибка.
- Это легкая смерть, хоть ты ее и не заслужил, ублюдок, - говорит он.
При мысли об убитом господине на его глаза наворачиваются слезы, и у меня не хватает духу сказать, что я с ним согласен. Он наклоняется надо мной и, когда заклятие исчезает окончательно, широко отворяет глаза. В его голосе слышится благоговейный трепет:
- Ты... ты же не... ты похож на Кейна! Ты ведь Кейн, да? Кто бы еще посмел... Великий Кхул, я убил Кейна! Я буду знаменит!
Я так не думаю.
Цепляю его за лодыжку большим пальцем правой ноги, а левой бью по колену. Колено хрустит, стражник падает и катается по полу, причитая. В чем главный недостаток кольчуги? Она не защищает суставы от изгиба в другую сторону. Надо отдать должное стражнику: он так и не отпускает меч - парень не из трусливых.
Я вскакиваю, чувствуя, как что-то рвется у меня в животе. Стражник замахивается мечом, но в положении лежа его движения замедленны, и потому зажать ладонями лезвие, ударить его владельца по запястью и отобрать меч не составляет труда. Я подбрасываю меч и перехватываю его за эфес.
- Плохо работаешь, мальчик, - изрекаю я. - Впрочем, ты бы еще научился... если б остался жив.
Качнувшись, меч задевает голову стражника над ухом, примерно на полдюйма ниже обитого гвоздями края шлема. Со шлемом лезвие справиться не может, но мне этого и не надо. Я хорошо владею мечом, одного моего удара достаточно, чтобы раскроить противнику череп.
На мгновение я замираю, дабы перевести дух и разобраться в ситуации. Я весь в крови, кровь льется из живота и со спины -
стражник пронзил меня насквозь, рана наверняка серьезная. Прикидываю: у меня есть минут десять, прежде чем наступит боль. Впрочем, их может быть чуть больше или чуть меньше - в зависимости от кровопотери.
За это время я должен пройти восемь хорошо охраняемых этажей дворца Колхари и затеряться в Старом Городе Анханы - при этом еще сохранить голову принца-регента. Возможно, во дворце уже поднята тревога, а я истекаю кровью, но это не причина бросать трофей. Без головы я не получу денег. Впрочем, я могу тащить хоть десять голов - выглядеть подозрительнее я уже не стану. Весь в крови, я не смогу выдать себя за слугу, мне не удастся спрятаться, и за мной повсюду будет тянуться след.
Я слышу приближающийся топот бегущих ног.
Красный квадрат выхода снова начинает мигать в уголке левого глаза.
Ну да, пора сматываться.
Уловив ритм мерцания, я начинаю мигать ему в такт. Служебный коридор и бездыханные тела вокруг меня проваливаются в небытие.

2

Хэри Майклсон напряженно замер, когда служащий компании “Моторола” снял с него шлем. Почувствовав антиболь иглы, которую ассистент медленно вытаскивал из его шеи, Хэри заскрежетал зубами. Он поднял руку и сухо закашлялся, зажимая рот костяшками пальцев. Служащий проворно подставил бумажный стаканчик, чтобы Хэри мог сплюнуть. Захрустев суставами, Майклсон медленно потянулся в виртуальном кресле и уперся локтями в колени. Прямые черные волосы блестели от пота, черные глаза в орбитах покрасневших век излучали грусть. Он отвернулся от присутствующих и спрятал лицо в ладонях.
Служащая фирмы и ее ассистент смотрели на клиента с какой-то щенячьей добротой, от которой становилось тошно.
Затянутый в кожаный костюм, Марк Вило спросил:
- Ну, как оно, Хэри? Что скажешь?
Майклсон глубоко вдохнул, выдохнул, поскреб бороду, потер желтоватый шрам на чуть скошенной переносице дважды сломанного носа и попытался собраться с силами, чтобы заговорить. Про себя он называл это “посткейновским дерьмом” - этакий упадок сил, напоминавший ощущения после принятия кокаина; он наступал каждый раз, когда Хэри приходилось возвращаться на Землю и снова становиться самим собой. Даже сегодняшних событий - не настоящего Приключения, а записи трехлетней давности - хватило, чтобы вызвать эту реакцию.
Если уж совсем честно, то происходило нечто большее, нежели синдром “посткейновского дерьма”. Внутри все горело, как будто он хлебнул кислоты, прожигавшей его теперь там, где скользнул меч стражника. Почему именно этот эпизод из Приключений Кейна? Вило что, совсем рехнулся?
Погружение Хэри в эпизод из “Слуги Империи” - даже столь короткий - оказалось изощренной пыткой. Будто в открытую рану, посыпанную солью, еще и выдавили лимон. Это не давало покоя, грызло изнутри, словно засевший в животе крысенок.
Обычно он ухитрялся обманывать себя, заставлял себя поверить, что на самом деле ему все безразлично, что боль, возникавшая при мысли о Шенне, всего лишь следствие несварения желудка и язвы. Что боль эта исходит от раны в теле, а не от жизненной бреши. И вот уже несколько месяцев он верил, что не думает о Шенне.
Трудности... Ха! Потренируйся - и все получите”.
- Хэри? - Поскрипывая кожаным костюмом, Вило наклонился к нему, и голос его прозвучал предостерегающе нетерпеливо: - Все ждут тебя, малыш. Ну-ка рассказывай.
Хэри выговорил медленно, с трудом подбирая слова:
- Это противозаконно, Вило. Эта ваша техника нарушает закон.
Служащая “Моторолы” задохнулась, словно обывательница, внезапно увидевшая эксгибициониста.
- Лично могу гарантировать вам, что эта технология разрабатывалась независи...
Вило прервал девушку, махнув в ее сторону дымящейся сигарой, едва ли не больших размеров, чем он сам.
- Черт, Хэри, я прекрасно знаю, что это незаконно. Неужели я похож на идиота? Мне только нужно знать, есть ли в этом что-нибудь полезное?
Несмотря на пробивающуюся седину, Марк Вило походил на этакого бойцового петушка: “Вот какой я бизнесмен! Да, мне под шестьдесят, и всего в жизни я добился сам!” Самодовольный кривоногий ублюдок, главный акционер “Вило Интерконтинентал”, якобы всемирной транспортной фирмы. Он был хозяином этого бестолкового поместья в предгорьях Сангре-де-Кристос, а также патрон известного актера, которого все знали как Кейна,
- Полезное? - Хэри пожал плечами и вздохнул. К чему споры? - Полным-полно, уж поверьте. Там вообще здорово. - Он повернулся к служащей “Моторолы”. - Ваша биохимическая передача информации - туфта, верно?
Девушка стала бурно протестовать и не умолкала до тех пор, пока Хэри не бросил устало:
- А, да заткнись ты!
Однако он порадовался, что служащая оказалась круглой дурой: это давало пищу для размышлений и позволяло забыть о холодном презрении, которое он видел в глазах Шенны всякий раз, когда вспоминал ее лицо. Он уже давным-давно не мог представить себе ее улыбки.
“Думай о деле!” - одернул себя Хэри.
Он обернулся к Вило, стараясь держаться прямо и говорить как можно более естественно.
- Не позволяй им обдурить себя, Вило. Как там у них называется сигнал выхода? Синхромигалка?
Служащая “Моторолы” одарила его ослепительной профессиональной улыбкой.
- Это всего лишь одно из достоинств, которые делают нашу установку лучшей на сегодняшний день.
Не обращая внимания на ее слова, Хэри продолжал:
- Значит, чтобы выйти из программы, нужно мигать в такт. Это не механический выход. Система считывает импульсы при помощи обратной связи; точно так же действует технология Студии, а Студия относится к этой разработке весьма серьезно. Биохимическая передача информации - всего лишь маскировка. На самом деле здесь применяются только гипнотические средства, причем в строго ограниченном количестве - экономия. Вся их якобы сенсация - введение прямой нейроиндукции, которую Студия использует в собственных креслах-симуляторах, только здесь она чересчур сильна. Откуда взялся запах, который я почувствовал, отрезав голову Тоа-Фелатону? В реальности он далеко не так силен. А потом мой адреналин подняли на такой уровень, что я едва дух не испустил. А меч в животе... Это было слишком.
- Но... но мистер Майклсон... - затараторила служащая фирмы, обменявшись со своим ассистентом беспокойным взглядом, - мы должны были заставить вас поверить! Я хочу сказать...
Хэри медленно встал. Посткейневский синдром вызывал ощущение отсутствия в теле костей, и понадобились немалые усилия, чтобы побороть головокружение. Однако в голосе его послышались угрожающие нотки, а во тьме очей появился присущий Кейну опасный блеск.
Он приподнял край куртки и продемонстрировал окружающим коричневые шрамы у левого ребра - один на животе, другой на спине, там, где три года назад его пронзил меч стражника.
- Видите? Хотите потрогать? Так кто здесь лучше знает? Вы?
- Господи, Хэри, не будь такой сволочью. - Вило взмахнул сигарой в сторону служащей. - Не обращайте внимания. Он всегда такой, не только с вами.
- Говорю вам, - монотонно повторил Хэри, - это их рук дело. Если бы меч, задев ребро, причинил такую же боль, какая бывает в реальности, меня бы парализовало на несколько секунд. При такой боли можно только стонать, или визжать, или корчиться, или выходить из игры. Этот чертов стражник уже нацелился мне в горло. Верно?
Он вытянул руку в сторону Вило.
- Вы хотите сделать вложение в патентованную технику - это ваш бизнес. Но вряд ли вам захочется связываться с недоумками, не способными даже настроить виртуальный шлем.
Вило крякнул.
- Инвестирование тут ни при чем. Я собираюсь просто-напросто купить эту штуковину, Хэри. Этот прототип никому не известен. Даже такой гигант, как “Моторола”, не станет выбрасывать на рынок технику, копирующую работу Студии. Мне только хотелось бы иметь собственный комплект, чтобы я мог развлекаться в свободное время, не тратя по нескольку недель на виртуальную кабину.
- Понятно, Делайте как знаете.
- Хэри... - снисходительно проронил Вило, снова беря в зубы сигару. - Твое отношение...
После слов Вило наступила тишина, по спинам присутствующих пробежал холодок. Служащая обменялась мимолетным взглядом с ассистентом - никто даже не шелохнулся. Вило мягко кивнул в сторону представителей компании, словно говоря Хэри: “Веди себя по-дружески, сынок”.
Майклсон пожал плечами.
- Извини, Вило, - пробормотал он, - я не в духе. Но, с твоего позволения, я хотел бы задать еще один вопрос.
Вило величественно взмахнул рукой, и Хэри обратился к служащей “Моторолы”:
- Те сцены, что проигрывает это ваше кресло, далеки от стандартных записей Студии. В стандартных записях не ощущается запах, прикосновение или боль. К тому же я сомневаюсь, что ваши индукторы могут отслеживать нейрохимический канал, компенсировать запаздывание, дозировку и прочее тому подобное. Вы получаете записи незаконным путем, не так ли?
Лицо служащей озарилось первоклассной дежурной улыбкой.
- Боюсь, я не смогу дать вам ответ, - пропела она. - Однако в контракте отмечено, что мистер Вило получает записи, подходящие к этому оборудованию.
- Довольно, - с отвращением произнес Хэри, снова апеллируя к Вило. - Смотри, в чем тут дело. Эти кретины связались с еще одним идиотом из лабораторий Студии, и тот снабжает их незаконными записями. Во-первых, это означает, что записи скорее всего окажутся полнометражными. Двухнедельное Приключение будет продолжаться в этом кресле ровно две недели, как если бы вы лежали на виртуальном ложе в Кавеа, только еще хуже. У этого кресла нет тактильных рецепторов, приличных схем и системы подачи пищи. Во-вторых, вас постоянно будут снабжать незаконными записями. Их станут делать регулярно, и в один прекрасный день этот идиот попадется. Перед тем как его киборгизируют и переведут в работяги, полицейские Студии узнают обо всех его связях и предоставят информацию своим приятелям из правительства. А это вам не вежливые ребята из Социальной полиции, которые стучатся, прежде чем войти. Тогда возникнет вопрос уже не о техническом вмешательстве, а о нарушении прав на интеллектуальную собственность и авторское право. Вы очутитесь в Социальной полиции. Сомневаюсь, что даже вам, бизнесмену, захочется поближе познакомиться с Сопи.
Вило непринужденно откинулся в кресле, выдохнул несколько ароматных колец сигарного дыма, снова выпрямился и слегка улыбнулся - в уголках глаз собрались добрые морщинки.
- Хэри, а ведь ты до сих пор мыслишь как преступник. Прошло уже двадцать лет, а в душе ты все тот же уличный мальчишка.
Хэри ответил невеселой усмешкой. Он не понимал, зачем Вило говорит это, но и спрашивать не хотел.
- Сходил бы ты к бассейну, - продолжал бизнесмен, - и выпил, пока я буду договариваться с ними, а?
Прежде, когда Хэри выгоняли таким откровенным образом, он чувствовал себя отшлепанным ребенком. Теперь он почему-то лишь слегка удивился, что все еще остается в деле и что жизнь продолжается - словно это имеет какое-нибудь значение.
Все это не более чем игра - вроде игры в Кейна. Без Шенны мир пуст, и Хэри ни до чего нет дела. Он кивнул. - Ладно. Там и увидимся.

3

Майклсон ходил взад и вперед по залитым солнцем камням, окружавшим бассейн. Этот водоем вызывал радостные эмоции; только легкий запах хлорки и безотчетное ощущение, что природа не смогла бы создать такого комфорта, выдавали его искусственное происхождение.
Хэри продолжал челночные движения, затем сел и опять встал... Пару раз он направлялся к поросшей кустарником пустыне, нырял в песчаный ветер на голых холмах, однако неизменно останавливался у границы искусственного оазиса Вило, возвращался и снова начинал метаться. Его невольно влекло к этой зараженной, грязной пустыне: он представлял, как пройдет меж валунов и поднимется по мертвым камням на вершину горы. Он не питал надежды, что прогулка по отравленной пустыне поможет ему, но знал, что хуже после нее не станет.
Воспринимай все спокойнее, вновь и вновь повторял он себе. Она же не мертва. Однако всякий раз сердце подсказывало ему, что, возможно, было бы лучше, если б она умерла. Или если бы умер он.
После ее смерти он мог бы исцелиться. Собственная смерть избавила бы его от боли.
Какого черта Вило возится там так долго?
Хэри терпеть не мог ожидания. В такие минуты ничего не остается, кроме как расхаживать туда-сюда и раздумывать, - а в его жизни чересчур много вещей, о которых лучше не думать.
Он огляделся в поисках отвлекающего объекта. Он даже осмотрел искусственные утесы, по которым в бассейн сбегали водопады, подумав, что подъем на пятидесятиметровую высоту по скользким от воды камням может развеять его мысли о Шенне.
Он вел себя так с того самого дня, как они расстались. Быть занятым. Абстрагироваться. Не думать об этом. Способ был не так уж плох и помогал ему. Иногда он не вспоминал о Шенне часами, днями или даже неделями.
Однако Хэри был больше тактиком, нежели стратегом. Он неизменно побеждал в битвах, однако в такие дни, как этот, вынужден был признавать, что проигрывает войну.
Сейчас ему не желало помочь даже восхождение на скалу: наметанным глазом он заметил выступы для рук и ног, явно сотворенные для таких, как он. Скала была сделана специально для того, чтобы лазить на нее, и у Хэри это заняло бы не больше времени, чем подъем по лестнице.
Он с отвращением покачал головой.
- Эй, Кейн! - крикнула девушка, резвившаяся в бассейне. - Хочешь, позабавимся?
В бассейне плавали, плескались и играли две девушки из компании “Вило Интерконтинентал”. Длинноногие, лоснящиеся, прекрасно сложенные, с великолепными зубами и грудью, они предназначались исключительно для того, чтобы развлекать гостей Вило. Обе были ошеломляюще красивы. Хирургическое наведение красоты входило как часть оплаты их пятилетнего контракта, по окончании которого они были вольны искать удачи где угодно. Сейчас они работали для Хэри: играли бедрами и ягодицами, грациозно изгибали загорелые спины, поднимали к небу груди. Это могло бы выглядеть весьма привлекательно, если б не было столь нарочито.
Девушка, позвавшая Хэри, скользнула за спину подруги и обняла ее; одна рука легла поверх груди, другая скользнула под водой к лону. Она грациозно изогнула шею, чтобы поцеловать плечо партнерши, и призывно взглянула на гостя.
Хэри вздохнул. Он подумал, что вполне мог бы присоединиться; в конце концов, в том, чтобы заняться любовью с парой девушек, заключалась некая честность. В отличие от падких на его славу женщин, встречавшихся буквально всюду, эти были профессионалами. Они не станут притворяться, что интересуются им, и не потребуют его внимания.
Несколько лет назад он наверняка прыгнул бы в бассейн. Однако теперь, после того как он нашел любящего и любимого человека, внесшего смысл в избитое словосочетание “заниматься любовью”, он не мог поступить так. Это даже не интересовало его. Любовь с девушками из бассейна была бы чисто механическим, примитивным процессом, усложненным разнообразными фантазиями партнерш.
Затянутый в камзол слуга с подносом беззвучно появился возле Хэри, предложив ему бокал скотча.
Хэри взял бокал.
- Ну как, Кейн?
Майклсон вздохнул.
- Зовите меня Хэри, ладно? Почему-то никто не помнит, что у меня есть имя.
- А, ладно, Хэри. Я только хотел сказать, что я ваш большой поклонник, я даже... а, не важно.
- Ладно.
Однако слуга - Майклсон подумал, что его могли бы звать Андре - все еще стоял возле него. Хэри сделал глоток и стал смотреть на резвящихся девушек.
Слуга откашлялся.
- Конечно, я получаю только ваши записи, - произнес он самозабвенно. - А один раз мне даже удалось попасть в виртуальный мир, это когда господин Вило брал нас с собой отдохнуть, несколько лет назад. Это было здорово. Конечно, мы не могли попасть в виртуальность в вашем образе - это очень дорого, но нам достался Йотери-привидение. Помните его?
- С какой стати?
Хэри зевнул. Почему это люди считают, что все актеры знают друг друга?
- Ну, я это... не знаю. Вы убили меня - ну, то есть его - в заповедных лесах Анханы.
- А, да, - пожал плечами Хэри, вспоминая ажиотаж в Студии, когда он вернулся из этого Приключения. - Йотери следил за мной день или два, прежде чем я поймал его. Откуда мне было знать, что это актер? Он мог бы сообразить, что лучше не попадаться мне на пути.
- Вы даже не запомнили его?
- Я убил много людей.
- Господи! - Слуга придвинулся ближе, обдав Хэри запахом красного вина - видимо, выпил для храбрости. - Знаете, иногда я мечтаю о том, чтобы стать вами... стать Кейном, понимаете?
Хэри мрачно усмехнулся.
- Я тоже иногда мечтаю об этом.
- Я не совсем понял... - нахмурился слуга. Хэри сделал еще глоток скотча, чтобы подогреть беседу. Даже пустая болтовня с поклонником лучше, чем размышления наедине с самим собой.
- Кейн и я - не один и тот же человек, понимаешь? Я вырос в Сан-Франциско, а Кейн - порождение Поднебесья. Его воспитал вольноотпущенник-паткан, кузнец и коновал. Когда мне было двенадцать, я был форточником, потому что еще не дорос до грабителя; Кейна в этом же возрасте продали работорговцу из Липке, потому что его семья умирала во время Великого Голода.
- Но это же вроде игры, да?
Хэри пожал плечами и сел на камни, устраиваясь поудобнее.
- Когда я нахожусь в Поднебесье, в облике Кейна, все вокруг кажется мне довольно реальным. Я специально учился верить в это. Поднебесье совсем не похоже на наш мир. Кейн может делать то, что мне недоступно; он не чародей, но принцип примерно тот же. Он быстрее, сильнее, безжалостнее меня, хотя, может быть, и не настолько умен. Это такая магия - воображением и силой воли ты заставляешь себя верить.
- Так действует магия, да? Я хочу сказать, что не совсем ее понимаю, но вы...
- Я тоже не понимаю, - кисло признался Хэри. - Все чародеи сумасшедшие. Как бы силой воли они способны создавать галлюцинации. А впрочем, не знаю. Сыграй как-нибудь за одного из них - поймешь, что у них в голове куча тараканов.
- Но тогда... - хихикнул слуга, - зачем же вы женились на чародейке?
И вот так всегда - разговор возвращается к Шенне. Хэри опорожнил бокал и незаметным движением запястья швырнул его через бассейн на камни. Бокал разлетелся блестящими брызгами, засверкавшими в радужных каплях водопада. Хэри взглянул на слугу и увидел на его лице испуг.
- Прибрал бы, пока хозяин не пришел.
- Господи, Кейн, я не хотел...
- Забудь, - сказал Хэри, ложась на камни и закрывая глаза локтем. - Иди и прибери.
В сознание нагло ворвались завершающие эпизоды “Слуги Империи”. Он почти чувствовал у себя под головой колени Шенны, почти вдыхал запах ее кожи, почти слышал, как она шепчет, что любит его и что он должен жить.
Самым счастливым воспоминанием, которое явилось ему, лежащему на камнях у бассейна Вило, была картина, когда он лежал на склизких булыжниках узкой улочки Анханы и истекал кровью.
Его разбудила упавшая на лицо тень. Сердце подпрыгнуло, и он начал подниматься, прикрывая глаза от солнца, не дыша...
В лучах солнца над ним стоял Вило.
- Я отправляюсь во Фриско. Поехали, Хэри, подброшу тебя домой.

4

“Роллс-ройс” Вило немного накренился, въехав в зону служебного транспорта. Бизнесмен отстегнул страховочный ремень пилота, вошел в салон и налил себе солидную порцию “Метакси”. Одним глотком выпил треть бокала и уселся на маленький диванчик, касавшийся углом софы, на которой сидел Майклсон.
- Хэри, я хочу получить тебя назад вместе с Шенной, - без обиняков заявил Вило.
Только благодаря многолетнему общению с начальством Хэри умудрился сохранить непроницаемое выражение лица. Он, жаждал этого, однако боль в груди подсказывала, что он никогда не будет к этому готов.
Ему казалось, будто он не может повернуть голову, чтобы не наткнуться на воспоминание о ней, будто каждое слово, сказанное в его присутствии, напоминает о его муках и желаниях - о том, что в конце концов он оказался недостаточно хорош для нее.
Он стал смотреть в большое окно на боку “роллс-ройса”. Далеко внизу мелькали снежные пики Скалистых гор.
- Мы уже обсуждали это, - устало сказал Хэри.
- Да, обсуждали. И я не хочу снова возвращаться к этому разговору, понимаешь? Ты уладишь свои дела с ней. Я не шучу.
Хэри молча покачал головой. Его руки были зажаты меж коленей, как у строптивого ребенка. Он посмотрел на них и неожиданно стиснул пальцы так, что заболели суставы.
- Можно выпить?
- Конечно, - ответил Вило. - Наливай сам. Хэри подошел к бару и встал спиной к бизнесмену, делая вид, что выбирает ликер. Наконец он произвольно нажал на кнопку - автомат заурчал, прожужжал и выдал какой-то алый фруктовый концентрат с мерзким запахом. Хэри не мог больше тянуть время. Он отхлебнул из стакана и скорчил гримасу.
- В чем у тебя проблема? - спросил Вило. - Я уже третий раз прямо, без уверток говорю тебе, что хочу видеть вас вместе. Так в чем же дело?
Хэри снова покачал головой.
- Все не так просто.
- Опять двадцать пять! Я позволил тебе жениться на ней в первую очередь потому, что это пошло на пользу твоему имиджу - да и моему тоже. Мне надо было поближе сойтись с Шермайей Дойл, так как она проявила крайнюю несговорчивость при продаже компании.
Дойлы слыли семейством богатых бездельников, но Шермайе нравилось заниматься инвестированием и вообще бизнесом; она покровительствовала многим актерам, отдавая предпочтение Шенне.
Вило сделал очередной глоток бренди и задумчиво продолжал:
- “Грин Филдз Текнолоджиз”... Знаешь, я уже пять лет пытаюсь понять, что творится в сельском хозяйстве. Сейчас “ГФТ” разработала какое-то вещество, которое позволит сделать пустыню Каннебраска пригодной для земледелия. Дойл беспокоят рабочие и младшие специалисты компании, и я почти убедил ее, что не стану их увольнять. Идиотка! Так вот, я говорил с ней о Шенне, и она сказала, что не будет настаивать на вашем воссоединении. Она считает, вы сами должны разобраться во всем. Плюнь на это! Дойл просто истеричка, к тому же мягкосердечная. Вечно она колеблется. Если вы с Шенной снова сойдетесь, это может перетянуть чашу весов на мою сторону. Так вперед!
- Это она бросила меня, Вило, - пробормотал Хэри, в который раз удивляясь боли, последовавшей за этими словами. - Я ничего не могу поделать.
- Да она совсем рехнулась! - воскликнул Вило. - По меньшей мере пять биллионов женщин отдали бы обе сиськи и яичник за одну ночь с тобой, черт побери!
- Ночи тут ни при чем.
- Это уж точно, - похабно осклабился Вило. Хэри стал пялиться на алую пену в своем стакане.
- Она... тьфу, черт! Не знаю. Думаю, она поняла, что я не Кейн. Все началось... - он тяжко вздохнул, - все началось с той истории с Тоа-Фелатоном, если хотите знать.
Вило кивнул.
- Я знаю. Именно поэтому сегодня я выбрал для тебя ту самую запись.
Хэри застыл, сжав уголки рта.
- Она бросила тебя потому, что ты сволочь, - заявил Вило, тыча пальцем ему в грудь. - Она бросила тебя потому, что не могла жить с кучей дерьма, которая вынашивала мысль об убийстве и обращалась с женой как с грязью.
Красный туман начал заволакивать глаза Хэри.
- Я никогда... - вскричал он, но тут же овладел собой и продолжал уже спокойнее: - Мое обращение с ней тут ни при чем. Я относился к ней как к королеве.
Стакан задрожал у него в руке, и капля напитка упала на ковер. Красное пятно казалось кровавым.

1 Следующая страница


Герои умирают 2

Вило проследил за его взглядом и хмыкнул.
- Отчистишь потом. Я еще не закончил с тобой. Он допил свой стакан и, подавшись вперед, нахмурился, от чего по его лицу пошли морщины.
- Я понимаю, ты несколько возбужден, но тебе придется меня выслушать. Я хочу, чтобы ты вернулся к Шенне - и точка. Сделай все, что для этого потребуется. Если она решит, что ты слишком... ну, не важно, постарайся стать не слишком. Понял? Мне наплевать, чего это будет стоить. Выполняй!
- Вило... - оробел Хэри.
- Никаких “Вило”, Майклсон. Я и так слишком много тебе позволяю. Я не мешаю тебе изображать на публике жеребца и даю тебе кучу денег. Пришло время расплатиться. Ты никогда не задумывался об этом, так помни, что ты не единственный дрянной актеришка у меня в компании.
Вило откинулся в кресле и умолк - пусть Хэри поразмыслит, В ушах у Майклсона зазвенела кровь. Он медленно и осторожно поставил стакан на бар, внимательно глядя на свою руку. Потом так же медленно и осторожно обернулся к хозяину и ровным мягким голосом произнес:
- Хорошо, Вило. Согласен.

5

Хэри стоял у высокой сетчатой ограды, окружавшей покрытое травой поле Эбби, и смотрел, как Вило на “роллс-ройсе” мастерски взлетел над лугом, подготовив турбины к полету еще до того, как машина взмыла над деревьями. Хэри прищурился от воздушного вихря, но все же стоял непоколебимо, демонстрируя уважение, до тех пор, пока “роллс-ройс” не исчез в толстом облачном слое над Сан-Франциско. На облаках дрожал кроваво-красный отсвет уличных фонарей и рекламной иллюминации.
Хэри приблизился к широким дверям из бронированного стекла, которые вели на террасу, приложил руку к сканеру и произнес:
- Дорогая, я вернулся.
Пауза была очень короткой - первоклассный сканер быстро идентифицировал его руку и голос, отключил систему безопасности и открыл магнитные запоры. Спрятанные в стенах приводы компенсировали большую часть усилия, необходимого для открытия двери, благодаря чему бронированное стекло показалось не тяжелее старомодного плексигласа.
Едва хозяин ступил на террасу, как под потолком зажглись лампы, а Эбби промолвила:
- Здравствуй, Хэри! Тебе пришло четырнадцать сообщений.
Из мебели на террасе стоял прекрасный старинный гарнитур с гнутыми ножками. Хэри с волнением пересек комнату, ни к чему не прикасаясь. Как только он подошел к двери, зажегся свет в гостиной.
- Эбби, запрос: есть сообщения от Шенны?
- Нет, Хэри. Прокрутить сообщения?
Домашний компьютер так отрегулировал вмонтированные в стены динамики, что мягкий голос Эбби раздавался совсем рядом, из-за левого плеча Майклсона. Шенна терпеть этого не могла: она не любила разговаривать с домом и так надоедала Хэри, что однажды они чуть не подрались.
Хэри вздохнул. Он остановился в холле, на розовом с прожилками мраморном полу, и посмотрел в пустой пролет лестницы, ведущей на лоджию второго этажа.
- Ладно, Эбби, - сказал он, - прокрути сообщения.
Зажегся ближайший настенный экран, который загораживал служебный лифт за ступеньками. Хэри отвернулся и пошел вверх по лестнице, не глядя на лицо, однако голос был знакомый - почтительно хнычущий голос его адвоката. Несмотря на то что адвокат являлся профессионалом, то есть принадлежал к той же касте, что и его хозяин, вел он себя униженно - видимо, актеры имели какое-то социальное преимущество перед юристами.
Шаги Хэри эхом отдавались в помещении. Остававшиеся позади него настенные экраны гасли; вместо них впереди зажигались другие. Все они показывали одно и то же потное лицо адвоката, объяснявшего, что прошение Хэри о переходе в касту администраторов отклонено. Адвокат считал, что Студия поступает так из-за популярности Кейна - уход Майклсона из актеров мог повлечь за собой серьезные финансовые проблемы.
Войдя в спортзал, Хэри сбросил костюм профессионала. Его не интересовал рассказ адвоката; собственно, он и не ожидал иного заключения. Помимо этого адвокат сообщил, что и ходатайство о пересмотре дела его отца опять отклонено.
Остальные сообщения были еще менее интересны. Местная газета “Профешионалз трибюн” обращалась за поддержкой в предстоящих выборах, восемь звонков поступили от различных благотворительных организаций с мольбами о помощи; были еще приглашения на местные телестудии и просьбы об интервью. Хэри пришла в голову мысль, что следовало бы расширить круг секретарских обязанностей Эбби и научить ее кратко излагать содержимое почты. Это будет недешево - все модификации искусственного интеллекта стоят бешеных денег, - однако дело того стоит, по крайней мере не придется больше слушать хнычущие голоса и видеть до тошноты искренние, щенячьи глаза просителей.
Когда Майклсон бывал дома, большую часть времени он проводил в спортзале. Именно это помещение да еще движущуюся дорожку на втором этаже Эбби Шенна оставила в неприкосновенности. В прочих местах собственного дома Хэри чувствовал себя гостем.
Облачившись в шорты, Хэри приступил к тренировке с гелиевым манекеном; он не стал надевать ни перчаток, ни специальной обуви. Его подстегивало нетерпение. Чем сильнее он бил, тем тверже становился манекен; наконец он обрел прочность человеческой кости. Хэри продолжал вымещать клокотавшую в нем злость, и его мощные удары сопровождались звуками, напоминавшими хруст ломающихся позвонков.
Майклсон почувствовал, как постепенно расслабляются плечи, а сам он начинает согреваться - с той пугающей медлительностью, которая напоминает о приближении сорокового дня рождения. Содрогнувшись, он сильнее замолотил кулаками. Он уже не видел перед собой манекена - его глазам предстала сцена убийства Тоа-Фелатона, целиком завладевшего сознанием. Он пытался изгнать мрачные мысли, но тщетно - они не уходили.
Было глупо винить в случившемся Студию: Кейн сам выбрал задание и согласился поработать на Монастыри, хотя Студия заверила Майклсона, что гораздо предпочтительнее война между Анханой и Липке. Война - это априори верная прибыль, к тому же она позволяла молодым актерам подняться на гребень популярности. Хэри пришлось выступить перед Советом планирования, дабы убедить его в необходимости убийства. Он доказывал, что убийство принца-регента дестабилизирует систему феодализма Анханы; что гражданские войны бывают более кровавыми и более неприятными, чем война между любыми двумя державами, разделенными федеральной границей.
Он даже не предполагал, что окажется так близок к истине.
Последовавшая за убийством бойня, когда члены правительства рвались к власти и резали конкурентов, была ужасна даже по меркам Поднебесья. Бедная маленькая инфанта Тел-Тамаранта, регентом которой был Тоа-Фелатон, пережила своего дядю всего на несколько часов. Герцоги опасались, что она станет чьей-либо марионеткой, - в результате первой жертвой войны за престол оказалась хорошенькая наивная девятилетняя девочка.
Иногда - как, например, сейчас, - беспощадно избивая гелиевый манекен, Хэри видел на его месте себя, даже ощущал, как под ударами хрустит его собственная шея.
Запись “Слуги Империи” была в своем роде уникальна. Несмотря на свою репутацию, Кейн редко убивал столь открыто и хладнокровно: это не нравилось зрителям. Им хотелось больше действия, больше риска - некоторые даже предпочитали честный бой. Сцена убийства принца-регента оставалась популярной спустя три года в основном благодаря жестокости, с которой Кейн проложил себе путь из дворца. Кроме двух стражников, старшего дворецкого и принца-регента, он убил еще четверых мужчин и одну женщину - всего девять человек. После этого он сам едва не умер, а его отчаянные попытки выбраться из дворца Колхари внесли в события большую остроту.
Будь он и вправду жителем Поднебесья, он умер бы в тот же день. Даже врачи из бригады Студии, оснащенные суперсовременными медицинскими технологиями, едва успели спасти ему жизнь после его срочной эвакуации. Когда раненый Кейн упал, теряя сознание, на темной улице Старого Города Анханы, последнее, о чем он подумал, это что Студия позволит ему истечь кровью, поскольку он не сумел добраться до точки переноса,
Для него было сделано исключение, причем на высшем уровне - принимать подобные решения мог только Женевский Совет попечителей. За Майклсона просил лично Артуро Коллберг, председатель сан-францисской Студии; к нему присоединился исполнительный директор Студии Тернер - сообща они выбили аварийную эвакуацию, благодаря которой он остался жив.
Аварийная эвакуация - вещь еще более редкая, чем алмаз без изъяна. Ведь если актера можно будет вытащить из любой мелкой заварушки, пропадет все напряжение, создаваемое сюжетом. Даже такие звезды, как Кейн, иногда погибали; именно поэтому виртуальные записи сохраняли свою популярность. Всегда присутствовала вероятность того, что нынешнее Приключение может оказаться для актера последним. И это незабываемое впечатление от пребывания в роли суперзвезды, когда его или ее зверски убивают, причем в реальном времени и в реальных ощущениях, чрезвычайно заманчиво для семей праздножителей и инвесторов.
Именно это и происходило с лежавшим в груде мусора и огрызков Кейном. Кровь лилась сквозь пальцы на склизкие булыжники, когда Кейн вдруг очнулся и увидел упавшую на него тень.
Хэри прислонился лбом к теплому после тренировки гелиевому манекену и обхватил его руками - так усталый боксер идет в клинч, чтобы удержаться на ногах. Воспоминания грызли его, как терьер грызет крысу, стараясь встряхнуть ее порезче, чтобы в конце концов сломать ей позвоночник.
Грязный переулок... тень на лице... Он открывает глаза и смотрит на силуэт, подсвеченный сзади городскими огнями...
Над ним стояла Шенна. На ее лице застыло выражение леденящего ужаса.
Она попала в Анхану сама по себе, в собственном Приключении, в роли Пэллес Рил. (Анхана накануне войны за престол была излюбленным местом записи различных сюжетов.) Крики во дворце, возгласы перепуганной стражи, пронзительные звуки труб и жестокая охота на людей на улицах Старого Города... Актеры слетались на эти сцены, как мухи на мед. Каждый из них надеялся привнести в свои третьеразрядные Приключения некую занимательность. Из сотен мужчин и женщин, искавших Кейна тем утром, только Шенна догадалась срезать путь через зловонный переулочек, где лежал виновник событий, все еще держа в кулаке окровавленные волосы, на которых болталась голова Тоа-Фелатона.
Только Шенна села рядом с ним, положила его голову себе на колени и гладила его волосы до тех пор, пока свет вокруг не померк.
Их брак просуществовал меньше года.
Было бы гораздо лучше, если б Хэри действительно умер в тот злосчастный день. Зачем Совет дал разрешение на аварийную эвакуацию, чтобы буквально в последний момент их с Шенной перенесло в реальность, где было гораздо холоднее, чем в том грязном переулке?
Их швырнули на Землю. Их бросили в объятия друг другу.
Вначале - когда они встречались, когда Хэри начал ухаживать за будущей женой и когда они только поженились - Шенна считала Кейна всего лишь персонажем Приключения. Она верила - в душе Хэри, в самом сокровенном ее уголке, притаился хороший, достойный человек. Она думала, что никто, кроме нее, не мог разглядеть этого - и так продолжалось до того самого утра, когда она положила его голову к себе на колени.
Когда ее взгляд упал на булыжники мостовой и на валявшуюся поодаль, похожую на шар голову пожилого человека с лохмотьями кожи на шее и кровавой дырой вместо глаза, она впервые засомневалась в муже.
Это еще не был конец их семейной жизни - нет, это было бы слишком просто. Ни он, ни она не привыкли пасовать перед проблемами. Они цеплялись друг за друга из последних сил, ссорились, мирились и снова ссорились, выворачивали себя наизнанку друг перед другом, не задумываясь о последствиях. Как всегда, Шенна поступила разумно и практично: она отпустила Хэри.
Уходя, она забрала с собой его покой.
Хэри оторвался от манекена и ударил его сбоку. Тот сложился пополам, как врезавшаяся в столб машина. Хэри начал исступленно колотить манекен кулаками, одеревеневшими пальцами, локтями, коленями, предплечьями, пальцами ног, пятками и головой. Но, сколько ни разжигал себя, он так и не смог почувствовать злость. А между тем злость была его единственным спасением от боли.
Наконец он стал задыхаться и остановился. Ему было нужно совсем не это - и он знал, откуда могла прийти помощь.
Ему необходимо вернуться в Поднебесье.
Ему необходимо стать Кейном.
И еще ему необходимо причинить кому-нибудь настоящую боль.
Как всегда, не обнаружив для этого подходящего объекта, он выбрал себя.
- Эбби, вызови Шенну, - приказал он. - Посылать только звук.
Зажегся настенный экран. Явление ее лица, ее зеленых глаз резануло словно ножом.
Разумеется, это была всего лишь запись - она, как и Хэри, давно уже не отвечала на звонки лично.
- Здравствуйте, - радостно, тепло и искренне произнесло изображение. - Я Пэллес Рид, странствующая чародейка. Кроме того, я Шенна Лейтон, актриса.
“Шенна Лейтон Майклсон”, - добавил про себя Хэри.
- Если у вас есть какое-либо сообщение для Пэллес Рид или для Шенны Лейтон, говорите.
У Хэри пересохло во рту. Он был не в состоянии издать хотя бы звук, он мог лишь смотреть на нежный изгиб шеи, изящный овал лица, густые короткие кудри. При воспоминании о ее мягких волосах пальцы его дрогнули. Если б он закрыл глаза, то представил бы ее всю, до последней складочки кожи.
“Я изменюсь”, - мысленно пообещал он изображению, однако не произнес ни слова, зная, что это бесполезно. Возможно, она подыграет ему хотя бы несколько дней, чтобы обмануть Вило. Возможно, она еще не настолько отдалилась от него, чтобы не помочь ему, но Хэри не мог просить об этом.
Отказ ранил бы его слишком больно - больнее могло ранить только ее согласие.
Шенна не раз говорила, что ей было горько расставаться с ним. Хэри не знал, правда ли это, не ведал, страдает ли она так же сильно, как он. Наверняка нет.
Руки его дрожали, в голове был полный сумбур. Он понял, чего ему так долго не хватало - он ждал повода поговорить. Благодаря настойчивым требованиям Вило ему было о чем поговорить с Шенной, не упоминая о том, что он не мог жить без нее, как бы ни притворялся. Он только не знал, как рассказать о случившемся помягче, дабы это не прозвучало как “наши покровители решили, что мы должны быть вместе”.
Надо было что-то сказать. Он откашлялся и произнес:
- Шенна, привет. Это Хэри. Я...
- Минутку, - прервало его изображение, теперь уже в роскошном серо-голубом костюме, который Шенна носила в Поднебесье, будучи Пэллес Рид. - Поздравляю вас! Вы вошли в список моих друзей.
“Друзей? - подумал про себя Хэри. - Это мы друзья?”
- Как своему другу я могу сказать вам, что сейчас нахожусь в Приключении и вернусь вечером восемнадцатого ноября. До тех пор не ожидайте ответного звонка, и я постараюсь не разочаровать вас.
Хэри понуро ссутулился. Из-за всех треволнений он позабыл, что Шенна еще неделю назад отправилась на съемку очередного эпизода в своем Приключении. Хэри небрежно шлепнул ладонью по кнопке, разрывая связь. Шенны не было на Земле. Ее не было даже в этой Вселенной.
“Моя жизнь - короткий нырок в глубокое дерьмо”, - устало заключил Хэри.

6

Пронзительный визг экрана резанул уши. Хэри вздрогнул и завертел головой. Было позднее утро, когда он начал пить: сейчас он сидел, закрыв глаза и силясь понять причину шума. Он тер глаза до тех пор, пока не разомкнулись наконец веки, а во рту снова появился привкус крови. Вспышка лившегося в окно спальни солнечного света словно взорвалась в мозгу.
“Который час? Полдень, что ли?”
- Эбби, - хрипло произнес Хэри, - затемни окна. Сумерки.
- Просьба повторить команду, Хэри. Он откашлялся и сплюнул в стоявшую у тумбочки плевательницу.
- Эбби, затемни окна. Сумерки. Комната постепенно темнела. Хэри повысил голос, пытаясь услышать самого себя сквозь визг экрана:
- Эбби, запрос: что это за чертов шум?
- Просьба повто...
- Да, да. Эбби, стереть слово “чертов”. Повтор.
- Это сигнал чрезвычайно важного сообщения под кодом “крайне срочно”.
- Эбби, вопрос: какой код?
- Оно помечено как “эта чертова распроклятая Студия”, Хэри.
- Черт! - Хэри затряс головой в надежде привести ее в нормальное состояние.
Пометка “эта чертова распроклятая Студия” стояла на коде, который он дал Гейлу Келлеру, личному секретарю Артуро Коллберга, председателя сан-францисской Студии. Видимо, у Гейла были плохие новости.
- Эбби, только звук. Ответить. Внезапно визг сменился молчанием.
- Слушаю, Гейл. Это Хэри.
- Профессионал Майклсон? - Голос секретаря звучал неуверенно: подобно большинству людей, он испытывал дискомфорт, разговаривая с невидимым собеседником. - Э-э... администратор Коллберг хотел бы встретиться с вами в своем офисе, профессионал.
- В своем офисе? - машинально повторил Хэри. Коллберг никогда не принимал посетителей в собственном офисе. Хэри не был там вот уже десять лет. - В чем дело? Мое следующее Приключение запланировано только на начало будущего года.
- Э-э... видите ли, профессионал, я не знаю, что произошло. Администратор не сказал мне. Он только просил передать, что это касается вашей жены.
- Моей жены?
“А разве что-нибудь может не касаться моей жены”, - с горечью подумал Хэри, а вслух произнес:
- В чем дело? С ней что-то случилось? - Сердце сильно стукнуло, а потом учащенно забилось. - С ней все в порядке? Что происходит?
- Я не знаю, профессионал Майклсон. Мне сказали только, что...
- Понял, понял, - перебил его Хэри.
Он свесил ноги с кровати, встал и внезапно обнаружил, что не чувствует похмелья. Сколько времени ему понадобится, чтобы принять душ и одеться? Нет, к черту душ - у него слишком мало времени. Почистить зубы? Или дыхнуть на председателя перегаром скотча? А пошло оно все к черту!
- Я выезжаю. Скажите ему, что я буду через полчаса. Скажите... скажите, что я уже еду.

День первый

- Я не единственный убийца.
- Никто и не говорит, что единственный. Не в этом дело, Хэри.
- Я тебе скажу, в чем дело. В том, как я стал звездой. В том, как я плачу за этот дом, за машины, за наш столик в “Por L 'Oei”. В том, как я плачу за все!
- За все платишь не ты, Хэри, а Тоа-Фелатон. Его жена. Его дочери. Тысячи жен, мужей, родителей детей. Вот кто платит за все это.

1

- Его зовут... э-э... Ма'элКот. - Администратор Коллберг облизнул толстые бесцветные губы и продолжил: - Мы считаем, что это псевдоним.
Хэри стоял неподвижно перед массивным столом председателя. Он мысленно проворчал: “Конечно, псевдоним, идиот”. А вслух заметил:
- На языке пакили “элКот” значит “огромный”, “безграничный”. Приставка “Ма” означает первое лицо глагола “быть”. Это не имя, это хвастовство. - “И не будь ты таким идиотом, ты знал бы об этом”.
Эти безмолвные комментарии никак не отразились на его лице - оно оставалось невозмутимым благодаря годам практики.
Широкий прямоугольный экран транслятора “Сони” позади стола показывал вид, вряд ли имевший какое-либо отношение к реальному миру за стенами здания. На экране в озеро опускалось осеннее солнце, в то время как сам офис находился на подземных этажах комплекса.
Внутренний офис был святилищем, куда мало кого допускали. За те одиннадцать лет, что Коллберг был председателем, даже Хэри - сан-францисская звезда первой величины, постоянный член списка самых высокооплачиваемых актеров мира - был здесь всего однажды. Офис был небольшой и округлый, без единого острого угла. Генератор климата поддерживал в комнате прохладу, поэтому Коллберг здесь не потел - почти никогда не потел.
Председатель сан-францисского отделения Студии был рыхлым коротышкой, не столько толстым, сколько шарообразным и упитанным. Светло-серые пряди волос едва прикрывали голову, обезображенную шрамами неудачных пластических операций, а глаза были окружены жировиками, цветом и консистенцией напоминавшими прокисшее тесто.
Хэри видел такое лишь однажды за всю свою жизнь, когда Кейн освободил нескольких рабов племени огрилло в Зубах Божьих. Огрилло выращивали их в вонючих подземных пещерах подобно скоту - Кейну попадались подростки, никогда не видевшие солнца - и кастрировали, чтобы сохранить мясо сочным и сладким. Кожа этих рабов была очень похожа на кожный покров Коллберга.
Впрочем, одернул себя Хэри, об этом не стоит думать слишком долго, не то можно содрогнуться.
Коллберг поднимался по служебной лестнице одновременно с Кейном. Он был рядом с Хэри, когда тот снял Приключение, позже названное “Последний оплот Серено”. Запись имела шумный успех, Кейн попал в первую десятку, а Коллберг стал председателем Студии и помог ему в этом. С того самого момента благодаря безошибочному чутью Коллберга, способного мгновенно улавливать предпочтения публики, Студия Сан-Франциско начала свое восхождение к вершинам известности. Считалось, что Коллберг стал наследником бизнесмена Вестфилда Тернера, президента и исполнительного директора Студии. Коллберг был единственным - если не считать самого Хэри, - кто сделал Кейна знаменитым.
Хэри презирал его, вернее, испытывал к нему отвращение человека, обнаружившего в своей тарелке таракана.
Коллберг продолжал разглагольствовать о Ма'элКоте, провозгласившем себя императором Анханы.
- Вы должны обратить на это внимание, Майклсон, - заявил председатель. - Ведь именно вы посадили его на трон.
В этом был весь Коллберг - он мог потратить час, чтобы добраться до причины, по которой вызвал к себе Хэри. По дороге к нему Хэри прибег к обычному беспроволочному телеграфу, расспросив швейцаров, охрану, секретарей и даже этого задаваку Гейла Келлера. Никто ничего не знал о Шенне; что бы ни случилось, слухи еще не успели просочиться.
Коллберг даже не произнес ее имени. Хэри инстинктивно сжал кулаки, борясь с желанием выбить из председателя все, что тот знает.
- Во-первых, - безапелляционно заявил он, - я не возводил Ма'элКота на трон. Он сам туда забрался.
- После того как вы убили его предшественника. Хэри пожал плечами - за прошедшую неделю он довольно часто слышал упоминания об этом.
- Во-вторых, - добавил он, - я больше не стану убивать. Коллберг моргнул.
- Что вы сказали?
- Я. Больше. Не буду. Убивать, - медленно, с расстановкой произнес Хэри, невольно скатываясь на оскорбительный тон. - Я буду сниматься только в обычных приключениях вроде “Отступления из Бодекена”.
Председатель сомкнул толстые губы.
- Вы сниметесь в этом эпизоде.
- Вы уверены, администратор?
Смешок Коллберга был таким же водянистым, как его глаза.
- А этот Ма'элКот впечатляет - он военный волшебник, неплохой генерал. Вот, взгляните-ка.
Транслятор мигнул и продемонстрировал обработанную на компьютере картину, которую увидел какой-то актер. Хэри узнал место: отделанная известняком платформа, возвышающаяся над изогнутой стеной Храма Проритуна, сияющего в ярком солнечном свете Анханы. Актер, через которого передавалась картина, стоял спиной к фонтану. Судя по всему, толпа прижала его к статуе Тоа-Фелатона - тысячи людей всех возрастов и профессий толпились вокруг.
Человек, стоявший на крыше перед толпой, казался великаном рядом с окружавшими его Рыцарями двора; ростом он был с их кроваво-красные алебарды. Он яростно потрясал кулаком величиной с человеческую голову.
Кольчуга Ма'элКота излучала обсидиановое мерцание. Ее покрывал блестящий белый плащ, разлетавшийся за спиной генерала подобно орлиным крыльям. Его огненные волосы рассыпались по плечам и чуть колебались под едва ощутимым ветерком. Торчавшая между прутьями забрала борода обрамляла широкобровое лицо с чистыми глазами, явно принадлежавшее человеку безупречно честному и благородному.
Звукового сопровождения не было, но Хэри все равно не мог оторвать от экрана глаз. Когда Ма'элКот сурово нахмурился, казалось, даже небо потемнело. Однако стоило предводителю с любовью посмотреть на народ, как его просветлевшее лицо создало эффект разливающейся по небу весенней зари.
Хэри понял - кто-то управляет солнечным светом. Несмотря на размеры охваченной территории, с такой задачей мог бы справиться хороший иллюзионист. Но выглядело все так натурально...
Майклсон невольно хмыкнул.
- Неплохо у него получается.
- О да, - согласился председатель, - неплохо. Кроме того, он пугающе умен.
- Да ну?
- Э-э... видите ли... - откашлялся Коллберг, - такое впечатление, что он самостоятельно изобрел модель полицейского государства.
- Умен, - пробормотал Хэри, глядя на экран. Несколько раз ему уже приходилось мельком видеть Ма'элКота, в основном на парадах в честь великой победы в Равнинной войне, однако он впервые видел этого человека в деле. В его движениях и жестах проглядывало что-то знакомое. Хэри знал, эта загадка будет мучить его до тех пор, пока тайна не раскроется.
Где же он встречал такую манеру поведения?
- ...вечный враг, - говорил тем временем Коллберг. - У нацистов это были евреи, коммунисты боролись с контрреволюционерами, у нас есть вирус HRVR. Ма'элКот изобрел нового вечного врага. Когда ему нужно уничтожить политических недругов, он объявляет их “актири”.
“Актири”, бранное слово из Западного наречия, имело множество значений: еретик, злодей, убийца, каннибал и прочее в том же духе. Этим словом назывались злобные демоны: принимая вид обычных людей, они обманывали их, заставляли красть, убивать и насиловать. Будучи убитыми, сии демоны исчезали с ослепительной вспышкой.
Слово пришло в Поднебесье из английского языка. Первые появившиеся в этом мире тридцать лет назад актеры были подготовлены гораздо хуже, а потому произвели на местных жителей незабываемое впечатление.
- Охота на ведьм, - произнес Хэри.
- Актир-токар, - поправил Коллберг. - Охота на актеров.
- Неплохо, - заметил Хэри, прикоснувшись к своей голове над левым ухом, где располагался речевой центр мозга. - Вы можете доказать свою невиновность, только позволив просканировать ваш мозг в поисках ментопередатчика. К этому времени вы будете мертвы, но если ваше тело еще уцелеет, вам принесут извинения. - Он пожал плечами. - Ничего нового. Студия уже открыла свободный доступ к свежим сообщениям о происходящем в Анхане. Я не стану убивать этого человека для вас.
- Майклсон... Хэри, постарайтесь понять. Этот тип не только поймал нескольких актеров - спасибо хоть не звезд, - но еще и затеял жестокий актир-токар, чтобы уничтожить политическую оппозицию, хотя о невиновности этих людей он прекрасно осведомлен.
- Вы говорите не с тем Майклсоном, - ответил Хэри. - Вам нужна моя жена.
Коллберг прижал к губам пухлый палец.
- Ах да, ваша жена... Видите ли, как Пэллес Рил, она уже заинтересовалась происходящим.
Один только звук ее имени, исторгнутый из уст Коллберга, словно иглой пронзил Хэри.
- Да, я слышал об этом, - негромко произнес он сквозь зубы. - “Алый бедренец”, она там играет.
- Думаю, я должен рассказать вам об истинном положении вещей, Хэри. Мы, представители Студии, должны строить планы с дальним прицелом. Акир-токар вскоре прекратится, и актеров снова можно будет отправлять в Анхану. Там будет безопасно - абсолютно безопасно, понимаете? Если в Империи найдется настоящий правитель, он уничтожит огрилло и разбойников, перебьет драконов, троллей и грифонов, разделается с эльфами и гномами - да, со всеми существами, которые нужны нам для Приключений. Понимаете? Как только Ма'элКот войдет в роль настоящего правителя, Империя перестанет быть подходящим для Приключений местом. Уже сейчас Анхана не намного экзотичнее, чем, например, Нью-Йорк. Нельзя допустить, чтобы это продолжалось дальше. Система Студий, и наша Студия в частности, слишком много вложила в Империю Анханы. К счастью, Ма'элКот сосредоточил в своих руках почти всю полноту власти; получается нечто вроде классического культа личности. Если же он будет уничтожен, Империя останется вполне пригодной для наших целей.
- Шенне понравится эта мысль. Почему бы вам не обратиться к ней?
- Да бросьте, - пробормотал Коллберг. - Она ведь божий одуванчик, вы сами говорили. Вы не хуже меня знаете, что Пэллес Рил не убивает по заказу.
- Кейн тоже - с нынешнего дня.
- Майклсон...
- Если у вас возникнут какие-то проблемы, обсудите их с бизнесменом Вило, - угрюмо сказал Хэри.
При упоминании могущественного покровителя Хэри Коллберг даже глазом не моргнул. Более того, на его губах появилась слабая улыбка.
- Думаю, мы обойдемся без этого.
- Думайте что хотите, администратор. Кстати, вы еще не объяснили мне, каким образом все это связано с моей женой.
- Разве? - Коллберг встал и, потирая руки, изобразил притворное сожаление. - Пойдемте-ка со мной.

2

Огромный, от пола до потолка двухсотсемидесятидюймовый экран, вмонтированный перед виртуальным креслом в личной кабине председателя, не светился, когда Коллберг впустил Майклсона. Опять что-то новенькое, подумал Хэри, шаркая сандалиями по толстому бордовому ковру из кашемира.
Виртуальное кресло администратора было отделано орехом и лайкой, подушки содержали податливый гель, а все вместе создавало впечатление материнского объятия. Многочисленные манипуляторы держали наготове огромный набор различных продуктов - от тостов с ломтиками белухи до “Родерской Кристальной” - на тот случай, если Приключение будет демонстрироваться через экран, а не через шлем, висевший на спинке стула, придавая последнему сходство с электрическим.
Коллберг деликатно подтолкнул Хэри к креслу и промолвил:
- Не возитесь с ремнями, запись продлится всего двенадцать минут. Обойдемся без гипноза... Думаю, вы способны войти в Приключение без помощи химических препаратов.
- Приходилось, - пожал плечами Хэри.
- Вот и прекрасно. Садитесь.
- Не могли бы вы рассказать, о чем эта запись?
- Ну, эта запись сама все объяснит, - сказал Коллберг. Уголок его рта подрагивал, словно скрывал усмешку. - Прошу вас, - добавил он тоном, ничем не напоминающим просьбу.
Хэри опустился в кресло, в обволакивающее чувство нереальности. Ему никогда не приходилось видеть личную кабину Коллберга - и вдруг он сидит в его собственном виртуальном кресле, словно одолжил у него белье - поносить.
Хэри протянул руку за голову, чтобы взять шлем, но обнаружил, что тот уже находится у самой его головы. Щитки закрыли глаза, и Хэри закрепил регуляторы у носа и рта, глубоко вдыхая безвкусный очищенный воздух.
Он провел ладонями по подлокотникам в поисках регуляторов, но механизмы начали настраиваться самостоятельно. В его закрытые глаза хлынул поток света - шлем воздействовал на зрительный центр мозга; затем в потоке появились бесформенные пятна, постепенно превращавшиеся в геометрические фигуры - прямоугольники, квадраты, круги, - которые обретали объем и фактуру по мере того, как вмонтированные в шлем системы обратной связи считывали биотоки мозга и настраивали индукторы на его индивидуальные особенности.
То же самое было проделано и со слухом. Простой, еле слышный звон колокольчика распался на звенящие мелодии, в конце концов превратившиеся в баховскую “Иисусе, радость человечья”. Потом стал слышен дрожащий звук струн, к которому присоединились инструменты и голоса, слившиеся в хорал из Девятой симфонии Бетховена. В тот же миг Хэри почувствовал, что стоит на вершине Медной горы и смотрит на летний пейзаж. По коже скользнул легкий ветерок, плечо ощутило скрученную в кольцо веревку, а ноги - тесные башмаки. Он вдохнул аромат крошечных желтых и белых диких цветов, учуял легкий запах живших в горах сурков.
И все же он знал, что сидит в виртуальном кресле Коллберга. Обычное кресло воспользовалось бы тестированием, чтобы впрыснуть ему в кровь химические подавители, препараты, которые заставили бы его забыть себя и сориентировать мозг на чистое восприятие, не пропущенное через сознание. Однако в кресле Коллберга не было необходимой для этого аппаратуры - администратор не мог позволить себе превратиться в другого человека и забыть о своих обязанностях.
Горы медленно исчезали, вскоре их место занял другой пейзаж.
Вначале подключилось зрение - Хэри увидел комнату, залитую солнцем, гораздо ярче и теплее земного. На тюфяках с торчащей из них соломой валялись грубые шерстяные одеяла. На них сидели обнявшись мужчина и женщина, рядом пристроились две девочки. Все четверо были одеты в нечто металлическое, напоминающее защитную сетку пчеловода,
Запахи и звуки нахлынули через секунду - Хэри почуял специфический аромат сохнущего на солнце конского навоза и тяжелый дух вспотевших под кольчугами тел, услышал крики погонщиков в уличной суматохе, плеск воды неподалеку, голоса...
- ...почему? Не могу понять, ведь я же всегда был верен, - говорил мужчина на Западном наречии, основном языке Империи. - Поймите же, мы очень испуганы.
Виртуальное кресло было подключено к главному компьютеру Студии, поддерживавшему переводной протокол искусственного интеллекта. Однако в такой услуге, как перевод на английский, Хэри не нуждался. Он свободно говорил на Западном наречии, пакили и липканском и мог объясняться на нескольких других языках; перевод же был не слишком точен и только отвлекал его.
Хэри заскрипел зубами и сконцентрировался на актере - он вошел в его сознание.
Подтянутый, не мускулистый, но гибкий. Жилет из тонкой, хорошо выделанной кожи, плащ, наручни, башмаки. Первоклассный контроль над телом, характерный для танцора или акробата. Штаны без гульфика, да он и не нужен - совершенно не чувствовалось привычного для мужчины ощущения вынесенных наружу гениталий.
“Это женщина”, - подумал Хэри, ощутив, что жилет немного жмет в груди.
Затем он стал выстраивать зрительный образ: уловил прелестный изгиб от груди к бедру, изящный наклон головы, чтобы откинуть с глаз прядь волос, легкое, но очень характерное пожимание плечами. Еще до того, как актриса заговорила, до того, как Хэри услышал ее голос ее же ушами, он понял все.
- Все мы боимся. Но клянусь, мы сумеем спасти вас, если вы поможете нам.
Это была Шенна.

3

- Конечно, помогу, - резко отвечает мужчина. - Думаете, я хочу, чтобы моя жена и дочери достались Котам?
Его жена вздрагивает. Дочери ведут себя спокойнее - наверное, они еще слишком малы, чтобы понимать, о чем идет речь.
- Ну что вы, - отвечаю я, одарив его улыбкой из глубины сердца, и мужчина смягчается. - Коннос, не объясняйте ничего, если не желаете. Я не понимаю одного: как вам удалось забраться так далеко? Обвинение было выдвинуто четыре дня назад - почему же вас еще не схватили? Ваш рассказ может помочь мне спасти остальных, понимаете?
Я поджимаю ноги и усаживаюсь на занозистый пол. Кон-нос настороженно взирает на других людей в комнате, а я слежу за его взглядом.
- Вы доверяете мне - по крайней мере доверяли настолько, чтобы послать за мной. А я доверяю этим людям. Близнецы (пара дюжих золотоволосых парней с молодыми лицами и старыми глазами флегматично точат лезвия одинаковых палашей) сбежали из школы гладиаторов; вы можете догадаться, что они не испытывают особой любви к Империи. Таланн (женщина,
- сидящая на полу в позе лотоса, мускулы видны даже под широкой полотняной курткой и штанами, сиреневые глаза словно светятся в обрамлении буйной гривы платиновых волос) - желанная добыча для охотников за имперской наградой. А о Ламораке (вон он, у окна) вы наверняка слышали.
“Ламорак? - в удивлении думает Хэри. Ламорак был актером. - Сукин сын! Я знал, что Карл и Шенна друзья, но... как далеко это зашло?”
Ламорак бормочет что-то себе под нос, и я чувствую, как на его ладони концентрируется магическая сила. Вспыхивает язычок пламени, он подносит огонь к зажатой в губах сигарете из ритовых листьев, и вскоре в окно начинает просачиваться запах горящей травы.
“Выпендривается, - говорит про себя Шенна. - Не может обойтись без магии, даже такой ничтожной, что ее не почувствуешь за пределами комнаты”.
Мысленный монолог, в который автоматический переводчик превращал легкие подрагивания языка и гортани, обычно не был слышен за гипнотической стеной, опускавшейся на человека, заставляя верить в реальность происходящего. Однако без гипноза этот монолог отвлекал точно так же, как плохой перевод с Западного наречия. Голос Пэллес - Шенны постоянно проникал в уши. Хэри сжался в кресле, заскрежетал зубами и напомнил себе, что запись продлится всего двенадцать минут. Уж столько он как-нибудь вытерпит.
Ламорак подмигивает им и отворачивается, чтобы следить за улицей. Его рука лежит на обернутой кожей рукояти меча в полторы ладони длиной. Его меч называется Косалл. Точеный профиль актера окружен солнечным светом, и я привычно восхищаюсь им. Мне с трудом удается переключить внимание на Конноса.
- Я не политик. - Конное отвел с лица сетку и вытер рот тыльной стороной ладони. - И никогда не был политиком. Я всего лишь ученый. Я провел жизнь в исследовании основ и природы магии - природы реальности, понимаете, это ведь одно и то же. Видите эту сеть? Она из серебра. Серебро прекрасно проводит магическую силу - лучше может быть только золото, но где мне, бедному исследователю, взять золото? Все, что у меня имелось, уходило на то, чтобы прокормить семью. Поймите, почти все заряженные амулеты, плавучие стрелки, маятниковые индикаторы - в общем, всевозможные поисковые инструменты - засекают характерную ауру, исходящую от объекта, который они ищут. Это та самая Оболочка, о которой вы, адепты, так любите поговорить. Для подзарядки инструменты вносят в наши дома или прикасаются ими к личным вещам, еще хранящим нашу ауру. А серебряная сеть удерживает нашу ауру при нас, поэтому мы становимся невидимы для этих инструментов. Кроме того, сеть надежно защищает нас от внушения. Вообще-то если соединить саму сеть с источником Силы, например с грифоновым камнем..
Он все бормочет и бормочет, но я так восхищена изяществом его идеи, что не слышу остального.
“Он изобрел некую разновидность клетки Фарадея. Это значит, что он проводил примитивные научные исследования. Надо же, ведь считается, что жители Поднебесья не могут заглянуть дальше непосредственного магического эффекта. Наши социологи уже не первый год твердят, что использование магии притупляет склонность к науке. Из их теории следует, что местные могут блокировать заклинание только с помощью контрзаклинания, вместо того чтобы использовать принцип, лежащий в основе этой отрасли магии. Это впечатляет! Обязательно добуду себе несколько таких сеток”.
- ... конечно, без грифонова камня они вряд ли смогут защитить от могущественного мага, - продолжает Коннос, - но на этот случай у меня кое-что припасено. Вот. - С этими словами он достает из висящей на поясе сумки костяной футляр для свитков. - Я сам написал это заклинание, которое называю “Вечным Забвением”. Это самое могущественное из всех известных защитных заклятий, но использовать его можно только в крайнем случае.

Предыдущая страница 2 Следующая страница


3 Мэтью Стовер

- Будем надеяться, оно вам не понадобится, - обрываю его я, так как на еще одно долгое объяснение может не хватить времени - А теперь я попрошу вас снять сетки. Ненадолго, - торопливо добавляю я, заметив, что Коннос задохнулся от возмущения - Иногда Королевские Глаза подсылают к нам шпионов.
- Я не шпион! Разве шпион взял бы с собой на задание жену и дочерей?
- Нет-нет, вы не поняли. Я прекрасно знаю, что вы хороший, честный человек, - вдохновенно лгу я. - Дело не в этом. Однако на человека можно наложить заклятия, которые подтолкнут его к предательству помимо его воли, или связаться с ищущими его и рассекретить свое укрытие. Я должна осмотреть вас, чтобы проверить, не наложены ли на вас, разумеется, без вашего ведома, подобные заклятия. Все остальные, за кем идет охота, уже ждут там, куда я отвезу вас; это место защищено от любых видов поисковой магии. Проверяя вас, я лишь стараюсь защитить их и себя.
Коннос озирается на свою жену, та отвечает ему испуганным взглядом. Прежде чем они успевают сказать хоть слово, стоящий у окна Ламорак произносит:
- Опасность.
Я моментально оказываюсь рядом с ним. За спиной слышен шорох - Таланн и близнецы встают с пола и готовятся к схватке.
Залитые солнцем улицы выглядят совершенно обыденно - обветшалые дома на закраинах и липкая грязь, оставленная дождями, в центре. Немногочисленные горожане идут пешком. Люди, ищущие работу, направляются по дощатым тротуарам в сторону Рабочего парка, пересекая улицу Мошенников.
Я хмурюсь, не понимая, что в этой картине настораживает. Я уже хочу спросить Ламорака, что он такого увидел, как вдруг осознаю, что его взволновало то, чего он не увидел: нигде нет наших помощников.
В начале переулка, где частенько находят укрытие объятые сном пьяницы, пустота; на уклоне, у которого обычно сидит оборванный прокаженный, виднеется кровавое пятно.
Мое сердце сбивается с ритма. Дело плохо.
- Как? - медленно вопрошаю я. - Как такое могло случиться? Как они сумели подобраться столь близко?
Нет нужды объяснять, кого я имею в виду; мы оба знаем, что это - Серые Коты.
Ламорак мотает головой и тихо отвечает:
- Не знаю, наверное, заклинание какое-нибудь. Я вообще ничего не видел.
- Но я должна была почувствовать изменения в Силе...
- Мы знали, что когда-нибудь это случится, - говорит Ламорак. Он берет меня за плечи и поворачивает к себе лицом. Он смотрит в мои глаза, криво усмехаясь. - Берясь за это дело, мы знали, что не сможем всегда быть в выигрыше. Может быть, я смогу отвлечь их, чтобы вы успели вывести Конноса с семьей.
- Ламорак...
- Не пререкайся! - говорит он, закрывая мой рот своими губами.
Хэри показалось, будто его ударили ножом, и не потому, что Пэллес позволила целовать себя, не потому даже, что ей это нравилось. Она совсем не была удивлена, она привыкла к этому, нынешний поцелуй был далеко не первым.
С какой-то спокойной опустошенностью Хэри подумал: “Ламорак спит с моей женой”.
Об этом узнают все поклонники Шенны - все, кто будет переживать Приключение в ее теле, все, кто будет просто смотреть запись, - все они смогут пережить то же самое.
Хэри почувствовал невыносимое жжение в груди.
Я легонько отстраняю его. Его безрассудный героизм трогает меня, несмотря на то что это несерьезно, - я не стану жертвовать Ламораком без надобности. Оставим героизм на крайний случай. Я поворачиваюсь к остальным.
- Это Коты, - коротко бросаю я. Конное с женой хватаются друг за друга, а одна из девочек начинает плакать. Она видит, как испуганы родители, и этого ей вполне достаточно. - Они схватили наших помощников. Это значит, что мы уже окружены и нас собираются убить. У кого-нибудь есть рациональные идеи?
Близнецы обмениваются одинаково угрюмыми взглядами. Потом пожимают плечами, и один, кажется, Дак - обычно за обоих говорит он, - отвечает:
- Мы можем удерживать комнату и драться до тех пор, пока на помощь не придут кантийцы. Я качаю головой.
- Кантийцы еще не готовы выступить в открытую. К тому же без наших помощников они не смогут даже найти нас. Таланн?
Она по-кошачьи потягивается и хрустит пальцами обеих рук. Ее глаза горят странно знакомым огнем.
- Что сделал бы Кейн? Я вздрагиваю.
- Не стал бы задавать глупых вопросов!
Таланн настоящая фанатка. Ее привязанность ко мне в значительной степени объясняется ее надеждой встретить Кейна. Его тень все еще омрачает мою жизнь. Теперь я понимаю, откуда мне знаком этот ее прищур, - точно так же Кейн глядел вокруг, когда его загоняли в угол, когда наши жизни висели на волоске. В такие моменты он бывал почти счастлив.
С другой стороны, я знаю, что сделал бы Кейн: он пошел бы в атаку. Пробил их оцепление в каком-нибудь тесном уголке, где они не смогли бы использовать арбалеты, прорвался и убежал. Но для этого пришлось бы бросить на произвол судьбы Конноса с семьей - в противном случае их зашита будет мешать нам защитить самих себя. Я оглядываюсь на Ламорака, вижу его решительное лицо. Он ждет моего ответа. Я на все сто уверена, что Кейн не стал бы жертвовать собой, как предложил Ламорак, но Кейн не стал бы дожидаться моего разрешения действовать.
Все смотрят на меня. На какую-то долю секунды я замираю в неуверенности; мне хочется, чтобы решение принял кто-то другой.
- Ладно, - мрачно произношу я. - Близнецы вместе со мной смогут удержать эту комнату. Ламорак, отправляйся на восток!
- По крышам? Я качаю головой.
- Из дома в дом. Косалл вполне может пробить стену. Таланн, иди на юг, к реке. Если выберетесь, отправляйтесь на Медный Стадион и скажите...
- Черт! - выдыхает Ламорак, глядя в окно. - Это же Берн!
- Граф Берн? - переспрашивает Таланн с горящими глазами. - Сам граф?
Я прижимаюсь к Ламораку и смотрю так же, как и он, на человека, который стоит в надменной позе, опираясь на стену и раскуривая самокрутку.
Хэри передалась дрожь, пробежавшая по спине Пэллес, но она тотчас исчезла в нахлынувшей на него ярости. “Берн! - Хэри инстинктивно сжал кулаки и больно ударился кистью об один из манипуляторов. - Берн, ублюдок недоделанный, будь я там... Боги, боги, почему я не там?”
Да, это Берн, я сразу же узнаю его. Он одет не по-графски, не в роскошной бархатной куртке и гетрах, которые сам же и ввел в моду. Вместо этого на нем потрепанный и выцветший саржевый костюм, который когда-то был алым, а теперь усеян бледными пятнами плохо отстиранной крови, С кожаного пояса шириной в руку свисают ножны небольшого, слегка изогнутого меча. Черты его лица так остры, что, кажется, должны блестеть на солнце, но сейчас они смягчены белозубой улыбкой.
Мое сердце падает: я знаю Берна, и - что еще хуже - он знает меня.
Это неправильно, я не должна поддаваться подобным чувствам... но сейчас мне очень хочется, чтобы Кейн был рядом.
- Меняем план, - быстро говорю я, поворачиваясь к друзьям, к людям, за чьи жизни я отвечаю. - Ламорак, вы с Таланн возьмете семью Конноса. - Я показываю на южную стену комнатки. - Идите туда и вниз. Избегайте лестниц и коридоров. Мы с близнецами прикроем отступление.
Ламорак застывает на месте. - Пэллес...
- Исполняйте!
Какое-то мгновение он все же колеблется, а его глаза ведут безмолвный диалог с моими.
Потом он вытягивает Косалл из ножен, держа меч за поперечину, перехватывает его за рукоять - и магия меча оживает. От тонкого, высокого звука у меня начинает ломить зубы. Острие дрожит, как воздух над разогретой солнцем дорогой, и я чувствую, как меч собирает в себя Силу.
Ламорак становится у южной стены и направляет на нее Косалл, держа его на уровне своей головы. Потом налегает на рукоять, и Косалл легко проходит сквозь дерево; при этом издаваемый им звук становится глуше. Ламорак ведет клинком по стене, очерчивая им арку; он не пытается пилить дерево, он просто режет его, как мягкий сыр. Этим мечом он может при необходимости резать стены домов на всем пути к реке. Да что там дерево! Дай Косаллу время, и он прорежет даже камень или сталь.
А время должна дать им я.
Внизу, на улице, Берн делает какой-то жест. Люди в серых кожаных куртках Котов выходят из переулков и бегут к нашему дому.
Я глубоко вдыхаю, выдыхаю, снова вдыхаю. Мои руки непроизвольно скользят по одежде, от кармана к мешочку на поясе, от ножен меча к ножнам кинжала, проверяют, на месте ли резные камни и причудливые слитки драгоценных металлов, жезлы и проволочки, кусочки стекла, пакетики с порошками. В это время дыхательные упражнения включают мое мысленное зрение.
Благодаря ему я вижу, что Оболочка Берна - мерцающая аура жизненной силы - такая же большая и яркая, как Оболочка любого архимага. Я успеваю подавить панику, пока она не лишила меня мысленного зрения.
Это просто невозможно: Берн воин, а не адепт, воинскому делу его учили монахи - нет у него магии и никогда не было! Но теперь...
Теперь, через переплетенные разноцветные нити - так выглядит в мысленном зрении Сила - я вижу еще одну нить, сгусток Силы толщиной больше двух моих кулаков. Она не извивается и не скручивается, как остальные. Она ярко-алого цвета - такой бывает, если раскалить в горне сталь. Она обтекает Оболочку Берна и словно копье летит на юго-восток. Она исчезает в одном из домов, но дерево и кирпич не могут противостоять Силе, и я понимаю, что находится в том направлении. Сгусток Силы устремлен на Старый Город, на остров Великого Шамбайгена - сердце Анханы.
Эта Сила идет из дворца Колхари.
Этот сукин сын получает Силу. Это невозможно, но факт - он получает ее от проклятого Ма'элКота! Вот почему он воспользовался магическим покровом, чтобы незаметно убрать наших помощников, а я ничего и не почувствовала. Его Сила исходит из места, расположенного за милю отсюда, и не влияет на здешний поток Силы.
Поглощенная этими размышлениями, я до последней минуты не замечаю, что Берн протягивает руку к моему окну.
Я отшатываюсь от окна. Взрыв и ревущее пламя. Я падаю на пол и закрываю глаза одной рукой, другой нащупываю миниатюрный щит из отшлифованного кварца, хранящийся в моем нагрудном кармане. Ощутив его заряд, моя рука начинает дрожать; мысленным зрением я вижу переплетение светящихся линий на поверхности щита. Я заставляю этот образ войти в мое сознание и вижу, как линии заполняют зияющее отверстие в стене.
В него струится солнечный свет; рваные края лижет пламя; лишенный опоры потолок начинает прогибаться. На крыше напротив нашего дома десяток Котов становятся на край, поднимают арбалеты и стреляют в меня.
Стрелы со свистом летят через улицу и застывают там, где раньше была стена, подрагивая так, словно они застряли в дереве, На самом деле их удерживает только что созданный моим воображением щит. Четверо Котов соскальзывают с крыши на веревках - маневр проделан великолепно и, несомненно, позволил бы им проникнуть в отверстие, но они ударяются о мой щит и отлетают. Однако отдача столь чувствительна, что я издаю стон, - такое ощущение, будто меня ударили в живот.
В мысленном зрении щит выглядит как кусок золотистой
Силы толщиной сантиметров десять, но для остальных это нечто вроде стеклянной стены, на ощупь напоминающей вулканизированную резину. Из кусочка кварца струится Сила с огромным запасом устойчивости, так что я могу удерживать щит до тех пор, пока меня не покинет мысленное зрение. Висящие на веревках Коты ударяют в щит, пытаясь пробить его. Мне больно.
Что ж, зато теперь Берн не сможет использовать огненные шары без риска поджарить своих людей. Пользуясь передышкой, я встаю на ноги, продолжая концентрироваться на образе щита.
За моей спиной видна прорезанная Ламораком арка. Находящаяся в ней Таланн опускает в такое же отверстие в полу младшую дочь Конноса. Потом Таланн поднимает кулак, сигнализируя, что все в порядке, зовет нас за собой и легко прыгает в отверстие.
Близнецы использовали вырезанные Ламораком из стены доски, чтобы крепче запереть дверь в коридор. Снизу самодельные запоры удерживает воткнутый в пол кинжал, а их верхушки упираются в дверную ручку. Это задержит Котов, однако всего на несколько секунд.
- Быстрее, ставьте, ставьте же! - кричу я.
Я хочу поскорее покинуть комнату, сигануть в отверстие и переместить щит таким образом, чтобы он протянулся от поверженной стены до прорезанной Ламораком арки. Одновременно удерживать два щита мне не под силу.
Едва близнецы успевают вбить последнюю доску, как дверь и стена взрываются, разбрасывая щепки, и отшвыривают братьев. Комната наполняется удушающим серным дымом, а в отверстие прыгают собравшиеся в коридоре Коты.
Они сразу же вступают в бой. На их куртки прикреплены полоски металла, однако это их единственная защита, если не считать акробатической ловкости и невероятной стремительности движений. Лучше всего они умеют сражаться маленькими группками в открытом поле; именно поэтому для схватки я выбрала самую тесную комнату. Однако этого недостаточно.
Из наружного коридора слышится хорошо поставленный голос Берна:
- Схватите мага! Он нужен мне живым!
Оба близнеца силятся подняться, истекая кровью. Первый из Котов наклоняется к ним и мгновенно расплачивается за это - Жак успевает достать палаш и ткнуть противника в горло. Под тяжестью Кота Жак снова падает, и вставший на одно колено Дак прикрывает его. Больше я не смотрю на них - у меня возникают собственные проблемы,
Ко мне бросается пара Котов. Я перестаю возиться со щитом - четырьмя Котами больше или меньше, какая разница? - и достаю из ножен на левом запястье громовой жезл. Коты уже совсем рядом, и я едва успеваю активировать жезл прикосновением собственной Оболочки. Наконец из него вырывается луч света и ударяет прыгнувшего Кота в колено. Тот падает на пол, но его сообщник с разгона ударяет меня и швыряет к стене.
Плоской стороной клинка Кот выбивает из моей руки металлический жезл и бьет меня рукоятью по голове. Я уворачиваюсь, череп остается цел, но из глаз сыплются искры. Кот плечом прижимает меня к стене, приставляет клинок к моему горлу и шипит:
- Ну, предательница паршивая, что теперь будешь делать?
Его самоуверенность вполне оправданна: большинство магов беспомошны в близкой схватке, а ожидать физического сопротивления от такой маленькой хрупкой женщины, как я, по меньшей мере глупо. С другой стороны, несколько лет замужества за человеком, известным как мастер ближнего боя, даром не проходят.
Я кусаю язык, и рот наполняется слюной. Я делаю глубокий вдох и плюю в глаза Коту.
Он моргает, но этого вполне достаточно. За то мгновение, что глаза остаются закрытыми, я наношу ему жестокий удар ботинком по коленной чашечке. Она резко смещается, и связки рвутся, причиняя Коту ужасную боль. Пока он решает, что предпочтительнее - закричать или ударить меня, я выворачиваюсь из-под его плеча и бросаюсь прочь. Ему меня не догнать.
Близнецы уже на ногах и сражаются спина к спине; они тяжело дышат, их раны кровоточат, но вокруг валяются пять истекающих кровью Котов. Дак и Жак выросли в школе гладиаторов, с шести лет сражались рука об руку, в ближнем бою они практически непобедимы.
Но сейчас Коты стараются отойти подальше от дыры в стене, подставив братьев под огонь арбалетчиков на другой стороне улицы, и только тут замечают, что я свободна.
Я мигом возвращаюсь в состояние мысленного зрения; Оболочки Котов начинают мерцать, и комнату заполняет Сила. Мои пальцы нащупывают в сумке вертушку размером не больше медяка, но покрытую платиной и золотом. Наложенные мною знаки светятся яркой зеленью. Этот образ заполняет мое сознание, я подношу вертушку к губам и дую.
Образ вертушки, появившийся перед моим внутренним взором, ложится на Оболочку, потом достигает разбитых осколков досок, проникает в них и заставляет их Оболочки отразить некогда протекавшую в них жизнь. Мне хватает секунды, чтобы связать образ вертушки с ослабевшими Оболочками досок и установить симпатическое единство между ними и крыльями вертушки. Доски поднимаются в воздух и, когда я вновь дую на вертушку, начинают вращаться.
Они вращаются подобно пропеллерам или циркулярным пилам. Я машу вертушкой, заставляя ее вращаться все быстрее и быстрее, и вместе с ней вращаются доски. Созданная мною связь с вертушкой обеспечит их непрерывное движение. Теперь я могу использовать собственную Оболочку, чтобы контролировать их полет.
Я посылаю вращающиеся доски в Котов. Рев вертящихся кусков дерева смешивается с криками боли и страха; самые большие куски бьют врагов с неистовой силой, и даже самые маленькие кусочки дерева ранят до крови.
- Отступайте, идиоты! Назад! - отрывисто кричит укрывшийся в коридоре Берн.
Коты бросаются к тому месту, где прежде была дверь, и я посылаю на них половину досок. Вторая половина по моему приказу начинает вращаться перед близнецами, прикрывая их, отход из-под огня арбалетчиков. На мгновение меня переполняет дикая, непреодолимая вера в нашу удачу; мы выберемся.
За ревом дерева удары арбалетных стрел почти не слышны. Всего две стрелы пролетают между вращающимися досками, но одна попадает Даку в голень. Наконечник стрелы - это около двухсот пятидесяти граммов кованой стали, и бьет он с силой кузнечного молота. У Дака подламываются ноги, и он с криком начинает падать, цепляясь за плечи брата. Жак поворачивается, чтобы взять брата на руки и понести его, но в этот миг в комнату молнией влетает Берн.
Прыгнув, он ловко катится по полу, а затем вскакивает на ноги уже с мечом в руках. Я лихорадочно меняю направление полета вертящегося дерева, но поздно... Берн поворачивается, на месте, и его меч перебивает Даку шею еще прежде, чем раненый успевает понять, что в комнате появился новый нападающий. Голова Дака падает вперед, заливая кровью лицо брата; Жак, глухо вскрикнув, пытается освободиться от тела брата и достать меч. Однако Берн ухитряется перевернуть меч и провести удар через локоть. Острие вонзается в открытый рот Дака и выходит из затылка.
За какую-то секунду Берн убивает двух лучших бойцов Империи и произносит:
- Щит. Мне.
Когда мои вертящиеся доски наконец приближаются к нему, его уже укрывает шар полуреального стекла. Дерево бессильно ударяется о него,
- Тебе придется потрудиться, - говорит Берн. Оставаясь внутри шара, он взмахивает мечом, разбрызгивающим кровь, и ухмыляется.
Вместо ответа я посылаю вращающиеся доски в коридор, к Котам, а потом разбиваю вертушку о стену. Надеюсь, после этого доски превратятся в мелкие обломки и оку-
тают Котов облаком пыли. Те отзываются на взрыв нестройным хором вопящих голосов.
Берн смотрит на меня нахмурясь, но внезапно его лицо светлеет.
- Пэллес! - изрекает он с печальной улыбкой: узнал. - Это ты! Пэллес Рил, черт меня подери! Значит, Кейн тоже с тобой? А, да что я спрашиваю! Будь он здесь, он сидел бы у твоих ног подобно щенку.
Я пячусь через пролом в соседнюю комнату, а Берн наступает на меня.
- То есть ты одна? Это... это ты? Ты - Саймон Клоунс? Загадочный Саймон Клоунс, неуловимый шип в лапе Льва Анханы - это ты, черт тебя побери, Пэллес Рил!
Он облизывает губы.
- Я мечтал, - произносит он густым задумчивым голосом, - мечтал встретить тебя снова. У меня были планы насчет тебя, Пэллес. Кто знает, может, тебе даже понравится. Если же тебе понравится, ты, пожалуй, переживешь их.
Я молчу и медленно отступаю - чем дольше Берн будет рассусоливать, тем дальше уйдут Ламорак, Таланн и семья Конноса.
Ухмылка Берна становится шире.
- А забавно будет оставить тебя в живых. Тогда ты могла бы рассказать Кейну, что я с тобой сделаю. Я качаю головой.
- Ничего не выйдет, Берн. Мы с Кейном разошлись. Ему нет дела до того, что случится со мной. Он согласно кивает.
- Хорошо, тогда я просто доставлю себе удовольствие.
- Сперва поймай!
Я снова принимаюсь за дыхательные упражнения и вхожу в состояние мысленного зрения. Мои пальцы начинают распутывать завязки висящего на поясе мешочка.
- Уже поймал! - фыркает Берн.
Блестящий каштан в моей в руке начинает дымиться и высвобождает вихрь Силы, когда я концентрируюсь и активирую заклинание.
Увидев дым, Берн с сожалением смотрит на меня.
- Для того чтобы быть неплохим магом, большого ума не надо. Но я никогда не поверю, что ты так глупа, если надеешься причинить мне вред. Мой щит получает Силу от Ма'элКота, сука! Тебе его ничем не пробить.
Я без слов бросаю к его ногам каштан - так кидают шарики в детской игре. Не могу отказаться от позерства, это все дурное влияние Кейна, да еще высокий уровень адреналина в крови и неверие в то, что я умру на этом месте.
- До встречи, - роняю я и прыгаю в отверстие. За моей спиной каштан взрывается - сила взрыва сотрясает пол и вышвыривает Берна вместе со щитом через дыру в стене.
Комната, где произошло сражение, находится на третьем этаже - падение не убьет Берна, но, возможно, сломает ему пару костей или отключит сознание. А отверстие в полу немного замедлит продвижение Котов. По крайней мере я на это надеюсь.
Я приземляюсь в комнате этажом ниже и замираю: слышится жалобное хныканье из-под кровати. Какой-то несчастный, доселе мирно спавший, разбужен взрывами, огнем и людьми, явившимися с потолка. Я пожимаю плечами - под кроватью ничуть не менее безопасно, чем в любом уголке здания.
Мне хватает нескольких секунд, чтобы пройти еще через три дыры в стенах и присоединиться к остальным. Ламорак пробивает стену в следующую комнату с южной стороны, но работа дается нелегко - по его стянутым в хвост волосам струится пот. Прикрывающая тыл Таланн кивает мне.
- Где близнецы?
- Убиты.
Я поворачиваюсь к дыре, сквозь которую вошла, и достаю из кармана еще один кварцевый щит.
- Мертвы? - ошеломленно переспрашивает Таланн, - Оба?
Я отвечаю до тех пор, пока новый щит не закрывает пролом. Но в этот миг в самой дальней комнате из отверстия в потолке начинают сыпаться Коты, Они обнажают мечи и бросаются на нас.
- Да, - наконец отвечаю я, - они подарили нам время. Давайте не будем тратить его впустую.
Обе дочери Конноса прижимаются к матери, их всхлипывания становятся глуше. Конное подавленно качает головой.
- Я должен был сдаться, должен был выйти к ним сам. А теперь из-за меня вы все...
- Заткнись, - обрываю я его. - Мы все еще живы и надеемся вытащить вас отсюда. Всех вас. Ламорак, тебе еще долго?
Ламорак работает мечом; на его шее вздуваются жилы - почти закончена одна сторона арки.
- Тридцать секунд, - хрипло, с натугой отвечает он.
- Постарайся управиться за пятнадцать. У меня больше нет щитов, неизвестно, сколько еще я смогу удерживать Берна.
Коты бьют по моему щиту ногами и мечами. Отдача вызывает у меня головокружение. Из дальней комнаты доносится звук ломающегося дерева: Коты обнаружили входную дверь.
Таланн обнажает пару длинных ножей и с угрюмой улыбкой салютует мне.
- Кажется, они меня зовут.
- Таланн... - говорю я, но она уже исчезает в соседней комнате.
Не зря она так почитает Кейна - в бою она становится настоящим дьяволом, машиной смерти, скомплектованной из ног, кулаков и клинков. Крики страха и боли, доносящиеся из соседней комнаты, подтверждают, что Коты не были готовы к ее появлению. Я вдруг обнаруживаю, что молюсь: пусть она убьет побольше врагов до того, как они покончат с ней.
Ламорак вытягивает Косалл из стены и пинает выпиленный кусок. Тот падает и исчезает в облаке пыли, а Ламорак уже помогает семье Конноса выбраться через дыру. Потом он берет меня за руку и привлекает к себе..
- Больше ничего резать не надо. Бегите прямо по коридору и в переулок, он выходит к реке. Беги!
- Ламорак, они убьют тебя... Он пожимает плечами.
- Либо я, либо ты. Ты можешь вывести Конноса с семьей без нашей помощи, а вот я - вряд ли. - Он касается мечом кирпичной стены. - А эту дыру я смогу удерживать еще очень долгое время. Если доберетесь до кантийцев, пришлите подмогу.
Я начинаю протестовать, но в мой щит ударяет волна пламени, и в глазах у меня темнеет от боли.
Это Берн. Он идет сюда.
Колени у меня подламываются, и Ламорак выталкивает меня в дыру со словами:
- Поверь, я не хотел этого. Извини, Пэллес. Приходится мне платить...
- Платить? Ламорак...
Но он уже повернулся ко мне спиной и встал, закрывая плечами проход. Я слышу пение Косалла, пронзающего сталь и кость.
- Идите!
Коннос и его жена - оказывается, я не знаю ее имени - ждут, чтобы я повела их.
- Берите девочек на руки и бежим! - приказываю я. Они хватают на руки дочерей и следуют за мной. А я бегу через комнаты и через пустой, к счастью, холл - длинный, с множеством дверей. Окно на противоположном конце сияет в солнечном свете, как бы обещая спасение. Мы мчимся изо всех сил.
Добежав до окна, я выглядываю в переулок.
Он полон Котов.
Там их около десятка: две пятерки, закрывающие видимые мне выходы из переулка. Десять Котов - и никакого оружия, чтобы сразиться с ними.
Коннос видит выражение моего лица и бормочет:
- Что случилось? В чем дело? Они уже там, о боже, уже там.
- Мы пока еще живы, - успокаиваю я его и достаю из внутреннего кармана куртки серебряный ключик.
За какую-то секунду я вхожу в состояние мысленного зрения и вызываю в сознании светящиеся символы. Я прикладываю ключ к замку ближайшей двери, и тот открывается с резким звуком. Я затаскиваю своих спутников в помещение.
В нем две комнаты - хвала богам, пустые,
- Так, у нас есть несколько секунд, чтобы наметить дальнейший план действий. У меня не осталось магии, поэтому нас не засекут до тех пор, пока не примутся открывать каждую дверь.
- Разве вы... разве вы не можете сделать нас невидимыми... или еще что-нибудь придумать? - неуверенно выдавливает жена Конноса.
- Не глупи, - сердито вставляет Коннос. - Плащ Невидимости не способен работать без магии. Тогда любой прибор может засечь нас, как только мы станем вбирать Силу.
- Но, может быть, - говорю я, - плащ в сочетании с сильной защитой от обнаружения... Он широко раскрывает глаза.
- Дай мне свиток.
- Но... но...
За дверью громыхают сапоги. Значит, Ламорак убит. При мысли об этом я перестаю дышать, на глаза наворачиваются слезы. У меня такое чувство, будто мне в грудь вонзили огненный нож и от невыносимой боли я не в состоянии даже мыслить.
Зло смахиваю слезы. Поплакать я всегда успею - если, конечно, у меня будет на это время.
Я хватаю Конноса за куртку и встряхиваю его.
- Давай свиток. Не дожидаясь согласия, я срываю с его пояса футляр и отталкиваю. Конное спотыкаясь делает шаг назад, в то время как я отвинчиваю крышку футляра и вытряхиваю свиток себе на ладонь.
- Но я не уверен, что...
- У тебя есть лучшая идея?
Я разворачиваю промасленный пергамент с выведенными золотыми чернилами знаками. Знаки сразу же проникают в мозг, и мне остается только включить мысленное зрение да открыть Оболочку - таинственное заклинание льется с моих губ.
Слова звенят в воздухе, нет больше ни света, ни звука, ни Пэллес; остается только Хэри Майклсон, сидящий в кресле председателя Коллберга. По его лбу стекает пот. Изображение исчезает с экрана, и теперь Хэри слышит только собственное хриплое дыхание да гулкие удары сердца по ребрам.

4

Несколько минут он просидел не двигаясь и не отирая пот, конвульсивно цепляясь пальцами за кожаные подлокотники. Он не мог ни о чем думать, не мог заставить себя отодвинуть с глаз щиток, не мог даже сглотнуть, потому что горло сжимала чья-то сильная рука.
- Вот, собственно, и все, - донесся откуда-то издалека голос Коллберга.
“Наверное, именно так возникает паническое состояние, - отрешенно подумал Хэри. - Да, точно, это паника”.
Шлем соскользнул с головы, и Хэри ничего не оставалось, как только посмотреть в круглое лицо Коллберга, на толстые губы, кривящиеся в дурацкой ухмылке.
- Э-э... впечатляет, а?
Хэри страдальчески закрыл глаза. Чем дольше он смотрел на этого высокомерного ублюдка, тем сильнее хотелось врезать ему по физиономии. Коллберг был администратором: оскорбление действием, нанесенное представителю высшей касты, хоть и не считалось тяжким преступлением, все же влекло за собой принудительный перевод в касту рабочих и пятилетнее отбывание в трудовых лагерях.
Овладев своим голосом, Майклсон спросил:
- Она жива?
- Неизвестно. Эта запись - наш последний контакт с ней. У нас нет телеметрии, мы не можем засечь ее ответчик. Вероятно, это заклинание на свитке нарушило связь.
Хэри прижал руки к глазам и увидел рассыпающиеся цветные пятна.
- Сколько у нее времени?
- Если считать, что она еще жива...
- Сколько?
Голос Коллберга стал ледяным.
- Не прерывайте меня, Майклсон. Знайте свое место! Хэри открыл глаза и наклонился вперед. Коллберг стоял перед ним и ждал. Невидимая рука, сжимавшая грудь Хэри, не ослабляла хватки до тех пор, пока у него не перехватило горло.
- Приношу свои извинения, администратор.
- Ладно, - хмыкнул Коллберг. - Итак, то, что вы наблюдали, произошло этим утром примерно в десять по анханскому времени. Заряда в энергетической ячейке ее мыслепередатчика хватит на сто семьдесят часов плюс-минус еще десять. Значит, сейчас у нее остается по меньшей мере сто пятьдесят семь часов. Если за это время она доберется до точки переноса - прекрасно. Иначе...
Хэри застыл на месте. В его воображении проносились ужасные картины. Распад тела - ночной кошмар каждого актера. Когда Студия начинает обучение новых лицедеев, им непременно показывают, что осталось от актеров, которые вышли из фазы Поднебесья. Как правило, подобные неудачники возвращаются в виде бесформенного комка протоплазмы, или груды полукристаллизовавшихся обломков, или чего-то совсем уж неописуемого - в таком случае везет зрителям, так как этого им запомнить не удается. Только изредка прибывшая обратно субстанция напоминает человека.
Хэри тихо спросил:
- Она хотя бы знает, что отрезана от нашего мира? Коллберг выразительно пожал жирными плечами.
- Честно говоря, Майклсон, она скорее всего мертва.
- Отправьте меня туда. Я знаю город. Я найду ее. “Или ее тело. - Он смог прийти в чувство, пообещав себе, что если найдет только тело, то отправится искать Берна. - Посмотрим, как ты будешь качать Силу, сволочь. Качай на здоровье, особенно после того, как я выколю тебе глаза”.
- Прошу прощения? - Коллберг поднял брови; его по-детски самодовольные интонации оторвали Майклсона от кровавых размышлений. - Я... да, наверное, я вас не расслышал. Наверное, вам пора слезть с моего кресла, и побыстрее.
Хэри опустил голову, напомнив себе, что в жирных бледных лапах Коллберга находится жизнь Шенны. Он медленно встал с виртуального кресла и стоял с опущенной головой, глядя в пол. Он вложил в голос всю искренность, какую смог найти в охваченной огнем груди.
- Прошу вас, администратор, давайте заключим сделку, Отправьте меня в Анхану.
- Это уже лучше. Вот на это я, собственно, и надеялся. Пойдемте прогуляемся до Центра контрактов.

5

Хэри и Коллберг с трудом протиснулись в звуконепроницаемую плексигласовую кабину, стоявшую в Центре контрактов. Вокруг кабины восседали на высоких стульях два адвоката Студии, заодно исполнявшие обязанности свидетелей. Коллберг нервно вертел свой блокнот, пока Хэри неторопливо просматривал контракт. В других таких же кабинах актеры пониже рангом в присутствии адвокатов внимательно изучали стандартные трудовые соглашения.
Контракт описывал обязательства Кейна в таких эвфемизмах, как “красочная и захватывающая попытка отстранить нынешнего императора Анханы от управления страной”. Даже в самых своих секретных документах Студия никогда открыто не предлагала актерам убийство.
Хэри поднял взгляд от экрана.
- Здесь ничего не говорится о Шенне,
- Разумеется, - кивнул председатель. - Вы желаете отправиться в Анхану. Мы хотим устранить Ма'элКота. Я уже объяснил вам, почему. Я нахожу это предложение достаточно прямолинейным.
- Если вам так приспичило его убить, послали бы во дворец шестерых боевиков с винтовками.
- Мы... э-э... - Коллберг глухо откашлялся в кулак. - Мы пробовали, только послали не шестерых, а восьмерых. Мы... до сих пор не знаем, что произошло.

Предыдущая страница 3 Следующая страница


Герои умирают 4

Хэри посмотрел на него, заморгал, произнес: “А-а...” - и вернулся к контракту.
- Ну, видите ли, после этого инцидента Ма'элКот что-то сотворил с дворцом. Мы не знаем, что именно, но, похоже, наши сканеры не могут проникнуть туда. На той территории мы слепы и глухи. Любой актер, который войдет во дворец, будет полностью отрезан от нас до тех пор, пока не покинет его.
- Понятно. - Хэри поставил локти на стол и опустил голову в ладони. - Перед тем как подписать контракт, я хочу узнать побольше.
- Как обычно, все необходимое перешлют вам по факсу.
- Я хочу знать, к примеру, что произошло с Ламораком. Карл мертв?
Коллберг поднял блокнот и отстучал на нем запрос. Прочитав ответ, он поморщился и ответил:
- Мы не уверены. На основании записи Пэллес мы считаем, что он убит.
- Откуда такая неуверенность? Или это чертово заклятие и его тоже отрезало? Может так быть?
- Что касается эффекта этого заклинания, - ответил Коллберг, - мы ничего не можем узнать. Этот, э-э... Коннос, его попытка создать заклинание просто гениальна. Мы не знаем, каким образом оно действует и можем сказать только, что оно, похоже, очень... необычайно сильно. Но к Ламораку это не имеет ни малейшего отношения. Он не был на связи.
- Не понимаю.
- Эту программу придумал я сам, Я зову ее “длинной программой”. Ламорак находился во фримоде.
Коллберг встал и принялся шагать туда-сюда, всякий раз делая по два шага - больше не позволяли размеры кабины.
- Ламорак - профессионал Шанкс; его карьера не удовлетворила его патрона. Он сам вызвался на “длинную программу”. Вместо того чтобы переживать Приключение в реальном времени, лежа в виртуальном кресле и тем самым сокращая его до обычного десятидневного срока, он имплантировал себе мыслепередатчик, соединенный с записывающим устройством. Он пробудет в Приключении два месяца, а потом будет перенесен обратно на Землю. После этого запись будет издана в стандартном виде для просмотра. Это сделает историю более...
- Это безумие, - заявил Хэри. - Вы говорите, что не знаете, где они, не знаете даже, живы ли они. Господи боже мой, администратор!
Коллберг пожал плечами.
- Понимаю, это ужасно, - согласился он. - Особенно я сожалею о том, что в последнее время Приключения Пэллес стали скучноваты: дело Саймона Клоунса, вывоз беглецов из Империи - все это слишком просто. А как только начинается что-то интересное, происходит вот такое. Ужасно! - Саймон Клоунс, - пробормотал Хэри.
В висках застучала боль. Саймон Клоунс был несуществующим революционером одной из запрещенных книг двадцатого века. Хэри скрывал у себя некоторые из них с удовольствием, которое сам получал от чтения книг забытых авторов, например Хайнлайна. Его книги были запрещены по какой-то уважительной причине - черт, скорее всего его идеи о свободе личности и сподвигли Шенну на подобную беззаконную деятельность. Интересно, не дай он ей прочитать “Луну - суровую хозяйку”, стала бы она выступать против правительства Империи?
“Забудь”, - одернул себя Хэри. Все и так было хуже некуда; не хватало только свалить вину за это на себя.
Он прижал пальцы к пульсирующим болью вискам и произнес.
- Итак, нам ничего не известно. Вы можете хоть что-нибудь мне сказать?
- Я могу сказать вам только одно. - Коллберг остановился у него за спиной. - Если вы хотите что-то выяснить, если вы хотите помочь вашей жене, если вы вообще хотите отправиться в Анхану, вам придется подписать контракт об уничтожении Ма'элКота.
- Почему вы решили, что я могу сделать это? Администратор, да ведь его не смогла достать команда вооруженных автоматами спецов! Что же могу сделать я? - в отчаянии воскликнул Хэри.
- Я безоглядно доверяю вашей... э-э... изобретательности.
- Это будет совсем не то, что убийство Тоа-Фелатона. Вы видели ту запись, которую только что мне продемонстрировали? У Ма'элКота есть Сила... Я хочу сказать, что сам-то я способен только работать руками. Разве я могу противостоять магии?
- Но у вас есть собственная сила, - самодовольно заметил Коллберг. - Вы - звезда.
Похоже, он действительно верил в способность Кейна совершить все что угодно - по крайней мере пока тот оставался в десятке лучших актеров.
- Администратор... - Хэри с трудом заставлял себя говорить спокойно, дабы не задеть его мелочное чувство кастового превосходства. - Почему? Почему я не могу подписать контракт о том, что обязуюсь найти Пэллес и Ламорака, а потом вывести их оттуда? Почему я не могу заняться Ма'элКотом после того, как моя жена будет в безопасности?
Жалобные нотки в собственном голосе ужасно раздражали Хэри, но от них нельзя было избавиться.
- По одной-единственной причине, - мягко ответил Коллберг. - Не думаю, что, выручив свою жену, вы отправитесь по душу Ма'элКота. Более того, вы отдаете себе отчет, какую можно состряпать на этом историю? Вы представляете, какую аудиторию соберет запись эпизода, как вы отправляетесь в Анхану, не зная, жива ли ваша возлюбленная, но поклявшись перебить ее врагов или умереть? Если вы хоть капельку романтик, постарайтесь вообразить, какой это получит резонанс!
- Моя возлюбленная? - покачал головой Хэри. - Вы не следите за перипетиями моей личной жизни.
- Это все не важно. - У председателя в уголках рта показалась белая пена, руки словно выхватывали из воздуха слова. В его голосе появились интонации, которых Майклсон никогда еще не слышал.
- Вы не понимаете, как выглядит ваша жизнь со стороны. Мальчик-рабочий из трущоб Сан-Франциско, поднявшийся, до статуса ведущего актера Студии... Вы, злобный жестокий убийца, чье сердце удается смягчить только утонченной, но упорной дебютантке из касты торговцев. Выглядит все это просто великолепно, лучшей истории нельзя и пожелать. Все ваши проблемы в глазах публики являются только временными преградами на пути к счастью. Все знают, что вы будете жить вместе долго и счастливо и умрете в один день.
- Если она уже не мертва, - пробормотал Хэри. Ему больше не надо было прилагать усилий, чтобы произносить слова; оказывается, вонзить нож в собственное тело совсем просто.
- Это было бы... м-м... - Коллберг поджал губы, подбирая. словечко поточнее, - трагедией. Но истории это не повредит. Господи, Хэри, да эта запись сможет побить “Отступление из Бодекена”: только подумайте - любовь, убийство, политика... и Берн.
Коллберг придвинулся ближе и произнес доверительным шепотом:
- Хэри, это может перекрыть даже “Последний оплот Серено”...
Майклсон посмотрел в слезящиеся водянистые глаза Коллберга и понял, что не сможет ничего сказать или сделать, - остается лишь уповать на сохранившиеся у того жалкие остатки приличия.
- Если я пойду на это, - медленно произнес он, - если я соглашусь разобраться с Ма'элКотом, то я предлагаю заключить договор со Студией и лично с вами. Студия должна будет послать в Анхану как можно больше актеров, а вы используете все возможности, чтобы найти Шенну и выручить ее. Прошу вас как администратора - сделайте это.
Коллберг задумался. Уголки губ скорбно опустились вниз, и он двумя пальцами вытер пот с верхней губы. Потом покачал головой.
- Нет, нет, мне это не нравится. Получится гораздо красивее, если все будет зависеть только от вас.
- Администратор...
- Нет, это окончательное решение. Подписывайте контракт или идите домой - дело ваше.
Хэри застонал от ноющей боли в голове. Глаза застилал красный туман, рука дрожала, когда он подносил к экрану ручку. “О каком выборе может идти речь?” Даже если б он хотел отказаться, то не смог бы сделать этого. В мозгу все еще звучали слова Пэллес: “Ему нет дела до того, что случится со мной”.
Неужели она действительно была убеждена в этом? Неужели? Хэри подумал о Ламораке, закрывшем проход в стене сталью и собственным телом. Ему хотелось верить, что он сделал бы то же самое и даже лучше - он отвел бы Пэллес в безопасное место, не пожертвовав собой. Но это не шло ни в какое сравнение с тем, чтобы подвергнуть риску свою жизнь и жизнь Шенны ради семьи какого-то туземца, с которым он даже не был знаком. Нет, черт побери, это совсем не то.
Кейн без раздумий швырнул бы Конноса с семьей в лапы Котов.
“Но когда я подпишу этот контракт, я встану в пролом рядом с Ламораком”.
Убить Ма'элКота или умереть при попытке; третий вариант - не преуспеть, но остаться в живых или даже не пытаться совершить убийство - не пройдет, это будет нарушением контракта, и о последствиях Хэри даже боялся помыслить.
“Назвался груздем - полезай в кузов, - мрачно заключил он. - Будет ли она так же сожалеть обо мне, как сожалела о нем?”
Он поставил свою подпись над мерцающей линией и поднес большой палец руки к ДНК-сканеру.
- Вот и прекрасно, - произнес Коллберг с нескрываемым удовлетворением. - Мы уже подготовили сетевое оповещение. Сегодня вечером вы будете гостем программы “Свежее Приключение”. По дороге домой заскочите в отдел СМИ и возьмите у них план интервью. Мы пустим вас в разделе “Драконьи истории” с ЛеШон Киннисон, так что приготовьтесь. Переход состоится завтра в восемь утра.
- Завтра? Но...
“Но это же восемнадцать часов, - ужаснулся он. - Восемнадцать часов из драгоценного времени Шенны. Почти целый день будет потерян”.
- Ну разумеется, завтра, - живо подхватил Коллберг. Несмотря даже на всемирное оповещение, которое мы уже готовим, нам понадобится не меньше времени, чтобы собрать достаточное количество зрителей и покрыть все расходы. Кроме того, вы должны посетить прием подписчиков. Не старайтесь прийти вовремя, пусть вас подождут. Давайте договоримся на сегодняшний вечер, в половине десятого. Конечно, в Бриллиантовом зале.
Хэри не шевельнулся. “Если я потеряю ее... если я потеряю ее из-за этого, из-за тебя, ты окажешься в особом, коротком списке. Очень коротком - ты будешь сразу после Берна”.
- Да, администратор, я приеду, - прошелестел губами Хэри.

6

Его милость достопочтенный герцог Тоа-Сителл, Ответственный за общественный порядок, сел на краешек уютного кресла. Опершись локтями о колени и переплетя пальцы, он с легким презрением смотрел на вошедшего в приемную новоиспеченного графа Берна. Герцог пытался игнорировать душераздирающие стоны, доносившиеся сквозь двойные двери из задней комнаты. Вскоре они сменились криками боли, которые постепенно становились все громче. Не найди он козла отпущения, сейчас на месте кричащего мог бы оказаться он сам.
Тоа-Сителл окинул взглядом Берна от густой гривы платиновых волос до мягких, запятнанных кровью невысоких кожаных сапог, гадая, какие мысли роятся в его голове в эту минуту, когда они вдвоем ожидают у Железной комнаты суда Ма'элКота. Граф Берн стоял у красивого цветного окна, занимавшего всю стену приемной, и грыз ноготь, глядя на Анхану.
Герцог, при всей живости воображения, отличался некоторой педантичностью: он давно приучил себя не мечтать о пустяках. Сейчас он мог вполне четко представить все, что видел из окна Берн.
С высокой Сумеречной башни дворца Колхари открывалась панорама делового района западной оконечности острова, на котором располагался Старый Город, сейчас напоминавший одну из моделей Ма'элКота, - причудливый и как будто искусственный в алых лучах заходящего солнца. Спускались сумерки, но солнце все еще интенсивно подсвечивало остров Великого Шамбайгена, скрывая весь тот мусор и человеческие отбросы, которые стекались сюда из Анханы, и золотило огромные противокорабельные сети, цепью тянувшиеся через реку из северо-западного и юго-восточного гарнизонов к Одинокой башне на самой западной точке острова. На Общинном пляже, южнее Города Чужаков, горели костры. Они мерцали, как звезды ясной ночью, призывая толпы рабочих-нелюдей и полулюдей, нищих и уличных торговцев, в преддверии комендантского часа спешивших через Рыцарский мост. После заката солнца на центральном острове могли оставаться только чистокровные жители.
Тоа-Сителл подозревал, что Берн думает о востоке, где еще одна река течет под Шутовским мостом в направлении улицы Мошенников, что проходит между Лабиринтом и Рабочим парком. Те, кто побогаче, поворачивали оттуда налево, устремляясь к своим мрачным домам, теснившимся вперемежку с мануфактурами; народ победнее сворачивал направо в надежде попытать счастья на улицах Лабиринта.
Именно в Лабиринте ускользнул когда-то из рук Котов Саймон Клоунс, причем как ему это удалось, до сих пор оставалось загадкой.
На скулах Берна перекатывались желваки; он с такой силой сжал рукоять меча, что затрещали костяшки пальцев. Герцог никогда еще не видел у Берна этого меча. Он был гораздо длиннее и шире, чем предпочитал Берн, видимо, поэтому хозяин носил его на спине, и рукоять торчала из-за левого плеча. Против обыкновения Берн не мог скрыть своей обеспокоенности, и Тоа-Сителл догадался, что граф испуган. Это было неудивительно, и герцог не мог винить его в этом. У обоих имелись достаточно веские причины для страха.
Берн так и не снял окровавленную одежду, которую носил весь день, пока шли утомительные поиски, так ни к чему и не приведшие. Кровь, бесформенным пятном засохшая у него на груди, принадлежала в основном щенку-гладиатору, которому он перерезал шею в доме, где шла схватка. Впрочем, кое-где одежда была пропитана кровью раненых Котов. К сожалению, своей крови он не потерял ни капли.
- Мне не нравится, когда на меня смотрят, - заметил Берн, не отводя взгляд от окна. В его наглом, как обычно, тоне слышалась затаенная угроза.
Тоа-Сителл пожал плечами.
- Прошу прощения, - спокойно произнес он.
- Держите ваши глаза от меня подальше, если хотите сохранить их.
Тоа-Сителл выдавил дипломатическую улыбку.
- Я уже извинился.
Наконец Берн отошел от окна. Его бледные глаза горели.
- Вы слишком легко извинились, молокосос паршивый!
- Вы стремитесь превзойти самого себя, - негромко парировал герцог. Его взгляд задержался на Берне, в то время как пальцы небрежно поглаживали рукоять отравленного стилета, торчавшую из ножен, которые были привязаны к запястью пониже рукава. - Возможно, если Ма'элКот решит, что я виновен, он отдаст меня тебе. А до тех пор следи за своей речью, педик.
Его бесцветный голос вкупе со словами бросил Берна в краску. Тоа-Сителл прекрасно понимал, что схватки с Берном ему не пережить; до того, как получить дворянство - а это произошло всего несколько месяцев назад, - граф был разбойником, его фехтовальные подвиги успели войти в легенды. С другой стороны, имея стилет, герцог знал, что и Берну не выжить после схватки.
Вероятно, весь его облик выражал уверенность, потому что Берн не стал раздувать ссору. Он плюнул на светлый известняковый пол, под ноги герцогу, и вернулся к окну.
Тоа-Сителл вновь пожал плечами и продолжал рассматривать его.
Крики достигли запредельной громкости.
Тоа-Сителл был ничем не примечательным человеком среднего роста. Необычным был только ум, прятавшийся за вполне ординарным лицом - из тех, которые забываешь, едва отвернувшись. Тоа-Сителл двадцать три года прослужил в Королевских Глазах, поднявшись от безликого новичка до главы организации. При рождении ему дали вполне обычное имя - Сителл, но после того как последний принц-регент Тоа-Фелатон даровал ему дворянство, он получил право на приставку “Тоа” Он пережил год смуты и гражданских войн, последовавших за убийством принца-регента и инфанты, только благодаря тому, что был необходим каждой из сторон и не искал власти, при этом, однако, собирая силы для тех, кому был верен.
Из всего Герцогского Конклава он один пережил устроенный Ма'элКотом переворот, сохранив при этом не только жизнь, но и власть, - новый император был прекрасно осведомлен о незаменимости Тоа-Сителла. Именно Тоа-Сителл посоветовал ему принять титул императора: беспокойное и вздорное дворянство ни за что не потерпело бы короля, в жилах которого не течет голубая кровь. Император - дело другое, императорами всегда становились простые люди, правившие единолично и опиравшиеся на поддержку военных сил. Вот таким человеком и был Ма'элКот. Анхана еще не знала императоров, однако стране пора было становиться империей - прежде всего в результате блестящих побед Ма'элКота, когда тот был еще только самым доверенным генералом Тоа-Фелатона.
Столь явная уловка помогла дворянам утихомирить своих вассалов. Сами они не верили в случившееся и поддерживали императора только благодаря Королевским Глазам.
Под предводительством Тоа-Сителла Королевские Глаза из шайки доносчиков и шпионов выросли в полноценную тайную полицию, обладавшую практически неограниченной дискреционной властью. Редкий герцог, граф или даже провинциальный барон осмелился хотя бы шепнуть о заговоре собственной жене в собственной спальне. По Империи ходили слухи, что Королевские Глаза видят сквозь самые толстые стены.
Но одних сведений о заговоре мало, чтобы подавить его. Дворянство, как правило, обладало сложной системой связей, союзов и кровного родства, что защищало его от Дубового Трона, ибо напасть на одного из них означало развязать настоящую гражданскую войну. Благодаря этим связям дворяне оставались неприкосновенны до тех пор, пока Ма'элКот не ввел в обиход самое блестящее свое изобретение - актир-токар.
Барон, шепнувший словечко против правительства Империи, сразу же объявлялся актиром. Конечно, его союзники знали, что это ложь, однако поделать ничего не могли. По всей Империи актир-токар поднял такую волну подозрительности, что дворянин, открыто заступившийся за обвиненного человека, в один прекрасный день обнаруживал, что его крестьяне восстали, а вассалы взялись за оружие. Один за другим дворяне постепенно исчезали и вскоре в живых остались только сторонники Ма'элКота да горстка их товарищей, слишком испуганных, чтобы как-то не так посмотреть на императора.
Тоа-Сителл стал не только одной из главных фигур общественной жизни Анханы. Помимо этого он управлял полицейскими силами Империи, а кое-где - и преступниками. Он уже успел незаметно взять под свой контроль самые крупные банды Лабиринта и приказал своим людям выявлять остальные. Королевские Глаза были разбросаны по всей Империи, они отчитывались только перед Тоа-Сителлом и принимали приказы только от него. Практически Тоа-Сителл мог втихаря контролировать всю Империю, однако не делал этого. Его планы и амбиции лежали совсем в другом направлении.
Кроваво-красное солнце соскользнуло за горизонт, осветив последними алыми лучами чересчур красивое лицо Берна.
Доносившиеся из Железной комнаты крики замолкли одновременно с исчезновением солнца. Ударил огромный медный колокол на Храме Проритуна, возвещая о начале комендантского часа. Всхлипывание за дверью перекрыл другой голос, мрачный и жесткий, к тому же такой низкий и раскатистый, что Тоа-Сителл всем телом почувствовал его вибрацию. Слова не имели значения, поражала сама глубина голоса, действовавшая как удар пальца между ключицами. Тоа-Сителл содрогнулся, стараясь не слушать.
Герцог боялся одного-единственного человека из всех живущих; однако те, с кем разбирался за дверью Ма'элКот, уже не были людьми. Строго говоря, живущими они тоже уже не являлись.
В тихой приемной было практически невозможно не слышать голоса из-за двери. Тоа-Сителл потер руки до локтя, чтобы волоски успокоились и улеглись, и заговорил, главным образом из желания перебить тишину.
- Один из пленников, Ламорак, хотел вас видеть, - сказал он.
- Еще бы! - съязвил Берн.
- Неужели? - спокойно спросил Тоа-Сителл. - Почему бы это?
Берн внезапно откашлялся в кулак и отвернулся от герцога. Тоа-Сителл дал ему время собраться с мыслями, глядя при этом на него неотрывным взглядом змеи, ожидающей у кроличьей норы.
Опять наступила тишина, в которой отчетливо слышались голоса, доносившиеся из-за двери.
Берн снова откашлялся.
- Ну, у меня же его меч, верно?
- Да? Граф плавно вытащил из-за плеча клинок. Грани меча мягко мерцали в розовых сумерках. Тоа-Сителл явственно услышал высокое жужжание.
- Это магический меч Косалл. Слышал про него?
- Нет.
- Так вот, это правда. То есть он правда магический. Набит магией под завязку. - Берн взял меч за гарду и слегка наклонил его, любуясь. - Он режет все. Ламорак чуть не убил меня этим клинком! Он положил двух моих ребят, а когда я добрался до него, первым же ударом разбил мой меч пополам над самой гардой!
- Как же вы схватили его?
- Я схватил клинок обеими руками и не отпускал, пока не вырубил Ламорака.
Берн самодовольно улыбнулся и вытянул вперед кулаки, как потягивающийся кот. Потом открыл ладони без единого пореза и повернул их к Тоа-Сителлу, словно говоря: “Видишь? Он режет все, кроме меня”.
- Фаворит Ма'элКота имеет кое-какие преимущества.
- Но это не ответ, - заметил Тоа-Сителл. - Я несколько часов подряд допрашивал Ламорака и других. Почему он настаивал на разговоре с вами?
- Может, потому, что я побил его, - передернул плечами Берн. - Так сказать, мужское дело чести. Тебе-то этого не понять.
- Ясно, - дружески ответил Тоа-Сителл. - Очевидно, в этом действительно кроется что-то мне непонятное.
Берн с кичливой ухмылкой завертел магическим мечом, изображая боевые приемы. В конце концов меч исчез в ножнах, а Берн вернулся к окну.
Похожее на далекий гром рокотание грубого голоса постепенно стихло, и тут раздался хлопок, словно какой-то гигант ударил в ладоши. Ма'элКот закончил свою работу.
Берн нерешительно подошел к двери комнаты - огромной плите кованого железа. На ней висело массивное кольцо в виде старинного символа - змеи, кусающей свой хвост. Для того чтобы постучать в дверь, поднять и опустить это кольцо, были необходимы считанные секунды, однако протянутая рука Берна дрожала, как у старика. Он быстро обернулся через плечо, проверяя, заметил ли это Тоа-Сителл.
Герцог позволил себе улыбнуться еще раз.
По прихожей пронесся ветер - словно кто-то открыл окно, у которого минуту назад стоял Берн, а тихая ночь снаружи перешла в шторм. Ветер легко открыл огромную дверь, и она издала звук далекого водопада.
- Берн. Тоа-Сителл.
Голос императора был еще более густым и зычным, чем звон храмового колокола, пробившего несколько минут назад. Тоа-Сителл не тщился понять, откуда Ма'элКот знает об их присутствии, - он знал об этом всегда.
- Идите ко мне, мои возлюбленные подданные.
Тоа-Сителл переглянулся с графом, которого глубоко презирал - на мгновение между ними протянулась ниточка общего страха, - и они одновременно перешагнули порог.
Железная комната появилась столетие назад, во времена правления Тил-Мелентиса Золотого, последнего короля Анханы, пытавшегося освоить магию. Стены без единого окна были выложены из плит кованого черного железа, на их стыках светились серебряные руны. Такие же руны окаймляли дверной проем, и только в двух местах, где из железа проглядывал камень, - два одинаковых магических круга: один на полу, в центре комнаты, второй на потолке.
По приказу Герцогского Конклава комната была опечатана при наследнике Тил-Мелентиса - после того как неудачливый экспериментатор сошел с ума. Легендарный Манавитанн Сероглазый назначил попечителей, охранявших комнату, и она оставалась на замке до тех пор, пока в нее не вошел сам Ма'элКот.
В северном секторе магического круга возвышался закопченный, в пятнах засохшей крови известняковый алтарь, на котором лежал обнаженный мужчина средних лет. Тоа-Сителл знал этого человека, причем довольно коротко: обедал с его женой и гладил по головкам его детей. Сейчас же он не позволил себе даже вспомнить его имени.
От тела исходила затейливо переплетенная сеть влажных пульсирующих веревок, вытянутых вверх и свисавших с серебряных крючьев на концах древоподобной металлической вешалки. Неужели это веревки? Разве могут они быть такими скользкими от крови и подергиваться в ритме медленно бьющегося сердца?
На какой-то убийственный миг взгляд Тоа-Сителла сфокусировался на них, и герцог понял: это не что иное, как кишки все еще живого человека, извлеченные из зияющей дыры под пупком и подвешенные на серебряных крюках, как вешают свиные рубцы в коптильне. Желудок Тоа-Сителла свело судорогой, и он рискнул скосить глаза на Берна, чтобы увидеть его реакцию.
Граф наклонился вперед и вытянул шею, дабы получше рассмотреть происходящее.
По-борцовски обнаженный до пояса, с руками по локоть в крови, император стоял в магическом круге. Глаза его были черны, как ночное небо в тучах, однако источали некое золотистое свечение, в котором не было ни тепла, ни холода.
Ма'элКот кивнул на низкий диванчик у стены. - Садитесь и ждите, пока я омою руки, - словно из-под земли пророкотал он.
Придворные повиновались, глядя, как император подошел к одной из лениво коптящих жаровен, от которой струился красноватый свет и запах можжевельника, почти перекрывавший серный запах человеческих нечистот, всегда стоявший в комнате. Без какого бы то ни было заклинания или жеста Ма'элКот уставился на жаровню. Под его взглядом пламя взметнулось на высоту его роста. Он погрузил в него обе руки, и огонь вокруг них сделался ярко-зеленым. Кровь на руках мгновенно засохла, обуглилась и осыпалась.
Император Ма'элКот, Щит Проритуна, Повелитель Анханы, Протектор Кириш-Нара, Лев Северных пустынь, обладатель множества других титулов, был самым высоким из всех виденных Тоа-Сителлом людей. Даже Берн, превосходивший ростом среднего человека, едва доставал до провощенной бороды Ма'элКота. Горевшее перед императором пламя бросало на его рассыпавшиеся каштановые кудри темно-красный отблеск и окутывало плечи, похожие на камень из цепи Расколотых Утесов.
Богатырь водил рукой по пламени. Бицепсы вздувались огромными шарами, массивные мышцы груди казались соединенными в цепь камнями. Кровь начала осыпаться с пальцев, и Ма'элКот слегка улыбнулся - ослепительно блеснули прекрасные зубы. Пламя отступило от его рук, и он с силой потер их друг о друга, стряхивая последние чешуйки крови. Когда император вновь посмотрел на своих подданных, его глаза светились голубизной летнего неба.
Он был единственным в мире человеком, внушавшим страх Тоа-Сителлу.
- Не нужно доклада, - произнес Ма'элКот. - У меня есть для вас задания.
- Вы... э-э... - выдавил Берн, выпрямляясь и откашливаясь, - разве мы не будем наказаны? Император сомкнул брови.
- За что же вас наказывать? Чем вы провинились передо мной?
- Я... я... - снова закашлялся Берн, - ничем, но...
- Но Саймон Клоунс снова сбежал.
Ма'элКот вышел из магического круга, приблизился к дивану и, наклонившись над Берном, положил руку ему на плечо - ни дать ни взять родной отец, ласково пожуривший юного отпрыска.
- Берн, неужели ты так плохо знаешь меня? Разве я маньяк, чтобы наказывать других за свои собственные ошибки? Разве я не был рядом с тобой каждую минуту? Мне до сих пор неизвестно, что сделал Саймон Клоунс, что это за магия, которая все еще не выветрилась из нас. Если даже я сам не могу разрушить или отразить ее, зачем мне наказывать вас за то, что вы не в состоянии сделать?
Берн поднял голову, и Тоа-Сителл был потрясен почти фанатичным раболепием, отразившимся на его лице.
- Я... я так боялся не угодить вам.
- Именно поэтому ты и есть мое возлюбленное дитя, - с теплотой промолвил Ма'элКот. - Ну-ка подвиньтесь и дайте мне сесть между вами.
Тоа-Сителл быстро отпрянул на край дивана. Он знал: император изменчив, как летняя гроза. Он мог ужаснуть человека одним-единственным взглядом с высоты своего величия, а в следующую секунду присесть рядом, как мальчишка на крыльце с приятелем.
- Меня подвела моя страсть. - Ма'элКот оперся локтями о колени. - Я защитил дворец Колхари от любой магии, принадлежащей не мне. Стремясь схватить Саймона Клоунса, я выковал нож, и теперь он дрожит в моей груди. Соединявший нас канал Силы стал той трещиной, через которую Саймон Клоунс смог уязвить меня. Этим вечером я призвал к себе Силу, желая спросить, как можно справиться с этой магией, и она рассмеялась. Она смеялась надо мной! Она сказала, что магия будет разрушена, как только я схвачу мага.
Ма'элКот встряхнул головой и задумчиво улыбнулся, наслаждаясь тонкостью собственной иронии.
- Понимаете? Берн, ты стоял с Саймоном Клоунсом лицом к лицу. Как он выглядит?
Берн в отчаянии покачал головой.
- Я не помню. Я силился вспомнить... может быть, я даже мог бы узнать его.
- Я знаю, что ты старался, - пророкотал Ма'элКот. - С самого утра я пытался отыскать Саймона Клоунса, основываясь на сведениях, полученных от известного вам человека. Я ничего не смог сделать; всякий раз, как у меня появлялась хоть малейшая догадка, я чувствовал, как эта проклятая магия глушит ее. Я пытался обернуть ее против нее самой, узнать хотя бы инициалы Клоунса, перебирал наугад имена в надежде, что какое-нибудь из них отзовется, и снова и снова ловил себя на том, что смотрю на лист, исписанный буквами, но не помню, какие из них отозвались, а какие нет. Будь я склонен к ярости, я бы разъярился.
- Но вы, ваше императорское величество, - вежливо вставил Тоа-Сителл, - кажетесь почти довольным.
От обращенной к нему улыбки Ма'элКота шло невероятное тепло. Несмотря на страх, оно согрело герцога до последней клеточки.
- Но я действительно доволен! Это что-то новенькое, Тоа-Сителл. Это вызов. Вы можете себе представить, как редко меня удивляют? Или огорчают? Этот Саймон Клоунс - самый интересный противник из всех, с кем я сталкивался со времен Равнинной войны. Он ускользнул от целой своры моих гончих; таким образом, решение вопроса состоит в том, чтобы найти гончую получше.
- Получше? - нахмурился Берн. Ма'элКот улыбнулся и обнял графа за плечи мускулистой рукой.
- Не принимай этого на свой счет, дорогой мальчик. Я прошу у тебя прощения за оговорку; я должен был сказать “более подходящую для этого дела”.
- И это будет?.. - угрюмо поинтересовался Берн.
- Идем, я покажу тебе.
Ма'элКот встал и вошел в магический круг. Тоа-Сителл поспешно встал рядом с ним, но Берн медлил, глядя на распростертого на алтаре человека.
- Кажется, я его знаю.
- Знаешь, - кивнул Ма'элКот. - Герцог Тоа-Сителл, вы можете объяснить ему все.
Тоа-Сителл вздохнул и отвел взгляд.
- Его зовут Джейби. Думаю, ты видел его один или два раза. Он был капитаном Королевских Глаз. - Тоа-Сителл старался не смотреть на вздымающуюся и опускающуюся грудь Джейби, на подрагивающие в такт сердцебиению внутренности. - Он сообщил тому мастеру, Конносу, что против него существует обвинение.
- Именно, - снисходительно произнес Ма'элКот. - Но я сумел извлечь выгоду из его преступления: потусторонние силы, с которыми я вхожу в контакт, обычно бывают голодны. Какой же из меня хозяин, если я не могу предложить тому, кто работает на меня... скажем так, перекусить?
Берн понимающе кивнул.
- Он еще жив?
- Только его тело, - пророкотал Ма'элКот. - Иди сюда. Когда Берн вошел в круг, император положил руки на плечи своих подданных и устремил взгляд к каменному кругу на потолке. Они едва успели вздохнуть, как вдруг камень затуманился и сам превратился в туман. Теперь сквозь него Тоа-Сителл видел наползающие на небо облака и первые звезды, проклюнувшиеся на небосклоне.
Еще через мгновение пол исчез у них из-под ног, и трое мужчин молча поднялись к потолку. Камень позади них снова обретал плотность, и наконец они очутились на краю парапета Сумеречной башни.
Тоа-Сителл боялся Ма'элКота еще по одной причине: император не только обладал огромной силой, но и мог призывать ее одним усилием мысли, не произнося слов и не делая пассов. Тоа-Сителл знал о магии достаточно, чтобы оценить уровень концентрации, необходимый для выполнения простейшей операции; даже лучший из магов не мог совершать более одного заклинания одновременно. Многие чародеи, творя заклинание, прибегали к помощи магических предметов. Ма'элКот не нуждался в последних - казалось, для него не существует ограничений.
Тоа-Сителла охватила дрожь, однако прохладный ночной ветер был тут совершенно ни при чем,
Анхана раскинулась перед ними, словно ковер, затканный драгоценными камнями, от бриллиантовых искорок ламп до алых рубинов праздничных костров. Освежающий ветерок доносил до них веселые куплеты из таверн и крики вестников, возвращавшихся к своим хозяевам за расчетом, запах жаренного с луком и чесноком мяса и чистый аромат диких трав, расстилающихся до самого моря.
Клубившиеся на западе тучи величественно плыли к городу, а на востоке поднималась над пиками Божьих Зубов луна.
Ма'элКот протянул вперед руки и откинул голову, возвысив голос над свистом усилившегося ветра.
- Я хочу с помощью Силы узнать, кто сможет вырвать этот шип из моей лапы, кто избавит Империю от этого бунтаря Саймона Клоунса. Я обратился к Силе, и ответ прибыл из самых глубин моего сознания - я знал это, сам того не подозревая. Так зададим же вопрос ветру и напишем его на облаках!
Он воззрился на приближавшуюся черную стену грозовьй туч.
- Посмотрите туда и узрите образ моей гончей! Тоа-Сителл проследил за указательным пальцем императора, ожидая, что сейчас на тучах возникнет портрет, как будто на пергаменте. Тучи накатывались, кипя, разбухая и пульсируя так, словно жили своей собственной жизнью. У Тоа-Сителла потемнело на миг в глазах, когда он понял, что изображение на туче не появится. Туча сама была изображением.
Повинуясь резцу императорской воли, туча, громоздившаяся над всеми остальными, начала видоизменяться, превращаясь в человеческое лицо. Превосходившее размерами гору, это лицо было обрамлено бородой и коротко подстриженными волосами; рот исказился яростью, в глазах блистали молнии.
Берн задохнулся.
- Да черт бы меня подрал...
Тоа-Сителл откашлялся и каким-то чужим голосом спросил:
- А вы не могли просто нарисовать картинку? Ма'элКот рассмеялся словно бог во хмелю.
- Неиспользованная Сила - это не Сила, Тоа-Сителл. Прекрасно, правда?
- Э-э... ну да, конечно, - согласился герцог. - Просто прекрасно.
Сейчас ему оставалось лишь стоять и с благоговением смотреть на происходящее.
- Это Кейн! - резко выпалил граф.
- О да. - В низком, рокочущем голосе Ма'элКота слышалось глубокое удовлетворение. - Это он. Завтра утром он будет в Анхане.
- Кейн-убийца? - Тоа-Сителл от любопытства позабыл и свое благоговение, и свой страх. - Тот самый Кейн, который убил Тоа-Фелатона?
Он внимательно стал изучать облачный лик. Ему уже приходилось видеть грубые наброски портретов Кейна, однако это изображение было таким живым, что ему почудилось, будто он созерцает воочию этого человека. Пока он смотрел, лицо растаяло и исчезло, снова превратившись в приближающуюся грозовую тучу.
- М-м-да, - вздохнул Ма'элКот. - Это он оказал мне ту самую услугу, хоть я и не давал ему такого приказания. Теперь, Тоа-Сителл, твоя задача вместе с Королевскими Глазами будет заключаться в том, чтобы найти этого человека и доставить ко мне. Постарайтесь как нельзя лучше выполнить это задание. Помните, он может не захотеть быть обнаруженным. У него имеются здесь помощники и друзья. Возможно, кто-нибудь из них придет к вам, если будет знать (Кстати, какая сумма покажется им достаточно заманчивой, но в пределах разумного?) - если будет знать, что его ожидают, к примеру, двести ройялов золотом. Кроме того, я хочу, чтобы полицейские силы собрали горожан на Ритуал Перерождения - мы можем обнаружить Кейна чисто случайно, если не сработает приманка. Я хочу, чтобы завтра к заходу солнца он был во дворце.
- Двести ройялов золотом, - отрешенно повторил Тоа-Сителл. - Он уже в городе?
- Нет. Я не знаю, где он сейчас. Однако он прибудет в Анхану через два часа после восхода.
- Это предсказание?
- Магия, - улыбнулся Ма'элКот. - Я приманю его, как коза приманивает пантеру, и он придет.
- Но... - нахмурился Тоа-Сителл, - что, если сейчас он за тысячу лиг отсюда?..
- Будь он хоть за миллион лиг, это не имеет ни малейшего значения, - заверил его император. - Будь он хоть в стране мертвых, он придет сюда. Ты, Тоа-Сителл, - всего лишь слепой человек, тычешься в стены узкого коридора, именуемого Временем; я же - бог, который держит время в руке, как ребенок держит мячик. Реальность сама приспосабливается ко мне. Если бы Кейн находился за тысячу лиг отсюда, он еще несколько месяцев назад пустился бы в путь, чтобы ответить на мой зов. А реши я не призывать его сегодня ночью... он еще несколько месяцев назад остался бы там, где был. Понимаешь?
- Ну, не совсем, - признался Тоа-Сителл. - Если вы... м-м... притягиваете его с такой силой, зачем нам разыскивать его? Разве он не придет к вам по собственной воле?
Ма'элКот снисходительно усмехнулся.
- Он может прийти сам, а может статься - его предстоит тащить. Именно поэтому я и отдал вам приказ. Он придет тем или иным путем, отвечая на мой зов. Техника излишня.
Тоа-Сителл наморщил лоб.
- Если ваша магия так сильна, почему вы не можете притянуть Саймона Клоунса?
- Именно этим я и занимаюсь, - терпеливо объяснил Ма'элКот. - Чем меньше я знаю о человеке, чем хуже представляю его себе, тем длиннее и сложнее становится процесс притягивания. Кейн - всего лишь винтик в этом механизме, один из ингредиентов, как, например, кристалл или горсть серы. Как только я получу Кейна, Саймон Клоунс сам придет ко мне, как барашек на веревочке.
Пока они разговаривали, Берн стоял, сложив руки на груди, и глядел на город. Он крепко сжал губы, отчего стал похож на обиженного ребенка.
- А что мне делать? - наконец спросил он.
Ма'элКот повернулся к нему, и усмешка исчезла с его губ.
- Отдохни денек.
- Что? - На висках у Берна вздулись жилы, губы задрожали, словно перед ним встала дилемма: зарыдать или, вцепиться императору в горло.
- Берн, ты должен повиноваться, - произнес Ма'элКот спокойным, но не допускающим возражений тоном. - Я прекрасно знаю, что произошло у вас с Кейном. Кое в чем причиной был я сам. Понимаю, первая же ваша встреча станет последней для одного из вас. Поэтому отдохни денек, расслабься, погрейся на солнышке. Отправляйся в Город Чужаков, пей, играй, развлекайся с женщинами. Не подходи к Лабиринту; у Кейна есть друзья среди кантийцев, и он вполне может спрятаться там. Забудь о Саймоне Клоунсе, забудь о Серых Котах, забудь о государственных делах. Забудь о Кейне. Если кто-нибудь из вас встретит Кейна у меня на службе, отнеситесь к нему с почтением, словно к любимому ребенку Ма'элКота.
- А потом?
- Как только Саймон Клоунс окажется у меня в руках, судьба Кейна перестанет меня интересовать.
- Хорошо, - сказал Берн, прерывисто дыша. - Хорошо. Прошу прощения, Ма'элКот, но ты... ты знаешь, что он сделал со мной.
- Я знаю, что вы сделали друг с другом.

Предыдущая страница 4 Следующая страница


5 Мэтью Стовер

- Почему именно Кейн? Он что, какой-то особенный? Наконец Тоа-Сителл распознал нотку в голосе Берна, скрывавшуюся за обычной его раздражительностью. “Этот тип ревнует!” - озарило его. Сохраняя невозмутимое выражение лица, про себя герцог решил, что необходимо выяснить, каковы отношения между Ма'элКотом и его фаворитом - графом Берном.
- Я не уверен, - ответил Ма'элКот. - Хотя его карьера, конечно, впечатляет.
Император пожал массивными плечами и положил огромную руку на плечо Берна.
- Наверное, о его особенностях можно сказать так: он единственный человек, который сошелся с тобой один на один, Берн, и смог унести ноги.
На губах графа заиграла улыбка.
- Это только потому, что он умеет бегать быстрее зайца. Ма'элКот обнял Берна за плечи и вопросительно посмотрел в его лицо.
- Вот что я тебе скажу: ты уже не тот человек, что был. Теперь у тебя есть мой Дар, и Кейн не сможет больше убежать от тебя.
Берн положил ладонь на рукоять Косалла, и меч ответил на прикосновение легким жужжанием, приглушенным ножнами.
- Да. Да, я знаю.
Ма'элКот повернул голову ровно настолько, чтобы встретиться серо-стальными глазами со взглядом Тоа-Сителла.
- Тебя ждут труды, мой герцог. Прощай же!
Не успел Тоа-Сителл ответить, как его ноги погрузились в камень. Под Ма'элКотом и Берном поверхность башни оставалась твердой, и они невозмутимо наблюдали за тем, как герцог погружается все глубже и глубже. Тоа-Сителл вскрикнул от неожиданности. Последним, что он увидел, был Ма'элКот, прижимающий голову Берна к своей обнаженной груди.
Поддерживавшая герцога Сила мягко опустила его на каменную поверхность магического круга в Железной комнате. Тоа-Сителл отряхнулся и смахнул с одежды воображаемые песчинки; все это время он неотрывно смотрел в каменный круг над собой.
В конце концов он крякнул и помотал головой. Потом тихо подошел к алтарю и посмотрел на Джейби, того самого Джейби, которого он - фактически лично - отправил туда. Он долго стоял и смотрел, как вздымается его грудь, как сеть его внутренностей содрогается от сердцебиения, как оно все замедляется и, наконец, останавливается.
Джейби был его другом - хорошим, верным другом. Даже чересчур верным - ведь он же был другом Конноса. Он поставил дружбу превыше долга. Это был выбор хорошего человека.
Выбор мертвеца.
Верность стоила Джейби не только жизни. В ушах Тоа-Сителла все еще эхом отдавались его крики, ужас и агония, привлекшие те самые потусторонние силы, которые потом использовал Ма'элКот, Он пытался определить, осталось ли в этом умирающем теле что-нибудь от Джейби или он кричал от невыносимой боли в том кошмарном аду, куда вернулись потусторонние силы.
Однако в чем бы ни заключалась истина, тело все же справилось со своей ролью - послужило целям Ма'элКота; больше император в нем не нуждался. Тоа-Сителл не был таким же хорошим человеком, как тот, что лежал перед ним; он мог оказать ему только одну услугу - немного ускорить его конец. Очень осторожным и точным движением Тоа-Сителл зажал нос Джейби; вторая его рука накрыла рот умирающего.
Затем он вытер ладони о брюки и вздохнул. Впереди его ждало немало работы.
Прежде чем покинуть комнату, Тоа-Сителл еще раз посмотрел на каменный круг на потолке и тихо вздохнул.
Ему был суждено пережить прежнего властелина Анханы, однако он не был уверен, что переживет нынешнего.

7

Простые жители огромной Анханы, столицы Империи, редко глядят на небо, особенно после наступления темноты. К северу от Старого Города, в Лабиринтах, они более озабочены тем, что может ожидать их в следующей темной нише или подворотне. В Городе Чужаков подзаборные нелюди, когда они не слишком пьяны или обколоты, самозабвенно поглощены наблюдением за шатающимися по трущобам чистокровками. В Рабочем парке, который разделяет их, небо затянуто дымом из фабричных труб, а за огнями не видно звезд.
На острове Старого Города добропорядочные обыватели с наступлением темноты обычно запираются в домах, если только не обязаны идти на стражу. Лишь констебли патрулируют улицы с фонарями, избегая лошадиных лепешек, которые какой-нибудь ленивый золотарь поленился убрать до комендантского часа.
На южном берегу, где вокруг герцогских угодий стоят дома богачей и знати, слуги обременены работой, а господа спят сном праведников.
И все же то тут, то там люди, случается, посматривают на небо. Матрос на барже, пришвартованной у стальных фабрик, чувствует, что ночью будет дождь, и смотрит на облака. Эльфийка-проститутка в Городе Чужаков плотнее укутывает шалью тонкие бледные плечи и бросает возникающим тучам человеческое ругательство. Сыновья-подростки барона Тиннарского после обычной забавы с кухонной девчонкой, пойманной у садовой двери отцовского дома, спохватываются, взглянув на светлеющее небо.
А некоторым вдруг доведется мельком увидеть тучу, превращающуюся в человеческое лицо, и они вздрогнут, испуганные неким знамением. Спустя миг туча вновь станет самой собой, и люди будут качать головами, вновь смеясь над озорством собственного воображения.

8

Такси блеснуло в последних лучах заходящего солнца, нырнуло ниже, в тень, и приземлилось у ворот на краю посадочного поля Эбби. Майклсон уже ждал его.
Дверь отъехала в сторону, и Хэри вошел. Он сел возле мини-бара, стараясь не замечать округлившихся глаз шофера, сидевшего за бронированным стеклом.
Голос шофера, шедший через переговорник, приобретал металлический отзвук.
- Господи, да это же вы! Я хочу сказать, вы - Кейн!
- Да, - кивнул Хэри. - Знаете, где находится Бачанан-кемп?
- Тюрьма, что ли? Конечно, Кейн. Господи, да когда я ехал на вызов, я знал, что вызывает Эбби, но имени там не было. Я думал, вдруг повезет, но не хотелось потом расстраиваться. Я думал, раз имени нет, может, нужно отвезти вашу подружку, или друга, или еще кого-нибудь... Но Кейн - нет, мне точно будет что рассказать детишкам!
- Окажи мне услугу,
- Конечно, Кейн, что угодно.
- Заткнись.
- Ну... ладно, Кейн, ты устал. Я понимаю, без проблем. Только дай автограф, а? Хэри зажмурился.
- Ты что, не слышал?
- Ну, жалко, что ли, один автограф? Это для моих детей, а то они ни в жисть не поверят, что я тебя возил, ну?
- Если я дам тебе автограф, оставишь меня в покое?
- Конечно, Кейн, как скажешь. Книжка там, на баре, на блокнот похожа.
Такси плавно поднялось в воздух, а Хэри отыскал маленькую книжку для автографов и расписался в ней. Потом вздохнул. Книжка была из настоящей бумаги - наверное, стоила кучу денег.
- Так зачем тебе в Бач?
Хэри проглотил подступавшую ярость; если он позволит ей вырваться наружу, это будет слишком унизительно.
- Слушай, я не хочу говорить с тобой. Я подписал тебе книжку и буду очень благодарен, если ты помолчишь.
- Конечно, как скажешь. - Шофер отвернулся от стеклянной перегородки, но Хэри все еще слышал его бормотание: - Да уж, стоит человеку выбиться в профессионалы, как он тут же забывает, откуда вышел...
Хэри уставился в окно, глядя, как солнце садится за Тихий океан. “А я - нет, - подумал он. - Я не забыл. И ничто не заставит меня забыть”.
На юго-западе собирались грозовые тучи. Такси немного накренилось, входя в зону служебного транспорта, и водитель откинулся в кресле потягиваясь.
- Не возражаешь, если я посмотрю ящик? Хэри не ответил. Шофер дотронулся до сенсорной клавиатуры, и на ветровом стекле машины появилось изображение ЛеШон Киннисон, сделанное сверху крупным планом. Хэри моргнул - это были “Драконьи истории”. Шофер наклонил кресло назад до полулежачего положения и стал пощипывать подбородок.
Кивающее лицо Киннисон прямо-таки излучало притворную симпатию.
- ...могли бы вы объяснить моим зрителям, что такое модамп и почему Пэллес Рил попала в такую опасную ситуацию?
Когда на экране появилось его собственное лицо, Хэри закрыл глаза. Ему и так было противно произносить ту чушь, что понаписали для него сценаристы Студии; смотреть на себя было на порядок омерзительнее.
- Ого, Кейн, да это же ты! Черт, да ты там с ЛеШон. А она лапочка, а? Конфетка!
- Она просто старая драная крокодилица. Я еле оторвал ее пальцы от своих штанов,
- Нет, серьезно? Прямо во время шоу? ЛеШон Киннисон схватила тебя за яйца?
- Заткнись.
- ... люди, которые знают всю эту технику - как понимаете, я к ним не отношусь... (Смех в аудитории.)
- Но я могу объяснить вам - и вашим зрителям - так, как объясняли это мне. Видите ли, Земля и Поднебесье - это одна и та же планета, находящаяся в разных вселенных. Каждая вселенная вибрирует по-своему - это называют вселенской константой резонанса. Ну, на самом деле она не вибрирует, просто так легче объяснить. Мы переносимся с одной планеты на другую, изменив свою константу резонанса, чтобы она соответствовала другой вселенной. Ну как, кто-нибудь понял? (Смех в аудитории.)
Теперь на экране появился Хэри, вытаскивающий из кармана жилета старинные карманные часы. Майклсон не мог смотреть; его лицо горело от унижения, а зубы скрежетали сами собой.
Внутренним взором он видел все происходящее на экране: вот он берет часы за цепочку, и край циферблата касается подставленной ладони.
- Сейчас Пэллес Рил похожа на эти часы. Рука снизу - это Земля. Вот видите, когда часы неподвижны, она здесь, на Земле. А теперь пусть Поднебесье окажется чуть новыше, видите, “но более высоком уровне реальности - допустим, на половине длины цепочки. Итак, если мы хотим поднять часы до этого уровня, не двигая руками, у нас есть два пути. Мы можем укоротить цепочку, вот так. Видите, как просто? Так действует фримод - проще говоря, модификатор частотности; конечно, этот термин не вполне корректен, но пусть уж... Так мы поступаем со стажерами, которых отправляем в Поднебесье надолго, иногда на целые годы, чтобы они завершили обучение и создали личность, которая сможет принести им славу. Когда они решают вернуться, они приходят в одну из условленных точек переноса, и оборудование снова удлиняет цепочку, вот так. Они возвращаются на Землю. Но тут есть одна проблема. Находясь во фримоде, актер ничем не отличается от аборигена. Он - часть Поднебесья, он полностью отрезан от Студии. Захотели бы вы долго пребывать в таком положении? Ведь нам достается все самое интересное, а вы этого и не увидите, (Аудитория выражает свое согласие.)
- Так вот, модамп - модификатор амплитуды, пожалуй, это не слишком правильное название, но это не важно - все немного сложнее. Именно это случилось с Пэллес, это случается со мной и со всеми остальными актерами, за Приключениями которых вы с таким удовольствием следите.
Хэри немного изогнул руку в запястье, и часы завертелись по кругу, поднявшись с помощью центростремительной силы чуть выше.
- Вот это и есть самый сложный путь в Поднебесье. Чтобы удержать часы на этом уровне, я должен постоянно вращать их. Понимаете, их постоянно нужно снабжать энергией. Именно так мы и делаем с помощью мыслепередатчика. Тот самый канал, который отправляет на Землю наши мысли и чувства, доставляет нам энергию от реактора Студии, чтобы мы могли оставаться в Поднебесье.
Хэри вспомнил притворное участие на лице наклонившейся к нему Киннисон и непреодолимое желание дать ей пощечину.
- Не могли бы вы объяснить, что происходит, если связь прерывается? - спросила ведущая.
Хэри перестал вращать часы и вместе с Киннисон и зрителями дожидался, пока они вернутся к нему на ладонь.
- Актер возвращается на Землю. Хэри в точности следовал сценарию; в этом месте ему надлежало помрачнеть.
- На самом деле все гораздо серьезнее. Понимаете, Поднебесье не примыкает к Земле, а как раз наоборот: оно так похоже на Землю потому, что они соответствуют друг другу, как две ноты, между которыми октава. Может существовать сколько угодно прочих вселенных, находящихся на энергетическом уровне, среднем между уровнем Земли и Поднебесья. Большинство из них так не похожи на нашу, что я не смогу даже описать их. Насколько я знаю, они враждебны нам. К примеру, в некоторых не может существовать углерод, газ, который так важен для нашего организма. Когда актер выпадает из фазы Поднебесья, он погибает. Некоторые при этом возвращаются в фазу Земли, однако зрелище это... страшное. Не хочу даже описывать его.
- И это произойдет с Пэллес Рил, если вы не найдете ее? Самый мрачный тон, какой только способен изобразить Хэри:
- Это уже могло произойти.
Желудок свело судорогой, и Хэри невольно открыл глаза, сразу же увидев собственное лицо, смотревшее на него с ветрового стекла.
Накренившись, такси перешло с одной полосы служебного транспорта на другую и покачнулось, так что на какой-то миг сквозь изображение на экране стали видны грозовые облака над Тихим океаном.
- Я знаю, когда вы надеваете шлемы, вы становитесь мною. Вы чувствуете все, что чувствую я. Вы знаете, что я люблю Пэллес. И клянусь, если с ней что-нибудь случилось, ничто на свете не спасет виновных в этом. Я заставлю Берна и Ма'элКота проклясть тот самый день, когда они появились на свет. Ни один виновный не скроется от меня. Клянусь!
Эти слова были написаны сценаристами рекламного отдела Студии, но это не имело большого значения. Принося клятву, Хэри был абсолютно искренен.
- Ого, ни фига! - хихикнул водитель. - Не хотел бы я рассердить вас.

9

Швейцар почтительно открыл перед Майклсоном дверь и придержал ее. Войдя в крошечную комнатку, Хэра пожал швейцару руку. Этот жест снисхождения к более низкой касте был необычен, однако хорошо известен обоим. После рукопожатия маленький пакетик чистого кокаина перешел из ладони Хэри в руку швейцара. Любой денежный перевод со счета на счет автоматически фиксировался, но кокаин и прочие стимуляторы свободно продавались представителям каст от профессионалов и выше. Наркотики стали обычным товаром на черном рынке и вполне приемлемым в качестве ненавязчивой взятки. Всякий раз, приезжая в Общественный лагерь Бачанан, Хэри привозил с собой солидное количество наркотика. Последовательная цепь взяток - от директора до рабочего, наблюдавшего за хирургически лишенными слуха трудягами киборгами, посещавшими интернированных - была для Хэри единственным способом поговорить с отцом.
Швейцар молча указал на сенсорную пластину на стене - перед отъездом Хэри должен был коснуться ее - и поднял раскрытые ладони.
Десять минут.
Хэри кивнул, и швейцар закрыл дверь. Щелкнул замок.
Дункан Майклсон скорчился между пропотевшими синтетическими простынями. Его глаза вращались как шарики. На лысом черепе вздулись вены, слабые руки судорожно цеплялись за смягченные ремни, а тихое мычание, доносившееся из слюнявого рта, могло послышаться разве что в кошмаре.
Черт, они же обещали, что Дункан будет в норме!
Хэри сердито тряхнул головой и уже решил коснуться сенсорной пластины, чтобы вызвать швейцара, однако вместо этого передернул плечами и подошел к маленькому окну.
Только приличные деньги, что Хэри платил за содержание отца в Баче, добавляя двадцать процентов сверх обычного ежемесячного взноса, спасали его от киборгизации, которая убила бы Дункана в считанные месяцы еще десять лет назад, когда он был заметно крепче, чем сейчас.
За исчерканным дождевыми струями окном неясно виднелся серый мир. Всего в нескольких метрах молния расколола деревце на пылающие осколки. Хэри непроизвольно отреагировал на треск дерева и последовавший за ним раскатистый удар грома: бросился на пол со сдавленным криком, перекатился и сел на корточки возле небольшого стола. Встряхнул головой и стал ждать, пока пульс придет в норму.
Дункан Майклсон открыл глаза.
- Хэри?
Тонкий жалобный голос был едва слышен.
- Это ты, Киллер?
Хэри взялся за металлическую спинку кровати и встал.
- Ого, растешь, Киллер. Как школа? - Папа, я... - Хэри прижал ладонь ко лбу. - Хорошо, папа. Просто здорово.
- Голова болит? Говорил я тебе, держись подальше от этой мастеровой ребятни. Черт, да я же профессионал, а ты с кем водишься? Скажи маме, пусть она тебя полечит.
Хэри чуть шевельнул рукой; пальцы прошлись по старому шраму у самой линии волос. Когда ему было десять, он подрался с компанией детей из рабочей среды, которые были старше его. Шестеро мальчишек наскакивали на него, распевая присобаченную к этому случаю песенку, названную ими “Сынок сумасшедшего”.
Хэри мимолетно улыбнулся, вспомнив, что было дальше. Один из них упал со стоном, держась за расшибленный пах, другой орал, зажимая кровавые ошметки того, что было носом до знакомства с зубами Хэри. На какую-то долю секунды актеру стало жаль, что ему не десять лет. Уж он бы добрался еще до пары-тройки драчунов, прежде чем их вожак, Нельсон, врезал ему кирпичом.
Однако Хэри не питал склонности к ностальгическим воспоминаниям, и видение исчезло. В тот раз мама не смогла зашить ему рану от кирпича, поскольку уже три года как умерла. А Дункан к тому времени уже два года как свихнулся.
- Хорошо, папа.
- Вот и славно... - Рука Дункана бессильно поскребла державшие его ремни. - Не можешь чуток их отпустить, а то чешется.
Хэри ослабил ремни, и Дункан поскреб оставленные ими следы.
- Вот, теперь хорошо. Ты хороший мальчик, Хэри... хороший сын. Жаль, что я... ну, я мог бы... я... - Дункан закатил глаза, и слова превратились в утробное, бессвязное мычание.
- Папа?
Хэри потянулся к отцу. Его рука сомкнулась на плече Дункана. Он чувствовал каждую связку, каждую кость и сустав этого плеча. Выучка Кейна тотчас подсказала простейший возможный захват, который выбьет плечо, разъединит кость и связку.
Хэри отдернул руку, словно схватился за раскаленное железо. Одну долгую секунду он смотрел на ладонь, словно ожидая увидеть там ожог. Затем отпрянул от кровати и снова повернулся к окну, упершись лбом в прохладное гладкое стекло.
Почти вся Земля знала прилизанную историю жизни Хэри Майклсона, классическую сказочку крепкого паренька из рабочих гетто Сан-Франциско, и очень немногим было известно, что на самом деле Хэри не происходил из касты рабочих. Его отец, Дункан Майклсон, профессор социальной антропологии в Беркли, являлся фактически главным автором стандартных текстов на Западном наречии и специалистом по культуре Поднебесья, Мать актера, Девия Капур, познакомилась с Дунканом на его семинаре, посвященном принципам лингвистических сдвигов; она посещала семинар, учась в магистратуре. Союз двух семей исконных профессионалов оказался весьма благотворным, и первые воспоминания мальчика не были ничем омрачены.
Теперь Хэри понимал, что послужило причиной деградации отца. Став звездой, он смог оплатить медицинские тесты, точно установившие подоплеку болезни Дункана. Аутоиммунная болезнь постепенно разъедала синаптические клетки мозга и уничтожала центральную нервную систему. Как выразился один специалист, “последние двадцать лет мозг вашего отца постепенно превращался в пудинг”.
Однако много лет назад, когда все еще только начиналось, Хэри понятия не имел, что его отец болен. Погруженный в прекрасный мир учебы, шестилетний ребенок из профессионалов не замечал странной задумчивости и возрастающей угрюмости отца.
Хэри помнил, как отец впервые побил его - удар тыльной стороной руки швырнул мальчика на ковер в отцовском кабинете, потом руки отца сжали его плечи и трясли до тех пор, пока из глаз не посыпались искры.
Он помнил крики и ссоры родителей - в них проскальзывали имена людей, которых он не знал, имена, которые Дункан называл на семинарах и лекциях, имена, при упоминании которых Девия Капур начинала дрожать и стучать зубами. Через много лет Хэри купил на черном рынке запрещенные книги, рассказавшие ему об этих людях: Джефферсоне и Линкольне, Вольтере и Джоне Локке. Тогда же он знал о них только то, что отца эти имена могли довести до беды.
Хэри помнил людей в серебряных масках, арестовавших Дункана, - они были из Социальной полиции. Мальчик уже спал, но проснулся от рычания Дункана и видел все происходившее через щель в двери.
Отец был либо слишком горд, либо слишком не от мира сего, чтобы лгать. Через неделю после его ареста полицейские пришли еще раз, чтобы отправить Хэри с матерью в двухкомнатную квартирку в рабочем гетто.
Долгие годы Хэри старался убедить себя в том, что его мать не развелась с отцом из-за сильной любви к нему и не желала покидать даже тогда, когда его прогрессирующее сумасшествие швырнуло их в жалкие трущобы. В других семьях развод мог бы спасти невиновную супругу, оставив ей ее касту. И только через много лет после смерти матери Хэри понял, что развод не спас бы ее, ибо она не донесла на отца, и она автоматически становилась его сообщницей.
Отец вернулся к семье только месяц спустя. Их имущество было конфисковано - люди, принадлежавшие к касте рабочих, не могли владеть доходами от работы профессионала. Ни у Дункана, ни у Девии не было навыков, необходимых рабочему, поэтому они перебивались случайной примитивной работой. А Дункану между тем становилось все хуже, он вел себя все более необъяснимо и все более ожесточенно провозглашал “права человека”.
Хэри не было известно, что сокрушило его мать. Он знал, что однажды Дункан сильно поколотил ее, а врач рабочей клиники не имел никаких лекарств, кроме димедрола, и потому не смог вылечить ее. Самым ярким воспоминанием Хэри о матери было то, как она лежит в их крошечной квартирке, вся в поту, и дрожащими руками бессильно хватает его за руки. “Позаботься об отце, - просила она. - Больше у тебя никого нет. Он болен, Хэри, и не может позаботиться о себе сам”.
Через несколько дней она умерла в той же кровати. В это время он, семилетний, играл в стикбол за несколько кварталов от дома.
Временами Дункан приходил в себя. Когда у него бывала ясная голова, он был приторно-ласков с сыном и изо всех сил старался быть хорошим отцом, в глубине души сознавая, что это невозможно. Он приложил немало усилий, чтобы дать Хэри образование, научил его читать, писать и считать. Он раздобыл достаточно кокаина, чтобы не только купить экран, но и дать взятку местному технику за нелегальное подключение его к библиотечной сети. Дункан и Хэри просиживали у этого экрана многие часы напролет, читая книги. Однако это бывало в хорошие дни.
Хэри быстро усвоил, что, когда отцу плохо, ему безопаснее оставаться в трущобах гетто, чем рядом с Дунканом. Мальчик обрел почти сверхъестественную чувствительность и способность к адаптации; он легко мог учуять перемену в состоянии отца и действовать согласно ситуации, в соответствии с очередным приступом безумия. Он научился видеть мир таким, каким видел его Дункан, и рано понял, что любой отказ или отступление от требований отца означает жестокие побои.
Тогда же он научился давать сдачи. Лет в десять он усвоил, что побои остаются побоями независимо от того, защищаешься ты или нет. Но сопротивление давало ему возможность избежать побоев.
В этих случаях он шел в единственное место, доступное ребенку рабочего, - на улицу. Его живой ум и умение приноровиться к обстановке помогли мальчику выжить среди шлюх, воров и наркоманов, среди извращенцев из высших каст и насильников. Его всегдашняя готовность дать отпор в любое время и в любых обстоятельствах снискала ему славу такого же ненормального, как его отец, а пару раз даже спасла ему жизнь.
К пятнадцати годам он уже неплохо знал мир. Путем логических рассуждений он пришел к выводу: отец сошел с ума, потому что слишком долго пытался обманывать себя. Он читал книги демагогов, утверждавших, будто мир таков, каким отцу хотелось его видеть. А когда мир показал свое истинное лицо, Дункан не смог вынести этого, ибо так и не сумел отделить реальность от выдумки.
Хэри дал себе клятву никогда не обольщаться. Он будет смотреть миру в глаза и принимать его таким, какой он есть.
Детство, проведенное на улицах гетто, окончательно вышибло из него все иллюзии по поводу неприкосновенности человеческой жизни или изначальной доброты всех людей. К пятнадцати годам Хэри успел убить двух мужчин и уже пять лет кормил себя и отца воровством и работой на воротил черного рынка.
Менее чем через месяц после своего шестнадцатого дня рождения Хэри задумал привлечь к себе внимание Марка Вило. Еще через две недели он собрал свои скудные пожитки и уехал. На прощание отец сделал попытку проломить ему голову гаечным ключом.
Вило гордился тем, что заботился о представителях низших каст. Хэри не знал, что Вило обеспечивал его отца все шесть лет, пока он рос, оканчивал училище Студии и три года жил в Поднебесье, постигая секреты профессии. Когда Хэри вернулся, готовый к карьере актера, его отец уже несколько лет получал специальный уход и лекарства, благодаря которым к нему временами возвращалось ясное сознание.
Единственной проблемой Дункана оставалось все то же неумение заткнуться вовремя.
Лишившись привилегий касты профессионалов, он уже не мог преподавать. Вместо этого он тайком собирал у себя на квартире молодежь из касты рабочих. Там обсуждались запрещенные доктрины, о которых рассказывал Дункан. В свою очередь, ученики распространяли эти идеи среди своих знакомых.
Полиция наверняка знала об этом, но в те дни она была более терпима. Только после Кастового бунта Дункана обвинили в подстрекательстве и поставили перед выбором: либо изоляция в окружении глухих служащих, например в Бачанане, либо киборгизация и жизнь работяги.
Что бы Дункан ни сказал или написал в Баче, это не доходило до внешнего мира. Из людей он мог общаться только с хирургически лишенным слуха трудягой, который заботился о его личных нуждах.
Дункан был подключен к сети, однако его экран работал лишь на вывод информации. Все его просьбы передавались директору по электронной почте специального типа, разработанной именно для таких случаев. Дункан не мог контактировать не только с внешним миром, но даже с другими заключенными Бачанана.
Однако за определенную сумму эти правила - как, впрочем, любые другие - могли быть нарушены, И именно благодаря этому Хэри чувствовал себя в абсолютной безопасности, разговаривая с отцом. Когда ветер, продувавший жизнь Хэри, становился слишком горьким, он приходил сюда ради нескольких мгновений мира и покоя.
Прохладное стекло успело нагреться под его лбом.
- На этот раз я действительно у них в руках, папа, - негромко произнес он. - Они взяли меня за задницу.
Дункан прекратил мычать. Теперь Хэри слышал только собственное дыхание да стук капель по стеклу.
- Меня заставляют убить еще одного короля Анханы. Я с трудом пережил убийство Тоа-Фелатона... пережил чудом. Я должен был умереть в том переулке. Если бы Коллберг не добился аварийного переноса... А этот Ма'элКот, он такой... такой... даже не знаю. У меня дурные предчувствия. Думаю, в этот раз мне не выпутаться.
Когда тебя никто не слышит, делать такие признания очень легко.
- Похоже, теперь мне конец.
Хэри прижал ладони к стеклу и уставился на тлеющие остатки деревца.
- Я ведь прекрасно понимаю, на что иду. Еще в училище тебе говорят без обиняков: “Твой долг перед обществом - покрасивее рисковать жизнью”. Но Приключения становятся все хуже и хуже, они стараются убить меня, папа, каждое следующее Приключение чуть сложнее предыдущего, каждая ставка чуть выше, а условия чуть хуже. С их точки зрения... Не знаю, наверное, они не могут иначе. Кто купит себе мою роль в Приключении, если будет знать, с какой легкостью оно мне далось?
- Ну так кончай с этим. Уходи.
Тонкий и невнятный голос тем не менее был реален - на какой-то миг Дункан пришел в себя. Хэри отвернулся от окна и встретился с кротким взглядом отца. Внезапно смутившись, он откашлялся в руку,
- Я... э-э... не знал, что ты проснулся.
- По крайней мере останешься в живых, Хэри, - пролепетал Дункан. - А это чего-нибудь, да стоит.
- Я... да... я не могу сделать этого, папа. Я уже подписал контракт.
- Расторгни.
- Не могу. Понимаешь, там Шенна. Моя жена, папа.
- Помню-помню... Когда-то я видел вас вместе по сети. Поженились... год назад?
- Три года.
- Дети есть?
Хэри покачал головой и уставился на свои сплетенные пальцы.
- Она там, в Анхане, - молвил он. У него перехватило горло - почему так трудно говорить о ней? - Они... - Он хрипло откашлялся и вновь посмотрел в окно. - Она потерялась в Поднебесье и погибнет, если я не убью Ма'элКота.
В наступившей тишине было слышно только свистящее дыхание Дункана.
- Понял. Я видел какие-то... “Драконьи истории”... - Казалось, из-за недостатка воздуха в легких Дункану трудно было добавить убедительности своим словам. - Хлеба и зрелищ, Хэри. Хлеба и зрелищ.
Это была любимая фраза отца. Хэри не понимал всей ее глубины, однако кивнул.
- Твоя проблема, - с натугой продолжал Дункан, - это совсем не Поднебесье и не его император. Проблема в том, что ты раб.
Хэри раздраженно пожал плечами - он уже не раз слышал об этом. В затуманенных глазах Дункана каждый выглядел рабом.
- У меня как раз столько свободы, сколько я могу удержать.
- Ха. Ты... больше, чем ты думаешь. Ты победишь. - Дункан в изнеможении откинулся на подушку.
- Конечно, папа.
- И нечего меня подбадривать, Хэри, черт тебя... - Несколько секунд он пытался отдышаться. - Слушай меня. Рассказать тебе, как ты победишь их? Рассказать?
- Расскажи, папа. - Хэри подошел к кровати и склонился над отцом. - Вот, я слушаю. Расскажи, как я могу победить их.
- Забудь... забудь правила...
Хэри постарался не выдать разочарования ни голосом, ни взглядом.
- Что ты имеешь в виду?
- Слушай... они думают, что купили тебя. Они думают, что ты принадлежишь им целиком и полностью и будешь делать все, что они скажут.
- Они чертовски близки к истине.
- Нет... нет, слушай... твоя жена... ты ее любишь. Ты ее любишь.
Хэри не мог ответить, не мог заставить сжавшееся горло произнести хоть звук.
- На это они и рассчитывают... это их ставка. Но это единственное, что у них есть... и они думают, будто они в безопасности...
Хэри застыл нахмурившись, но не произнес ни слова.
- Слушай, Хэри, - шептал Дункан, мало-помалу закрывая глаза. - Все, что делается ради любви, превыше добра и зла. Понял? Превыше.
Актер вздохнул. О чем он думал? Надеялся, что сумасшедший отец даст ему хороший совет? Он с досадой покачал головой и произнес:
- Конечно, папа, превыше. Понял.
- Устал. Спать хочу, М-м... Хэри?
- Да?
- Ты когда-нибудь... рассказывал ей... обо мне? “Правда есть правда, - подумал Майклсон. - Смотри миру в глаза”.
- Нет. Я никогда не рассказывал ей о тебе, - ответил он. Дункан кивнул с закрытыми глазами. Свободная рука шарила по тому месту, где раньше были ремни.
- Я хотел бы... после того, как ты спасешь ее, я хотел бы встретиться с ней. Один-единственный раз. По сети она кажется очень милой.
- Хорошо, - внезапно охрипнув, согласился Хэри. - Она и вправду милая.

10

Бриллиантовый зал на двадцатом этаже Студии сверкал и переливался всеми цветами радуги, бросая яркие отблески на лица присутствующих. Большинство составляли праздножители, причем некоторые пришли со своими инвесторами - у бизнесменов, как правило, нет денег или связей, достаточных, чтобы оказаться среди избранных.
Из всех североамериканских актеров Кейн собирал самую большую аудиторию. Каждый год тысяча зрителей платила по сто тысяч марок за право обладания виртуальной кабиной с семью Приключениями - конечно, исключающими возможность смерти или физического повреждения героя.
Каждый год Студия собирала по тысяче марок с десяти тысяч человек просто за право стать в очередь. Одной из привилегий этих плательщиков являлись встречи со звездой на таких вот приемах перед Приключением.
Подобно остальным приемам, нынешний был устроен как костюмированный бал. Здесь собралась только элита. Тема вечера - “Враги Кейна”.
Хэри ходил взад и вперед. Он был облачен в копию поднебесной одежды Кейна из черной кожи. Войдя в роль Кейна, он нарочито грубо отвечал на слюнявые пожелания, советы и похлопывания по спине. Это было вполне терпимо - по крайней мере, изображая Кейна, он мог позволить себе не улыбаться.
Коллберг поспешил к Хэри и взял его под руку. Председатель был одет в красно-золотую ливрею королевского слуги. Актер не сразу понял, что председатель изображает Джемсона Тала, старшего дворецкого Тоа-Фелатона. Внезапно Майклсону захотелось перебить ему горло.
- Вы получили свою речь?
- Да.
- Вы ее просмотрели? Она... скажем так, не слишком обычна.
Коллберг нервничал и потел - находясь среди представителей высших каст, он всегда очень нервничал. Хэри понял, что Коллберг - единственный администратор на приеме, сумевший добиться привилегии обладания виртуальной кабиной с Приключениями Кейна. Все участники приема были гораздо выше него.
Все - кроме Хэри.
Майклсон посмотрел на руку администратора, сжимавшую его локоть. Будь он сейчас Кейном... О, Кейн моментально оторвал бы руку этому ублюдку! Хэри же произнес:
- Да, администратор. Я просмотрел ее, все в порядке. Он с подчеркнутым вниманием посмотрел на влажную руку
Коллберга и добавил:
- Не обижайтесь, администратор, но на нас люди смотрят.
Коллберг отпустил его руку так поспешно, словно обжегся об нее. Облизнув губы, одернул куртку и сказал:
- Минут через пятнадцать будет обед, а вы еще не появлялись в северном конце зала. Хэри пожал плечами.
- Уже иду.
Он протиснулся сквозь группу инвесторов, одетых как Медвежьи стражи Кхуланской орды; две их спутницы-праздножительницы были наряжены в меха и крылатые шлемы самого Кхулана Гтара. На ходу обменялся рукопожатием с каким-то экзальтированным праздножителем - на его гримировку ушло не меньше пяти килограммов грима; этот идиот потратил чуть ли не шестьдесят марок на то, чтобы нарядиться вождем огрилло, которого Кейн убил в “Отступлении из Бодекена”. Шестьдесят марок! Большая часть рабочих не получала столько и за неделю. Среди бесчисленных Бернов, крутившихся вокруг Хэри, пухленьких Бернов с дряблыми мускулами, актер разглядел некоего умника, вырядившегося в богомольного воина из народа Крркс; с такими бойцами Кейн сражался в “Погоне за короной Дал'каннита”.
Внезапно Хэри оказался лицом к лицу с Марком Вило. Невысокий бизнесмен вырядился эффектнее остальных. На нем была кольчужная броня из легкого пластика; шлем отсутствовал, и Хэри увидел, что его покровитель перекрасился в блондина. Благодаря какому-то техническому ухищрению его левая щека и глазница казались только что разбитыми: осколки кости пристали к коже, с которой стекала блестящая кровь, а наполовину вытекший глаз держался на одном нерве.
Хэри выразил свое одобрение продолжительным свистом.
- Марк, вот здорово! Пуртин Кейлок, верно?
- Точно, сынок, - широко усмехнулся Вило. - Он еще жив, потому я его и выбрал. А для Берна у меня комплекция не та, хотя им - он кивнул на зал - это не помеха. В чем дело, малыш? Похоже, тебе не слишком весело.
- Я... наверное, я чересчур напряжен, Вило кивнул, занятый своими мыслями.
- Слушай, у меня тут гостья, хочу тебя с ней познакомить. Пошли... Стой, прежде чем идти - помнишь наш разговор на прошлой неделе, ну, про то, чтобы снова свести вас с Шенной?

Предыдущая страница 5 Следующая страница


Герои умирают 6

- Ну? - опасливо спросил Хэри.
- Я просто хотел сказать, что у тебя здорово вышло. Я на такое и надеяться не мог.
Хэри почувствовал ком в желудке.
- Я не планировал ничего подобного.
- Да знаю, знаю, черт возьми. Но это просто невероятно зрелищно - понимаешь, я не могу проиграть!
Хэри прекрасно понимал, что Вило имеет в виду: он либо героически спасет Шенну, либо героически отомстит за ее смерть, либо героически умрет, пытаясь совершить это. Независимо от исхода, его покровитель получит выгоду.
- Да, - еле смог произнести он, - думаю, с вашей точки зрения, все великолепно.
- Точно. Ну, пошли.
Вило повел Хэри туда, где среди поклонников стояла полная праздножительница лет под пятьдесят. Поверх серо-стальной куртки и брюк она надела кольчугу; картину довершал ниспадающий голубой плащ. Она изображала Пэллес Рил.
Вило многозначительно откашлялся.
- Кейн, я хочу познакомить тебя с Шермайей Дойл. Праздноледи Дойл, это Кейн.
Когда праздножительница повернулась к Кейну, у нее загорелись глаза, хотя руки она, конечно, не подала.
- О Марк, мы уже знакомы.
- Праздноледи, - с легким поклоном объяснил Хэри, - почтила своим присутствием нашу с Шенной свадьбу.
- Да-да, так оно и было, - подтвердила женщина. - Если б ты был там, Марк, ты бы запомнил меня. У Вило покраснели уши, а Дойл продолжала:
- Как поживаете, профессионал Майклсон?
- Лучше не бывает, мэм. благодарю вас. А вы?
- О, я так переживаю за Шенну! - простонала праздножительница, прижав ладонь к обширной груди. - Марк был очень добр и пригласил меня разделить с ним его виртуальную кабину. Надеюсь, вы найдете вашу жену.
- Я твердо намерен сделать это, мэм.
- И прошу вас, профессионал, простите мой выбор костюма. Марк сказал мне, какова тема вечера, и я знаю, - она наклонилась к нему и самодовольно хихикнула, - что Пэллес Рил не враг Кейну. О, это я прекрасно знаю! Но я хотела бы напомнить всем о том, что сейчас действительно важно: кто является ставкой в этой игре. Вы не расстроены?
Хэри и сам удивился приливу добрых чувств к этой женщине.
- Праздноледи Дойл, - серьезно сказал он, - возможно, вы самый добрый человек из всех, кого я до сих пор встречал, поэтому вы ничем не обидите меня. Я полностью с вами согласен.
- Мне только хотелось бы как-то помочь вам, - вздохнула женщина. - Пожалуйста, помните, я буду с вами все это время. Я подключусь к вам через ящик Марка и стану молиться за вас с Шенной. Бог да пребудет с вами, профессионал!
Она отвернулась, отпустив Хэри, но он услышал, как она обратилась к Вило:
- Он так вежлив, Марк. Как я смогу отблагодарить тебя? Он так прекрасно вел себя!
Вило позволил взять себя под руку и увести. На ходу он мельком оглянулся на Хэри - его глаза горели, а губы беззвучно произнесли: “Удалось”.
Хэри заставил себя улыбнуться и кивнуть. Толпа вновь сомкнулась вокруг него.
Через несколько минут ему надо было произнести речь - краткий спич перед ужином. После ужина пойдут бесконечные речи: Марка Вило, поскольку он его покровитель, Артуро Коллберга, как председателя Студии, да вышедших в тираж актеров, которых удалось затащить на это мероприятие. Хэри извлек из нагрудного кармана блокнот и откинул крышку; на экране появился текст его речи. Он направился в западный угол зала, к возвышению, образованному огромной витой лестницей.
Поднялся на несколько ступеней и повернулся к залу. Освещение слегка поменялось, чтобы привлечь к говорящему всеобщее внимание. На оратора направили золотистый луч, за которым не было видно нацеленных на него через весь зал микрофонов. Хэри откашлялся, и усиленный микрофонами кашель прозвучал как далекий гром.
Тысяча пар глаз в ожидании обратилась к актеру. Он посмотрел поверх голов, чувствуя холодок в желудке, перед ним собралась тысяча человек, одетых его врагами. Среди них не было только одного - человека, который нарядился бы Ма'элКотом. Хэри слегка встряхнул головой. Новый император появился в Анхане совсем недавно, и никто еще не знал, что он тоже враг Кейна.
Хэри откашлялся еще раз и произнес:
- Мне сказали, что тема сегодняшнего вечера - “Враги Кейна”. Однако сейчас, когда я смотрю на вас, мне кажется более подходящим название “Жертвы Кейна”. Думаю, ни в одном месте, кроме преисподней, никогда еще не собиралось столько мертвецов.
Следуя сценарию, он сделал паузу для того, чтобы дать аудитории одобрительно посмеяться и скупо поаплодировать.
“Они думают, что купили тебя”.
Хэри почувствовал, как из-под волос по шее стекают капли пота.
- Я знаю, некоторые из вас подсоединялись к Приключениям Пэллес Рил, чтобы почувствовать себя в том мире; вы были растеряны и напуганы Анханой...
“Растерянная и напуганная Шенна? Какой идиот мог это написать?” Сердце быстро забарабанило в грудную клетку.
- ...однако я клянусь вам, что найду ее. Я найду вас. И доставлю вас на Землю целыми и невредимыми.
“Они думают, что они в безопасности”.
Буквы на экране блокнота стали расплываться. Хэри притворился, что кашляет, а сам вытер глаза и бросил косой взгляд на экран.
- Понимаете, эти ребята в Анхане сами не знают, с кем связались. Они еще не осознают, во что они вляпались... Мускулы на его шее напряглись до звона. “У меня столько свободы, сколько я могу удержать”. Что-то произошло с руками - они захлопнули блокнот и уронили его на ступени. Потом, еще не понимая, что делает, он с силой опустил одну ногу на блокнот и раздавил его футляр.
- К черту все! - резко отрубил он. По залу пробежал шепоток.
- Весь вечер я притворялся Кейном, - сказал Хэри. - Шатался среди вас, чтобы вы могли на меня посмотреть, раздавал автографы, немного пугал. Но все это просто идиотская игра.
Его холодная улыбка стала по-кейновски кровожадной.
- Знаете, что Кейн действительно сказал бы вам сегодня вечером? Хотите знать?
Хэри заметил бледное, с выпученными глазами лицо Коллберга - администратор изо всех сил испуганно мотал головой. Он увидел Вило, всем своим видом выражающего сомнение, и Дойл, притворявшуюся, что не может как следует разглядеть его. На многих лицах был написан интерес, граничащий с жадным любопытством.
- Кейн сказал бы: “Это моя женщина и мой бой”. Он сказал бы: “А вы, стервятники-дерьмоеды, держались бы от меня подальше!”
Хэри сошел со ступенек и остановился у края толпы, состоявшей из самых могущественных мужчин и женщин Земли.
- Прочь с дороги!
Они медленно расступились перед ним.
Он прошел к двери и исчез.
Его каблуки простучали по мрамору прихожей, и еще до того, как он оказался перед следующей дверью, из Бриллиантового зала донеслись оглушительные, все усиливающиеся аплодисменты,
Хэри не остановился.
Когда он ждал лифта, из двери прихожей вывалился Коллберг.
- Майклсон! - гаркнул он, впрочем, несколько тонковато, потому что задыхался. - Стой!
Хэри не обратил на него внимания. Он стоял и смотрел на ажурную бронзовую стрелку вычурного индикатора, показывающего местоположение кабины лифта.
- Это было совершенно недопустимо! - воскликнул Коллберг с вытаращенными глазами. Одутловатое, в красных пятнах лицо блестело от пота. - Я прикрыл тебя - слепка прикрыл! - и они до сих пор думают, что это была часть выступления. Но сейчас ты понесешь свою задницу обратно и обернешь все в шутку, понял?
- Знаешь что, - мягко промолвил Хэри, продолжая наблюдать за стрелкой. - Мы ведь одни, Арти. Ни охраны, ни скрытых камер. Ни свидетелей...
- Что? Как ты меня назвал?
На этот раз навстречу взгляду Коллберга из глаз Хэри выглянул Кейн.
- Я сказал, что мы тут одни, ублюдок, и я знаю три различных способа убить тебя, не оставив следов.
Коллберг приоткрыл рот, издав звук, похожий на писк сдуваемого воздушного шарика. Сделал шаг назад, потом еще один...
- Ты не имеешь права разговаривать со мной в таком тоне! Двери лифта расступились, и Хэри шагнул внутрь.
- Ну вот что, - бесстрастно сказал он, - если я останусь жив, то извинюсь.
Коллберг продолжал изумленно пялиться на него. Руки администратора дрожали от возбуждения, в котором перемешались ужас и ярость. Двери между тем сомкнулись, и лифт понес Майклсона на первый этаж.
“Завтра мне придется расплачиваться за это”, - подумал он, выходя из здания. Затем положил руку на бронированное стекло и посмотрел в небо, на тучи, отражавшие оранжевый свет уличных фонарей.
- Черт, - прошептал он. - Завтра я расплачусь за все.

День второй

- Что с тобой? Ты же никогда не злишься! Уж лучше бы орал, чем... чем был таким вот... таким равнодушным.
- Господи, Шенна, да успокойся ты. С помощью крика можно выяснить только одно - у кого голос громче.
- Может, мне просто хочется найти нечто такое, что ты любишь, - кроме насилия. Может, иногда мне хочется играть в твоей жизни такую же важную роль, какую играет убийство...
- Черт, это нечестно...
- Нечестно? А ты хочешь честности? Ты сам говорил: “Я верю в правосудие до тех пор, пока держу нож у горла судьи”.
- При чем тут...
- При всем. Это все одно и то же. Впрочем, наверное, не следует ждать, чтобы ты понял.

1

Слишком молодой, слишком симпатичный молодой человек с завитыми кудрями честным взглядом смотрит с главных экранов во всех домах мира.
- Для тех, кто только что подключился, напоминаем - вы смотрите “Свежее Приключение”, единственный круглосуточный источник новостей из Студии. С вами Бронсон Андервуд. Главная новость этого утра: менее чем через час легендарный Кейн перенесется в Город Жизни, столицу Империи Анханы, на северо-западный континент Поднебесья. Его земная жена, хорошо известная Пэллес Рил, затерялась где-то в этом городе. В нижнем левом углу экрана вы видите счетчик времени, оставшегося до того, как в модампе Пэллес Рил закончится энергия и его хозяйка выпадет из фазы Поднебесья. Как видите, если Кейн не сможет спасти жену, через сто тридцать один час или пять с половиной дней ее ждет ужасная смерть. Этот счетчик останется на экране “Свежего Приключения” до тех пор, пока у нас есть хоть малейшая надежда на спасение Пэллес.
Каждый час мы будем передавать свежий репортаж о ходе отчаянных поисков Кейна. В нашем следующем часе вы увидите запись интервью, взятого ЛеШон Киннисон у Кейна. Это действительно нечто. Но вначале мы обратимся к нашему главному аналитику по делам Анханы Джеду Клирлейку.
- Доброе утро, Бронсон.
- Джед, что вы можете рассказать нашим зрителям о настоящей ситуации в Анхане? Что нам известно?
- О, гораздо больше, чем вы думаете, Бронсон! Во-первых, сто тридцать один час - это всего лишь приблизительный срок. Существует множество факторов, влияющих на фазозамыкающую способность...
И это только начало.

2

Сан-францисская Студия высилась над посадочными площадками и автопортами горой из камня и стали. Вместо орлов над ее вершиной кружили лимузины и закрытые автомобили праздножителей и инвесторов, совершавших бесконечные круги перед посадкой.
За ночь погода изменилась. Восходящее солнце раскрасило блестящие готические арки окон и сияло в глазах горгулий, сидевших на массивных арочных контрфорсах. Весь ансамбль был окружен высокими гранитными стенами - первой линией защиты от вторжения низших каст.
Толпы представителей этих каст - рабочие, ремесленники и даже профессионалы, не слишком выставляющие свое положение - шагали, топали, плелись по широкой дороге перед огромными железными воротами. Их движение сдерживали полицейские Студии в красных мундирах, стоявшие по обочинам, держась за руки.
Через час сам Кейн пройдет в эти ворота.
В Кавеа, зале, где стояло пять тысяч виртуальных кресел, целые отряды швейцаров усаживали в них богатых клиентов, подгоняли размеры и закрепляли датчики.
В виртуальных кабинах праздножители и их гости смаковали деликатесы и экзотические вина, которые подносили им официанты. Основной темой разговоров было невероятное выступление Кейна на балу подписчиков. Мнения на этот счет разделились: большинство считало, что он в точности следовал написанному Студией сценарию, однако упрямое меньшинство твердило, что все случившееся не было запланировано, а лежало целиком на совести Кейна.
Впрочем, все сошлись на том, что Кейн сумел заинтересовать их. Многие провели бессонную ночь в ожидании начала Приключения, те же, кто все-таки ухитрился заснуть, во сне видели себя на месте Кейна.
В технической кабине, выходившей окнами на матово-белую ступенчатую пирамиду платформы переноса Кавеа, раздавал бесполезные указания Артуро Коллберг. Он все еще кипел от вчерашнего унижения, которое пришлось как раз на миг его высочайшего триумфа. Оно было невыносимо и требовало каких-то ответных действий.
И ответ обязательно будет найден - он сделает это.
Коллберг уверял себя, что столь неистовая реакция с его стороны не имеет никакого отношения к личным переживаниям. Это нельзя назвать обидой или ущемленным самолюбием. Коллберг считал, что он выше этого, что его потребности как частного лица должны подчиняться специфике занимаемого им положения, и всегда старался вести себя соответственно. Нанесенное его особе унижение, даже угроза - все это было не важно, при желании он мог оставить инцидент без последствий. Глубоко личное дело человека-Майклсона и человека-Коллберга вполне можно предать забвению.
А вот оскорбление, нанесенное статусу Коллберга, - о, это совсем другое дело! Ссора переходила в плоскость Майклсон-профессионал и Коллберг-администратор. Оставить ее без внимания значило бы нарушить общепринятые законы цивилизации.
У администраторов всего мира было два девиза, два простых принципа, определявших их существование: “Почтение к высшим, уважение от низших” и “Служить”.
Дети из касты администраторов рано начинают понимать, что они являются стражами общества, что именно они и есть та ось, вокруг которой вращается мир. Ниже них стоят профессионалы, рабочие и ремесленники, выше - бизнесмены, инвесторы и праздножители. Администраторы находятся посередке, они центр, точка равновесия, их задача ни много ни мало - поддерживать существование цивилизации. администраторы принимают указания от высших и проводят. их в жизнь, отдавая приказы низшим. Администраторы распределяют невосполнимые ресурсы Земли. Администраторы управляют предприятиями; устанавливают порядки; администраторы создают богатство, они - истинный двигатель Земли.
Администраторы несут на себе весь мир и ничего не просят взамен.
Умение “держаться на уровне” - одно из наиважнейших качеств администратора. Моральное превосходство умелого администратора оказывает такое влияние на представителей низших каст - и на администраторов рангом поменьше, - что они беспрекословно выполняют все его указания. У талантливых администраторов рабочие даже соревнуются друг с другом во время работы, чтобы получить в награду одобрительный взгляд и твердое “Хорошо сделано!”.
Однако стоит лишь администратору допустить ошибку или слабость, как низшие касты тотчас становятся упрямы и ленивы - иногда они даже мухлюют или симулируют болезни, порой доходя до саботажа, причем как раз там, где это наносит корпорации наибольший вред. Это не выдумка, не страшная сказка для детей администраторов - нет, Коллберг сам наблюдал такие случаи.
Коллберг происходил от смешанного брака. Его отец - пусть обычный, однако умелый администратор больницы Среднего Запада - взял себе жену из низшей касты, из профессионалов, за которыми он присматривал. Мать Коллберга была всего-навсего торакальным хирургом, и администраторская ребятня. жестокая, как все дети, никогда не позволяла Артуро забыть об этом.
Все детство Коллберг бессильно наблюдал за тем, как родители его одноклассников поднимаются вверх по должностной лестнице, получают великолепные, заманчивые посты по всему миру. А его отец по собственной глупости обрек себя на прозябание в провинциальной больнице, в основном из-за того, что никогда не имел мужества поставить на место подчиненных. Он даже позволил своей жене продолжать работать, хотя, выполняя обязанности профессионала, она не могла подняться до администратора. В том, чтобы перейти из низшей касты в более высокую, не было ничего зазорного, однако желание остаться в низшей касте расценивалось как преступный эгоизм. А мать Коллберга по-прежнему работала хирургом, не обращая внимания на то, что наносит удар по карьере мужа и по жизни единственного сына.
Впрочем, неправильно было бы сваливать всю вину на нее. Коллберг-старший никогда не понимал, как важно сохранять достоинство, поддерживать имидж администратора. Он был слабохарактерен и легковерен и предпочитал быть не столько уважаемым, сколько любимым подчиненными. Он никогда не настаивал на почтительном к себе отношении; до сих пор его сына бросало в краску при одном воспоминании о том, как отец позволял своей жене прилюдно обращаться к нему без упоминания его официального звания. Он даже позволял ей дотрагиваться до него в присутствии представителей низших каст!
Коллберг сделал все, чтобы его жизнь была полной противоположностью отцовской. Он не женился, не завел семью - да и не собирался никогда этого делать. Жена отнимала бы у него чересчур много времени, что могло бы препятствовать его аскетическому служению собственным обязанностям. Коллберг всегда настаивал - и небезуспешно - на всенепременном почтении к себе со стороны подчиненных и с неизменным уважением относился к вышестоящим. Он четко осознавал свое место на социальной лестнице и точно знал, куда станет двигаться.
Вверх. Пусть медленно, но только вверх.
Благодаря преданности работе и сноровке он поднялся от помощника инспектора отделения в отцовском госпитале до той должности, которую занимал его отец. Артуро Коллберг испытывал законную гордость, вызывая в памяти одно из самых драгоценных своих воспоминаний - день, когда он вошел в отцовский офис, чтобы лично вручить отцу уведомление о принудительной отставке. Артуро сумел добиться всего, чего мог достичь расторопный администратор, доказав, что обладает всеми его качествами - если не считать чистокровности.
Однако победы над отцом ему оказалось недостаточно. О большем в системе здравоохранения нельзя было и мечтать - даже молодому амбициозному администратору. Теперь же, двадцать лет спустя, Коллберг достиг положения, недоступного среднему представителю его касты. Он обогнал всех своих одноклассников и их родителей, всех когда-либо встреченных администраторов. Он стал не просто одним из администраторов отделений Студии, а председателем самой первой Студии Сан-Франциско, той, где Джон Уинстон впервые создал свою Машину переноса. Эта Студия смогла изменить не только природу развлекательных зрелищ, но и повлиять на структуру всего общества.
Когда Коллберг взял дело в свои руки, Студия была на грани распада, этакое ископаемое, пустышка, тихое болото, куда, следуя принципу Питера, отправляли на покой посредственностей. Услышав о новом назначении Коллберга, другие администраторы качали головами и мрачно рассуждали о многообещающем молодом человеке, роющем себе могилу.
Впрочем, это продолжалось недолго.
Сан-Франциско стал драгоценностью в короне всей системы Студий. Крупнейшая и наиболее престижная из всех, тамошняя Студия ежегодно получала пятьдесят миллионов марок только от тех, кто стоял в очереди, чтобы подписаться на Приключения звезд из первой десятки.
А разговор о первой десятке звезд Сан-Франциско - да что там, о первой десятке звезд всех времен и народов! - неизбежно начинает вертеться вокруг Кейна.
Можно сколько угодно вспоминать о Берчарте, Стори, Жай-ен и Мкембе, можно перебирать любые другие имена - Кейн всегда будет только один. Ни до, ни после него не было и не будет подражателей; никто не осмелится копировать его. Существовало немало противоречивых теорий о закономерности столь продолжительной славы Кейна - ее причинами объявляли и его красноречие, и любопытную комбинацию жестокости и страсти, и причудливые повороты его популярности. Коллберг знал, что все это не более чем притягивание за уши различных фактов.
Одним словом, ерунда.
На самом деле непреходящая слава Кейна на рынках прямого подключения и записи зиждилась исключительно на двух вещах. Первой из них была его беспредельная жестокость.
Одно дело швырять в противника заклинания и чувствовать, как твое тело пронзает магическая сила, А рубящий удар мечом, вонзающимся в плоть, - это нечто более интимное и животное. Но даже это не может сравниться с почти эротическим ощущением ломающейся под голыми руками кости, удара плоти о плоть и исступленного вдохновения, когда противник слабо вздыхает, чувствуя свое поражение, когда его лицо обмякает, а в ваших глазах он видит смерть. Фаны Кейна живут такой схваткой, и их кумир бросается в бой с самозабвением ныряльщика со скалы: он готов ринуться в космос, он рискует жизнью или смертью ради возбуждения.
А вторым источником славы Кейна был сам Коллберг.
Он создал Кейна, лично следил за его карьерой с тем вниманием, с каким иные следят за своими детьми. Кейн отправлялся в любую точку Поднебесья, где происходили события, обещавшие нечто захватывающее. Коллберг посылал его даже туда, где уже работали другие актеры - даже если в этом случае Кейн врывался в их собственные Приключения и перехватывал ведущую роль. Коллберга немало критиковали за такой фаворитизм, за. стремление угодить публике, за нарушение прав других актеров и за снижение их профессиональной ценности.
На эти обвинения Коллберг отвечал одним-единственным жестом: пухлый палец указывал на таблицу итогов Студии. Даже самые мелкие актеры при этом переставали жаловаться: в конце концов, возможность неожиданного появления Кейна в их Приключении заметно повышала стоимость подписки на Приключения любого сан-францисского актера.
Но Кейн осмелился противопоставить себя Коллбергу, бросить ему открытый вызов, угрожать ему - этого нельзя спускать. Майклсон не может даже считаться профессионалом! Вообще же потакание прихотям актеров зашло слишком далеко. Профессионалы, ха! Если б не их работа, актеры могли бы стать самое большее ремесленниками, потому что их существование фактически заключается в обмене их работы на деньги. Настоящий профессионал - это член элитного общества с собственным этическим кодексом; настоящий профессионал отвечает за результаты своей работы.
Коллберг угрюмо усмехнулся. Было бы забавно заставить Кейна отвечать за свои поступки, чтобы он пожалел о содеянном. Однако об этом было приятно помечтать - но не более того. Кейн представлял слишком большую ценность.
Но ведь это не Кейн угрожал Коллбергу. Угроза исходила от Майклсона. Кейн принес Студии богатство, Кейн был величайшим успехом Коллберга.
А вот способ наказать Майклсона у Коллберга найдется.

3

Хэри закончил разминку серией ударов с поворотом. Он метил в топографическую мишень размером с голову, двигавшуюся в электростатическом тумане вдоль стены спортивного зала. Повороты в обе стороны, блокирующие удары, боковые удары, полуоборот. Хэри вертелся до тех пор, пока с волос не начал стекать пот.
Он потряс головой и сделал для себя заметку - быть поосторожнее с движениями влево: капризы погоды стянули старый шрам от меча на правом бедре, из-за чего он успевал нанести по пляшущей мишени всего три удара из пяти. Это совсем не понравилось Хэри - он уже не мальчик, а опыт заменяет быстроту только до определенного предела,
Минуя душ, он направился к экрану. Он вытирал пот и одновременно разговаривал с адвокатом, заверявшим, что все его дела в порядке. Ежегодные выплаты за содержание отца не должны быть отменены ни в коем случае, Хэри это подчеркнул и, успокоившись, разорвал связь. Больше ему не с кем было разговаривать.
Он набросил на плечи полотенце и направился к стенному шкафу. Лимузин Студии будет минут через пятнадцать.
Настало время превращаться в Кейна.
Гримерная, расположенная в фундаменте Эбби, потребляла такое количество энергии, что его хватило бы для освещения небольшого городка. Она поддерживала поле Поднебесья, благодаря чему Хэри мог хранить в ней одежду и оружие Кейна. Таким образом, ему не приходилось переодеваться в гримерной Студии вместе с актерами помельче.
Гримерная размерами была с обычный погреб и вдвое больше, чем требовалось Хэри.
Когда открылась дверь, ему в который раз бросилась в глаза пустующая левая половина помещения. Не так давно он вынашивал мазохистскую идею купить дубликат одежды Пэллес, чтобы хоть чем-то заполнить эту зияющую пустоту. Грустные мечты отчаявшегося человека - сам он никогда не вешал туда свою одежду. Точно так же он и спал - на одном краю огромной двухспальной кровати.
Хэри вытащил свое обмундирование.
Черная кожаная куртка потерлась и выцвела - белые пятна соли от застарелого пота окружали проймы рукавов, в этих местах сыромятная кожа вытянулась и затвердела. Хэри бросил куртку на безупречно чистую кушетку - вслед за мягкими черными штанами с грубо заштопанными дырами и порезами; суровая коричневая нитка штопки казалась пятнами крови. На пол Хэри поставил пару мягких ботинок высотой со спортивные тапочки из совершенно другого мира.
Он разделся и встал у зеркала, висевшего на дверце шкафа. Мощные мускулы на груди, подтянутый живот, бугры мышц на бедрах и руках - все это казалось высеченным из камня. Хэри слегка повернулся и сузил глаза, критически рассматривая небольшое утолщение на животе. Может быть, в сорок лет это неизбежно - а может, он просто обленился. В его неудовольствии не было тщеславия - просто четыре-пять фунтов лишнего веса могли на долю секунды замедлить его движения в ситуации между жизнью и смертью.
Хэри был сложен как боксер среднего веса, хотя его рост несколько превышал обычное соотношение. Его кожа представляла собой многообразие перекрещивающихся шрамов, по которым можно было проследить все ступени его карьеры. Вот круглый сморщенный след от арбалетной стрелы, которая настигла его в Серено; вот ромбовидный шрам от меча, пронзившего его у спальни Тоа-Фелатона. Чуть повыше, на ключице, виднелся зазубренный след удара топором, когда его чуть не обезглавил Гулар Вольный Молот. На боку пролегли параллельные шрамы, оставленные пумой из кошачьего рва в Кириш-Наре. Кейн мог рассказать историю каждого большого шрама и большинства мелких, сейчас он дотрагивался до них, вспоминая связанные с ними опасности и напоминая себе, кто он такой.
“Я - Кейн”.
Большой шрам, переходивший с правого бока на бедро, тот самый, что замедлял его удары, был получен от Берна.
Майклсон помотал головой, чтобы отогнать эти воспоминания, и натянул на себя кожаный суспензорий с вшитой внутрь металлической чашечкой. За ним последовали кожаные штаны. Из набедренных ножен Хэри вытащил пару метательных ножей и испытал их остроту на собственном предплечье. Надев ботинки, проверил, на месте ли маленькие, с листовидными лезвиями кинжалы, хранившиеся в ножнах на щиколотке. В куртку были вшиты ножны еще для трех ножей - двух длинных боевых, которые прятались под проймами рукавов, и одного метательного, расположенного под лопаткой. Потом Хэри зашнуровал тунику на груди и перепоясался веревкой-гарротой, укрепленной металлическим тросом.
Снова посмотрел в зеркало. Отражение ответило ему взглядом Кейна.
“Я силен. Я безжалостен. От меня не скроешься”.
Тревожный ком, холодивший желудок, постепенно рассосался и исчез. Боль и обида, давившие на плечи, потеряли силу. Он хмуро усмехнулся, чувствуя себя освобожденным. Проблемы Хэри Майклсона, его слабости и страхи, его замкнутый мирок - все останется здесь, на Земле.
Он позволил образу Шенны всплыть на поверхность сознания Если она жива, он спасет ее. Если ее уже нет - он отомстит за нее. Жить очень просто. Жить приятно.
“Я непобедим. Я - Клинок Тишалла.
Я - Кейн”.

4

Сидевший в технической кабине Артуро Коллберг облизнул губы и потер руки. Мало того, что все виртуальные кресла были нарасхват, из Студий Нью-Йорка, Лондона, Сеула и Нью-Дели пришли запросы на одновременную спутниковую передачу Приключения.
Приключение зажило своей жизнью еще до того, как Кейн вошел в Студию. Оно было даже больше, чем рассчитывал Коллберг. Пока техники со всей Студии переговаривались, тестируя аппаратуру, администратор что-то мурлыкал себе под нос и придумывал название для Приключения. “Против Империи”? Старо. Может, “Семь дней в Анхане”? А вдруг Пэллес Рил не проживет этих семи дней? “Ради любви Пэллес Рил” - вот оно, отличное название, немного старомодное, но подходящее.
Коллберг все еще улыбался, пока бесцветный и невыразительный голос техника не доложил, что спутниковая связь установлена. Коллберг встал и направился к артистическому фойе.

5

Марк Вило лежал в собственной виртуальной кабине. Он последний раз взглянул на Шермайю Дойл - “из кауайских праздножителей Дойлов”, вспомнил он, - точнее, на ее тело. Голова Шермайи уже скрылась под виртуальным шлемом, а ниже пояса ее покрывал щит, под которым находились зажимы виртуального кресла. А она привлекательна, решил Вило, этакая толстушка. Он решил, что непременно воспользуется ее соседством прежде, чем они покинут виртуальную кабину. Здесь перебывало немало женщин, и исход бывал один - поддавшись искушению напрямую подключиться к Кейну, женщины отдавались Вило. А потом останется только подсуетиться - и Дойл вполне может помочь ему возвыситься до праздножителя. Улыбаясь, Вило потянул вниз виртуальный шлем.

6

В стрекотание собравшейся снаружи толпы из низших каст вплелось низкое гудение длинного черного лимузина на воздушной подушке, поднимавшегося по извилистой дорожке. Стрекотание усилилось и достигло пика громкости, когда охранники стали оттеснять людей от ворот, расчищая дорогу машине. Лимузин приземлился, и толпа затаила дыхание. Актеры почти всегда направлялись прямиком на посадочную полосу, минуя толпы, и сразу же исчезали в фойе Студии. Почти все.
Кроме Кейна.
Народ знал его историю, историю уличного мальчишки из рабочего гетто. Он был одним из них, и люди верили, что он не забывает своих, - ведь именно об этом беспрестанно твердила им реклама. Дверца лимузина открылась еще прежде, чем шофер хотя бы коснулся ее. Рабочие сами открывают перед собой двери. Из лимузина вышел Кейн. Толпа замерла.
Он стоял возле лимузина спиной к воротам, лицом к пожиравшим его взглядам. Люди сочувственно рассматривали его морщины, оставленные, по их мнению, выпавшими на его долю переживаниями. Многие толкали соседа локтем и показывали на волосы Кейна, где, как им чудилось, стало больше седины.
Его спокойствие произвело на них сильное впечатление, и все вокруг застыло - даже автомобили последних запаздывающих праздножителей прекратили движение.
Вот он выпрямился, сверкнув глазами и белозубой улыбкой, в которой не было ни радости, ни насмешки, и медленно поднял мощный кулак в жесте, более древнем, чем римский Колизей.
Толпа восторженно взревела.
Кейн шагнул в черный зев ворот, и их железные челюсти захлопнулись у него за спиной.
“Черт подери, - подумал он, идя к главному входу, - ненавижу этот идиотизм”.
В гримерной, поддерживавшей поле Поднебесья и похожей на его собственную, хотя и побольше размерами, Кейну выдали шесть серебряных монет в качестве финансового резерва.
Коллберг встретил его в артистическом фойе. У двери вытянулись два охранника в красных мундирах.
- Вы неплохо э-э... завели толпу. - Пожалуй.
-Да, насчет нашего вчерашнего... э-э... несогласия... я понимаю, ваши действия были в немалой степени продиктованы стрессом. Пока все идет хорошо, подождем с разбирательством, ладно? А если проблем не возникнет, просто забудем о случившемся.
Кейн посмотрел на охранников - их лица едва угадывались за тонированным стеклом шлемов.
- Хорошо. Я вижу, вы уже сами обо всем забыли. Коллберг неуверенно хмыкнул.
- Послушайте еще минутку-другую. Чтобы вышло поинтереснее, прежде чем начинать охоту за Ма'элКотом, потратьте какое-то время на поиски Пэллес. Никто не должен знать, какова ваша реальная цель. Да, и еще... - он откашлялся в руку, - насчет Ламорака... Если он жив - например, попал в плен, - вы ни в коем случае не должны помогать ему бежать.
- Я уверен, что Карл одобрил бы ваше решение.
- Посмотрите на это с нашей точки зрения. Вы более ценный актер. Будет только глупо подвергать вас опасности ради человека, аудитория которого на протяжении последних трех лет уменьшается - а она и так была невелика. Впрочем, если вы сможете обнаружить его мыслепередатчик, не подвергая себя... ненужному риску, действуйте. Всем нам интересно узнать, как работает “длинная программа”. Вы получите долю от доходов с ее тиражей.
- Я запомню, - произнес Кейн и показал на часы. - Пять минут.
- Да, и еще - сломайте, что ли, ногу. Кейн кивнул.
- Или несколько.

8

В Кавеа померк свет, а с экранов техников исчезло тестовое изображение гор. Безмолвная тень прошла меж рядов виртуальных кабин. Сквозь керамические щиты виртуальных шлемов лица казались неразличимыми. Тень шагнула на ступени платформы переноса и остановилась в ее центре. Вокруг вспыхнули подобно солнцу юпитеры, осветившие фигуру на платформе.
Кейн стоял неподвижно, залитый белыми лучами.

9

Сидевший в технической кабине Артуро Коллберг облизнул и без того мокрые губы. “Мой шедевр”, - подумал он.
- Включить мыслепередатчик!
Техник ударил по сенсорной пластине, и широкий выгнутый экран на другом конце кабины вспыхнул, показывая ряды виртуальных кресел, увиденные глазами Кейна.
- Есть.
Другой техник нахмурился, глядя на монитор, и доложил о необычно высоком количестве адреналиновых реакций на сенсорно-подавляющую серию. Коллберг лично включил питание нейросхемы и дотронулся до сенсорной пластины микрофона.
- Праздножители и инвесторы, - неторопливо выговорил он, и его слова эхом отдались в Кавеа и в виртуальных шлемах всего мира, - бизнесмены, леди и джентльмены. Я - администратор Артуро Коллберг, председатель Студии Сан-Франциско. Я приветствую начало этого выдающегося Приключения. А теперь благодаря “Вило Интерконтинентал - мы несем вам весь мир!” я посылаю к вам Клинок Тишалла, Правую Руку Смерти...
Долгая, напряженная пауза.
- ...Кейна!
Коллберг лично ударил по выключателю, и происходящее в Кавеа появилось на экранах тысяч виртуальных шлемов. Последовавший за этим общий вздох напоминал начало урагана.
Коллберг отключил микрофон.
- Установить канал передачи!
Где-то внизу загудела силовая установка Студии. Техники полностью сосредоточились на показаниях приборов.
- Канал установлен. Выход в переулке Лабиринта. Все чисто.
- Хорошо. Когда он будет готов, начинайте перенос. Коллберг похлопал техника по плечу и покинул кабину, направляясь к собственному виртуальному креслу.

10

Кейн стоял неподвижно, сконцентрировавшись, готовый к внезапному нападению. Но вот он сделал долгий вдох.
- Я не могу сказать вам ничего возвышенного, - медленно произнес он. - Она моя жена, и этим все сказано. Я найду любого ублюдка, который посмеет хотя бы подумать о том, чтобы нанести ей вред, и буду бить до тех пор, пока он не подохнет прямо на улице, как собака. Надеюсь, вам понравится.
Его руки сжались в каменные кулаки.
- Мне-то наверняка понравится. Он поднял глаза на стеклянную стену далекой кабины техников.
- Ну, поехали!

11

Артуро Коллберг поудобнее устроил голову на гелиевых подушках своего виртуального кресла. На него автоматически опустился шлем, затем началась обычная проверка его характеристик и подгонка. Коллберг удовлетворенно вздохнул.
Он честно надеялся, что ему понравится.

12

Вокруг меня проступают контуры переулка. День. Запахи крепких специй, карри, зеленого чили, мокрого угля, навоза, гниющего мяса... Слева от меня у стены стоит выцветший деревянный ящик, в котором грудой лежат фрагменты тел, в основном человеческих, но попадаются и останки огрилло, а также троллей: обглоданные крысами ноги, беспалые кисти, куски ребер или тазовых костей. Это отходы торгового предприятия “Зомби, продажа и прокат”. Я знаю этот переулок. Я нахожусь в Лабиринте, недалеко от границы, разделяющей королевство Канта и Фейс.
Точнее, недалеко от того места, где эта граница была два года назад, когда я последний раз посещал город. Границы в Лабиринте весьма и весьма нестойки. Если в какой-то момент война между двумя группировками, контролирующими свои угодья, затихает, границы становятся едва различимы. Границы в Лабиринтах предназначены только для того, чтобы с точностью до одной улицы и дома определять, где члены той или иной группировки могут обделывать свои делишки без риска быть убитыми конкурентами.
Это очень напоминает весь мир в целом с его нациями, принципалами, договорами и таможнями. Просто здесь, в Лабиринте, все честно - в этом и состоит разница.

Предыдущая страница 6 Следующая страница


7 Мэтью Стовер

Огромная собака, вся в лишаях, с грязной шкурой и распахнутой пастью, нерешительно бредет ко мне, скрываясь в тени стены. Я осторожно отступаю, пропуская ее: эти проклятые местные собаки разносят такие болезни, о которых у нас даже не слыхали. Животное смотрит на меня здоровым глазом - второй затянут бельмом - и прикидывает свои шансы,
Адреналин звенит в крови, мои пальцы сжимаются в кулак.
Это то, что мне больше всего нравится в Кейне, по крайней мере пока - почти сексуальный прилив уверенности в себе, вера в то, что я - самый крутой парень района. Любого района.
- Хочешь попробовать кулака, псина? - скалюсь я. - Поди-ка сюда и возьми, дырявый мешок с дерьмом.
Я без запинки говорю на Западном наречии. Поставленные Студией блоки не позволили бы мне говорить по-английски, даже если б я этого захотел.
Собака решает, что со мной чересчур много возни, и проходит мимо, к более спокойной пище, лежащей в деревянном ящике. Проклятая тварь в холке достает мне до груди. Несколько рук и ног в ящике подергиваются и сжимаются, имитируя жизнь, когда собака вонзает в них клыки. Из глубины ящика доносится глухой стон: видно, какой-то лентяй-уборщик бросил туда голову вместе с туловищем. Или, может, там оказалась жертва уличного грабежа, обычного для Лабиринта.
Пора браться за работу.
Я неторопливо выхожу из аллеи и направляюсь к сердцу королевства Канта - к базару, окружающему старинный полуразрушенный остов Медного Стадиона. Здесь солнце светит ярче - оно гораздо желтее, а небо отливает глубокой голубизной. Облака здесь толще и белее, а гоняющий их ветерок пахнет зеленью и травой. Погода прекрасная. Я почти не чувствую запаха дерьма и навоза, покрывающих улицу; полчища голубых мух над кучами мусора блестят, как драгоценности.
Я протискиваюсь между ручными тележками и палатками, с улыбкой отказываясь от пахучих ломтей речной форели и фруктов, хитро разложенных таким образом, чтобы скрыть червивые места и пятна гнили; отворачиваюсь от продавцов заклинаний и амулетов, обхожу стороной ковровых мастеров и горшечников. Я у себя, я работал в этом городе и в окружающих его провинциях первые десять лет своей карьеры.
Я вернулся домой.
То тут, то там на стенах нарисована эмблемка Саймона Клоунса, точно такая, как в книге, откуда Шенна ее и стащила: кружок вместо лица, пара стилизованных рожек и волнистая линия, обозначающая кривоватую ухмылку.
Я не вижу знакомых среди нищих, не замечаю ни одного Рыцаря - да куда все подевались? Я останавливаюсь у ларька, полускрытого в тени высокой закопченной известняковой стены Стадиона.
Потный торговец нагибается над шампуром с ножками молодого барашка, висящим над черно-красными углями.
- Ножки молодого барашка! Не какая-нибудь жилистая баранина! - уныло кричит он. - Свеженькие, без червей! Ножки молодого барашка!
- Привет, Лам, - говорю я. - Что-то ты сегодня невесел. Случилось что-нибудь?
Он смотрит на меня, и все его воодушевление заметно убывает. Через секунду или две он, спохватившись, улыбается, но улыбка его держится недолго.
- Кейн? - Его голос слегка срывается. - Я ничего не знаю об этом, Кейн! Яйцами клянусь, не знаю!
Я захожу в палатку и мимоходом снимаю с одной из оттяжек остывающий кусок мяса.
- О чем ты ничего не знаешь?
Он наклоняется ко мне и понижает голос:
- Не играй со мной здесь, Кейн... Моя женщина больна, а сын - Терл, помнишь Терла? - ушел с людьми Дунджера. Может, он уже мертв. - Лам дрожит, воровато ловя мой спокойный взгляд. - Мне по горло хватает неприятностей, понимаешь? Я тебя не видел, я тебя не знаю, ладно? Иди своей дорогой, а?
- Так, - равнодушно говорю я, - что-то ты не очень дружелюбен.
- Пожалуйста, Кейн, клянусь... - Он опасливо озирается на текущую мимо безликую толпу. - Если тебя схватят, я не хочу, чтобы ты думал, будто это я тебя продал.
“Схватят...” - повторяю я про себя. Ладно-ладно. Я откусываю от ножки барашка - жесткостью она напоминает старый сапог. Я жую, чтобы выиграть время на раздумья. Не успев еще съесть мясо, я чувствую, как кто-то возникает за моим левым плечом.
- Неприятности, Лам? - говорит сей кто-то. - Этот тип тебе надоедает?
Лам округляет глаза и трясет головой. Краем глаза я могу разглядеть его собеседника: ободранные черные ботинки, красные хлопковые брюки, нижний край кольчуги по колено, выкрашенной черной краской. Вся в шрамах, однако молодая, рука лежит на рукояти палаша, покоящегося в ножнах. Один из Рыцарей Канта. Наконец-то. Где-то неподалеку должен быть и второй - они работают парами.
Я кладу мясо за щеку и отвечаю:
- Я просто гуляю. Не мечи икру. Рыцарь утробно смеется.
- Это что-то новенькое. Придется тебе заплатить за оскорбление. Пять нобилей. Плати!
Я подмигиваю Ламу, а потом резко разворачиваюсь, словно собираюсь ударить кулаком. Баранья нога бьет рыцаря по уху и валит его с ног. Тем же куском мяса я заезжаю ему в нос; брызжет кровь, и рыцарь вытягивается в грязи. Лам что-то бормочет и прячется за свою жаровню, а вокруг ларька возникает толпа любопытствующих прохожих.
Я откусываю еще от бараньей ноги. Рыцарь трясет головой и пытается встать. Запах его крови примешивается к остальным ароматам.
- Вот тебе совет, приятель, - дружески говорю ему я. - Руби дерево по себе, не то тебе же будет хуже. Тебя просто перестанет уважать толпа.
Второй рыцарь пробивается к нам сквозь бурлящую толпу. Я улыбаюсь, машу ему, и он прячет меч обратно в ножны.
- Извини, Кейн. Это у нас новенький, сам понимаешь.
- Все в порядке. Ты ведь Томми? Точно, Томми из Подземки. Как жизнь?
Он искренне радуется тому, что я помню его.
- Да, черт возьми. Со мной все нормально. Ты в курсе, что за тебя назначили цену?
- Услышал минуту назад. И сколько?
- Две сотни золотом.
Я с некоторым трудом глотаю второй кусок баранины.
- Да, немало.
Первый стражник наконец встает и пытается вытащить меч. Томми бьет его по уху, которому уже досталось от меня.
- Стой, идиот! Это Кейн, понял? Он почетный барон Канта. Даже если ты выживешь после нападения на него, в чем я лично сомневаюсь, его величество велит подать ему на завтрак твои яйца.
Первый стражник решает заняться чем-нибудь другим.
- Кстати, - говорю я, - мне нужно встретиться с королем.
Томми смотрит на меня внезапно затуманившимся взглядом.
- Сейчас он занят.
- Это жизненно важно, Томми.
Он смотрит куда-то вдаль, прикидывая реакцию короля и сравнивая возможную его ярость с его долгом мне. Наконец Томми принимает решение.
- Ладно. Пошли со мной.
- Эй, Лам! Все кончилось, - говорю я.
Лавочник высовывает голову из-за жаровни, и я кидаю ему один из своих серебряных нобилей. Я не вор. - Баранина у тебя дерьмовая. Сдачу оставь себе.
Он мигает.
- Спасибо... да...
Томми ведет меня вокруг Стадиона. Первый стражник плетется следом, прикладывая к носу грязный платок. Мы выходим с базара и попадаем в переплетение узких кривых улочек, давших Лабиринту его имя. Я почти не вижу солнца, однако и без того знаю, в каком направлении мы идем: к тройной границе королевства, Фейса и Крысиной Норы.
Банды обтяпывают сомнительные делишки в центре своих территорий. На границах весьма небезопасно, там слишком легко происходят несчастные случаи со смертельным исходом и пожары. На каждой границе есть несколько “ничейных” кварталов - обычно их бывает два, но встречаются и полосы по пять-шесть кварталов. Несчастные жители этих кварталов обычно вынуждены платить обеим сторонам. Тройные границы (всего их четыре: королевство Канта владеет центром Лабиринта и окрестностями Стадиона) являются пристанищем самого последнего сброда, изгоев беднейшей части Анханы. Как правило, кровом тамошним обитателям служит остов сгоревшего здания, а многие и вовсе спят на улице.
Здесь мне нравится. Похоже на мой дом.
Томми останавливается в четырех шагах от залитого солнцем выхода из переулка, по которому мы идем вот уже несколько минут.
- Дальше мне нельзя. - Он кивает на границу, а потом указывает на свою кольчугу, выкрашенную в черный цвет с серебристой каймой - цвета Рыцарей Канта. - Мы с новичком в форме. Сегодня его величество ведет там игру, и мы можем только помешать ему. Я киваю в знак согласия.
- Где он?
- Отсюда не видно. Знаешь переулок между улицей Мертвых Рабочих и уголком, где жили Фейдеровы шлюхи?
- Жили? - Ощущаю укол ностальгии - я провел у Фейдер не один счастливый час. - Что сталось с Фейдер?
- Она слишком привечала Крыс, - пожимает плечами Томми, - ну и погорела.
Это все - жизнь большого города.
- Ладно, - говорю я. - Я передам его величеству, что вы хорошо обо мне позаботились.
- А ты прямолинейный человек, барон. Спасибо. Томми пихает острым локтем своего напарника, взглядом явно советуя ему покончить с нашей ссорой.
Новичок шмыгает окровавленным носом и бормочет:
- Спасибо, что не убил меня, Ке... то есть барон.
- Всегда пожалуйста.
Я покидаю их и выхожу на свет,
На месте сгоревших домов, стоявших прежде на середине этой границы, теперь остались только кучи булыжников. Вокруг простирается море солнца и свежего воздуха. Возле образовавшейся площади шатается пара Крыс в своих дерьмоподобных цветах - коричневом и желтом. В этом нет ничего необычного, в конце концов, здесь проходит граница их территории. Среди кишащего на улицах народа также может оказаться парочка Крыс - конечно, замаскированных.
Здесь довольно оживленно: люди с заостренными палками ведут с улицы Мертвых Рабочих связанных веревкой зомби. Это единственный бизнес, существующий в данном квартале. Наверное, владельцы мастерских специально устроились поближе к месту, где можно найти свежие трупы. Зомби с серой кожей и затянутыми пленкой глазами совершенно меня не трогают. Наши работяги еще похуже; по крайней мере в зомби нельзя разглядеть затаенную искру жизни - ума, воли, чего угодно, - из-за которой работяги выглядят особенно жалко.
Переулок, указанный Томми, полон мусора - объедки, сопревшая одежда, куски поломанной мебели... И крысы, на этот раз обычные, четвероногие. На изодранной подстилке лежит прокаженный. Из открытых язв на клочкастую желтоватую бороду стекает кровавый гной. Я искоса гляжу на него. Он говорит:
- Черт, Кейн, убирайся отсюда! Торчишь, как гвоздь в заднице.
- Привет, твое величество, - говорю я, медленно входя в переулок. - Как дела?
Изуродованное лицо короля Канта расплывается в неподдельно радостной ухмылке. Я отвечаю ему тем же. Это едва ли не лучший мой друг в Поднебесье. Да и не только там.
- Кейн, сукин ты сын! Как ты меня нашел? Я сажусь возле его тряпичного ложа и опираюсь спиной о стену.
- Мне показал дорогу один из твоих ребят - Томми. Хороший парень. Слушай, язвы у тебя совсем как настоящие.
- Нравятся? Забирай. Ламповое масло, свечной воск, тесто и куриную кровь смешать с ивовой корой, чтобы не сворачивалась, и немного сосновой смолы, чтобы все это приклеить. Выглядит ничего, но вонищи!.. Что привело тебя в Анхану, старый мерзавец? На кого ты охотишься в этот раз?
Я качаю головой и серьезно смотрю на него.
- Я по личному делу. Я разыскиваю...
- Ты знаешь, что за твою голову назначена награда?
- Да, слышал, слышал. Знаешь, мне нужно найти Пэллес Рил.
- Пэллес? - хмурится он. Внезапно его лицо светлеет.
- Смотри-ка, сейчас начнется! - восклицает король, показывая в сторону площади,
- Слушай, твое величество, это важно, - продолжаю я, но мои глаза невольно следят за его пальцем.
Я вижу, как один зомби, шаркая, подходит к Крысе, бездельничающей у края площади. Крыса лениво поднимается, чтобы пнуть живого мертвеца, но тот вдруг начинает двигаться куда быстрее, чем ему положено.
Зомби хватает Крысу, прижимает к себе словно шлюху и отступает в темный переулок. Когда он отпускает ее, под солнечным сплетением у Крысы расплывается пятно крови. Она падает на колени, а через миг уже лежит плашмя.
Сработано умело: если с первого раза попасть в сердце, обойдется без большой крови. А если при этом еще и ударить в живот, из легких моментально выйдет весь воздух и жертва даже не успеет вскрикнуть. Когда зомби, шаркая, уходит, на место умершего становится другой человек в цветах Крыс.
- Чистая работа, - хихикает король, приставив к уху ладонь. - Тревоги не слыхать. Отлично!
Я вопросительно смотрю на него.
- В чем дело-то? Он улыбается.
- Я тут узнал, что Тервин-кляузник встречается с неким капитаном Королевских Глаз в доме напротив.
Тервин-кляузник - король Крыс, предводитель соперничающей банды к северо-западу от королевства Канта. Я знаю этого человека. Он мне не нравится.
- Ты хочешь взять его? Раз уж я здесь, я мог бы сделать его для тебя.
- Спасибо, - ухмыляется король, - но давай в другой раз. Сейчас мне не нужна война с Крысами. Кроме того, заодно тебе придется убить капитана Глаз - а такая заварушка нам уж точно ни к чему. Но знаешь, мне совсем не хочется, чтобы Тервин столковался с Королевскими Глазами - последнее время Крысы и так слишком обнаглели. Если их будут поддерживать имперские силы, на них просто не найдется управы. Вот почему вместо того чтобы убрать Тервина, я посылаю ему дружеское письмо - всех троих его помощников.
Три трупа равны одному дружескому письму. Такую арифметику я понимаю.
- Самое приятное, - продолжает король, - что он даже не узнает о случившемся до тех пор, пока не уйдет со встречи, После этого мои переодетые Крысами люди передадут ему мои пожелания. Знаешь фразу “Если следующий раз наступит”? Вот ее он и услышит.
- Так кто же рассказал тебе о встрече? У тебя свой человек среди Королевских Глаз или среди Крыс? Его лицо лоснится самодовольством.
- Секрет нашего дела, приятель. Скажем так, королевству сейчас везет - и точка.
Ну и ну. Если все так хорошо, то чего ради он протирает тут штаны, наблюдая за всем лично? Впрочем, ладно. К чему нам препираться?
- Пэллес Рил, - напоминаю я. - Где она? Король неопределенно смотрит на меня.
- Я слышал, она в городе, - раздается в ответ.
- Это я тоже слышал, потому и пришел к тебе. Кроме того, мне сказали, будто она ведет игру, в которой участвуют некоторые твои подданные.
- Не думаю. Я бы знал об этом. Пусть мы не слишком близки с Пэллес, но за помощью такого рода она пришла бы прямо ко мне, верно?
- Она и пришла. Он долго смотрит на меня и холодно спрашивает:
- Думаешь, я не рассказал бы тебе об этом? Я пожимаю плечами.
- Кейн, еще раз повторяю: мне известно только, что Пэллес в городе. По-моему, я припоминаю какой-то доклад о контакте - она говорила о чем-то с одним из моих мальчиков, но не о серьезном.
- Кто такой Саймон Клоунс. - Парень, который вывозит несчастных, объявленных Ма'элКотом актирами? Откуда я знаю?
- Ты потерял по меньшей мере двоих примерно в это время вчера, недалеко от территории Дунджера, у реки. Что они там делали?
- Откуда я знаю?
- Ты уже второй раз задаешь мне этот дурацкий вопрос. Они работали на Саймона Клоунса, и тебе об этом прекрасно известно.
Внезапно он садится и тяжело смотрит на меня.
- Ты на работе? Кто тебе платит? Монастыри или Империя?
- Король, я клянусь тебе - мне нужно всего лишь найти Пэллес Рил.
- Я слышал, что вы порвали.
- Это наше личное дело. Где она?
- Но... - он трясет головой и честно изображает замешательство, - какое отношение имеет Пэллес Рил к Саймону Клоунсу? Она что, работает на него?
Не отвечая, я искоса смотрю на короля. Он выдерживает довольно долго, но потом опускает голову и чешет в затылке.
- Черт, ну ладно. Я немного помогал Саймону Клоунсу. Эти мальчики подчинялись ему. А что тут такого? Просто небольшой укол в задницу Ма'элКота. Только мне кажется, этих ребят схватили Коты; вряд ли помощники Саймона Клоунса могли выжить.
- Где у них следующий перевалочный пункт?
- Не знаю, - хмурится он.
- Когда Саймон в следующий раз выйдет на связь?
- Не знаю, - совсем мрачнеет он. - Хотя должен знать.
- Ладно, слушай. - Я в раздражении тру глаза и наконец решаюсь спросить: - Каким образом ты начал играть во всем этом важную роль? Ты встречался с Саймоном Клоунсом... лично? Кто к тебе приходил?
Он медленно качает головой, и кислая гримаса на его лице превращается в заурядный испуг.
- Я не помню...
- В этом-то вся проблема.
Внезапно он напускает на себя воинственный вид.
- Не пытайся сделать это моей проблемой, Кейн. У меня слишком много своих ребят на этой улице. Ты никогда...
- Расслабься. - По крайней мере я начинаю понимать, как работает это проклятое заклинание. Может быть, это смешно, но на меня оно не действует. - Я тебе верю.
Его величество кажется искренне взволнованным, более того - слегка похолодевшим.
- Да скажешь ты мне наконец, в чем дело? Черт, Кейн, это же кошмар какой-то! Я, наверное, чего-то недопонял. Но мне необходимо знать об этой дряни. Тут явно какая-то магия, точно - некий ублюдок заколдовал меня, вот в чем дело!
- Верно, - соглашаюсь я.
- Ты хочешь сказать, что на меня наложили заклятие? Да я их всех убью!
- Не принимай это так близко к сердцу.
- Ну, это слишком! Кто мог осмелиться сотворить такое, Кейн? Всем известно, что я подобного так не оставлю, я убью виновника. Эти ублюдки хоть знают, кого они посмели тронуть? На меня работает Аббал Паслава, заклинатель - он вывернет этих сволочей задом наперед!
Взмахом руки я прерываю его.
- Как у вас дела с Фейсом?
- Не слишком хорошо, - немного успокоившись, признается он. - А это тебе зачем?
- У Хаммана самые широкие связи во дворце. Мне надо с ним поговорить.
- Тебе придется чертовски громко кричать. Он уже год как умер.
- Шутишь! Толстый Хамман? Я думал, он неуязвим.
- Вот и он так думал. Неизвестно, кто дотянулся до него, но и за нового главаря Фейсов назначены немалые деньги. У них сейчас та сука из квартала Экзотической Любви в Городе Чужаков, ну, Кайрендал.
- Эта розовая? Вот черт!
- Да уж, с извращением вести дело не слишком приятно, но зато какие у нее подчиненные! Все нелюди, какие только бывают в этом мире: эльфы, гномы, феи - сплошь рабочие невесть откуда. Теперь Фейсы хозяйничают в Городе Чужаков. Кайрендал переехала из старого дома Хаммана, ну, из “Счастливого скупца”, в квартал Экзотической Любви. Там теперь крупнейшее казино Империи, называется “Чужие игры”. Кайрендал ни с кем не путается, все ведет сама. Дело в том, что она наложила лапу на книгу заклинаний Хаммана, а ты этих эльфов знаешь - они сами магию изобрели. Может, она замешана в этом - наложила на меня заклятие?
- Как у нее со связями? Король пожимает плечами.
- Примерно как у Хаммана, может, даже лучше. Он опирался в основном на своих шулеров, а у нее, кроме шулеров, есть еще наркоманы и извращенцы. Слушай, у тебя нет желания пришить Кайрендал для меня? Я тебе хорошо заплачу.
Я качаю головой.
- Не сегодня. Ладно, мне пора. Я пришлю весточку.
- Что, уже? Тебя два года не было - не можешь чуть-чуть задержаться?
- Извини, со временем у меня полный швах. Да, если мне придется так же плохо, как... У тебя найдется ряса или плащ с капюшоном, ну, что-нибудь такое, чтобы я смог беспрепятственно пройти в Город Чужаков?
Его величество тычет куда-то большим пальцем.
- Возьми мой. Во-он за тем сломанным шкафом. Кстати, тебе не мешало бы побриться. С этой бородой ты сам на себя не похож.
- Этого-то мне и надо. Иногда не хочется быть самим собой.
Он пожимает плечами. Я достаю плащ, накидываю его и поглубже натягиваю капюшон.
Мы обмениваемся рукопожатием.
- Ты знаешь, что мой дом открыт для тебя, - говорит король. - Приходи как-нибудь после Чуда, любой ночью. Можешь вообще пожить у меня.
- Обязательно. Ну, до встречи.
Я неспешно ухожу, насвистывая как ленивый рабочий. Но тут же мое лицо становится серьезным, и я прибавляю шагу. Видимо, придется труднее, чем я думал. Ну и что с того? Здесь ведь Анхана, где нет места депрессии.
Легкий восточный ветерок доносит из-за моей спины запах дыма и смрад Лабиринта. Я иду к границе с Фейсом, и солнце греет у меня на спине легкий плащ, надетый поверх кожаной куртки. Шлюхи и нищие посматривают на меня, должно быть, прикидывая, можно ли получить от меня кое-что или просто грабануть. Однако я иду слишком быстро, игнорируя их, и исчезаю прежде, чем они успевают решиться на что-нибудь.
Оплавленный огнем угол здания указывает короткий путь к Фейсам, той части Лабиринта, которая граничит непосредственно с Анханой и некогда была местом обитания Хаммана со товарищи. Немытый тип в изодранных лохмотьях рычит на меня из своей берлоги. Позади него в тени женщина с унылыми глазами качает у дряблой пустой груди молчаливого ребенка. Я пожимаю плечами, извиняясь за вторжение, и иду дальше.
Здесь я чувствую себя спокойнее, чем в любом месте, где я бывал после того, как мне исполнилось восемь лет. Может быть, найдя Пэллес, я останусь здесь на несколько дней.
Солнце греет все сильнее, я начинаю потеть и чесаться. От меня воняет, как от козла.
Я люблю этот город.
Я свободен.

13

Кайрендал, глава Фейса, подняла взгляд от книги, заслышав условный стук во входную дверь своих апартаментов. Крошечные кукольные ручки Туп продолжали разминать шею и плечи эльфийки.
- Не вставай, - раздался у ее уха свистящий шепот Туп, - Зак разберется.
- Это наверняка Пишу, - вздохнула Кайрендал. Пишу никогда не ворвался бы к ней без необходимости.
- Прикажи ему уйти. - К пальцам, разминавшим затылок Кайрендал, добавились губы Туп, и эльфийка почувствовала поднимающуюся от позвоночника теплую волну.
- М-м... остановись.
Кайрендал потянулась через плечо и достала оттуда хорошенькую дриаду. Туп сидела на ладони Кайрендал, словно на спине коня. Несмотря на то что в дриаде было всего двадцать дюймов роста, она была совершенством. Прекрасная грудь, которая могла не бояться земного притяжения, чистая кожа, золотые волосы, излучавшие свет. Она была бы прекрасным человеком, если б не ее рост; пара полупрозрачных крыльев за спиной да изгибающиеся внутрь большие пальцы ног, приспособленные для сидения на насесте. Она была очаровательна и невероятно отзывчива; под взглядом главы Фейса она соблазнительно изогнулась, обвив стройными красивыми ногами руку Кайрендал.
- Сейчас нет времени, чтобы поиграть, лапочка. Дела важнее. Лети оденься. Пишу любит маленьких женщин, но мы же не хотим, чтобы он начал мечтать кое о ком.
- О, ты ужасна! - хихикнула Туп. Она расправила крылья и неслышно, как сова, вылетела во внутреннюю комнату.
От дверей донеслось покашливание Пишу.
- Джаннер снова плутует.
Медленно и бережно Кайрендал закрыла книгу в переплете из человеческой кожи и только потом подняла глаза. Ее стальной взгляд встретился с взглядом дневного начальника “Чужих игр”. Зрачки эльфийки были вертикальными - глаза ночного охотника.
Пишу снова откашлялся и внезапно посмотрел в сторону. По старой привычке Кайрендал читала, лежа обнаженной на груде шелковых подушек. Пишу был одним из трех фейсов, допущенных во внутренние покои госпожи, однако это обстоятельство не уменьшало его смущения. Кайрендал нравилось это смущение: оно добавляло к невзрачной коричневатой Оболочке Пишу лимонный оттенок. Подобно всем своим соплеменникам из Перворожденных, она не нуждалась в концентрации на мысленном зрении; она просто обладала еще одним чувством - вроде обоняния или вкуса.
Тяжелые парчовые шторы на широких окнах были опущены, и комнаты освещались только искусно расположенными лампами, бросавшими розовый отблеск на серебристые волосы эльфийки, на ее белоснежную кожу.
Она была высока и умопомрачительно длиннонога даже для женщины Перворожденных, хотя они и перерастали своих мужчин, и чрезвычайно худощава. Она оперлась на локоть, дабы продемонстрировать едва заметные груди; этим утром она выкрасила соски в серебряный цвет, чтобы они сочетались с ее замысловатой прической. Серебряный блеск привлек внимание Пишу. Он покраснел, а лимонный оттенок его Оболочки стал ярче,
- Что сегодня? - спросила Кайрендал суховато, но взгляд ее был томным, и Пишу вздрогнул.
- Хуже обычного. Он мухлюет с кубиком, причем ужасно неуклюже. Двое наших... гостей... уже намекнули на это, и мне пришлось утихомиривать их.
- Важные гости?
- Нет. Оба неудачники, с небольшой рентой. Это для нас не потеря. Но только что пришел Берн.
- Берн? - Тонкие кроваво-красные губы приоткрылись, обнажив длинные и острые клыки.
Если этот маньяк поймает Джаннера на шулерстве... Берн любил кости и часто проигрывал с первого же броска. Джаннер может стать козлом отпущения. Тогда его голова покатится по полу, как только Берн достанет меч. А между тем Джаннер был владельцем компании “Навоз и удобрения”, от сотрудничества с ней Кайрендал получала большую часть своих доходов.
- Я разберусь. Берн в игорном зале?
- Нет еще, но скоро будет. Он в Хрустальном баре, увивается за Галой. Все надеется в один прекрасный день получить ее бесплатно.
- В таком случае он будет сильно разочарован. - Кайрендал встала и потянулась, выгнув спину. - Истинная страсть мешает проявиться ее технике. Зак?
В дверях мгновенно появился слуга-гном, широкоплечий и чисто выбритый. Он, разумеется, подслушивал - это входило в его обязанности.
- Да, Кайрендал?
- Скажи на кухне, чтобы мне подали завтрак. Что у них там есть свежего? Устрицы вполне подойдут. И свежий сотовый мед. Туп будет есть со мной.
При этих словах вокруг нее сгустился туман наподобие ткани, укрывший ее всю, включая костлявые руки.
Зак кивнул и загнул несколько пальцев, чтобы лучше запомнить. Он был прекрасным слугой, хотя и не отличался большим умом. Зато он был очень силен и верен; внезапно Кайрендал решила позволить ему отрастить традиционную для гнома бороду, которая закамуфлировала бы его нескладный подбородок.
Эльфийка стояла молча, создавая нужный образ. Это было несложно, особенно теперь: страница Хаммановой книги, которую она изучала с самого утра, предлагала интересный способ материализации фантазии. Кайрендал открыла свою Оболочку Силе и завернулась в нее, как обычная женщина завернулась бы в шелка. Сила ласково окружила ее, осторожно скрывая тело и окрашивая воздух в легкие полупрозрачные тона.
Пока руки эльфийки сминали туман, придавая ему прочность одежды, ее тело также повиновалось их движениям и приобретало задуманный хозяйкой вид. Уложенные серебристые волосы сами по себе распустились и блестящими кудрями упали на плечи, которые теперь приобрели оттенок человеческой кожи, а также на мягкую округлость груди - Кайрендал придала ей волнующую форму.
Когда процесс был завершен, она выглядела по-прежнему экзотично - явная эльфийка, несомненно, из знати, с чуть раскосыми сиреневыми глазами и заметно заостренными ушами; однако в ней появилась некая невинность, проявлявшаяся в полных губах, мягкой коже чуть золотистых щек, мягком изгибе бедра, который взволновал бы любого мужчину. Кайрендал спряталась за личиной, в которой невозможно было заподозрить хоть каплю ума.
Она улыбнулась, одним движением руки и мысленным приказом слегка изменив свою иллюзорную одежду. Будет очень забавно пройти обнаженной мимо ничего не подозревающей прислуги и клиентов. А еще забавнее то, что следующий за ней Пишу будет знать, что она обнажена.
- Ну, давай попробуем убедить Счастливчика Джаннера в том, что сегодня ему не повезет.
Зак открыл дверь - Пишу церемонно посторонился. Два лестничных пролета, короткий охраняемый коридор - и вот Кайрендал вошла в свое королевство.
“Чужие игры” были истинным пристанищем порока. Перила из блестящей бронзы ограждали игровые ямы в полу. Три широкие ступеньки мерцающего мрамора с сиреневыми прожилками окружали каждую яму, словно кольца - мишень. Девушки с грациозными бедрами и худощавые полуодетые юноши, исполненные красоты и изящества, бегали по коврам красного бархата, разнося подносы с коктейлями и прочими горячительными напитками. Эти слуги, люди и эльфы, возбуждали ничуть не меньше, чем содержимое их подносов, и были так же доступны - а иногда стоили даже дешевле. Пять огромных хрустальных канделябров со свечами изливали приглушенный желтоватый свет, у которого, казалось, не было источника. Только проклюнулось утро, а игровые столы уже были окружены толпами потных мужчин и женщин, следящих за бросками кубика или раздачей карт с кровожадной сосредоточенностью хищников.
Те из клиентов, кто не играл или не напивался в одном из семи баров, смотрели шоу. На узкой наклонной сцене, возвышавшейся над игровыми столами, женщина-человек с роскошной копной черных волос мастерски разыгрывала эротическую сценку с двумя мужчинами-дриадами. Представление близилось к концу, и обнаженная женщина блестела от пота, дрожа от притворной страсти. Похожие на колибри-переростков дриады сновали вокруг на своих прозрачных крылышках. В руках у них были Шелковые нити: они то связывали женщину, то развязывали ее, проводя по прозрачно-белой коже шелком с узелками.
Эта “девушка” была одной из лучших артисток Кайрендал; даже в столь ранний час мужчины и женщины начали подниматься с кресел, хватая за руки стоявших неподалеку шлюх. Какое-то мгновение эльфийка наблюдала за представлением, потом улыбнулась про себя и покачала головой. Если б только эти распаленные зрелищем гости знали, что перед ними выступает пятидесятилетняя самка огрилло с отвисшими сосцами и бородавками величиной с палец, рассыпанными по всему телу!

Предыдущая страница 7 Следующая страница


Герои умирают 8

Все здесь было не тем, чем казалось. Мрамор с сиреневыми прожилками на самом деле являлся потрескавшимися cocновыми досками, выкрашенными дождями в грязно-коричневый цвет; то, что казалось сверкающей медью, на самом деле были ржавым литым железом; прислуга в основном состояла из людей с усталыми глазами и явными признаками сифилиса - основном вышедших в тираж бывших проституток.
Вся эта иллюзия требовала огромного количества Сил однако не истощала ее поток. Всю необходимую энергию давал блестящий черный грифонов камень размером с фалангу большого пальца руки Кайрендал. Кстати, напомнила она себе, в этом месяце нужно будет перепрятать камень.
Эльфийка задержалась в дверях, чтобы к ней успели присоединиться три ее неизменных телохранителя - огромные огры с неподрезанными клыками, одетые в легкие кольчуги алого и медного цветов своего дома. На поясах у них висели замысловатые кистени. Все охранники казино “Чужие игры” были ограми, или троллями, или ночными родственниками последних. Они были невероятно тупы, зато чрезвычайно сильны - все знали, что нарушители порядка будут не просто убиты, но еще и съедены, и это знание очень помогало Кайрендал поддерживать порядок. Ее даже ни разу не грабили.
Благодаря множеству грозных стражей в казино разрешался вход с оружием, поскольку разногласия между посетителями редко имели смертельный исход - огры обычно вмешивались раньше. Кроме того, когда в казино допускались вооруженные люди, у шлюх дела шли заметно лучше - такие мужчины гораздо игривее.
Кайрендал расширила свою Оболочку и направила Силу на охранников - двух человек и одного фейа, умело изображавших самых обычных посетителей. Фейа и один человек подняли головы, ощутив послание хозяйки как шепот.
“В Хрустальном баре, - телепатировала Кайрендал. - Вон тот, в камзоле из прорезного бархата, у него меч за плечом - Берн. Идите туда и оставайтесь рядом с ним”.
Второму человеку-охраннику Кайрендал приказала встать за спиной Счастливчика Джаннера, метавшего кости.
Увидев охрану, Берн оттолкнулся от стойки бара, временно оставив попытки соблазнить Галу, и направился к столу, где играли в кости. Диагональные заплечные ножны, скрывавшие длинный прямой клинок, били его по спине. Охранники были слишком опытны, чтобы выдать свое присутствие резкой сменой направления, и потому Кайрендал первой оказалась у игорного стола. За ее спиной протопали огры.
Возбужденный Джаннер свирепо ухмыльнулся при виде Кайрендал.
- Бде сегодня везет, Кайри! Здорово! Просто де верится! - Давний удар топора пришелся как раз по носовой полости Счастливчика Джаннера, и ее пересекал глубокий, ярко-белый косой шрам. Из-за этого Джаннер иногда начинал говорить, как человек с тяжелым насморком.
Кайрендал произнесла самым аристократическим своим голосом, предназначавшимся для общения с гостями:
- Конечно, мы очень рады твоему успеху, Джаннер. Сегодня ты полностью оправдал свое прозвище. Могу ли я на минутку отвлечь тебя от игры? У меня есть одно взаимовыгодное предприятие...
- Бидудку. Я хочу сделать еще бросок.
Кайрендал с неприязнью смотрела на его махинации с кубиками, гадая, какой прием он использует. Снот?
Берн спустился к столам как раз в тот миг, когда Джаннер сделал бросок. У Кайрендал похолодело в животе. Берн шел с небрежной грацией пумы, а его бесцветные, похожие на змеиные, немигающие глаза выдавали в нем пристрастие к убийству. Оболочка Берна светилась альм и белым - цветами насилия.
Он стал графом всего несколько месяцев назад, но Кайрендал уже донесли, что Берн был одним из самых доверенных лиц при новом императоре. Некоторые информаторы утверждали, что он был личным убийцей Тоа-Фелатона, а кроме того, новоиспеченный граф являлся командиром Серых Котов. Всякий раз, глядя на него, Кайрендал убеждалась в том, что он действительно обучался в Монастырях: интуитивное чувство равновесия и уверенные движения говорили сами за себя. Его владение мечом успело войти в легенды - ни в бою, ни на дуэли Берн не надевал доспехов, рассчитывая только на собственную ловкость фехтовальщика и неуязвимость.
Как бы то ни было, Берн, несомненно, являлся одним из самых опасных людей Империи. Бытовал даже слух, что никому еще не удавалось схватиться с ним дважды.
Занимая место у стола, Берн равнодушно кивнул Кайрендал; на огров он даже не взглянул. Перед следующим броском Джаннера он выложил столбик ройялов.
- Играй или убирайся, ты, задница. Поехали.
- Задница?.. - От обиды Джаннер покраснел так, что прежний румянец после выигрыша не шел ни в какое сравнение.
- У тебя там трещина, да? - Берн рассмеялся. Он всегда смеялся над собственными шутками. - Знаешь, будь у меня такая уродская задница, я постеснялся бы снимать штаны.
Наконец, к облегчению Кайрендал, двое охранников стали спускаться к столу.
- Ду здаешь, - парировал Джаннер с горящими глазами, - если твой приятель тебя любит, од простит...
Люди вокруг стола захихикали в кулаки, зная, чем им грозит открытый смех. Лицо Берна окаменело. Он отступил на шаг от стола и положил левую руку на рукоять меча, на полторы ладони возвышавшуюся у него над плечом. Джаннер ответил тем же, схватившись за рукоять короткого меча, свисавшего у него с пояса. Оболочка Берна стала ярко-алой - Джаннер должен был умереть через секунду.
- Джентльмены!
Кайрендал взмахнула рукой и плавно шагнула между ними, Только легкий блеск в глазах Берна подсказал ей, что он заметил у себя за спиной двоих стражников, державших у его почек обнаженные мечи.
- Берн, Счастливчик Джаннер - наш почетный гость и мой личный друг. Ты не убьешь его в моем заведении.
Вместо ответа Берн прошелся оскорбительным взглядом по ее иллюзорному телу от колен до шеи.
“А-а, вот как! - подумала Кайрендал. - Ну ладно”.
Она повернулась к Джаннеру.
- А ты, - сказала она как можно ехиднее, - если уж хочешь отдать жизнь только за то, чтобы посрамить этого человека, постарайся хотя бы сделать это остроумно, дабы я могла повторить это на твоих поминках под общий смех.
Джаннер пытался возразить, но Кайрендал не стала его слушать. Ее внимание привлек невнятный шум у двери, выходившей на улицу. Новичок среди фейсов, женщина-гномиха, которую Кайрендал приглядела еще тогда, когда стала главой клана и открыла дело в Городе Чужаков, бросилась к дежурившему у раздевалки фейа. В тот же миг Кайрендал протянула к ним ниточку от своей Оболочки, взяв совсем чуть-чуть Силы, и заняла тело фейа, чтобы лично слышать и видеть гномиху. Фейа равнодушно отметил присутствие хозяйки, приветствовав ее легким вихрем Силы.
Рот гномихи был вымазан алой кровью, которая все еще текла из разбитого и, похоже, сломанного носа. Ее аккуратная шапочка была вся в сгустках крови. Она лопотала на Западном наречии с сильным акцентом жителей Божьих Зубов:
- ...спросил, гиде комната Кайрендал, какой дверь, какой лестница. Он хотел узнать условный стук... думал, я без сознания, ушел, а я бежала, бежала...
- Ладно-ладно, все в порядке, - успокаивающе произнес фейа, положив тонкую руку на широкие плечи гномихи. - Кто это был? Можешь его описать?
Вот тут и сказалась выучка фейсов - гномиха запомнила внешность нападающего, несмотря даже на то что тот задавал ей множество вопросов, а потом избил.
- Выше меня на половину этого... фута. Волосы прямой, черный, на висках седой. Темная кожа, черные глаза, усы, маленькая бородка. Сломанный нос с косым шрамом. И он очень быстрый. Я такое никогда не видела. У него были ножи, но он побил меня только кулаком.
“Похоже на Кейна”, - подумала Кайрендал. До нее медленно доходило, что это вполне мог быть Кейн. Она уже слышала о награде, назначенной за него императором, заподозрила, что он мог оказаться в городе, - и только тут смогла собрать все эти соображения воедино.
Кейн искал меня!
Она с трудом перевела дыхание и поняла, что вернулась в собственное тело. Колени подгибались, в животе все ослабло. В голове нарастала паника. Кто мог нанять Кейна? Империя? Нет, они послали бы по ее душу Котов. Монастыри - Кейн часто работал на Монастыри, но она не сделала ничего, чтобы навлечь на себя их смертельно опасное неудовольствие. Нет, наверное - ах да, этот проклятый король Канта! Этот ублюдок! Ведь ходили же слухи, что Кейн подчиняется ему! Но почему? И почему именно сейчас? Или это все-таки Монастыри? Может быть, она рассказала кому-то чересчур много о Ма'элКоте?
Тренированный рассудок быстро утихомирил панику. Пока что надо было управиться с уже имеющейся проблемой. Все по порядку.
Кайрендал гордилась своим умением анализировать и действовать в неожиданных ситуациях. За время, которого ей хватило на один вздох, она успела прикинуть план защиты. Эльфийка еще раз потянулась Силой к фейа у раздевалки и установила с ним контакт. Через минуту “Чужие игры” будут окружены невидимой армией фейсов, разбившихся на тройки. В каждую тройку ради удобства связи войдет один эльф или дриада, Уличный писсуар перекроют вместе с уходящим из-под него ходом в раскинувшиеся под городом известняковые пещеры. Крыши близлежащих домов займут фейсы, одиночные бойцы и растянувшиеся цепью арбалетчики с оружием на изготовку. Каждый боеспособный служащий казино будет начеку, а в коридорах попарно встанут охранники. Кайрендал отказалась от мысли вызвать полицию; знание того, кто подрядил Кейна убить ее, гораздо ценнее двухсот ройялов награды. Стоявший у раздевалки фейа встретился взглядом с ее глазами и понимающе кивнул.
Кайрендал послала ему мысль:
“Используй рассказанное ею как описание. Передай его всем. Держи меня в курсе. Я буду у себя; для стука использовать код пять. Действуй!”
И фейа начал действовать.
Кайрендал разорвала связь и вернулась к игровому столу.
Джаннер все еще говорил. Она не знала, что он успел сказать, но это совершенно ее не интересовало. Эльфийка щелкнула пальцами, обращаясь к огру за своим правым плечом, и тот сомкнул огромные когтистые лапы на предплечьях невысокого Джаннера, приподняв его, невзирая на сопротивление.
- Эй, ты! Эй...
- На сегодня тебе хватит. Уберите его от столов. Огр поднял Джаннера повыше и затопал вверх по лестнице. Кайрендал шла за ним.
- Вы де божете дак сделать!
- У меня нет времени успокаивать твои раненые чувства, - сказала эльфийка достаточно тихо, чтобы не услышал Берн. - Выпей в баре, перекуси в обеденном зале. Я угощаю. Только следи за собой и оставайся подальше от Берна.
- Да я его...
- Ничего ты ему не сделаешь. Заткнись! Кайрендал на удивление сильной рукой взяла Джаннера за подбородок и сжала ногтями его щеки.
- И не подходи к игорному столу до тех пор, пока не научишься мухлевать как следует, башка баранья!
Она взмахнула рукой, и огр опустил Джаннера на пол, подтолкнув так, что тот, спотыкаясь, полетел к Серебряному бару.
- Кайрендал...
Берн неподвижно стоял у края поля для игры в бабки и насмешливо улыбался. Пара охранников все еще маячила у него за спиной, прижимая обнаженные клинки к его почкам.
- Может, я пойду, Кайри? Не могу же я торчать тут целый день!
Она издала звук, выражавший нечто вроде сожаления.
- Приношу свои извинения, граф Берн. - Взмахом руки эльфийка отослала охранников.
Берн пожал плечами, словно сбрасывая напряжение, а потом направился к Кайрендал походкой голодной пумы.
- Теперь я должен убить его, - просто заявил он. - Этот человек оскорбил меня, и я обязан отплатить ему. Это, видишь ли, долг благородного человека. Сама должна понимать.
Что ж, она прекрасно знала, как с этим справиться. Кайрендал сделала шаг навстречу Берну и с мольбой заглянула ему в глаза.
- Пожалуйста, мой лорд. - Она положила руки на его мускулистую грудь. - Не могли бы вы сделать лично мне одолжение и оставить эту историю без последствий?
Насмешливая улыбка превратилась в презрительную гримасу. Руки Берна скользнули по ее стройной спине, а губы прижались к ее губам. Его язык настойчиво обшаривал все уголки ее рта; его рука обхватила ее иллюзорную грудь. Кайрендал изогнулась и учащенно задышала.
Это было еще большим оскорблением, чем предыдущее, но когда-то она владела своей профессией не хуже, чем Берн - мечом. Когда его рука грубо скользнула меж ее бедер, эльфийка убрала тактильную часть своего иллюзорного наряда. Берн обнаружил, что одна его рука прижимается прямо к ее лону, а другая лежит на обнаженной гладкой спине.
Берн застыл, затем поднял голову и воззрился на Кайрендал с похотливым удивлением. Презрение в его глазах смешалось с неожиданным желанием - теперь презрение и желание дополняли друг друга и были неразрывны.
- Знаешь что, - еле ворочая языком, произнес он, - ты мне нравишься. Я, пожалуй, сделаю тебе одолжение. Только запомни, что ты мне должна.
Она с притворной покорностью опустила голову и прижалась к его плечу.
- Ты же знаешь нас, эльфов... - с легкостью, даже несколько игриво произнесла она придуманное людьми слово. - У нас долгая память. Позволь мне спонсировать твой отдых. Таллин, пять тысяч графу!
Стук передвигаемых крупье фишек привлек внимание Берна, но он снова посмотрел в глаза эльфийке.
- Трудный выбор, - пробормотал он.
- Ты так любезен, - обронила она. - Отдыхай, пожалуйста. Он пожал плечами,
- Тогда в другой раз.
- Конечно.
Она решительно направилась к служебной двери, в то время как Берн вернулся к столу и взял в руки кости. Кайрендал чувствовала, что все сделано отлично: подумаешь, потискали чуть-чуть - зато Берн спокоен, а Джаннер жив.
Впрочем, у нее не было времени упиваться мелкими победами.
По пятам за ней шли, позвякивая кольчугами, огры. Еле заметным жестом эльфийка подозвала четверых охранников и двоих артистов-дриад, у которых как раз был перерыв. Остановилась в дверях и отдала им те же приказания, что и фейа из раздевалки.
- А в чем дело? - спросил кто-то из охранников. - На нас идут Крысы? Или Змеи?
- Хуже, - бросила Кайрендал. - Я думаю, это Кейн. Идите,
Они разбежались.
Эльфийка потерла руки - ладони у нее вспотели, пальцы дрожали. Нужно выпить, решила она. Да, именно выпить, чтобы успокоить нервы и вернуть душевное равновесие. А потом можно будет подольше посидеть за изучением книги. Кайрендал стала подниматься в свои апартаменты, прыгая через три ступеньки, и лихорадочно соображала, хватит ли у нее времени зарядить щит.
Она легонько постучала в дверь - сперва дважды, потом еще раз, и стала ждать. Зак не открывал.
Кайрендал постучала снова: два раза, еще раз. На двери с серебряным замысловатым узором не было замочной скважины, а эльфийка к тому же лично позаботилась о том, чтобы открыть ее было невозможно даже с помощью магии. Должно быть, этот проклятый лентяй уснул, а у нее совсем нет времени. Она начала колотить в дверь кулаком.
- Зак, мерзавец! - Крик эхом отозвался в пустом коридоре. - Если ты не откроешь в течение десяти секунд, ты будешь мертвым гномом!
Наконец она услышала звук отодвигаемого засова. Когда дверь приоткрылась, Кайрендал в гневном нетерпении распахнула ее и шагнула в комнату, взяв курс на собственный бар, стоявший у камина. Тяжелые парчовые шторы были плотно закрыты, ни одна лампа не горела; в полумраке витал резкий запах горящих фитилей.
- Уснул, мерзавец! Я с тебя шкуру сдеру! Закрывшаяся дверь перерезала последний лучик света из коридора. Не успев привыкнуть к темноте, Кайрендал побрела вслепую и врезалась в оказавшуюся не на месте скамеечку для ног. Удар был довольно сильный, и на глаза эльфийки навернулись слезы. Она запрыгала на одной ноге, обхватив руками ушибленную голень и ругаясь.
- Да зажги наконец свет!
В ответ она услышала сухой скрежет задвигаемого засова.
Кайрендал остановилась и осторожно опустила на пол ногу, проверяя ее работоспособность. К смраду горящих фитилей и сажи примешивался еще один запах - она учуяла его, этот запах старого пота, острый, неприятный запах немытого человеческого тела.
Кайрендал застыла, не смея вздохнуть.
- Зак?
- Его здесь нет.
Голос был равнодушен и беспощаден.
Кайрендал почувствовала парализующую слабость. Подобно своим соплеменникам, эльфийка обладала исключительным ночным зрением и могла двигаться бесшумно, как привидение; кроме того, она была у себя в логове. Будь это кто угодно, кроме Кейна, она попробовала бы обезвредить его, но кто знает, сколько этот убийца находится здесь, наверняка он успел привыкнуть к темноте и был готов к любым ее действиям. К тому же, судя по звуку голоса, он находился всего в одном большом шаге от нее.
- Не надо делать глубокий вдох, - негромко посоветовал он. - Иначе я могу решить, что ты собираешься закричать. Я могу убить тебя прежде, чем осознаю свою ошибку.
Она поверила ему.
- Я... - пролепетала она, стараясь дышать неглубоко, - ...ты мог бы убить меня, когда я вошла в дверь.
- Точно.
- Значит, ты охотишься не за мной.
Темнота не ответила.
Теперь Кайрендал видела его силуэт, черную тень на фоне черной стены. Однако не могла разглядеть его Оболочку - и это ужаснуло ее. Как она узнает о его намерениях, если не прочтет его Оболочку?
Наконец показались мерцающие точки - глаза.
- Я... - стала объяснять Кайрендал, - я правда говорила то, чего не следует, о Ма'элКоте, но я ничего не делала - ничего, за что Совет Монастырей мог бы приговорить меня к смерти! Или это не так? Скажи мне, ты должен сказать! Я знаю, Совет поддерживает Ма'элКота, но... но им же совсем ни к чему убивать меня...
В ответ она услышала сухой сдержанный смешок. Вслед за ним убийца произнес:
- Я не могу ни подтвердить, ни опровергнуть наличие или отсутствие каких-либо взглядов или намерений со стороны Совета Братьев или отдельных членов Совета.
- Тогда дело в короле Канта, да? Я знаю, ты принадлежишь к его подданным.
- А у тебя тут неплохо. Много всяких безделушек. Сувенирчики...
Из темноты послышался скрежет стали по кремню. Янтарное пламя рванулось вверх из поднятого на уровень плеча кулака и бросило красный отблеск на лицо с высокими скулами, словно вырезанное из льда. Кончик пламени лизнул тонкую сигару, взятую вместе с зажигалкой из стоящей на столе коробки.
Теперь Кайрендал могла разглядеть его Оболочку - черную, цвета густого дыма, без единого понятного ей оттенка.
- Кейн... - Хриплый шепот Кайрендал был неприятен ей самой, так как очень походил на мольбу о пощаде.
- Неплохая зажигалка.
- Это подарок, - ответила она чуть окрепшим голосом, - От принца-регента Тоа-Фелатона.
- Знаю. Здесь так и написано, вот. - Он коснулся пламенем фитиля лампы на небольшом столике у стены, а потом прикрутил его так, что лампа стала гореть кровавым светом. - Мы оба прекрасно знаем, что с ним произошло, правда?
Он сжал фитилек большим и указательным пальцами, и пламя с шипением погасло.
Кайрендал не слишком верила в слухи, будто Кейн замешан в убийстве Тоа-Фелатона, это казалось ей дворцовой интригой. Однако теперь она поверила без вопросов. В его присутствии сомнения были невозможны.
Кейн указал на кресло.
- Садись.
Она повиновалась,
- Сядь на свои руки. Она сунула руки под себя.
- Если ты здесь не по мою душу, то зачем?
Он обошел диван, стоявший на расстоянии вытянутой руки от эльфийки. Подойдя ближе, сел перед пленницей на корточки и заглянул ей в глаза. Тишина длилась до тех пор, пока Кайрендал не обнаружила, что мычит себе под нос, дабы только нарушить ее.
Эльфийка заставила себя ответить незваному гостю взглядом на взгляд; она рассматривала Кейна очень внимательно, поскольку именно от внимания и зависела сейчас ее жизнь,
Она поняла, что невольно сравнивает его с Берном - оба завоевали известность, проливая чужую кровь за деньги. Конечно, Кейн был гораздо ниже, с менее массивными мускулами и вместо меча носил набор ножей - но на самом деле различия лежали гораздо глубже. Берн обладал одним роковым для окружающих качеством - проявлением ярости желания и опасной непредсказуемостью, которая скрывалась за его весьма вольной подчас манерой держаться. Он был силен и неистов всегда, в любое время. Кейн тоже мог выглядеть расслабленным, но при этом он не казался ленивым; он чаще застывал на месте, в медитативной готовности, которая словно проистекала из него и наполняла все окружающее его пространство способностью действовать. Казалось, будто призраки многочисленных Кейнов могли сделать все необходимое - атаковать, поставить защиту, подпрыгнуть, кувыркнуться...
Какое-то время Кейн разглядывал Кайрендал с не меньшей концентрацией, чем она - его. Он был полон гнева и походил на сверкающий клинок, только что вынутый из ножен. Вся разница между ним и Берном заключалась только во внешности - Берн в таких ситуациях выглядел диким котом.
Кейн же казался мечом.
- Ты закончила? - негромко спросил он. - Не хотел тебя прерывать.
Кайрендал вскинула глаза и встретилась с ним взглядом, однако не нашла в его глазах ни капли юмора.
- Я ищу Саймона Клоунса, - объявил Кейн. От нахлынувшего облегчения Кайрендал обмякла - так же, как не столь давно от паники. Она с трудом удержалась, чтобы не захохотать.
- Кроме тебя, его ищут Королевские Глаза, не считая Серых Котов и всех констеблей Империи. Почему ты решил, будто я что-то знаю?
Он продолжал, как бы не слыша ее:
- Примерно в это же время вчера Серые Коты затеяли жую-то возню в Лабиринте. Откуда это стало известно? Она облизнула губы.
- Слушай, Кейн, ну откуда у меня возьмутся осведомители среди Котов...
- Повторяю вопрос. Я не слишком терпелив, Кайрендал.
- Я.... но...
Послышался легкий шелест крыльев.
Кейн не сделал никакого предупреждения, не вздохнул лишний раз, не напряг мускулы, даже не повел глазами. Кайрендал напряженно ожидала хоть одного из этих действий - сигнала, который посылает любое живое существо перед атакой. Мгновение назад Кейн был спокоен, однако в следующий миг он развернулся и взмахнул рукой. Серебряная молния промелькнула в полумраке и с мягким стуком вошла в дерево.
Туп тонко вскрикнула от боли и отчаяния - она висела на притолоке двери. Метательный нож Кейна пригвоздил ее за одно крыло. Копьецо в ярд длиной выскользнуло у нее из рук и тонко прозвенело, упав на паркет.
Кайрендал вскочила на ноги и вскрикнула было, однако Кейн моментально сжал ей шею. Тонкая сигара, зажатая в его зубах, оказалась в опасной близости от ее глаз, когда убийца притянул к себе эльфийку. Она не видела, что делает вторая его рука, однако предположила, что это нечто смертельное.
А его Оболочка все еще пульсировала черным цветом.
- Может быть, тебе трудно в это поверить, - сквозь зубы сказал Кейн, - но я не хочу причинять тебе вреда. Ни тебе, ни твоей подружке. Я хочу только услышать все, что ты знаешь о Саймоне Клоунсе. Это самый легкий способ раз и навсегда выставить меня из этой комнаты и из твоей жизни.
Он отпустил ее горло, а невидимая ей вторая рука ткнула ее под пупок, не сильно, но достаточно твердо, не причиняя боли, но вынуждая эльфийку согнуться и упасть в кресло.
- Хорошо, - тонко произнесла она, не в силах даже посмотреть на Кейна: ее взгляд был прикован к бьющейся, всхлипывающей Туп, приколотой к дверной притолоке. - Хорошо, только, пожалуйста, сначала освободи ее. Она же порвет крыло, ты ее искалечишь, ну, пожалуйста!
- Руки! - приказал Кейн.
Кайрендал поспешно сунула руки под себя. Кейн смерил ее долгим взглядом, сжав губы; после этого выдохнул через нос и повернулся к Туп.
- Только тронь меня, и я тебя убью, ублюдок! - пронзительно закричала дриада. - Я тебе глаза выцарапаю!
- Ну да, конечно.
Кейн охватил одной рукой плечи и голову Туп, сжав ее шею указательным и средним пальцами и стиснув ее ручки; впрочем, он не коснулся хрупких крылышек. Осторожно, даже бережно Кейн вытащил нож из притолоки. Легкий скрип металла о дерево заставил Кайрендал вздрогнуть. Туп била Кейна по предплечью, но он словно бы не замечал этого. Из порезанного крыла капала бледно-розовая кровь.
- Одну руку, - велел Кейн, протянув Туп эльфийке. - Держи ее.
Только ощутив тепло дриады на своей ладони, Кайрендал поверила, что это не какая-нибудь жестокая выходка, что Кейн действительно вернул ей Туп и не собирался перерезать ей горло метательным ножом - или даже сделать что-то совсем уж невообразимое.
Кайрендал прижала Туп к груди. Дриада опустила голову, и на сосок эльфийки закапали прозрачные слезы.
- Мне так жаль, Кайр, извини... - Она сглотнула, пытаясь успокоиться. - Он вошел через окно... и Зак, он убил Зака...
- Тише, тише, - ласково промолвила Кайрендал. - Успокойся, все хорошо.
В ее взгляде, брошенном на Кейна, читалась мольба, чтобы это было правдой.
Кейн раздраженно пожал плечами.
- Если она говорит о твоем гноме, то с ним все будет в порядке, когда он придет в себя. Ну, может, голова пару дней поболит, и все.
С неожиданным для нее самой восхищением Кайрендал встретила его холодный спокойный взгляд. Возможно, эти глаза не так спокойны и безучастны, как кажется. Быть может, это только маскировка...
- Саймон Клоунс, - напомнил Кейн.
- Да. - Она потрепала курчавую голову Туп. - Эта игра в Лабиринте дорого обошлась Котам: шестеро погибли, очень многие были ранены. Я не знаю, сколько людей Саймона было убито, однако двоих Коты захватили живьем.
- Двоих?
Во взгляде Кейна появилось какое-то чувство, выражающее нечто странное, чему Кайрендал не смогла бы дать названия, да это и не было столь важно для нее. Хотя ей показалось, будто чувство это сродни тому, что испытывает узник, надеющийся сбежать по дороге к виселице.
- Как их зовут? Кто они? Один из них...
Он произнес еще что-то, заканчивая фразу, однако Кайрендал не расслышала слов - ее отвлекло неожиданное волнение в потоке Силы. Эльфийка с трудом сконцентрировалась на происходящем.
- Прошу прощения... извини, я не расслышала. Не мог бы ты повторить?
- Пэллес Рил.
Она нахмурилась, Пэллес Рил? Разве это не какая-то там чародейка-человек? Как она связана с... с темой их разговора? Поток Силы снова взволновался, закрутился вокруг Кайрендал, и она поняла, что едва может припомнить, о чем идет речь.
- Ну... кажется, я слышала, что она в городе. Она тебе так нужна?
Его ответ был сух и тверд, будто слова, вырезанные на камне,
- Да. - Он наклонился ближе. - Ее тоже взяли в плен?
- В какой такой плен?
Кейн вздохнул, словно намекая, что с трудом сдерживается, и горло Кайрендал сжалось от нового испуга. Что, если он не узнает того, что хочет? Что он тогда сделает?
Кейн произнес еще какие-то слова, и эльфийка снова не расслышала его.
- Что? - тонким голосом переспросила она, невольно заслоняясь от воображаемого удара.
- Те два пленника, помощники Саймона Клоунса, которых захватили вчера в Лабиринте, - один из них случаем не Саймон Клоунс?
Она покачала головой, молясь, чтобы его удовлетворили те крупицы знания, которыми она располагала.
- Не знаю. Я только слышала, что это были мужчина и женщина. Возможно, Коты сами толком не знают, кого взяли в плен, потому что герольды до сих пор ничего не объявили.
В голосе Кейна появилось напряжение.
- Где их держат? Во дворце?
- Думаю, в Донжоне, в подземельях под внутренним двором.
- Можешь провести меня туда?
Она изумленно уставилась на него, отпрянув от пламени, которое, казалось, освещало его лицо изнутри.
- Что?!
- Слушай, Кайрендал, этот чертов Хамман запросто мог провести меня в этот чертов дворец. Если б ты разбиралась во всем этом дерьме хуже меня, тебе не повиновались бы фейсы. Проведи меня туда.
- Не могу, - замотала головой эльфийка. - Во дворец можно было пройти, но очень давно. Сейчас все изменилось. А Донжон, он ведь вырезан в скале. Конечно, Кейн, если у тебя есть несколько сот ройялов на взятки, мы могли бы попробовать ввести тебя туда через неделю-другую. Больше мне нечего предложить, В его глазах зажегся мрачный огонь.
- Может, у тебя получится лучше, если настроить тебя соответствующим образом?
Кайрендал с трудом держала себя в руках.
- Ничего не получится, Кейн. Никто и никогда не выходил оттуда. Единственный способ - это дать взятку судье или подкупить стражу. На это нужно время и деньги.
Она позволила ему тщательно всмотреться в ее лицо; она говорила правду, и вскоре Кейн в этом убедился.
Когда он отвел взгляд, его разочарование было столь очевидно, что Кайрендал даже стало жаль его. Каким-то непонятным образом их взаимоотношения слегка изменились. Эльфийка с удивлением обнаружила, что боится гораздо меньше прежнего, зато к страху примешивается некоторый интерес.
Он сказал:
- Я не хочу быть твоим врагом, Кайрендал. Возможно, вскоре мне понадобится твоя помощь. А я привык платить за услуги впятеро.
- Я хочу от тебя только одного, Кейн: обещания, что ты никогда больше не причинишь мне неприятностей.
- Я мог бы дать тебе такое обещание, - развел руками убийца, - но оно было бы пустым звуком - и нам с тобой об этом прекрасно известно. Взамен я могу предложить тебе кое-какие сведения: среди верхушки подданных Канта есть осведомитель от Королевских Глаз.
Она только приподняла брови, изображая наигранное удивление.
- Неужели?
- Точно. И вот еще что: кантийцы поддерживают Саймона Клоунса.
На этот раз ее удивление было искренним.
- А вот этого я не знала, - сказала эльфийка.
- Думаю, кантийцев вывел на Саймона Клоунса все тот же осведомитель. Если б ты выяснила, кто он, я по-царски отблагодарил бы тебя.
- Почему бы тебе не спросить короля Канта? - фыркнула Кайрендал.
Кейн смотрел на нее не двигаясь, не произнося ни слова, с застывшим лицом.
Кайрендал отвела взгляд и покрепче прижала к груди дрожащую Туп.
- У меня нет доказательств. Даже слухами не располагаю. Знаю только, что Королевские Глаза разыскивают меня среди Крыс, Змей и людей Дунджера, однако почему-то обходят своим вниманием кантийцев. Может быть, его величество объяснит тебе, в чем тут дело.
- Да, - хриплым низким голосом произнес Кейн, - может, и объяснит.

Предыдущая страница 8 Следующая страница


9 Мэтью Стовер

Одно долгое мгновение он молчал, потом встряхнул головой, словно прогонял неприятные мысли и возвращался к реальности. Он кивнул в сторону, на статую высотой ему по пояс, и на жертвенные свечи в алтарном углу.
- Что это такое? Кайрендал пожала плечами.
- Святилище Ма'элКота. Ну и что из того? Они у всех есть.
- Ты поклоняешься ему? Как богу?
- Кто, я? Кейн, ты шутишь? Он отрешенно кивнул.
- М-м-да, ты права. Хотя я был удивлен, увидев это у тебя в доме. Я слышал, он малость помешался на нелюдях,
“Нелюдях... Да если б не мы, ваш род все еще ходил бы в шкурах и выл на луну!” - подумала Кайрендал, однако оставила эту мысль при себе.
- Может быть, ты слышал такую пословицу; “Проходя, проходи”.
Он отвел глаза, пробормотав:
- Верно, - и не сказал больше ни слова. Наконец Кайрендал нарушила молчание.
- Если ты действительно хочешь помириться, ты мог бы рассказать, как проник сюда.
- В этом нет никакого секрета. Твой мальчик - кажется, его зовут Зак? - обо всем тебе расскажет, когда придет в себя. Окно третьего этажа нельзя считать недоступным, если оно выходит в узкий переулок, через который можно запросто перепрыгнуть. Тебе следовало бы поставить на окно решетки.
- В доме напротив у меня два человека. - Тут она поняла смысл своих слов и расширила глаза. - Наверное, следовало бы сказать, было два человека.
Кейн покачал головой.
- С ними все в порядке. Ты подняла тревогу, и они вышли из дома. Я их не тронул. Они меня даже не видели. Кайрендал тщательно следила за своим дыханием.
- Значит, - мягко сказала она, - ты нарочно подослал девушку-каменюшку - ты рассчитывал, что общее замешательство прикроет тебя...
Ответная улыбка была так же холодна, как и остальные, но только сейчас Кайрендал начала понимать, какая буря чувств скрывается за этой равнодушной маской. - И ты никого не убил... - добавила эльфийка.
- Сегодня - нет. Хотя твоя подружка дриада осталась жива только потому, что я давно не практиковался в метании ножей.
- Ты полагаешься на случай, Кейн.
- Безрассудство лучше трусости, - философски произнес он. При этих словах его улыбка стала странно отрешенной. - фортуна - это женщина, и если мужчина хочет удержать ее, он должен бить ее и ругать.
Кайрендал поняла, что Кейн кого-то цитирует, но не смогла вспомнить, кого именно.
- Ну, Кейн, - почувствовав, что в его панцире появилось отверстие, притворно-жеманно спросила она, - уж не строишь ли ты мне глазки?
В ответ раздался ироничный смешок.
- Последний вопрос...
- Я знаю, что обо мне говорят, - продолжала Кайрендал, глядя на него из-под невероятно длинных ресниц, - но я вовсе не гомосексуальна. Просто мне не нравится, когда в моем теле находятся инородные предметы. Ну, ты меня понимаешь. - Она выгнула спину, чтобы Кейн мог оценить ее пышную грудь. Быть может, с ним будет управиться не труднее, чем с Берном. - Но это не значит, что нам не может быть хорошо вместе.
- Ты права, не значит. Однако у меня еще куча дел. Последний вопрос: ты наверняка слышала о награде за мою поимку? Зачем я им нужен? И как они узнают, что я в городе?
- Это не известно никому. Я знаю только одно: на улицах об этом услышали вчера на закате. Тебя нужно схватить живьем.
- Больше ты ничего не знаешь?
Она пожала плечами и подарила ему циничную полуулыбку.
- Ну, если тебе так уж хочется все знать, то граф Берн сейчас как раз играет у меня в кости. Ты мог бы спросить его, - язвительно предложила эльфийка.
- Берн?
Беззаботность Кайрендал как ветром сдуло; смертельная ярость, захлестнувшая Кейна, когда он произнес это имя, испугала ее больше всех предыдущих угроз. Казалось, все Кейны-духи, наполнявшие воздух вокруг, внезапно исчезли, юркнув в тело хозяина. Теперь Кейн явился целиком, раскалив донельзя атмосферу. - Берн здесь? Сейчас?
Он медленно поднял руки к лицу и смотрел, как пальцы сами сжимаются в кулак. В свете ламп его глаза полыхали. - Может быть, я спрошу его. Может быть, я так и сделаю.
По его Оболочке не промелькнула ни единая тень, и Кейн, даже не вздохнув, пришел в движение. Он исчез из комнаты, только что был - и уже нет, словно темнота сомкнулась вокруг него, как вокруг догоревшей свечи. Еле заметно мигнул желтый свет лампы - дверь открылась и захлопнулась прежде, чем Кайрендал успела издать звук.
Какое-то время она сидела неподвижно, стараясь успокоить дыхание, затем стала поглаживать дрожащую Туп.
- Ненавижу его! - сказала дриада приглушенным голосом, уткнувшись в грудь Кайрендал. - Надеюсь, Берн его убьет!
- Они могли бы убить друг друга, - мягко заметила Кайрендал, - и я не думаю, что мир от этого сильно обеднеет.
Она осторожно дотронулась до окаймленного розовой кровью пореза в крыле дриады.
- Ты сможешь лететь?
Туп подняла залитое слезами лицо и потерла щеки кулачками.
- Думаю, что да. Наверное, смогу, Кайр, но будет больно.
- Ну так лети к Чалу. Он займется твоим крылом. Пусть три дриады сообщат о том, что Кейн здесь: одна пусть летит в гарнизон, другая - в констебльский участок, третья - в дом графа Берна, чтобы узнали Коты.
- Ты выдашь его? Я думала... - Туп шмыгнула носом, - я думала, он тебе нравится.
Кайрендал загадочно улыбнулась.
- Нравится. Но он намерен открыто появиться в моем казино, а я не могу допустить, чтобы Королевские Глаза заподозрили, будто мы скрываем того, кого они ищут. Жизнь и так штука опасная, даже без таких вот Кейнов. Ну и потом, если он умрет, мы будем только спокойнее спать.
Она оглядела комнату.
- К тому же этот сукин сын украл мою зажигалку.

14

Артуро Коллберг поежился в виртуальном кресле. “Хоть какое-то оживление”, - подумал он, пока Кейн сломя голову сбежал по лестнице и пронесся мимо двух вздрогнувших стражников, стоявших в коридоре. Кейн узнал от этой эльфийской шлюхи достаточно, чтобы понять, как действовать, и оказался у двери для прислуги раньше, чем кто-либо смог узнать о его приближении.
В предвкушении грядущих событий сердце Коллберга забилось сильнее. Всего четыре часа в Приключении - а Кейн уже готов схватиться с Берном. Это может покрыть обычную для первого дня скуку. Спонсируемые Студией эксперты установили, что оптимумом для Приключений Кейна является 1,6 боев со смертельным исходом в день. Пока что Кейн раздавал зуботычины - подумаешь, поколотил слугу да метнул нож в дриаду. В избиении шлюхи, конечно, было некое старомодное очарование, но такая драка вряд ли тянула на полноценную схватку. А вот поединок с Берном...
Коллберг облизнул и без того влажные губы и улыбнулся в лицевой щиток.
Останется ли Кейн жив или умрет - зрелище все равно выйдет замечательное.

15

Я закрываю за собой дверь служебного входа и останавливаюсь. Похоже, пока я остался никем не замеченным в переполненном казино. Один маленький клинок из ножен на щиколотке задержит идущих за мной по пятам охранников. Я небрежно прислоняюсь к двери и невидящим взглядом смотрю на казино, засовывая тем временем клинок в щель между дверью и косяком на уровне моего бедра. Краем ладони забиваю нож поглубже. Глухой стук едва слышен даже мне - комнату наполняют звуки музыки и гул голосов.
Неплохо же у этой эльфийки идут дела - ведь сейчас еще только полдень.
Игровая яма, кости...
А вот и он, дышит на кубик, короткие щетинистые волосы блестят над классическим профилем. У него новый меч - прежде Берн не любил заплечных ножен, они замедляют движения и делают их неуклюжими, А что с одеждой? Камзол из прорезного бархата с красными рукавами - черт!
Мое подсознание начинает проигрывать план действий.
“Я иду неторопливым шагом; мрачный как смерть пересекаю комнату. Люди поворачиваются ко мне, шум стихает. Руки игроков, похожие на крабьи клешни, сгребают со столов монеты. Шлюхи мало-помалу прячутся за стойками баров.
Берн начинает понимать, что-то произошло - вокруг слишком быстро наступила тишина, - однако он слишком хладнокровен, чтобы оглянуться. Он делает вид, будто все его внимание сконцентрировано на очередном броске.
Я останавливаюсь в десяти футах от него. “Давно не виделись, Берн. А я тебя искал”. Он не оглядывается, даже не моргает; конечно, он прекрасно знает мой голос.
“Я мечтал, чтобы ты нашел меня, Кейн. Погоди, у меня последний бросок”. Он встряхивает кости, выпадают две единицы. Берн пожимает плечами и тянет из ножен меч. Я поднимаю кулаки...”
Или так:
“Он не знает о моем присутствии до тех пор, пока моя рука неожиданно не ложится ему на горло. Он замирает, зная, что я убью его прежде, чем он сможет сделать хоть одно движение. Я шепчу ему в ухо: “Иногда забавно посмотреть, как дерьмо выбивается в люди. А теперь расскажи мне то, что я хочу знать, и тебе даже не будет больно”. Он притворяется, что не понимает, о чем речь, а его рука ползет к кинжалу в сапоге...”
Или... в общем, так, как я захочу.
Эти мечты самца успевают промелькнуть за какой-то миг. Это не серьезные планы, нет, эти сцены крутились у меня в мозгу, изредка появляясь на поверхности, как любопытные акулы, в ожидании того, чтобы на пустых листах появились лица, а в диалог были вставлены имена. Я мог бы стоять здесь весь день и тянуть время, просматривая услужливо предложенные памятью сценарии, почерпнутые из бесчисленных книг, фильмов, пьес, Приключений и рекламных роликов “Драконьих историй”. Однако сейчас справа от меня сгущается огромная тень, и вот я уже смотрю в горящие желтые глаза, каждый величиной с мой кулак.
Это огр. В нем около девяти футов росту, а от плеча до плеча расстояние такое же, как у меня от локтя до локтя. Он одет в дорогую, красиво расписанную кольчугу, которая чуть шуршит при движении, как опавшие листья осенью. Огр подходит ко мне, подходит слишком близко. Он держит в руке кистень; его шипы длиной с мой мизинец, но заметно острее.
Огр рокочет низким голосом:
- Прошу прощения, сэр. Это служебная зона. Вам придется уйти отсюда.
Его дыхание обдает меня запахом тухлого мяса.
- Ладно-ладно, уйду. Нечего меня толкать.
Я чувствую легкое дрожание пола - должно быть, это стража бежит к двери. Огр искоса смотрит на меня, словно внезапно припомнив мое лицо, и рука размером с хорошую тарелку опускается на мое плечо.
Стража колотит в дверь изнутри. По эту сторону слышны грозные крики. Это отвлекает внимание огра на ту секунду, которая мне нужна, чтобы вывернуться из-под его руки и бежать со всех ног.
Я мог бы домчаться до выхода - он всего в двадцати метрах справа от меня, в открытую дверь бьет солнце...
Но с другой стороны Берн сейчас стоит ко мне спиной.
У меня хватает ловкости, чтобы на бегу огибать людей побольше меня габаритами, и силы, дабы валить тех, кто послабее. Позади меня раздаются крики, начинается сумятица, но я бегу едва ли не со скоростью звука, оставляя эти крики позади.
Берн еще не совсем успевает понять, что происходит, и начинает поворачивать голову, когда я оказываюсь у медных перил игорной ямы и швыряю себя через них.
Я напрягаю шею и ударяю его макушкой в край челюсти. Он вцепляется в мои руки, и мы валимся на стол, откуда во все стороны летят кубики и золото. Прочие игроки разбегаются с беспорядочными криками, а стол разлетается в щепки. Я слышу, как распорядитель свистит в серебряный свисток, подавая сигнал тревоги, который должен поднять на ноги всех стражников-огров.
Меня это не волнует. Сейчас наверху нахожусь я.
Края ступеней врезаются Берну в позвоночник, Ему должно быть чертовски больно - его мускулы обмякают. Я обхватываю его ноги своими и основанием ладони бью под подбородок, чтобы вынудить его откинуть голову и подставить мне беззащитную шею. Почти мгновенно его взгляд фокусируется, и он шепчет: “Ты!” Плохо скрытый ужас, пробегающий по его лицу, вызывает странное чувство из самой глубины моего существа. Где-то в основании позвоночника я чувствую взрыв, который отдается в ушах и застилает мои глаза красным туманом.
- Я, черт тебя дери!
К этим словам я добавляю удар кулаком, который крушит его великолепный нос и размазывает остатки по лицу. Кровь брызжет на мой кулак, остается на моих губах, я чувствую ее вкус и запах и больше не боюсь смерти - даже если умру, я успею вцепиться зубами ему в глотку.
Я снова бью его.
Он трепыхается подо мной, но я уже крепко держу его и не отпущу ни за что на свете. Я колочу его головой о ступеньку витой лестницы, еще раз, еще, еще, и вот уже мрамор с сиреневыми прожилками художественно украшен алой кровью Берна.
Однако он все еще в сознании, он улыбается мне разбитыми губами, демонстрируя красные зубы. Мне приходится выбирать: бить его дальше или просто перерезать ему глотку - ведь не более чем через десять секунд огры оторвут меня от него. Я лихорадочно размышляю.
И в это время обнаруживаю, что он бьет меня по голове согнутым локтем. Из своего положения он не может придать ударам ощутимой силы; он делает это только для того, чтобы отвлечь мое внимание от второй руки, которая ползет вверх по моей шее, намереваясь ткнуть мне в глаз большим пальцем.
При очередном ударе я уклоняюсь от локтя и хватаю вторую руку, заломив ее так, что Берн поворачивается ко мне спиной. Рукоять его меча врезается в мой кулак. Волосы у него на затылке залиты кровью из одной-единственной раны, где кожа ободрана о край ступеньки. Я снова захватываю его ноги своими и откатываюсь таким образом, чтобы он оказался наверху. Вовремя - пара огров, уже спускающихся по лестнице, нерешительно опускает кистени.
Моя левая рука впивается в лицо Берна, в его глаза, заставляет его запрокинуть голову, в то время как правая достает один из боевых ножей, спрятанных в боковых ножнах. Мне понадобится всего мгновение, чтобы поднести нож к его горлу и сделать одно-единственное движение - разрезать сонную артерию, внешнюю и внутреннюю яремную вену и дыхательное горло. Берну не жить, и он прекрасно это понимает.
- Прикажи им отойти, - шепчу я ему в ухо.
- Отойдите! - хрипит Берн. Он кашляет, выплевывает сгусток крови, его голос становится сильнее и увереннее. - Кейн - мой старый друг. Мы не сражаемся, просто у нас такое приветствие.
- Для умирающего у тебя прекрасное чувство юмора, - шепчу я ему. Он пытается пожать плечами, при этом одно касается моей груди. - Держи руки так, чтобы я их видел.
Он покорно вытягивает руки перед собой и шевелит пальцами.
- Хороши, а?
- Что случилось с Пэллес Рид?
- С твоей сукой? Откуда мне знать? У меня полно дел с этим ублюдком Саймоном Клоунсом.
- Эх, Берн-Берн, - укоризненно шепчу я ему на ухо, - зачем врать? Вспомни о такой вещи, как предсмертное покаяние.
Он хмыкает.
- Тогда уж точно не стоит говорить правду. Но я не лгу. Ты того не стоишь.
Я верю ему, несмотря на то что помню, как Пэллес столкнулась с ним. Я уже понял, каков был эффект произнесенного ею заклинания - информационной блокады, распространившейся со скоростью магии, какова бы эта скорость ни была; оно рассредоточило последние воспоминания о Пэллес или что-то вроде того. Однако и Берн, и Коты должны были войти с ней в какой-то контакт уже после произнесения заклятия - ведь они окружили ее. Если Берн до сих пор ничего не может вспомнить, значит, заклинание действует. А если оно все еще действует...
Пэллес жива. Конечно, ее могли посадить в Донжон, но по крайней мере она жива.
При этой мысли по моему телу разливается такое тепло и покой, что на какие-то полсекунды меня посещает соблазн подарить Берну жизнь.
- Последний вопрос: зачем меня разыскивают? И кто сообщил Глазам о моем появлении в городе?
- Это два вопроса, - насмешливо отвечает Берн.
Я не настолько заинтересован в ответе, чтобы терять время на выслушивание бреда, который он будет нести, - так что я просто вонзаю нож ему в горло.
Конец ножа скользит по его коже, словно по стальному листу.
Я тупо колю еще раз в то же место, не в силах поверить в происходящее, и когда клинок снова соскальзывает, я теряю целую секунду, по-идиотски глядя на предавшее меня оружие.
Я начинаю понимать, почему у Берна нет шрамов.
Кажется, я влип.
Шелковым, ясным голосом Берн объявляет:
- А теперь следующий номер...
Он тянется рукой за спину и сжимает мое левое плечо так сильно, что я даже не испытываю боли: рука просто-напросто немеет. Потом с неимоверной силой отрывает меня от себя - безо всяких приемов, просто долго тянет, - встает на ноги и поднимает меня в воздух.
- Ты никогда не мог меня переплюнуть, - говорит он. - Но теперь я фаворит Ма'элКота. Он сделал меня гораздо быстрее, гораздо сильнее - теперь я неуязвим. Ма'элКот создал для меня специальное заклинание, названное им “Бернов щит”. Нравится?
Я бью его в лицо коротким пинком из тайской борьбы, так что моя нога ударяет по его искалеченному носу - а Берн смеется надо мной. Свободной рукой он вздымает меня, и я болтаюсь в воздухе.
Потом он швыряет меня через головы зрителей.
Я вылетаю из игровой ямы и взмываю еще выше - должно быть, Берн будет посильнее огров, стоящих вокруг и тупо глядящих на мой полет. А я все лечу, и люди разбегаются с дороги.
Мое тело само сумеет приземлиться; голова же думает о том, как можно справиться с Берном.
К тому времени, как я ударяюсь в кучку игроков в карты и мы дружно валимся на пол, при этом почти не ушибившись, я успеваю кое до чего додуматься.
Во-первых, одной силой Берн не сможет закрыться от моих ножей.
Во-вторых, если б он действительно был неуязвим, как говорит, я не смог бы сломать ему нос.
Я все еще могу справиться с ним; мне нужно только изменить тактику, чтобы приспособиться к новым обстоятельствам. и, как у всякого приличного ученого, у меня уже задуман эксперимент для превращения этой гипотезы в теорию.
Люди, на которых я упал, расползаются, путаясь в чужих руках и ногах, пихают меня, и я все еще только пытаюсь встать на ноги, когда Берн перепрыгивает перила игровой ямы. Тыльной стороной руки он утирает окровавленный рот и крадучись идет ко мне.
- Счастливчик ты, Кейн, - говорит он. - Я дал обещание...
Человека легче всего застать врасплох, когда он говорит - большая часть его внимания уходит на продолжение разговора. Не вставая с колен, я вытаскиваю из ножен на поясе оба метательных ножа и швыряю их одновременно - они вертятся в воздухе
Я почти не вкладываю в бросок силы - мне этого и не надо. Нож, пущенный слабой, онемевшей левой рукой, летит высоко, к лицу Берна, и тот раздраженно отбрасывает вертящийся клинок - но рука остается цела, потому что на ней Берн инстинктивно сфокусировал свою защиту. Зато второй нож удовлетворяет мою жажду убийства - попадает Берну в ногу, в дюйме от колена, режет алую ткань и пронзает кожу.
Крошечный порез, тонкая линия, остающаяся за алыми каплями, едва заметная царапина - но Берн смотрит на нее, а я - на него. Когда он снова поднимает глаза, в их уголках я вижу едва заметную неуверенность.
В моем мозгу прорывается плотина, начинает бушевать ветер, подобный бесконечному божьему вдоху. Вселенная сужается, и теперь в ней есть только мы с Берном да еще три метра открытого пространства между нами.
Я встаю.
Вытаскиваю последний оставшийся у меня боевой нож.
- Живущий мечом погибнет от моего ножа, - говорю я Берну. - Хочешь - считай это пророчеством.
Теперь в его глазах я вижу еще кое-что - да, это бешенство.
Это все равно что смотреть в зеркало.
- Черт бы подрал этого Ма'элКота, - нервно роняет он.
Затем бросается на меня, и я приседаю, готовясь достойно встретить его.
Он проводит бросок через плечо, настолько быстрый, что в движении его руки кажутся размытыми. Никаких телячьих нежностей - он целится в то место, где плечо переходит в шею. Нож, который я сжимаю обеими руками, останавливает его меч, задерживает его у меня над головой. Нож слегка гудит в моей в руке; от этого начинают гудеть рука, плечо и, наконец, зубы.
Правой рукой я резко отвожу нож, целясь Берну в глаза, но мне не хватает какой-то ширины ладони. Я перекатываюсь в сторону, и Берн следует за мной. Он бьет мечом, воздух гудит от омерзительного тонкого гудения, клинок вонзается в ковер и деревянный пол у самой моей головы так просто, словно вместо дерева встречает на пути сыр. Большим пальцем ноги я захватываю щиколотку Берна и бью его по колену; он сгибает ногу, чтобы защитить связки, однако все же падает.
Я вскакиваю на ноги и только теперь понимаю, почему не достал ножом до его глаз: мой нож укоротился дюймов на пять, теперь над гардой выступают всего три пальца лезвия, на срезе блестит новая сталь.
Его меч - черт, да это же Косалл...
Пораженный этим, я застываю всего лишь на секунду, но Берн успевает подняться с пола. Ловкий удар приводит меня в себя, и я выбрасываю ногу, чтобы снова бросить противника на пол.
Огромная лапа с тупыми когтями тянется из-за моей спины, хватает меня за руку, оттаскивает назад и поднимает в воздух.
Я бросаю бесполезные остатки ножа и отчаянно отбиваюсь. Я был так поглощен дракой с Берном, что не заметил огра, который теперь держит меня. Впрочем, у моего врага те же проблемы, его держат два огра - один вцепился обеими лапами в руку с мечом, другой крепко обхватил его за пояс.
Я чувствую себя так, словно меня выбросило из сна. Господи, да о чем я думал? Тратил драгоценное время на Берна, едва не потерял жизнь - да я с ума сошел...
Помимо своей воли я снова поддался этой злополучной жажде крови. А ведь Пэллес бросила меня в известной степени из-за нее, из-за безумной тяги к убийству. Мастер Кирр, аббат Гартан-холда, еще двадцать лет назад говорил мне, что я думаю не головой, а кулаками.
И ведь это так до сих пор.
Кайрендал идет к нам через весь зал - безмятежная хозяйка заведения,
- Ну хватит, - говорит она. - Теперь давайте спокойненько подождем прибытия полиции.
Глаза Берна встречаются с моими. Мой противник уже не бьется в лапах огров, с его лица сползает сардоническая улыбка, губы изображают воздушный поцелуй и шепчут: “В другой раз”.
Огр поднимает меня повыше и встряхивает. Мои ноги болтаются в футе от пола, а связки в плечах начинают ныть. Зато теперь я могу поднять голову. Все ясно - если полиция меня заберет, им будет все равно, на чем я попался. К тому времени, как я выберусь, спасать Пэллес будет уже поздно.
Огр снова встряхивает меня - видимо, в качестве не слишком учтивого предупреждения.
- Не выкидывай номер-ров, - рокочет он, щелкая клыками. - Я тебе запросто покажу, где раки зимуют.
- Ладно, - негромко говорю я, - поглядим.
Я подтягиваю колени к груди и брыкаюсь, словно дикая лошадь, выгнув спину. Ноги попадают в торс огра, и мне кажется, будто я топаю по каменному полу. Огр рычит, но цель моя заключалась не в этом.
Ударив его в грудь, я перекатываюсь через плечо, как футболист в атаке. Оказавшись позади огра, я обхватываю его голову ногами, изображая нечто вроде полунельсона. Он хрюкает и инстинктивно поворачивает голову, чтобы вонзить мне в бедро свои мерзкие клыки. Один из них рвет кожу и вонзается в мою плоть.
Вот теперь будет больно.
Я изворачиваюсь и, напрягая пальцы, бью назад, аккурат в край глаза огра. Глаза у этих чудищ покрыты твердой пленкой, как у змей, но вырубить их не труднее, чем человечьи. Я вонзаю руку в глаз, откуда фонтаном забила кровь, потом вырываю этот глаз размером с бейсбольный мяч из глазницы под мокрый треск рвущихся мускулов. Теперь глаз висит только на зрительном нерве, слегка касаясь щеки хозяина, Огр визжит у моего бедра и отпускает мою руку, чтобы прижать лапы к морде. Я разгибаю ноги, снова брыкаюсь и высвобождаюсь из его клыков.
Падаю мешком, однако вскакиваю на ноги. Скорость, с которой обжигающая кровь льется по ногам, говорит о том, что огр здорово меня потрепал. Просто смешно - после боя с Берном у меня не было ни царапины, а какая-то безмозглая скотина ухитрилась вырвать из меня кусок мяса.
Огр трубно ревет, пытаясь запихать глаз обратно в глазницу. Окружающие пятятся от меня, зажимая уши. Берн снова начинает биться, изо всех сил изворачиваясь и рыча угрозы, однако два огра крепко держат его и отпускать, видимо, не собираются.
Я бросаю взгляд на Кайрендал; она, похоже, собирается использовать какое-то заклинание. Из наплечных ножен я достаю свой последний метательный нож, демонстрирую ей - и она отказывается от своих намерений.
В краткий миг тишины, когда огр переводит дыхание, я громко объявляю:
- Я ухожу. Первые трое, что попадутся мне по дороге - мужчина ли, женщина или нелюдь, - умрут. Прямо здесь и умрут.
Мне верят. Дорога к двери мгновенно очищается, и я бегу изо всех сил, вылетая к солнечному свету и запахам города.
Яростные крики Берна у меня за спиной заглушаются городским шумом.
А все-таки иногда страсть к насилию мне неплохо служит.
Далеко впереди я замечаю шагающий по улице Мориандар отряд констеблей. Я сворачиваю. Мне нужно найти где-нибудь пристанище и позаботиться о ране. Кантийцы исключаются - прежде необходимо выяснить, правду ли говорила Кайрендал о связи короля с Глазами. Его величество - мой друг, однако это вовсе не значит, что я доверяю ему.
Ответ ясен. В Анхане есть одно место, где я могу претендовать на убежище. Надо только добраться туда живым.
Три шага в глубь подходящего переулка - я прислоняюсь к дощатой стене, разрываю присохшие к ране брюки и перевязываю рану поясом. Пока этого достаточно, как-нибудь потом я наложу швы и сделаю нормальную перевязку.
Нога уже начинает распухать, в ней стучит кровь, и я знаю, что мне надо успеть выбраться из Города Чужаков, пока она не онемела. Достаточно посмотреть на стелющийся за мной кровавый след, чтобы понять - я теряю слишком много крови. К тому же сильная хромота заставляет гадать, насколько повреждена мышца.
Переулок, подворотня, следующая извилистая улочка. К северо-западу от ее изгиба я вижу еще один отряд полиции. Они разбились на группы по четверо, стучат в двери и входят в магазины. Только тут я понимаю, что Кайрендал сдала меня сразу же после того, как я выбежал из ее комнаты. Я должен был предвидеть это. Я не держу на нее зла - я сам поступил бы так же, - но теперь мне будет довольно сложно выбраться из Города Чужаков.
Я отступаю обратно в переулок и поворачиваю в другую сторону, прячась за кучами мусора. У самого пересечения с улицей я нахожу подходящее укрытие, откуда видна улица и я смогу разглядывать проходящих эльфов и людей; мне предстоит выбрать кого-нибудь из них и убедить поделиться одеждой с беглецом.

16

Артуро Коллберг толкнул лицевой щиток вверх, отбрасывая его от глаз. Виртуальный шлем автоматически поднялся с головы. Администратор позволил манипулятору сделать укол транквилизатора и антацид. Нервы его дрожали, как перетянутые гитарные струны. Кейн все еще никого не убил, несмотря на то что положение беглеца в Городе Чужаков было многообещающим.
Похоже, Кейн не понимает, как важно сделать из этого Приключения конфетку. Господи, да ведь Студии получают деньги от зрителей всего мира! Если Кейн и дальше будет вот так вот отлынивать, то разрушит репутацию Коллберга, а вместе с ней - его надежды перейти в касту бизнесменов и стать преемником Вестфилда Тернера, президента Студии.
Волнует ли вообще Кейна карьера Коллберга?
Мог бы по крайней мере убить того огра, тем более что успел покалечить несчастную зверюгу. Так что ему мешало добить охранника? Ведь праздножители со всего мира заплатили миллионы марок, чтобы быть с Кейном в те минуты, когда он станет отнимать чьи-то жизни!
Коллберг с усилием поднялся с кресла и вытер пот со лба. Его взгляд скользнул по остаткам еды на одном из манипуляторов; Коллберг поморщился и решил, что позволит себе настоящий ленч, пока есть такая возможность. Он вставил ключ в систему обслуживания и заказал побольше еды, любой - лишь бы она была свежей, горячей и доставленной в его личную кабину в течение пяти минут.
Потом Коллберг надиктовал очередные новости для “Свежего Приключения”, тяжело шагая при этом по крошечной комнате. Пускай он не мог контролировать действия Кейна, однако мысли публики все еще оставались в его власти.

17

Честная физиономия на всех экранах мира произнесла:
- Судя по времени, которое показывают Часы Жизни Пэллес Рид, предоставленные вам программой “Свежее Приключение”, нам необходимо получить краткие сведения о действиях Кейна в Анхане. С вами снова Джед Клирлейк.
- Спасибо, Бронсон. Со времени последнего выпуска кое-что действительно произошло. Я получил отчет о небольшой схватке. Как бы вы думали, с кем? С Берном!
- Это тот самый мечник, который убил двух товарищей Кейна в “Погоне за короной Дал'каннита”.
- Верно. Схватка была кровавой и продолжалась достаточно долго. Всего за несколько часов до отбытия Кейна в Анхану мы задали ему вопрос о Берне...
Мерцающая белая линия пересекает экран по диагонали. По одну ее сторону появляется Кейн, на дымчатом фоне нейтрального оттенка.
- Берн? - В записанном голосе слышится интересное сочетание цинизма и сдержанных эмоций. - Было дело.
Кейн передвигает стул, глубоко вдыхает, чтобы сконцентрироваться, колеблется, перед тем как затронуть больную тему... Все вместе удачно скомбинировано и создает полное впечатление напряженной паузы. Кейн - профессионал и умеет давать интервью не хуже любого другого профессионала.
- Завладеть короной Дал'каннита оказалось гораздо труднее, чем мы ожидали. Моя команда - а в ней были Марад и Тизарр, единственные, кто выжил после “Отступления из Бодекена”, если не считать Пэллес Рил, - так вот, моя команда дважды вынуждена была вернуться, заработав только раны да изодрав одежду. Берн имел свою команду, и они решили, что проще всего забрать корону у нас.
Я вернулся после двухдневного поиска в горах в паршивом настроении - там я похоронил партнера. С собой у меня была пара зазубренных стрел огрилло - их я вытащил из собственного плеча - и нож. Истощенный, обмороженный, я добрался до лагеря - и нашел там только полуграмотную писульку Берна. Он хотел, чтобы я отдал корону его приятелю ТТаллу; каждый день промедления будет стоить одному из моих партнеров мучительной смерти.
Проблема заключалась в том, что короны у меня не было,
Зная репутацию Берна, я не стал рассказывать ему правду.
Я добрался до Т'Галла и несколько часов подряд убеждал его сообщить мне, где Берн держит моих друзей. ТТалл не пережил допроса, С ошеломляющей внезапностью я налетел на лагерь Берна и разнес его в пух и прах, чтобы освободить Пэллес, и мы вдвоем проложили себе путь к свободе.
А вот Марада и Тизарра я спасти не успел.
Хотите увидеть все подробно - закажите себе “Погоню за короной Дал'каннита”. Это было просто мерзко.
Берн - язва мира, его дыхание отравляет воздух. Если у меня будет такая возможность, я окажу миру большую услугу. Берн - опухоль, я - скальпель.
На экране снова появляется честное серьезное лицо Джеда Клирлейка.
- А теперь, Бронсон, вспомните, что Берн стал графом Империи и фактически командиром Серых Котов, особого элитного подразделения армии Империи.
- Грозно звучит, Джед.
- У нас есть клип, Бронсон...
...Кейн видит, как нож скользит по коже Берна, еще раз... Полная растерянность - его поднимают и швыряют... Берн перепрыгивает через медные перила и отирает кровь, текущую из сломанного носа... Кейн говорит про себя: “...и, как у всякого приличного ученого...” Порез на бедре Берна. “Он легко купился”.
“Живущий мечом погибнет от моего ножа. Хочешь - считай это пророчеством”.
Изображение на экране застывает. Начинается спор о силе, полученной с помощью магии, и рефлексах Берна, об эффекте “Бернова щита”, шутки по поводу безрассудной дерзости либо невероятной глупости Кейна, схватившегося с превосходящим его силой противником.
- По последним данным, Кейн ранен и бежит по Городу Чужаков, в гетто для нелюдей, включающее в себя квартал красных фонарей Анханы. Аналитики Студии считают, что Кейн попытается пересечь Рыцарский мост, попасть в Старый Город и укрыться в посольстве Монастырей.
- Интересный ход, Джед.
- Что ж, Бронсон, Кейн имеет право потребовать там убежища. Формально он все еще считается гражданином Монастырей, несмотря на то что уже не принадлежит к монахам, связанным обетом.
- Но как они смогут защитить его от Империи?
- Многое зависит от поведения жителей Анханы; как мы знаем, Кейн все еще не выяснил, почему за его поимку назначена награда. Однако я точно могу сказать, что ни при каких обстоятельствах жители Анханы не дерзнут применить силу в споре с Монастырями. Подобные попытки в прошлом всегда заканчивались кратковременным успехом, за которым вскоре следовала катастрофа. Как должны помнить поклонники Кейна, несколько ранних его Приключений были посвящены мести Монастырей тем, кто имел глупость так или иначе нарушить их суверенитет. Как правило, в подобных обстоятельствах практикуется политика мнимого невмешательства с последующим утяжелением наказания. На территории Империи Анханы, где Монастыри существуют уже не первую сотню лет, все прекрасно усвоили этот урок. Не думаю, чтобы кто-нибудь из членов правительства Империи совершил подобную ошибку.

Предыдущая страница 9 Следующая страница


Герои умирают 10

Красивый профессиональный смешок.
- Так Монастыри, значит, не похожи на... как бы это сказать... на монахов-францисканцев, которые растят сады и лечат больных?
- Отчего же, Бронсон, это действительно так. - Ответный смешок. - Монастыри являют собой “государство без границ”, подобно католической церкви в Европе тысячу лет назад. Однако это не всецело религиозная организация. Слово “монастырь” используется вместо слова “крастиканолийр” из Западного наречия, что означает примерно “Крепость будущего человечества”. Во-первых, Монастыри - это центры культуры, где обучаются дети знати и тех простолюдинов, кто может заплатить за это. Монахи пытаются распространять общеизвестную философию о братстве людей и тому подобных вещах. Это красиво звучит, но следует помнить, что проповедуется именно братство Людей - и это в мире, где существует не менее семи гуманоидных разумных рас и более дюжины негуманоидных. Кроме того, в Монастырях учат весьма эффектным боевым приемам, а несколько Монастырей известны своими школами магии. Монастыри проводят агрессивную политику и вряд ли потерпят правительство, которое посчитают опасным для своей долгосрочной цели выживания и доминирования человеческой расы по всему Поднебесью Вспомните Приключение Кейна, вышедшее года два-три назад, “Слуга Империи”, где по приказу Совета Братьев Кейн убивает принца-регента Тоа-Фелатона...

18

Я отказываюсь от предложенного мне кресла на колесиках. Попытки увернуться от стрел охранников на Рыцарском мосту привели к тому, что моя рана открылась и при каждом шаге из ботинка стала выплескиваться кровь. Возможно, это и глупо, но я предпочитаю хромать за озадаченным послушником, ведущим меня в лечебницу, чем хлопнуться на задницу и позволить кому-то распоряжаться собой.
На ходу я касаюсь рукой богатых панелей на стене коридора, опираясь на них во время неожиданных приступов головокружения, случающихся все чаще Кроме того, так я держусь поближе к стене, и кровь не пачкает тонкую ч'раннтианскую дорожку, украшающую пол.
Монахи, послушники и ученики оборачиваются, когда мы проходим мимо. Большинство идет в трапезную ужинать Посольство Монастырей в Анхане занимается лечением; в появлении хромого, истекающего кровью человека нет ничего особенного, что могло бы привлечь повышенное внимание. Интересно, догадываются ли они, кто я такой?
Оказавшись в лечебнице, возле зарешеченного дома умалишенных, я представляюсь:
- Кейн из Гартан-холда.
- О небеса! - говорит брат, тревожно поджав губы. - О небеса! Посол, должно быть...
- Я прошу убежища. Я гражданин человечества и слуга будущего. Я не нарушил клятву и не преступил закон. По закону и обычаю я имею право на убежище.
Лицо брата-исцелителя внезапно становится раздраженным.
- Я не уверен, что могу...
- Черт подери, ты знаешь, кто я такой. Чего тебе еще надо - тайного рукопожатия?
Я с легкостью читаю по его лицу: он не хочет ничего предпринимать без одобрения посла и предпочтет, чтобы меня хватил удар и я умер прежде, чем ему придется отвечать. Однако я сказал заветную фразу, а закон ему известен. У него нет выбора.
- Добро пожаловать, Кейн из Гартан-холда, - кисло отвечает он. - Руки твоих Братьев обнимают тебя, и нет больше нужды бояться власть имущих мирян. Ты нашел безопасное убежище.
- Больно. Кто может зашить эту проклятую ногу?
- Бой или несчастный случай?
- Бой. Слушай, - осеняет меня, - значит ли это, что у вас здесь есть криллианец?
Он кивает, еще сильнее поджав губы.
- В течение трех дней он исполняет свои обязанности, возложенные на него епитимьей. Третья келья. Жди его в размышлении.
- Как скажешь.
Я хромаю через всю лечебницу на глазах у больных и раненых людей, сидящих на деревянных скамьях в ожидании своей очереди. Их негодование причиняет мне такую же боль, как, скажем, частые капли летнего дождя.
Я останавливаюсь возле подсвечника, стоящего в конце коридора, выбираю свечу побольше и вставляю ее в бронзовый подсвечник с овальным стеклышком от ветра. Зажигаю свечу от ближайшей лампы и иду в темный коридор.
В залах и кельях монастырей всего мира нет ламп - в некоторых отсутствуют даже окна. Монах должен нести с собой собственную свечу - видите ли, это противостояние попыткам мира вернуть тьму. Всюду у них символы, бесконечные символы, напоминающие о нашей священной миссии.
Дерьмо.
Наверное, есть еще идеалисты и простаки, которые верят в то, что Монастыри преданы будущему человечества. Остальные понимают, что настоящей задачей этого института является накопление и обладание властью и силой - как политической, так и любой другой.
“Любой другой силой” много лет был я. А ведь я не единственный и даже не самый лучший или самый удачливый - всего лишь самый известный.
Третья келья представляет собой прямоугольную камеру два на три метра и около двух с половиной метров в высоту. Я закрываю за собой дверь, прислоняюсь к стене и медленно ползу вниз, на прохладные плиты известняка, стараясь, чтобы нога не подломилась подо мной. Свечу ставлю прямо на пол рядом с собой и долго смотрю на красивый резной рельеф на дальней стене.
В слегка колеблющемся пламени свечи возникают вырезанные в известняке глаза Джанто, нашего Создателя, скорбно глядящие на меня. В сложенных руках Джанто держит мир, словно тонкостенное драконье яйцо или нечто драгоценное и очень хрупкое.
- Ты меня чуть не захомутал, сукин сын, - тихо говорю я. - Я помню, что значит верить.
В углу кельи стоит небольшая бронзовая фигурка человека с натренированными мускулами, рассыпанными по плечам волосами и пронзительным взглядом; у его ног стоят жертвенные блюда и свечные огарки. Опять святилище Ма'элКота, совсем как у Кайрендал, только этим иногда пользуются.
Вся эта келейная обстановка начинает действовать мне на нервы.
Служитель Крила не заставляет себя долго ждать. Наверное, у него сегодня немного работы - криллианцы лечат только боевые раны. Он протискивается в дверь, бряцая доспехами - спит он в них, что ли? - а до блеска отполированный нагрудник отражает огонь свечи, как если бы он был хромовым. Мы обмениваемся несколькими словами, относящимися в основном к ране. Рассказывая криллианцу о том, что рана досталась мне от клыков огра, я вижу в глазах монаха искры. Впрочем, они исчезают, когда я говорю, что огр остался жив.
Монах выпрямляется и расставляет руки для молитвы. Криллианцы в последний раз становятся на колени, когда получают рыцарство. В маленькой келье раздается повторяющаяся песня.
Мне легко позавидовать его вере, однако я этого не делаю; подобные предрассудки остались от моей прошлой жизни. Нет у него никакой веры, есть только знание: он чувствует силу своего бога всякий раз, когда молится. Я придерживаю изодранные штаны, чтобы он мог беспрепятственно возложить руки на мою рану.
Клочья кожи в желтых пятнах жира и полосах разорванных мускулов начинают медленно срастаться.
Крил - бог войны, его методы исцеления предназначены для поля боя, они быстры и надежны, однако ужасно неудобны. Такая рана, как у меня, должна заживать не меньше двух месяцев, причем в это время она будет пухнуть, чесаться и неожиданно стрелять в ногу. Исцеление Крила собирает все неудобства этих двух месяцев и сжимает их в пять бесконечных минут агонии.
От неожиданности у меня темнеет в глазах. В ушах звенит, на языке я чувствую кровь. Мне кажется, будто на мою ногу плеснули серной кислотой и теперь жидкость проедает ее до кости.
Один или два раза я отключаюсь, не знаю, на какое время - похоже, боли не будет конца, - потом прихожу в себя, а боль все продолжается.
Когда я целиком обретаю чувство реальности, келья пуста, и я с трудом могу вспомнить, как ушел монах. На ноге остался зазубренный шрам с развилкой, розовый и сморщенный. Я переношу свой вес на эту ногу - мускулы отзываются страшной болью, но я все равно встаю и распрямляю ногу.
Усталость стальными зубами вцепляется в каждый мускул и тянет меня к полу. Я чувствую себя так, словно провел год или два в пустыне, без пищи и воды. Мне бы сейчас бараний бок, галлон виски да постель дня на три; но я и так потратил остаток дня, удирая от проклятых констеблей, а Шенне осталось жить дней пять.
Возможно, полицейские уже появились у ворот и вынуждены были повернуть обратно - меня нетрудно выследить. Конечно, они выставят стражу, но у посольства много выходов, о которых неизвестно полиции. Если я потороплюсь, то покину остров и вернусь в Лабиринты еще до вечернего развода мостов.
Я толкаю дверь - раздается легкий стук.
Я толкаю сильнее - дверь слегка поддается, и становится ясно, что она заперта снаружи.
- Эй! - кричу я, молотя по ней обоими кулаками. - Откройте, черт возьми!
- Что, Кейн? - Стоящий по ту сторону двери мальчик немного нервничает, но у него есть на то причины.
Если я каким-то образом ухитрюсь выбраться в коридор сию секунду, изобью его до полусмерти, а уж потом уйду.
- Нам пришлось задержать тебя всего на несколько минут. Тебя хочет повидать посол - он, ну... он хочет удостовериться, что ты не сбежишь до того, как он сможет поговорить с тобой.
Спорить бессмысленно. Слово “посол” не передает всего спектра власти этого человека; в делах, касающихся Анханы, он выступает скорее как младший епископ. Не повиноваться ему для мальчишки так же нереально, как слетать на Луну. Что ж, теперь, значит, келья превратилась в камеру.
Я вздыхаю и прислоняюсь лбом к прохладному дереву. “Он мог бы попросить...”
- Ну... прошу прощения...
- Ладно.
Зачем я нужен Дартелну? Вряд ли у нас будет дружеская беседа - в последнюю нашу встречу мы состояли не в лучших отношениях. Он выступал против решения Совета Братьев убить Тоа-Фелатона; принц-регент был его другом.
Однако Дартелн - человек долга. Вопреки своим чувствам и принципам он принял Клятву повиновения: подчинился приказу Совета и гарантировал мне абсолютную поддержку посольства. Без него у меня бы ничего не вышло. Я его очень уважаю, несмотря на то что он никогда не скрывал отсутствия ответного уважения ко мне.
Ждать приходится недолго. Дверь открывается; за ней стоят четыре монаха, все при оружии. Короткие посохи до плеча - идеальное оружие для ближнего боя; я не слишком удивился бы, узнав, что эти ребята дерутся не намного хуже меня. Они отбирают у меня последние два ножа - метательный из спинных ножен и маленький клинок из ботинка. У меня появляется дурное предчувствие.
Они ведут меня по коридору прочь от светлого пятна - значит, мы не пройдем через приемную лечебницы. Мы поднимаемся на несколько пролетов винтовой лестницы и идем по другому коридору - он так редко используется, что за нами остаются пыльные следы. Впрочем, неглубокие - ошеломленный и перепуганный послушник поспешно метет перед нами пол.
Открывается маленькая служебная дверь, монахи окружают меня - двое спереди, двое сзади - и вводят внутрь. Послушник закрывает за нами дверь, а сам остается в коридоре.
Я узнаю комнату, несмотря на то что вид ее изменился. Это личный кабинет, примыкающий к покоям посла. Здесь нет массивной мебели из темного дерева, которую делают братья в Джантоген Блафф; комната полна светлых, изящно выгнутых предметов обстановки под толстым слоем лака, выполненных лучшими мастерами Анханы.
В одном углу стоит очередная статуя Ма'элКота, у ног его потрескивают свечи и громоздятся жертвенные блюда.
Из прежней мебели я узнаю только громоздкий, исцарапанный письменный стол, какие обычно простые смертные используют для составления и переписывания документов. За ним сидит человек, со спины ничуть не похожий на Дартелна, хоть и одетый в рясу посла. Дартелн - здоровяк под семьдесят лет, лысый как колено, а этот тип такой тощий, что его может сдуть легким порывом ветра; на голове у него курчавится копна темных волос. Он оглядывается через плечо, кивает и кладет ручку.
- Кейн, я надеялся, что ты придешь первым. Я узнаю его лицо, особенно острые скулы, которыми можно резать сыр, но именно голос, который я не слышал вот уже восемнадцать лет, заставляет мою память всколыхнуться. Я искоса бросаю на него взгляд.
- Крил?
Он кивает и указывает на один из стульев.
- Рад тебя видеть. Садись.
Я сажусь на предложенный стул, пребывая в немалом удивлении. Крил был на пару лет моложе меня, когда мы жили в Гартан-холде. Я учил его практическому фольклору и тактике малых групп. А теперь он - посол в Империи.
Черт, неужели я так постарел?
- Во имя кулака Джанто, как ты достиг этого поста в твоем-то возрасте?
Он тонко улыбается.
- Совет судит по заслугам, а не по возрасту.
Это не ответ на вопрос - или все-таки ответ? Я еще со школы помню, что Крил - прирожденный дипломат, еще тогда умевший говорить человеку именно то, что тот хотел услышать. Маленькая ловкая вонючка, однако неплохой собеседник, знающий и остроумный. Когда-то мы с ним проводили много часов, болтали и смеялись за стаканом вина, украденного из погребов холда.
Мне тяжело смотреть на него; я все еще пытаюсь увидеть его восемнадцатилетним. Мы не тратим времени на празднословие. Он и так осведомлен о большей части моей карьеры, а его продвижение меня не слишком интересует. Все недосказанные детали наверняка окажутся удручающе знакомыми - закулисные интриги, которые в основном и заставили меня отречься от Клятвы. Кстати, четверо вооруженных монахов все еще тут; они выстроились за моей спиной. Это мешает говорить ни о чем.
Вскоре Крил добирается до сути разговора. Он надевает на палец кольцо с печатью Мастера и начинает говорить
Деловым Голосом.
- Я не знаю, кто тебя нанял, - не знаю и не хочу знать. Однако тебе следует учитывать, что Совет Братьев не потерпит никаких действий против Ма'элКота или против всей Империи.
- Против Ма'элКота? - Я хмурюсь: откуда он знает? - Я ни на кого не работаю. Это мое личное дело.
- Кейн, запомни, я не идиот. Мы знаем, что Ма'элКот не слишком популярен среди отступников из числа дворян. Я знаю, что Глаза ожидали твоего появления в Анхане и издали приказ о твоем аресте по несформулированным обвинениям. Похоже, твой наниматель скомпрометировал себя, и теперь им известны твои планы. И вот он ты. Не пытайся морочить мне голову.
Я пожимаю плечами.
- Ладно.
Кажется, он ждет от меня продолжения. Я смотрю сквозь него. Он чуть раздраженно встряхивает головой и жует губами, словно почувствовал во рту какую-то дрянь.
- Ты должен понять, что мы поддерживаем Ма'элКота; мы никогда не сумели бы выбрать лучшего преемника Тоа-Фелатона. Он сумел сплотить народ, чего не смог сделать ни один правитель со времен самого Дил-Финнартина. Он объединил Империю. Он удерживает нелюдей на границах и следит за теми, что живут в Империи. Ему удалось договориться с Липке, и еще при нашей жизни эти две империи смогут объединиться в одну.
Во время этой речи его глаза то и дело перебегают от меня к статуе в углу: почему-то она притягивает его взгляд, как зажженная свеча - мотылька.
- Очень может быть, что Ма'элКот значительнее всех живущих сейчас людей, возможно, он единственный, кто может обеспечить выживание нашего вида - ты способен это понять? Он может объединить все земли людей; если мы больше не будем вовлечены в войны, нелюдям не устоять против нас. Мы считаем, что так вполне может быть. Ма'элКот - наша лошадь, на которой мы едем верхом, и мы не позволим, чтобы ее выбили из-под седла.
- Мы?
- Совет Братьев. Весь Совет,
Я фыркаю в ответ. Совет Братьев, собравшись вместе, не может решить даже, какой сегодня день недели.
- Еще раз повторяю, у меня в Анхане личное дело.
- Если б ты хоть раз встретился с этим человеком, ты бы все понял, - замечает Крил. Его глаза горят фанатичным огнем - он искренне верит. Он простирает руку к статуе, словно прося благословения. - Само его присутствие подавляет человека, а какова сила его мысли! Он завоевал всю Империю...
- Уничтожив своих политических противников, - бормочу я, и на лице Крила появляется мимолетное выражение удовлетворения, словно я в чем-то признался.
Может, действительно признался.
Или, напротив, не признался, но тут уж ничего нельзя сделать. Когда Крил говорит с таким благоговением, соблазн поддразнить его становится непреодолимым.
- Враги Ма'элКота - враги Империи, - заявляет он. - Они - враги человечества. Если мы будем вежливы с предателями, возвысит это Ма'элКота или ослабит его?
Я иронично улыбаюсь и припоминаю фразу:
- Если сделать мирную революцию невозможной, жестокая революция станет неизбежной. Он откидывается на спинку кресла.
- Думаю, что это вполне может быть твоей точкой зрения. Дартелн говорил то же самое, только другими словами.
- Да, в уме ему не откажешь, - говорю я. - Таким человеком, как он, тебе никогда не стать. Крил устало машет рукой.
- Да он просто ископаемое, коль не способен увидеть, что Ма'элКот - это наш шанс, наш взлет, наш успех. Дартелн надеялся, что мы будем действовать старыми, проверенными методами; теперь он использует эти самые методы, выращивая кукурузу в Джантоген Блафф.
Внезапно я холодею от мысли, что зря теряю драгоценное время. Я наклоняюсь вперед, упираюсь локтями в колени и смотрю на Крила своим Самым Честным Взглядом.
- Послушай, Крил. Я рад, что ты получил этот пост, и прекрасно понимаю твою заботу о Ма'элКоте. Но ведь если все услышанное мною о нем - правда, то он не был бы в большей опасности, даже если бы мне его заказали. А правда заключается в том, что в Анхане сейчас находится моя старая подружка, она попала в беду и я пытаюсь найти ее. Вот и вся моя задача.
- Дашь мне слово, что не предпримешь никаких действий против Ма'элКота или кого-нибудь из его правительства?
- Крил...
- Слово! - Он уже неплохо натренировал командирский голос, а по его тону становится ясно, что мне не увернуться.
“Даю слово” - незамысловатая, легкопроизносимая фраза; мое слово не больше меня самого, и нарушить его так же легко, как слово любого другого человека.
Однако оно не меньше меня самого и стремится выжить так же сильно, как я сам. Я растерянно вытягиваю руки.
- Что значит мое слово? - риторически вопрошаю я. - Оно не наложит на меня цепей, которые помешают мне поднять кулак.
- Да, это похоже на правду. - Он выглядит усталым, как будто ряса посла на его плечах тяжким грузом давит на его дух. Горящий в его глазах фанатизм гаснет, а рот цинично искривляется. - Что ж, в любом случае так и придется поступить. Ты только упрощаешь задачу.
По-стариковски пошатываясь, он идет к двери. Бросив на меня через плечо взгляд, исполненный нарочитого сожаления, он отодвигает засов и распахивает дверь.
- Спасибо, что подождали, ваша милость. Кейн здесь, Шесть человек в голубых с золотом мундирах Королевских Глаз строем входят в комнату. На поясах у них висят короткие мечи и одинаковые кинжалы. Они на ходу натягивают тетивы маленьких компактных арбалетов и заряжают их стальными стрелами. Вошедший за ними седьмой - человек с заурядной внешностью и мышиными волосами - одет в алую бархатную куртку с перевязью из блестящего белого шелка. Он как бы между прочим кивает застывшей в углу статуе. Свисающий с перевязи тонкий меч, украшенный драгоценными камнями, кажется чисто декоративным. В руке у человека позвякивает затянутый шнурком мешочек из черного бархата - не иначе как цена моей головы.
- Крил, - изрекаю я, - когда-то я говорил о тебе плохо, а думал еще хуже, но я никогда даже представить не мог, что ты предашь меня.
Ему недостает такта, даже на то, чтобы изобразить огорчение.
- Я же тебе говорил, - отвечает он, - мы намерены поддерживать Ма'элКота всеми возможными способами. Человек в бархатной куртке выступает вперед.
- Я - герцог Тоа-Сителл, Ответственный за общественный порядок. Кейн, я призван арестовать тебя.
Я встаю с кресла слишком быстро, и монахи за моей спиной угрожающе поднимают посохи. Королевские Глаза смыкается в защитную цепь перед своим предводителем.
- На это у меня нет времени.
- Твое время принадлежит мне, - вкрадчиво произносит
Тоа-Сителл. - У меня приказ доставить тебя к Ма'элКоту, и я его выполню.
Я даже не смотрю в его сторону - мои глаза прикованы к Крилу. Я подхожу к нему так близко, что вижу черные поры носа и черные засохшие чернила на печати Мастера.
- Знаешь, нет ничего опаснее, чем умный человек у власти, - бросаю я небрежно, словно мы вновь спорим о бочонке вина в Гартан-холде. - Он может усовершенствовать любое преступление и не позволит таким абстракциям, как правосудие, честь или лояльность, встать у него на пути.
Крил едва заметно краснеет.
- Ну когда ты наконец вырастешь? Ты знал, что это случится; мы не можем позволить тебе угрожать Ма'элКоту.
- К черту Ма'элКота! - восклицаю я, точно цитируя Берна, и улыбаюсь лукаво и недоверчиво. - Это между нами.
- Кейн...
- Ты нарушил право на убежище, Крил. Я пришел в убежище, а ты предал меня в руки моих врагов. Ты знаешь, какова бывает кара за это. Неужели ты думал, что я оставлю тебя в живых?
Он высокомерно вздыхает, глядя на четверых монахов и шестерых солдат Королевских Глаз.
- Не думаю, что мне грозит большая опасность, Кейн, если ты понимаешь, о чем...
Я прерываю его речь, ударяя ребром ладони по переносице. От внезапного шока его руки и ноги слабеют, а мускулы на шее обмякают. Я беру его за голову и резко поворачиваю ее: шейные позвонки разъединяются с мокрым хлюпаньем и вонзаются в спинной мозг. Никто из присутствующих не успевает шевельнуться, а бьющийся в конвульсиях посол уже падает на пол.
В наступившей тишине мой голос кажется мне чужим.
- А я-то думал, что сумею никого не убивать хоть один день.
Монахи наконец приходят в себя. С криком поднимая посохи, они бросаются на меня - и застывают под серыми треугольными наконечниками арбалетных стрел, нацеленных теперь скорее на них, чем на меня.
Герцог Тоа-Сителл заявляет:
- Этот человек - мой пленник, и я должен доставить его к Ма'элКоту. - Его бесцветный голос служит лучшим подтверждением тому, что он вполне может отдать приказ стрелять. - Отойдите. Взведенный арбалет - вещь тонкая; если кто-то из моих людей начнет нервничать, он может совершенно случайно нажать на спуск.
Один монах, старше остальных, может быть, моего возраста, поворачивает посох в горизонтальное положение, словно отгораживается от герцога.
- Не теряйте времени. Ты иди к братьям-целителям. Может быть, криллианец еще сумеет спасти жизнь посла.
Молодой монах срывается с места, выбегает в дверь, и вскоре топот его ног затихает.
- Не сможет, - замечаю я.
Старший монах встречается со мной взглядом и пожимает плечами.
Мы стоим еще минуту или две и наблюдаем за смертью Крила.
В какой-то старой книжке я читал об ударах, за которыми следует немедленная смерть; особенно это касается удара в нос: якобы осколки хрупкой кости проникают в мозг, пробив одну из самых толстых костей человеческого тела. Чистейшей воды выдумка, но иногда мне хочется, чтобы это на самом деле было так.
В реальной жизни немедленной смерти не бывает; различные части тела умирают в разное время, каждая по-своему - они могут содрогаться, трястись, сжиматься в судорогах или просто расслабляться. Скорее всего, если умирающий пребывает в сознании, последние минуты для него просто ужасны.
А Крил находится в сознании.
Он не может говорить - у него повреждена гортань и легкие полны крови, - но зато может смотреть на меня, В его глазах - неприкрытый ужас и мольба: пусть кто-нибудь скажет ему, что это происходит не с ним, не сейчас, что это не его бьет дрожь и корежит судорога, что это не он чувствует запах собственных испражнений. Однако уже слишком поздно, да я и не стал бы ничего исправлять, даже если б мог.
Бывает, умирающие спрашивают: “Почему?” или “Почему я?” - спрашивают либо голосом, либо глазами. Крил не задает таких вопросов; ответ ему прекрасно известен.
Все дело в том, что я очень старомодный человек.
- Да вы просто смертельно опасны, - задумчиво говорит Тоа-Сителл. - Не надейтесь, что я когда-нибудь подпущу вас к себе на длину руки.
Мы испытующе смотрим друг на друга.
При созерцании остывающего тела посла на его губах появляется чуть заметный намек на улыбку.
- Редко, очень редко встречается человек, который полностью соответствует своей репутации. Так кто же, по-вашему, более опасен: интеллектуал... - еще один взгляд встречается с моим, - или идеалист?
- Не оскорбляйте меня. И его тоже. - М-м, - кивает он. - Ну, тогда пошли.
Один из младших монахов осмеливается заговорить. Его голос сух и спокоен:
- Ты нигде не будешь в безопасности, Кейн из Гартан-холда. Ты не скроешься от мести Монастырей. Я смотрю на старшего монаха.
- Он нарушил право на убежище. Вы были свидетелями. Он кивает.
- Вы скажете всю правду. Он снова кивает.
- Я не оскверню себя ложью ради такого человека. Тоа-Сителл роняет черный бархатный мешочек на пол у тела Крила. Мешочек звякает, из него выпадает золотой ройял и медленно катится вокруг головы посла к ногам монахов. Глаза присутствующих прикованы к монете, и только когда она со звоном падает набок, люди могут пошевелиться.
- По крайней мере теперь у него будут пышные поминки... - замечает Тоа-Сителл своим бесцветным голосом.
Он делает повелительный жест, и солдаты нацеливают арбалеты чуть повыше моей головы, чтобы не убить меня, если у кого-то из них дрогнет рука. Я слышу звук шагов спешащих братьев-целителей и криллианца. Слишком поздно.
Крил мертв, и никто другой не может своим приказом задержать герцога и его людей, поэтому мы беспрепятственно выходим через главные ворота посольства.
Сразу за воротами меня профессионально укладывают на землю, защелкивают наручники и кандалы. Булыжники мостовой холодные и блестят от воды. Я даже не сопротивляюсь. Зачем, если любой солдат не задумываясь вгонит мне стрелу в колено при малейшей попытке сглупить. Сам Тоа-Сителл помогает мне подняться на ноги. Процессия движется дальше.
Мы медленно идем по Божьей дороге к дворцу Колхари. Встает луна, и ее перламутровые лучи пронзают мокрый туман, окутавший улицы одновременно с темнотой, блестят на булыжниках и бросают светлую полосу мне на лоб. Перемычка кандалов постоянно цепляется за ноги, и передвигаться ужасно неудобно. От кандалов тянется цепь, другой ее конец сжимает в кулаке Тоа-Сителл. Все хранят молчание.
Вероятность того, что Совет Братьев потребует моей смерти в ответ на смерть Крила, составляет пятьдесят процентов. А должны бы медаль дать. Клятва Убежища - одна из самых священных у монахов, и наказанием за ее нарушение, как правило, является смерть.
Впрочем, это всего лишь размышления, воображаемая защита против гипотетического суда Монастырей.
Правда заключается в том, что я в любом случае убил бы Крила: за то, что он предал меня, помешал встрече с Шенной, позволил висящему над ее головой мечу опуститься еще на волосок.
После этого должен умереть любой. Любой.
Сквозь туман поблескивают серебром едва различимые ворота Дил-Финнартина, позади которых высится приводящая всех в трепет башня дворца Колхари. Тоа-Сителл обменивается паролями с капитаном стражи. Ворота распахиваются, и мы проходим в арку.
Вот это да! По крайней мере мне больше не придется придумывать, как пробраться во дворец. Может быть, я смогу использовать этот...

19

- Администратор? Э-э... администратор Коллберг? С экрана голос личного секретаря Артуро Коллберга казался раболепным шепотком.
Коллберг сглотнул - он хорошо знал, что может означать такой тон. Он быстро смахнул со стола крошки от ужина, сердито промокнул рот салфеткой и как можно тщательнее вытер руки. Потом глубоко вдохнул, стараясь успокоить учащенно бьющееся сердце,
- Да, Гейл?
- Администратор, вас вызывает Женева.
Когда Кейн вошел во дворец и связь с ним ухудшилась, у Коллберга сразу же появилась тысяча забот - от приказа сделать обитателям виртуальных кабин питательные уколы до проверки записи, подготовленной для “Свежего Приключения”. Когда связь совсем прервалась, виртуальные кабины по всему миру автоматически вошли в цикл ожидания. Коммуникаторы Студии надрывались от любопытных, а то и откровенно паникерских звонков технических директоров других Студий. Среди хаоса и общей неразберихи Коллберг изо всех сил воздерживался от решения множества срочных проблем одновременно.
Первым делом он позвонил в Совет попечителей Студии, находившийся в Женеве.
В ожидании ответного звонка он занялся другими делами: ублаготворил другие Студии, погрузил зрителей Кейна в мирный цикл вынужденного сна, заказал себе ужин и сделал еще пару мелких дел, касавшихся двух сан-францисских звезд помельче и одной восходящей звезды, для которой составил график работы. На все это у него ушло чуть больше часа. Таким образом Коллберг пытался убедить всех, что его внимание всецело поглощено Приключением “Ради любви Пэллес Рид”.
Однако теперь завтрак явно запросился наружу, а сам Коллберг попытался хоть капельку расслабить плечи. Все ради Кейна, все ради его успеха. Эх, знал бы Майклсон, каково пришлось Коллбергу, на что пошел администратор, дабы позаботиться о нем!
Коллберг подключил первый канал, и на экране появился логотип “Приключений Анлимитед” - вооруженный, размахивающий мечом рыцарь на вздыбленной крылатой лошади. Видеосвязь так и не включилась - как всегда при вызове Совета попечителей.
Хорошо модулированный, ровный голос автомата без всякого вступления начал:
- Мы пересматриваем ваше прошение о праве на аварийный перенос. Есть мнение, что вам следовало бы отказать в нем.
Совет попечителей был выборным органом, в котором состояло от семи до пятнадцати праздножителей высокого ранга. Эти люди определяли политику всей системы Студий в целом. Решения Совета не подлежали обжалованию; никто не знал его точного состава на нынешний день, и ни один его член не предпринимал попыток сторговаться с другим или подсидеть его. Отсутствие видеосвязи и искусственный голос не позволили Коллбергу даже понять, с кем он разговаривает. Администратор подозревал, что в данный момент в Совете состоит один человек из Саудовской Аравии, а также представители Уолтона и Виндзора, но проку от этого знания не было никакого, оно не помогало против сухих губ и дрожи в голосе.
Поспешно, едва не задохнувшись, Коллберг выпалил подготовленную речь.
- На основании опыта Кейна, а также потому, что он вошел во дворец по нашему заданию, я считаю аварийный перенос разумной предосторожностью, направленной на сохранение жизни и трудоспособности нашей величайшей звезды. Фактически в результате исчезновения канала перехода и разрыва связи мы даже не сможем получить смертельную концовку Приключения...
- Нас не слишком интересует жизнь и работоспособность актера. Мы заинтересованы в гораздо более серьезном деле. Коллберг моргнул.
- Я... ну, я не вполне уверен, что...
- Вы лично заверили нас, администратор, что ликвидация императора Анханы не будет иметь никакого отношения к политике.
Коллберг сглотнул и осторожно переспросил:
- Никакого отношения к политике?
- Мы интересовались вашим мнением еще вначале, учитывая последние Приключения Пэллес Рид. Понимаете ли вы, насколько опасно позволять героине противостоять гражданским властям? Ведь ее поклонники искренне поддерживают ее попытки бросить вызов законно избранному правительству!
- Но ведь она... э-э... при этом спасает жизни невинных людей... Это вполне допускается сюжетом...
- Вина или невиновность этих людей не важна, администратор. Эти люди обречены своим обществом и, значит, законным правительством, которому противостоит Пэллес Рид. Вы хотите нести ответственность за поступки ее подражателей здесь, на Земле?
- Но... но... я не думаю...
- Вот именно. Вы не думаете. Со времени Кастового бунта прошло всего десять лет, администратор. Неужели вы ничему не научились? Вы забыли, как хрупок механизм нашего общества?
Коллберг ничего не забыл - ужасные дни бунта он провел в кооперативном доме на Гибралтаре.
Обаятельный Первый Актер Десятки по имени Кайел Берчардт своими похождениями в Поднебесье вызвал Кастовый бунт. Он изображал жреца бога смерти Тишалла; общая свобода и личная ответственность, которые он проповедовал, поднимая крестьянское восстание против баронов-грабителей Желед-Каарна, стали лозунгами спонтанных бунтов в разных городах Земли. Недовольные рабочие стали бросаться на высшие и средние касты и даже друг на друга.
К счастью, во время штурма замка одного из этих баронов Берчардт был убит, а полицейские отряды быстрого реагирования подавили волнения, однако Кастовый бунт долго еще оставался ужасающим напоминанием о гипнотической власти актеров над зрителями.
- Но... - забубнил Коллберг, тыльной стороной ладони вытирая пот с верхней губы, - но ведь ей же ничего не удалось, понимаете? Ей нужен только Кейн, абсолютно аполитичный Кейн, который либо спасет ее, либо отомстит а ее смерть.
- Мы тоже так думали. Но как вы тогда объясните это? Логотип Студии исчез с экрана. На его месте появилось монастырское посольство, видимое сквозь глаза Кейна, а в динамике прозвучал голос убийцы: “Если сделать мирную революцию невозможной, жестокая революция будет неизбежна”. “Господи, - подумал Коллберг. - Господи боже мой!” На экране снова возник логотип Студии.
- Это заявление, безусловно, имеет отношение к политике, причем может классифицироваться как подрывающее основы государства, если не как предательское. Знаете ли вы, кого он цитировал?”
Коллберг поспешно затряс головой.
- Нет-нет, даже и не подозреваю.
- Хорошо.
Коллберг опустил глаза и увидел на брюках темные пятна пота, оставленные его руками. Он переплел пальцы и до боли сжал их.
- Я... ну... я присутствовал при этой сцене, так вот, я не думаю, чтобы Кейн хотел сделать политическое заявление...
- Вы не понимаете, какие могут быть последствия, когда актер с популярностью и влиянием Кейна бросается в политические интриги против законного правительства. Про себя он оправдывает разрушение полицейского государства. Это все отголоски дела Берчардта, и земной эквивалент настроений Кейна будет губителен.
- Но ведь...
- Кейн частенько клянется именем Тишалла, а доктрину этого бога проповедовал Берчардт.
Коллберг промолчал - ответить было нечего.

Предыдущая страница 10 Следующая страница


11 Мэтью Стовер

- Кейн исподволь ведет к подрыву общественного строя.
-Что?
Логотип снова исчез, сменившись сценой, увиденной Кейном, когда он брел по выжженной границе королевства Канта. Про себя Кейн произнес: “Наши работяги еще похуже; по крайней мере в зомби нельзя разглядеть затаенную искру жизни - ума, воли, чего угодно, - из-за которой работяги выглядят особенно жалко”.
Логотип вернулся на место.
- Мы считаем работяг преступниками, которых киборгизируют, чтобы они могли возместить обществу убытки. связанные с их преступлением. Слова Кейна могут быть интерпретированы как просьба о снисхождении, как заявление о том, что смерть лучше жизни работяги.
- Но ведь мысленная речь...
- Возможно, для них была бы лучше смерть - для них, но не для нас. На работягах держится немалая часть мировой экономики.
- Мысленная речь, - упорно повторил Коллберг, внутренне сжимаясь от собственной наглости, - это всего лишь поток сознания. Она является одной из причин, которая сделала Кейна сильным и властным актером. Она зарождается на эмоциональном и подсознательном уровне. Если Кейн ежеминутно будет останавливаться и размышлять о политической подоплеке каждой своей мысли - его карьере конец!
- Его карьера нас не касается. Возможно, следует подбирать таких актеров, эмоциональные и подсознательные реакции которых не будут представлять социальную опасность.
Повисло молчание. Наконец сухой голос заговорил медленнее.
- Знаете ли вы, что Дункан Майклсон, отец Кейна, уже более десяти лет содержится в Немой Зоне Общественного лагеря Бачанан? Что он помещен туда за подстрекательство к мятежу? Яблоко от яблони недалеко падает, администратор.
Внезапно одеревеневший язык Коллберга поднялся к небу, из левого глаза выкатилась капелька пота. Он бросил взгляд на эту слезу из пота и прикусил язык.. Рот наполнился слюной, и он спросил:
- Что я должен сделать?
- Мы позволим провести аварийный перенос. В техническом центре Кавеа уже активирован аварийный ключ. Мы решили было немедленно отозвать Кейна, однако нам прекрасно известна потенциальная ценность его Приключения.
В голосе появился металл:
- В этом Приключении больше не должно быть никакого подрыва основ, понятно? Мы приказываем вам лично наблюдать за каждой его секундой; остальные обязанности вам придется передать другим. Вы лично отвечаете за политическое и социальное содержание Приключения. Когда Кейн убьет Ма'элКота или погибнет при покушении - это будет результат личной мести, понимаете? Обсуждение политических мотивов должно быть исключено. Контракт Кейна также не подлежит обсуждению - Студия не занимается спонсированием убийств. Мы обеспечиваем развлечение, и не более того. Вам понятно? - Понятно.
- На карте не только ваша карьера, администратор. Любое серьезное нарушение данных указаний будет передано в Социальную полицию.
Из груди Коллберга по всему телу разливался холод, будто кто-то сунул туда кусок льда.
- Я понимаю.
Экран погас.
Коллберг еще долго сидел, глядя в темно-серое стекло. Внезапно он вскочил, словно только что очнулся от кошмара - быть может, Кейн уже вышел из дворца, возможно, он уже на связи, говорит или делает нечто такое, что разрушит жизнь Коллберга.
Администратор смахнул крошки с рубахи; потной рукой пригладил волосы и рванулся к видеокабине.
Майклсон угрожал ему вчера; сегодня угроза исходила от Кейна. На этот раз, решил Коллберг, пора дать этому ублюдку по рукам.
“Дай мне только повод выступить против тебя на Совете, - подумал он. - Один только повод. Посмотришь, что будет потом. Посмотришь”.

День третий

- Иногда я сомневаюсь, что ты можешь уважать еще что-нибудь, кроме власти,
- А что еще можно уважать?
- Вот видишь! Я имела в виду именно это, ты же просто увиливаешь от ответа или отделываешься отговоркой. Это потому, что тебя не интересует то, что волнует меня. То, что важно, действительно важно...
- Например? Правосудие? Увольте. Честь? Это из области абстракций, которые мы придумали, чтобы нам легче было сосуществовать с реальной властью, чтобы заставлять людей добровольно ограничивать себя.
- А как же любовь? Разве это не большая абстракция, чем правосудие?
- Ради бога, Шенна...
- Разве не глупо, что мы все время сражаемся за абстракции?
- Мы не сражаемся.
- Еще как сражаемся! Может, не за правосудие и любовь, но сражаемся изо всех сил, это уж точно.

1

Круг за кругом крошащиеся каменные скамьи и крытые переходы ступенями поднимались над пятачком мокрого от дождя песка. Вся эта громадная постройка, возможно, некогда предназначалась для игрищ между богами. Внутренняя стена, отгораживающая песок от скамей, когда-то была высотой в три человеческих роста. Несмотря на то что время и вредные угольные пары сталеплавилен Рабочего парка совсем раскрошили ее, на стене все же остались параллельные царапины от алмазных когтей драконимфов, извилистые ожоги от кислотного яда из хвостовой полости дракона и выбоины от арбалетных стрел, пронзавших плоть трусливых гладиаторов.
На третьем ярусе скамеек расположилось кольцо общественных писсуаров, построенных лет сто назад для давно уже умерших зрителей. Подобные писсуары остались по всему городу после Медного короля, Тар-Меннелекила, едва не разорившего народ своими постройками на пользу общества.
Публичные писсуары в Анхане строились над шахтами, уходившими в известняк, на котором и стоял город. В этих шахтах находились три вполне современные сети, которые не пропускали твердые отходы, однако позволяли жидкости утекать в подземные пещеры под городом. Параллельно каждой шахте шла еще одна. Раз в десятидневку золотари обходили подземные пещеры, собирая драгоценные фекалии, которые затем вывозили в компанию “Навоз и удобрения” Счастливчика Джаннера, располагавшуюся на окраине Города Чужаков.
Это известно любому жителю Анханы. Однако добропорядочные обыватели даже не подозревают, что за потайными дверями в шахтах скрываются проходы в бездонные пещеры, по которым знающие люди могут беспрепятственно пройти под городом.
Они приходили из этих самых писсуаров, через императорскую клоаку, изуродованные, слепые, кривые, прокаженные, на костылях, в измазанных гноем лохмотьях. Вот и сейчас Рыцари Канта, попарно стоящие у каждого писсуара, с гостеприимными жестами помогают толпе нищих спуститься по кольцам искрошенного камня.
В ночном воздухе послышался радостный гомон и обрывки песен. Люди карабкались по скамьям, на которые их предки могли только с завистью смотреть, не имея ни малейшего шанса прикоснуться: так низко, у самой арены, сидело только поместное дворянство. Нищие достигли стены, окружавшей арену, и подобно овцам, или леммингам, или прожорливой саранче одолели ее.
Песок арены, все еще влажный от вечернего моросящего дождя, зашуршал под сандалиями и связанными веревкой остатками башмаков, под металлическими наконечниками костылей и ороговевшими босыми ступнями. Двести лет подряд этот песок впитывал кровь и дерьмо смертельно раненных гладиаторов, огров, троллей, огриллов и гномов; он поглощал полупереваренную еду из распоротых львиных желудков; сукровицу драконов с перерезанным горлом и водянистую жидкость, которая текла из чувствительных глаз драконимфов. После этого еще сотню лет громадное сооружение стояло покинутым; его единственными посетителями были бездомные.
Сегодня же с дровяных поленниц сорвали просмоленную ткань, забросив ее на кучу выше человеческого роста, и праздничные костры взвились к низкому небу, отражавшему их оранжевый свет. Вокруг костров танцевали калеки -
танцевали, ибо это огромное каменное кольцо представляло собой не что иное, как Медный Стадион. Нищие были подданными Канта, а ночь издавна считалась Ночью Чуда.
В какой-то миг танцующим почудилось, будто кто-то проходит мимо них или какое-то привидение стоит за их спинами. Прокаженный на секунду прервал веселый рассказ о толстом кошельке, украденном у ротозея, пока тот давал нищему монетку; рассказчик почувствовал прикосновение к своим лохмотьям, однако за спиной у него никого не было. Он пожал плечами и стал рассказывать дальше. Теплое дыхание коснулось шеи слепой женщины: она невольно повернулась и сдвинула с глаз грязные бинты, чтобы посмотреть на подошедшего. Женщина терла глаза и трясла головой, кляня свое чересчур богатое воображение. А вот на чистом пятачке песка, вдали от людских ног, возник отпечаток ступни привидения, но увидевшие это рыцари только вздохнули - внезапное подозрение вмиг исчезло из их голов.
Даже в самых благоприятных условиях заклинание Плаща невероятно трудно поддерживать, а посреди толкущейся оравы дремучих циничных профессиональных воров и нищих это практически невозможно. Плащ не влияет на физический мир, он не искривляет лучи света и не мешает их поглощению; его действие сказывается только на мозге. При заклинании Плаща необходимо постоянно поддерживать в уме картинку окружающего мира, в том числе позицию и положение каждого из присутствующих людей, кроме самого себя. Другими словами, адепт должен мысленно запечатлеть, как все вокруг выглядело бы без него. При этом заклинатель будет видим глазу, но не мозгу; магия не позволяет глядящему на него зафиксировать его образ. С заклинанием довольно просто справиться, если рядом всего один человек; но и с двумя-тремя оно также может работать неплохо.
В толчее, среди подданных Канта, ни один заурядный адепт не мог и надеяться удержать Плащ. Да заурядный адепт не стал бы даже пробовать - чужак, пойманный на Медном Стадионе в Ночь Чуда, должен быть предан смерти, немедленной и безжалостной, без суда и следствия.
Однако ни один человек, знакомый с Пэллес Рил, не назвал бы ее заурядной.
“Сорок часов, - пробормотал тоненький дрожащий голосок где-то в отдаленном уголке сознания. - Я двигаюсь уже больше сорока часов”.
Зубы словно покрылись мягким налетом, а веки царапали глаза всякий раз, когда приходилось моргнуть, однако Пэллес тихо шла сквозь толпу, прислушивалась и приглядывалась, пока ее ноги несли свою хозяйку куда им вздумается. Возможно, полностью довериться этим людям было глупо, однако Пэллес была достаточно умна, дабы понять, что ее предали.
Каждый год в Ночь Чуда здесь собирались подданные Канта. Это означало, что где-то в толпе затерялся человек, предавший Пэллес, убивший близнецов, Таланн и Ламорака. Ей даже не придется лично убивать его - король Канта будет рад этой чести.
Если только, холодно напомнил ей внутренний голос, если только этот человек - не сам король. Пэллес была не так наивна, чтобы исключить его из числа подозреваемых только потому, что этот человек ей нравился. Ей необходимо было свидетельство, палец, который ткнул бы в ее цель, - именно это и привело ее сюда. Впрочем, она совершенно не представляла, как должно выглядеть это самое свидетельство.
Пэллес привело сюда гнетущее, не покидающее ни на минуту желание двигаться, чувство, что за спиной у нее стоит кто-то невидимый. У нее не было определенного плана; удерживание Плаща, занявшее несколько последних часов, требовало столько внимания, что она почти не воспринимала происходящее вокруг. Ее состояние походило на дзен-буддистскую сознательную медитацию: Пэллес открылась настоящему и верила в то, что оно даст ей все необходимое.
Невидимая рука сотворила барабанную дробь где-то в северной части чаши Стадиона.
Там стоял зиккурат - девять восходящих ступеней, поднимающихся над каменными скамьями и заканчивающихся массивным троном с высокой спинкой, вырезанным из цельной глыбы местного известняка. Наполненный разноцветными жилами поток Силы, который Пэллес видела внутренним взором, внезапно закружился вокруг зиккурата и ушел куда-то внутрь. Пэллес кивнула самой себе - в зиккурате стоял чародей Аббал Паслава, обеспечивавший различные спецэффекты при появлении короля. Как-то раз Кейн рассказывал ей о Ночи Чуда, и она знала, чего следует ожидать.
Одноногие бронзовые жаровни без чьего-либо вмешательства выплеснули фонтаны искр. Плотные клубы белого дыма потянулись из бронзовых плошек вниз по платформе, уплотняясь до тех пор, пока трон не оказался полностью скрыт.
Смешки и разговоры в толпе подданных Канта затихли, бараньи ноги и мехи с вином почтительно отложены в сторону. Розовые от пламени костров лица повернулись к вьющемуся дыму. Барабан зарокотал в маршевом ритме, и из дыма вышли девять баронов Канта.
Пэллес покосилась на них без особого интереса; ей были известны имена и репутация одного или двух, однако не было никаких оснований подозревать их даже в том, что они знали о ее связях с подданными Канта. Бароны заняли позиции на третьей ступеньке снизу - семеро мужчин и две мускулистые женщины. Они опустили концы обнаженных клинков на камень и застыли, опираясь о рукояти.
Туман начал рассеиваться, и в нем стали медленно проявляться туманные силуэты, а затем и недвижные фигуры герцогов Канта, стоявших на третьей ступеньке сверху. Пэллес знала обоих: скелетообразный тип в мешковатом наряде звался Пас-лава - он и теперь еще притягивал Силу; напротив него стоял полководец Деофад, один из имперских стражников Липке, белобородый и спокойный.
Пэллес была шапочно знакома с ними еще с тех пор, когда приходила к королю с планами насчет операции Саймона Клоунса. Любой из этих двоих мог быть предателем.
Сквозь тающий туман на вершине зиккурата прозвучал голос короля, глубокий и чистый, словно храмовый колокол. Пэллес не заметила в нем ни малейшего напряжения, его слова отчетливо слышал весь Стадион; окружавшее его ответвление от потока Силы заставляло предположить, что Паслава усилил голос короля с помощью магии.
- Дети мои! - произнес король. - Этой ночью мы собрались здесь, на брошенной арене Империи. Мы тоже брошены всеми. Мы - отверженные, калеки, хромые, слепые!
Меж осыпающихся каменных стен прогремел единодушный ответ подданных:
- Да!
- Мы - воры, бродяги, нищие!
- Да!
- Но мы не одни! Мы не беспомощны! Мы сильны! Мы - братья!
- Да!
- Когда мы вместе, эта Арена Отчаяния дрожит под нашими ногами! Все вместе мы превращаем ее в Сцену Чудес! Здесь, рядом со своими братьями, бросьте свои костыли, сорвите бинты и повязки! Пусть хромые бегают, пусть слепые прозреют! О радость! Вы исцелены, дети мои!
- ДА!
И тотчас по всей арене костыли стали падать на влажный песок, в пустых рукавах вдруг появились руки, белесые бельма лопнули и спали с блестящих глаз, а мокрые язвы прокаженных исчезли с гладкой кожи к тому времени, когда туман наконец полностью рассеялся и взорам предстал его величество король Канта, восседающий на троне в коронообразном венце - красных отблесках жаровен, вспыхнувших позади него. Не сделав ни единого движения, его величество следил за исцелением своих подданных.
Пэллес знала, что это не более чем розыгрыш - сюда никогда не допустили бы настоящего калеку или прокаженного, - но она не могла отрицать силу этого простого ритуала, когда маски падали с людей в один миг под их радостные крики.
Когда-то Кейн пытался объяснить ей, как подданные Канта стали чем-то гораздо большим, нежели обычная уличная банда, описать ей их фанатичную преданность друг другу, чувство семьи и принадлежности к какому-то братству, что неизмеримо больше, чем простой союз мелких объединений. Пэллес видела эту преданность в действии, однако только теперь начинала понимать ее истоки. Кроме того, ей стало ясно, что этот простой ритуал не позволял постороннему тайно влиться в собравшуюся толпу без привлечения магии.
Пэллес посмотрела вверх: улыбающийся и успокоенный король спускался с зиккурата; следом шли герцоги и бароны, чтобы вместе с ним получить десятину у полуразрушенной стены. Пэллec пришлось признать, что он весьма рационально подготовил свое появление.
Она направилась к стене, старательно ускользая от идущих в том же направлении кантийцев, и подобралась достаточно близко, чтобы слышать голос принимавшего деньги и подарки от проходивших мимо подданных. Когда процедура завершилась, трое баронов увезли подношения на тележке, а король рроскользнул на арену, чтобы веселиться вместе со своими подданными. Герцоги и бароны последовали за ним, и вскоре нa арене кипело веселье; винные мехи переходили из рук в руки, голоса сливались в заздравной песне.
Пэллес стояла совсем близко от короля, надеясь на возможность перехватить его, когда он будет один, и поговорить с ним. Когда же Аббал Паслава потянул короля за рукав, она смогла услышать их разговор,
- Здесь присутствует магия. На Стадионе есть человек, который оттягивает на себя часть Силы. Ответная улыбка короля была исполнена мрачного веселья.
- Ну так выяви его, и мы разберемся с этим ублюдком.
- Не могу.
- Не понял.
- Я тоже ничего не понимаю. Я чувствую, как эта мысль сидит у меня в мозгу, но когда я внимательно вглядываюсь в нее, она ускользает, словно солнечный отблеск в углу глаза. Это меня тревожит.
- Продолжай работать. А пока что прикрой мой уход; сбор десятины что-то затянулся, и я опоздал на встречу.
- Есть!
Паслава откинул голову и закатил глаза; Сила устремилась в его Оболочку, а сам он достал из кармана крошечную куколку и покатал ее меж пальцев. Окутанный сиреневым облачком Силы, король пошел прочь.
Пэллес следовала за ним по пятам. Она старалась держаться на некотором расстоянии - немало магов, использовавших заклинание Плаща, погорели на том, что просто-напросто наткнулись на кого-то. Один или два раза Пэллес приходилось убыстрять шаги, чтобы не столкнуться ни с кем из кантийцев. Перед королем же проход появлялся сам собой. Его величество кивал направо и налево, то и дело перебрасываясь словечком с оказавшимися рядом подданными. Он вроде бы не торопился, однако Пэллес едва поспевала за ним.
Даже ее отрешенному, настроенному на медитацию сознанию понадобилась всего минута, чтобы понять содеянное Паславой. Это был измененный вариант ее собственного заклинания Плаща: каждый, кто смотрел на короля, видел его на другой стороне арены - слишком далеко, чтобы иметь возможность поговорить с ним. Пэллес отдала должное изобретательности Паславы. Заклинание было построено с умом, хоть она и могла бы при желании разрушить его.
Возможно, Паслава и обладал недюжинным умом, но по Силе он не мог равняться с Пэллес.
Однако разрушение заклинания потребовало бы концентрации, с помощью которой она уже поддерживала свой Плащ. Отбросив эту мысль, Пэллес окинула взглядом арену и вдруг заметила полуоткрытые ворота одной из звериных ям. Она посильнее закрутила поток Силы вокруг оболочки Паславы и почувствовала, как рванулось наружу заклинание. Ей больше ничего не было нужно, кроме желания поговорить с его величеством, и она направилась к двери, уходя прочь от света костров.
Вокруг нее сомкнулась темнота звериного загона, пахнувшая пылью, гниющим деревом и застарелой мочой. Здесь, во мраке, да еще в незнакомой обстановке она не могла достаточно четко видеть окружающее и поддерживать свой Плащ; заклинание рассеялось, и она привалилась к стене, обнаружив, что дрожит.
Много часов подряд мысленное зрение Пэллес удерживало усталость, оставшуюся после защиты Конноса с семьей, полное изнеможение после двухдневного бегства от Котов, страх и ужас схватки, чуть ли не физическую боль от потери близнецов, Таланн и Ламорака, чувство вины за то, что она повела их на смерть.
А теперь, когда защита исчезла, все эти чувства окружили ее подобно гиенам, вонзили зубы в горло и бросили ее, задыхающуюся, на пол.
На какое-то мгновение перед ней замелькали лица, множество лиц... Пэллес увидела на них ужас и отчаянную надежду двух дочерей Конноса; страдания “токали” - людей, на которых охотятся, людей, которые собрались в заброшенном складе Рабочего парка, рассчитывая только на нее, на чародейку Пэллес Рил; абсолютную уверенность на лице Таланн; угрюмое доверие близнецов...
А вот и Ламорак. Спокойно улыбаясь, он постукивает по вырезанной из кирпичей арке клинком Косалла. “Эту дыру я смогу удерживать еще очень долгое время”.
На глаза навернулись слезы.
“О Карл...” Его имя она не могла произнести вслух из-за ограничений, наложенных Студией, не могла даже мысленно пробормотать до тех пор, пока не вернется на Землю.
- Он удерживал дыру не больше минуты.
Гиены продолжали вонзать зубы в ее тело, однако Пэллес была адептом, жизнь и смерть которого подчиняются мозгу. Всего за несколько секунд она сумела подавить эти жадно урчащие воспоминания и вскоре смогла встать. Она не забыла об опасности, которой подвергалась уже потому, что была здесь. Она пошла вниз по наклонному полу, одной рукой держась за крошащуюся каменную стену. Все только что виденное стало складываться в ее голове в определенную картину.
“Встреча, - произнесла про себя Пэллес. - Встреча во время Ночи Чуда. Когда все подданные Канта находятся на Стадионе. Единственный час за всю неделю, когда можно идти по Лабиринту и не быть увиденным подданными”.
Рокочущий звук, похожий на шум далекого прибоя, зашумел в ее ушах, кровь бросилась в лицо, и Пэллес прибавила ходу.
“Ну, твое величество... клянусь, если это ты, я вырву твое гнилое сердце”.
Руки привычно зашарили по карманам куртки и плаща в поисках какого-нибудь предмета, который показал бы ей следы короля, не вынуждая прибегать к мысленному зрению, замедлявшему движение. У нее осталось еще немало заклинаний: даже если не учитывать потраченную на
Котов вертушку - четыре заряженных огненными шарами каштана, два куска янтаря с заклинанием Захвата, заклятие Тика, жезл Клинка да еще кристалл с мирной магией Очарования.
Пэллес почувствовала прилив бодрости, улыбнулась про себя и сдержала смешок: решение оказалось таким простым и элегантным! Из сумочки на поясе она достала маленький ограненный сиреневый кварц и настроила мозг на вырезанные на нем символы. Это было не сложнее, чем повернуть ключ в замке, - не пришлось даже задействовать мысленное зрение. Кварц потеплел, и Пэллес вытянула его перед собой на уровне плеча. Камень замигал и налился темно-красным цветом: таким же цветом окрасились едва заметные следы сапог на полу. Пока работало заклинание Плаща, сотворенное Паславой, Пэллес с помощью простенького заклинания Поиска могла видеть следы короля на полу и в тех местах, где он касался рукой стены, то есть могла идти по Лабиринту его же путем.
Кристалл заставлял магию светиться на расстоянии всего трех-четырех метров, и Пэллес не боялась выдать себя. К тому же цвет начинал меркнуть уже в тот момент, когда она делала шаг по направлению к светящемуся следу. При необходимости она могла двигаться быстро и плавно, как вода, а производимый ею шум был так невелик, что легко перекрывался посторонними звуками. Прибавив ходу, чародейка выскочила из Стадиона и пошла по улочкам Лабиринта.
К счастью, тучи над головой разошлись, и сквозь просветы выглядывала луна. Теперь Пэллес видела короля - он шел размашистым ровным шагом всего в сорока - пятидесяти метрах впереди нее. Где-то по дороге он подобрал плащ с капюшоном, но, должно быть, не солгал Паславе, что опаздывает, - он торопился, однако, похоже, не испытывал страха преследования. Да и с чего ему бояться - он услышал бы любого, кто осмелился бы последовать за ним.
Убирая кристалл, Пэллес мрачно улыбнулась. Она сняла сапожки и взяла по одному в каждую руку. После этого бросилась за королем, легко и тихо, на пальцах босых ног, прижимаясь к стенам домов. Утоптанная грязь Лабиринта по краям улиц была выше и суше, чем посередине; к тому же здесь обычно валялись всякие камни, обломки дерева и осколки горшков, так что можно было не опасаться за босые ноги.
Шедший впереди король шагнул в темную арку без дверей. Вместо того чтобы последовать за ним, Пэллес снова натянула сапоги и медленно прошла вокруг здания. Там, на углу третьего этажа, с противоположной от арки стороны, сквозь ставни пробивался лучик света - единственный на весь дом.
Контролируя свое дыхание, Пэллес призвала мысленное зрение и осмотрела переулки вокруг, фасады домов и - насколько возможно - крыши. Переплетающиеся нити Силы не были потревожены, а вокруг, если судить по Оболочкам, обретались только крысы, шнырявшие в тени.
Значит, за домом не следят и не охраняют его; значит, его величество готов пожертвовать собственной безопасностью, лишь бы скрыть происходящее даже от своих людей.
Яростный шум в ушах стал громче. Однако Пэллес удержалась в мысленном зрении, и ярость исчезла. Послушные пальцы сами отыскали в кармане плаща крошечную фигурку хамелеона. Изящная платиновая скульптурка засияла завитками Силы. Сила потянулась в мозг и тело. Сторонний наблюдатель заметил бы, что кожа и одежда Пэллес приняли черно-серый, в лунных пятнах цвет стены, у которой стояла чародейка. Помедлив еще секунду, чтобы прочнее запечатлеть образ в мозгу, она повернулась к стене и с легкостью ящерицы вскарабкалась наверх.
Без малейшего усилия Пэллес повисла на стене у освещенного окна и прислушалась.
- ...прежде, чем Берн поймает его. Это жизненно важно для нас, - говорил незнакомый голос. - Берн имеет слишком большое влияние на Ма'элКота, но мне кажется, граф - больной человек с больным мозгом. Сейчас очень важно, чтобы Берн не преуспел, и я пытаюсь помешать ему, И не уверяйте меня, что вам нет до этого никакого дела, - трое из пяти погибших были опознаны как ваши подданные. А остальные двое наверняка тоже принадлежали к ним.
- Если б я мог отдать вам его, я сделал бы это, ваша милость. - Голос короля звучал слишком почтительно, а точнее, угодливо. - Я не требую от своих подданных полного отчета в их действиях, я знаю только об их доходах. Если же кто-то из них решил подзаработать за счет Саймона Клоунса, то сие не касается меня до тех пор, пока я получаю десятину. Однако это были мои люди, и я надеюсь получить компенсацию.
“Ваша милость? Так это, наверное, сам Тоа-Сителл! - подумала Пэллес, чувствуя, как заныло в животе. Внезапно ей стало ясно, почему для встречи был выбран именно этот час, когда вокруг не было ни души. - Так это он. Король Канта предал нас всех. Я должна была предвидеть это - он лучший друг Кейна. Но... о боги, я так надеялась, что он тут ни при чем!”
У нее перед глазами возникли окровавленные лица близнецов, Ламорака и Таланн.
“Я могла бы отомстить за обоих, Сейчас. Сию секунду. Активировать огненный шар и зашвырнуть каштан через щель в ставнях. Осталось бы только упасть на землю, чтобы оказаться вне радиуса действия заклинания. Я даже не услышала бы их криков, когда они начали бы гореть”.
Она выбросила эту мысль из головы. “Я слишком долго прожила с Хэри”. Она хорошо понимала, только ярость толкает ее на месть, а то, что ярость была праведной, лишь осложняло дело.
“Но я не совершу этого, - рассуждала Пэллес. - Я буду ждать и слушать. Если даже придется пойти на убийство, лучше сначала выяснить, что происходит”.
- По-моему, ты не понимаешь серьезности сложившейся ситуации, - снова заговорил незнакомый голос. Он был абсолютно безмятежен, словно его хозяин заказывал себе завтрак. - Саймон Клоунс уже обратил на себя внимание императора. Он не только ухитряется действовать безнаказанно в самой столице Империи - его символ стал появляться на стенах внутри дворца!
“Ха, видно, народ на мне просто помешался”.
- Я делаю все, что в моих силах, Тоа-Сителл. Похоже, никто не знает настоящего имени Саймона Клоунса и даже не подозревает, где тот появится в следующий раз.
“Можно только поблагодарить за это Конноса и его заклинание”.
- Похоже, - заметил Тоа-Сителл, - выкраденные Клоун-сом люди все еще находятся в пределах Анханы. Сейчас их семнадцать, но многие взяли с собой семьи, так что общее количество беглецов составляет тридцать восемь человек. Возможно, вам следовало бы обратить усилия на поиски их убежища.
Пэллес вздрогнула и выхватила из поясной сумочки каштан, Она не видела написанных на нем знаков власти, поскольку не вошла в состояние мысленного зрения, однако ей казалось, будто руны жгут руку.
Возможно, ей все-таки придется убить их.
“Король знает, где они; заклинание Конноса не могло скрыть местонахождение. Отнять две жизни, но спасти тридцать шесть”.
Пэллес глубоко вдохнула, готовя свое тело к действию и одновременно подавляя любые эмоции.
- Город-то большой, - извиняющимся тоном заметил король.
“Что?” Король продолжал:
- Я немедленно отправлю людей на поиски, но не могу вам ничего обещать. Существует множество надежных укрытий, причем в некоторые у моих подданных нет доступа.
- Сделай все возможное. Сам понимаешь, речь не о деньгах. Если пограничные бароны увидят, сколь легко можно свергнуть Ма'элКота... Думаю, ты представляешь последствия... - Да. Очередная гражданская война, которая нам совершенно ни к чему.
Пэллес вдруг обнаружила, что тяжело дышит, сжимая побелевшими от напряжения пальцами каштан. Что за игру ведет король? А ведь она едва не убила его, точнее, обоих, и только какое-то милосердное божество заставило ее помедлить и услышать следующую фразу...
Она почти не прислушивалась к дальнейшему разговору о менее важных делах - взаимоотношениях между группировками Лабиринта да о слухах, почерпнутых королем у своих подданных. Заклинание не могло длиться вечно, и чародейка уже собралась слезть со стены, когда вдруг услышала голос короля:
- Вот еще что. Мне необходимо знать, что там с наградой за поимку Кейна. Почему его ловят?
“Кейн?”
Сердце больно ударилось о ребра, Пэллес остановилась, задержала дыхание и зажмурилась, вслушиваясь в каждое слово.
- Мне кажется, тебя это совершенно не касается.
В безразличном тоне короля послышалось упорство.
- Он мой друг. Я не хочу, чтобы этот наш... договор повлиял на нашу дружбу. Кроме того, я не хочу, чтобы дружба встала на пути нашего договора, понимаете? Я не хочу сдавать вам Кейна, не зная, что он совершил.
“Сдать Кейна? Неужели Хэри здесь? Сейчас?” Во рту пересохло, сердце забилось, словно кузнечный молот. Пальцы чародейки слегка подрагивали, словно она только что закатила кому-то оплеуху.
- Не бери в голову. Этим вечером я уже арестовал Кейна, но ему ничего не грозит. По крайней мере от нас, хотя подозреваю, что Монастыри могут быть огорчены его поведением. Мне слегка намекнули, что Ма'элКот собирается нанять Кейна.
- Нанять? Зачем?
- Как зачем? Конечно, чтобы поймать и убить Саймона Клоунса.
“Конечно, - заметались бессвязные мысли. - Зачем ему снова появляться здесь? - Разве лишь для того, чтобы вновь испоганить мне жизнь”.
Пэллес пропустила прощание заговорщиков, поглощенная рассудочными умозаключениями и сильными чувствами. Конечно, Кейн знает, кто такой Саймон Клоунс, где его искать, где находятся спасенные им люди, - в Студии ему наверняка показали запись. Но все же он не станет по-настоящему охотиться за ней - даже у Кейна не хватит на это низости. Все ясно, все чертовски ясно.
Студия решила, что на этот раз она пропала. Было решено не дать ей сделать это в одиночку. И тогда в Поднебесье послали Великого Кейна, чтобы тот заработал для Студии кучу денег и спас эту идиотку, эту безмозглую суку.
Если в Приключении появится Кейн и в последний момент спасет всех и вся, Студия заработает на сто миллионов больше, чем если бы Пэллес ухитрилась справиться в одиночку.
Бешенство водопадом ревело у нее в груди. Неужели непонятно, что это не какая-то дурацкая игра? Что это не развлечение? Что от ее действий зависят жизни, настоящие жизни настоящих людей, которые могут любить, горевать, смеяться и истекать кровью?
А Кейн просто-напросто любит эту игру, о чем Пэллес знает точно. Наверное, Хэри смотрит на нее свысока, словно на грязь под ногами. Она почти наяву услышала его голос: “Ну, поняла теперь? Ты без меня не выкарабкаешься. Так зачем тогда дергаться?”
Точно так же Пэллес услышала свой ответ, а вернее, безмолвную ярость: ее используют как разменную фишку в этой игре, наносят удар в спину, делая второстепенным лицом в собственном Приключении. Ей не дали шанса на создание своей истории.
Свет за ставнями погас.
Пэллес отползла в сторону и обогнула здание, передвигаясь со скоростью быстро идущего пешехода. Теперь она могла видеть под собой арку, в которую вошел его величество, - сейчас там виднелся верх его капюшона. Король стоял у стены. Он достал трут, чтобы разжечь сигару; стук кремня о кресало прозвучал очень ясно. Вокруг никого не было; вероятно, Тоа-Сителл воспользовался другим выходом.
Пэллес подождала, пока он раскурит сигару, а затем прервала действие заклинания Хамелеона и упала на короля наподобие рухнувшей стены.
Ноги ударили его по плечам, и король стал оседать. Пэллес оттолкнулась и откатилась, моментально вернувшись в стойку. Ошеломленный неожиданным нападением, король мог лишь трясти головой, когда Пэллес прикоснулась к его щеке и произнесла:
- Ты знаешь меня,
Коннос утверждал, что эти слова нарушат действие заклинания.
Прежде всего исчезла дымка, заволакивавшая взгляд короля. Потом в его глазах появилось изумление, которое росло по мере того, как исчезающее Вечное Забвение позволяло ему вспоминать все новые и новые вещи о чародейке.
- П-пэллес, - выдохнул он, - черт меня побери! Что... Как... И Кейн... Кейн...
Пэллес наклонилась над королем.
- Я все знаю. Ты ведешь опасную игру, твое величество.
- Я... я... а, черт! За что ты меня так?
- Мне надо было хоть кого-нибудь как следует треснуть, - объяснила Пэллес, - а тут ты был под рукой. Ну а теперь слушай, что ты станешь делать дальше.
Король сел и начал отряхиваться,
- Сама знаешь, я от тебя многое стерплю. Но ты зашла слишком далеко. Никто не смеет поднять на меня руку... Пэллес прервала его, шлепнув по правому уху.
- Ты это имеешь в виду?
Снова впав в оцепенение, король стал мотать головой, изображая полное неверие в происходящее.
Пэллес протянула к его лицу открытую ладонь.
- Тебе не нравится, когда тебя так трогают? А ты подумай, как за тебя возьмется Кейн, когда выяснит, что ты ворковал с Тоа-Сителлом в то время, как должен был выручать меня. Она умолкла, давая ему время подумать. Король собрался с мыслями довольно быстро.
- Эй-эй, - сказал он торопливо, - я тебе все время помогал. Я даже надул Тоа-Сителла, чтобы он тебе не мешал.
- Может быть, я это пойму, - согласилась Пэллес. - А Кейн?
- Но... э-э... ну... ведь тебе же не обязательно рассказывать ему...
- Может, я и не стану. Но тогда я хочу, чтобы ты понял - происходящее меня очень рассердило. Он потер ухо и медленно кивнул.
- Наверное, я понимаю. Но ты тут совершенно ни при чем. Это не я выдал тебя Котам, ясно?
- Не ясно. Пока мне ясно только то, что ты придерживаешь меня, ожидая получить от Тоа-Сителла побольше.
- Пэллес, клянусь!..
- Не клянись. Знаешь, что я делала последние сорок часов или около того?
- Ну...
- Помимо того что я старалась быть на шаг впереди Котов и Королевских Глаз да еще остаться при этом в живых; я работала с семьей ни в чем не повинных людей. Я испытывала их разными омерзительными и малоприятными способами, дабы удостовериться, что среди них нет шпионов и за ними не следует доносчик. Отца семьи зовут Конное. Он мог бы тебе понравиться. Он работает на правительство. - Пэллес наклонилась к королю и оскалила зубы. - Совсем как ты.
- Пэллес, ну, Пэллес...
- Заткнись!
От одной только мысли о том, чтобы вытащить из рукава жезл Клинка и снести королю голову, чародейка задохнулась и вспотела, а сердце чуть не выпрыгнуло из груди. Она дрожала от безумного гнева - быть может, Кейн чувствовал себя так же перед тем, как убить кого-то...
- Я доверяла тебе, король. Я доверяла тебе, а ты лгал мне, и люди, о которых я заботилась, погибли.
- Ну подумай сама, что ты делаешь, Пэллес... - Король облизнул губы и попытался отодвинуться от нее.
- Ты больше никогда не солжешь мне.
- Пэллес, в этом нет нужды...
- Еще как есть! Мне не на кого больше положиться, твое величество, а между тем на моих руках жизни тридцати шести человек, которые надеются на меня. Я знала четверых, кому могла доверять. Теперь они мертвы. Больше я не стану рисковать.
Внезапно Пэллес оборвала свою речь. Зачем рассказывать ему об этом? На самом-то деле она говорит сама с собой, стараясь оправдать то, что уже готова была совершить.
Чародейка пошарила в поясном кармане и вытащила оттуда кристалл хрусталя в форме призмы, размером не превосходивший ее палец. Кристалл находился в маленькой платиновой клетке и был скован позвякивающей платиновой цепочкой. Пэллес покрутила клетку в руках, и кристалл начал вращаться, отражая лунный свет.
- Не смей, - хрипло произнес король, пытаясь изобразить гнев. - Не накладывай на меня заклинаний, Пэллес. Никто не смеет колдовать надо мной!
Вдохнув всего один раз, Пэллес вошла в состояние мысленного зрения и заставила светиться заключенную в кристалле Силу; легчайшее прикосновение ее Оболочки активировало заклинание. Зайчики лунного света, отраженного кристаллом, в мысленном зрении, приобрели призрачную твердость, а потом рванулись на волю, заряженные Силой заклинания. Про себя Пэллес сравнила их с мечом, смазанным ядом. Сила прошила Оболочку короля, и сияющая сеть заклинания заволокла опасные желтые оттенки ауры, словно масло, налитое поверх волнующейся воды. Пэллес еще не успела вздохнуть, а цвета ярости и страха уже померкли, сменившись зеленым оттенком спокойствия и теплыми коричневыми тонами полного подчинения.
- Уверен? - легко спросила Пэллес, выходя из мысленного зрения. - Это совсем крошечное заклинание. Король глубоко вдохнул.
- Ладно, - произнес он. - Я тебе доверяю. Делай как знаешь.
“Я заслужила это”, - вздрогнув, подумала Пэллес.
Забыть о том, что у нее не было альтернативы. Забыть, сколько жизней зависит от нее - и от него. Она забралась в сердце короля и стала самым лучшим его другом, ближе сестры, роднее матери. Заклинание было страшным даже для животных, а она применила его к человеку. Как она сумела сделать это столь внезапно? Женщина, которой она была всего несколько дней назад, никогда не решилась бы на такое. Она создала заклинание на случай крайней необходимости, безвыходной ситуации, где у нее не было бы выбора. Разве таково нынешнее положение вещей?
Она одернула себя; переживать о моральной деградации она станет, когда ее подопечные окажутся вне Анханы и в безопасности.
- Вставай, твое величество, - приказала она. - У нас дела.
Король поднялся и посмотрел на нее покорными, щенячьими глазами.
- Как скажешь, Пэллес.

2

Ядовито-желтый свет анханского солнца ударил в закрытые глаза Кейна, словно бомба, и заставил вскочить с кресла, едва он наконец уснул.
Первое казавшееся бесконечным мгновение Кейн боролся с сумбуром в голове, пытаясь понять, где он и что с ним произошло. Но вот его взгляд остановился на шестерых в форме Рыцарей двора, выстроившихся стеной между убийцей и его милостью герцогом, Ответственным за общественный порядок.
Тоа-Сителл стоял у окна, все еще придерживая только что отдернутую штору. Из окна лилось солнце, в его лучах танцевала пыль.
- Как ты себя чувствуешь? - спросил Тоа-Сителл. Кейн поскреб спутанные волосы.
- Это как посмотреть. Кофе у вас есть?

Предыдущая страница 11 Следующая страница


Герои умирают 12

- Боюсь, что нет.
- Тогда мне хреново,
Кейн искоса поглядел на герцога - тот отошел от окна и замер в луче света. Под глазами у него темнели синяки, да и сами глаза в красных прожилках заметно припухли.
- Ты тоже не красавец. Что, поздно лег спать?
- Это тебя не касается. Я здесь, чтобы отвести тебя к императору.
- А что, вчера было никак?
- Никак.
- С чего бы это? Тоа-Сителл развел руками.
- Ма'элКот пожелал видеть тебя этим утром. Кейн мотнул головой, с ожесточением скребя бороду. Сильные мира сего сплошь и рядом заставляют окружающих ждать - но такой порядок вещей вовсе не обязан ему нравиться. С самого момента пробуждения Кейн был чертовски зол.
- А эти ребята тебе зачем? - спросил он, махнув рукой в сторону охранников. - Я-то думал, у нас полное взаимопонимание.
Герцог скупо улыбнулся.
- Должен признаться, я не слишком доверяю твоей доброй воле. Думаю, последним такую ошибку совершил Крил.
Прошлым вечером Тоа-Сителл благоразумно запер Кейна в одной из комнат дворца, где его ожидало огромное блюдо, наполненное холодным мясом, хлебом и фруктами, вино и горячая ванна. Увидев это, Кейн горько усмехнулся и сказал:
- А ведь я только что убил человека за то, что он выдал меня тебе.
Тоа-Сителл, с порога наблюдавший, как солдаты Королевских Глаз снимают с Кейна оковы, снисходительно произнес:
- Возможно, ты немного поспешил.
Когда Кейн принялся за еду, Тоа-Сителл объяснил, почему за него была назначена награда, для чего его арестовали и привели сюда. Злая ирония происходящего ошеломила Кейна.
Император хотел поручить ему поиски Саймона Клоунса. Собирался платить за то, чем Кейн и так занимался, предлагал любую помощь правительства Империи ради успеха предприятия.
Покойный Крил, сам того не зная, оказал Кейну неоценимую услугу.
Очень медленно отложив в сторону бутерброд, он ответил:
- Конечно. Сколько мне заплатят и когда приступать к поискам?
Но тут возникла новая интрига: Ма'элКот хотел лично переговорить с Кейном. Тоа-Сителл не знал причины такого желания. Кейну было предложено принять ванну, выстирать одежду и пребывать в полной готовности. Он охотно повиновался и даже зашил дыру на штанах, оставшуюся от знакомства с огром. При этом пальцы его дрожали от нетерпения и потрясения, вызванного столь необычным поворотом судьбы: он попал во дворец, получил возможность встретиться со своей жертвой и право использовать все ресурсы Королевских Глаз, чтобы найти свою жену.
Потом он стал ждать.
Оставшись один в роскошной комнате, он ходил туда-сюда и ворчал, потом нетерпение сменилось бешенством. Он стал неистово стучать в запертую дверь, и голос стоявшего в холле стражника заботливо спрашивал, не нужно ли ему чего. Кейн проверил хорошо скрытую дверь для прислуги - ее местонахождение он запомнил еще с тех пор, как целую неделю провел во дворце, изображая слугу и готовясь к убийству Тоа-Фелатона. И эта дверь была заперта. Возможно, ему удалось бы выбить окно и получить шанс на побег - но куда бежать?
Кейна держали не столько замки, сколько его собственные желания, надежды и мечты. Он не мог упустить столь невероятный шанс.
Словно колесо в руках бегущего ребенка, мысли Кейна крутились вокруг женщины, заключенной в Донжон.
Это могла быть Шенна.
Она могла находиться в безопасности.
Возможно, через час или даже раньше она очутится в его объятиях.
Очень может быть, что в результате заклинания Берн не понял, кого взял в плен, и схватил женщину только из-за ее причастности к случившемуся, из-за того, что она оказалась ряд ом. Это было вполне вероятно. Кроме того, могло случиться так, что в Донжоне сидела эта самая Таланн, Тогда Шенна могла быть где угодно: угощаться роскошным ужином в клубе на Южном берегу или сражаться с Котами в каком-нибудь переулке Города Чужаков.
А еще она могла быть мертва.
Неопределенность сводила Кейна с ума.
Ма'элКот так и не послал за ним. Наступила ночь - Кейну оставалось только яростно мерить шагами комнату да следить за тем, как понижается уровень розового масла в светильнике. Стук сердца отсчитывал каждую секунду жизни Шенны, а сам он терял драгоценное время.
После полуночи он перестал сожалеть об убийстве Крила.
Наконец усталость бросила его в мягкое кресло. Постепенно отчаянные мысли растворились в спасительном сне.
И вот теперь он идет под конвоем по коридорам дворца Колхари. Шестеро Рыцарей двора следуют за ним полукругом, а позади - Тоа-Сителл; руки его сложены на груди, лицо задумчивое. Каблуки охранников не издают ни звука на мягком толстом ковре, скрывающем нежно-розовый мрамор пола, Тоа-Сителл отдает Кейну команды - здесь поверни, еще раз, а теперь наверх по лестнице.
Лестница кончается недалеко от открытого сводчатого прохода, переходящего в вертикальную шахту без дна и потолка, с исчезающими в ней смоляными канатами. Рядом с аркой висит шнурок от колокольчика. Проходя мимо, Кейн кивает на всю эту сложную конструкцию.
- Не многовато ли нас для Движущейся Комнаты?
- Там, в подвале, огры вертят колесо, и больше троих им не поднять... - отвечает Тоа-Сителл. - Но мне кажется, ты и сам скоро все узнаешь.
В его голосе слышится сухость, словно он тщательно скрывает какое-то заветное чувство.
Кейн пожимает плечами и спускается по лестнице. Два этажа и один коридор они проходят молча. Кейн начинает различать все усиливающийся запах - медный, с привкусом свежего мяса.
- Мы с тобой почти ровесники, Кейн, - вдруг замечает Тоа-Сителл. - Ты младше меня на четыре, максимум на пять лет. У тебя есть дети?
Кейн останавливается и оглядывается на герцога.
- А тебе какое дело?
- Сыновья - гордость мужчины, а дочери - его утешение в старости. Мне просто любопытно.
Кейн недоумевает. - Может, они у меня еще будут.
- А у меня было двое. Сыновья. Я их любил, Кейн. Они выросли достойными мужами, сильными духом и телом. Та-щинел и Джаррот. Обоих убили всего месяц назад, в схватках за престол.
Он говорит столь хладнокровно, словно делает отчет о повышении цен на урожай, однако по лицу его пробегает какая-то тень.
Глаза Кейна на мгновение встречаются со взглядом герцога, сочувствуя его потере. “Еще один удар, нацеленный на сознание”, Однако это ничто, царапина в сравнении с другими, уже полученными ранами.
Кейн отводит глаза, словно устыдившись, и снова идет вперед. “Если хочет, пусть думает, будто я чувствую больше, чем на самом деле. Пусть успокоится. Кстати, следует запомнить, что Берн может быть не единственным моим врагом в этом дворце”.
Тоа-Сителл добавляет:
- Ты должен миновать эту арку и идти до самого конца холла. Потрудись сохранять молчание и ни в коем случае не прерывай императора. Он занят тем, что называет своим Великим Делом, и обратится к тебе, если в том будет необходимость.
- Великое Дело? - Заглавные буквы сами собой звучали в тоне герцога.
- Там увидишь. Иди.
Запах крови становится гуще. К тому времени, как Кейн достигает двери, он почти чувствует его на вкус, словно сырое мясо, полежавшее пару дней.
В дни правления Тоа-Фелатона эта комната была малым бальным залом, местом для приема небольшого количества гостей - не более тысячи человек. Ударивший в глаза яркий солнечный свет лился через огромные окна, занимавшие всю южную стену, - высокие десятиметровые проемы в стрельчатом готическом стиле, разделенные массивными колоннами привозного гранита. В центре паркет был разобран и под ним открывалось углубление шириной с полброска камня - кто-то очень старательно выцарапал его в известняке, из которого выстроен дворец.
Получившееся углубление было окружено углями; они переливались красными сполохами и очень слабо грели, однако от них не исходил ни дым, ни запах. Над углублением на медном треножнике стоял огромный котел, такой же неглубокий, но достаточно широкий. За котлом присматривали пажи, которым надлежало бегать вокруг и помешивать варево длинными деревянными шестами, высоко поднятыми над их вспотевшими лбами. Некоторые пажи добавляли в варево какие-то ингредиенты, а еще двое ходили вокруг с большими кожаными мехами, понемногу раздувая угли под котлом.
Содержимое котла больше всего походило на булькающую грязь или очень жидкую глину; Кейн решил, что запах крови и чего-то горького и кислого идет именно оттуда. В комнате было неимоверно жарко - не продохнуть.
По бурлящей грязи босиком ходил император Ма'элКот.
Его можно было узнать сразу же - по росту. Остановившись в арке, Кейн внимательно разглядывал его оттуда, почти физически чувствуя толчки в сознании, машинально выделяя что-то знакомое в том, как император двигался, жестикулировал и говорил, - все это Кейн уже видел на показанной Коллбергом записи.
На императоре был только килт алого бархата, отделанный золотом. Что-то первобытное, драконье присутствовало в его исполненных волшебной грации движениях. Казалось, он наслаждается игрой мускулов во всем теле, чувствуя не только плотское, но и духовное удовлетворение от каждого движения.
Кейн никогда не видел ничего подобного. В грации императора была предсказуемость движений борца и точность движений балерины.
Под ногами Ма'элКота в кипящей грязи вспухали и лопались дымящиеся пузыри, но он обращал на них не больше внимания, чем на ветерок от раздуваемых пажами мехов. Глаза императора светились травянисто-зеленым цветом, переходящим в яркий изумруд. Ма'элКот поднял руки, словно священник при благословении, и из кипящей грязи поднялась бесформенная масса, источающая пар и растекающаяся от жары.
Ком глины килограммов на сто, если не больше, висел, озаренный отблеском углей, в двух метрах над полом. Удерживала его только воля Ма'элКота. Внезапно из этой бесформенной массы появилось какое-то щупальце и пять отростков, которые словно бы сами лепили себя. Слой глины осыпался с массы и плюхнулся в котел; четыре отростка стали длиннее и тоньше, а пятый меньше - ком превратился в человечка.
По сравнению с Ма'элКотом человечек казался маленьким, почти крошечным. Он вращался в воздухе, слегка изменяясь. По поверхности фигурки пробежали трещины и складки, изображавшие одежду. Потом Кейн увидел повернувшееся к нему лицо с коротко подстриженными усами и бородкой, идущей по челюсти, с чуть искривленным во время давней схватки носом и шрамом на носу. Во рту у Кейна пересохло.
Он занес ногу, чтобы сделать шаг, подойти ближе, но Ма'элКот произнес:
- Не двигайся, пожалуйста. Понимаешь, мне будет слишком сложно.
Он ни разу не взглянул на арку и не мог видеть стоящего там Кейна. По крайней мере не мог видеть его глазами.
Едва дыша, Кейн смотрел на вылепленную фигуру. “Кровавый Клинок Тишалла, - подумал он, - да это ж я!”
К этому времени истина вполне соответствовала его догадке. Перед ним висел в воздухе его двойник, превосходный во всех отношениях муляж, если не считать того, что он был цвета грязи. Поза двойника в точности соответствовала позе Кейна. Фигура висела в воздухе, медленно вращаясь, словно труп на виселице, пока Ма'элКот осматривал свое творение. В голосе императора слышались теплые рокочущие нотки - таким, должно быть, слышит ребенок в утробе голос отца.
- Теперь можешь войти, Кейн. Входи, прошу тебя.
Пажи, которые суетились вокруг котла, помешивая варево и раздувая угли, вскользь посмотрели на вошедшего и отвернулись. Кейн шел не слишком уверенно, в его груди кипело какое-то чувство, равного которому он никогда не испытывал и которого не мог узнать; только через несколько секунд он понял, что это было благоговение.
Он стал свидетелем самой впечатляющей демонстрации всевластия, какую только можно представить. Вряд ли найдется человек, лучше контролирующий все, происходящее вокруг.
“А я согласился убить его, - подумал Кейн. - Лучше бы застать его спящим”.
Ма'элКот большими шагами пересек котел, не обращая внимания на жар и пар. Двойник Кейна тащился за ним по воздуху, как покорная собака. Приветственная улыбка императора согрела Кейна, словно глоток виски. Император произнес:
- Я не могу решить, куда приладить этот кусочек. Как по-твоему?
- Кусочек? - хрипло переспросил Кейн. “Какой кусочек? Кусочек чего?” - Я не понял...
В ответ - олимпийская усмешка.
- Ну конечно. Ты смотришь на это, - Ма'элКот кивнул в сторону своего создания, - как на завершенное произведение искусства. Для меня это всего лишь маленький кусочек вот этого.
Ма'элКот вытянул руку, указывая куда-то поверх головы Кейна. Тот повернулся и посмотрел вверх, еще выше, еще... Открыл рот, будто удивленный ребенок, и потрясенно воззрился на высокую стену.
Там было лицо.
Оно могло принадлежать разве что титану или Атланту, державшему мир на плечах. Это огромное лицо занимало все тридцать пять метров от верхушки арки до потолка.
Оно не было закончено и наполовину. Кое-где виднелась голая стена; кое-где черты были едва намечены костями. Завершены были только лоб и один глаз.
Головоломка безумного бога, это лицо было сложено из тел, распластанных, расчлененных и переплетающихся, словно трупы в общей могиле. Мгновением позже Кейн понял - это не настоящие тела, но глиняные статуи, подобные той, что висела сейчас за плечом.
Размеры изваяния ошеломляли. Сколько труда понадобилось для того, чтобы тщательно вылепить куклу, а потом найти ей место! А сколько еще предстоит сделать! Когда Кейн продумал обо всем этом, его объял священный трепет и одновременно исчезла надежда на то, что Ма'элКот окажется обычным магом, пусть даже очень сильным.
Кейн не мог оторвать глаз от необычного творения.
- Ну как, нравится? - пророкотал Ма'элКот. - Я назвал эту работу “Будущее человечества”.
При этих словах что-то щелкнуло в голове Кейна; секундное озарение дорисовало лицо и придало ему естественный цвет.
Лицо принадлежало Ма'элКоту.
- Похоже на тебя, - прошептал Кейн.
- Ну конечно. Это автопортрет.
Теперь голос Ма'элКота звучал совсем рядом. Кейн обернулся и обнаружил, что едва не касается носом груди императора. Должно быть, тот очень тихо, по-кошачьи, сошел с котла. От него исходил запах крепкого мужского пота, смешанный с ароматом лавандового масла, которым были умащены его волосы и борода, и тяжелый мясной дух глины, засохшей на его босых ногах. Он обнажил в улыбке великолепные крупные белоснежные зубы.
- Все великие произведения искусства в какой-то степени автопортреты, Кейн.
Было жутковато находиться в пределах досягаемости этих огромных рук, поэтому в ответ Кейн мог лишь кивнуть.
Изображение Кейна все еще находилось позади него. Выполненное в натуральную величину, оно с абсолютной точностью повторяло каждую черточку лица и тела. Кейн заглянул в свои глаза, вылепленные из глины, и только сейчас заметил, что даже борода изваяния тщательно разделена на отдельные волоски. Ма'элКот заметил:
- Сейчас я работаю вот над этим кусочком, однако не понимаю, к чему он подходит. Дело в том, что каждый кусочек глины должен лечь на свое место; каждый должен стать частью целого. Я работаю с этим вот уже два дня с перерывами, однако никак не могу определить его место. Нет ли у тебя предложений?
Кейн помотал головой и, с трудом произнес:
- Не могу и предположить.
- Даже так, - вздохнул Ма'элКот. - Ну что ж! Если не находится подходящего места...
Он воздел руку перед лицом Кейна и внезапно сжал ее в кулак; кукла дернулась, потеряла форму и потекла сквозь пальцы.
Кейну показалось, будто на глиняном лице появилась гримаса невыразимой муки, а потом исчезло само лицо. Еще один жест Ма'элКота - и неровный ком глины перелетел через край котла, подняв брызги варева, словно брошенный в лужу мяч.
- Есть вопросы? - осведомился Ма'элКот.
- Ты не слишком разборчив в средствах, - заметил Кейн.
- Утонченность - для слабых. Они добиваются своего вкрадчивостью, потому что у них не хватает сил на открытые действия.
“Вот те на, - подумал Кейн, - а ведь когда-то я говорил то же самое, причем не раз”.
К котлу подошел паж с большой бутылью и вылил из нее в варево темную жидкость. Кейн посмотрел в котел и снова повернулся к Ма'элКоту.
- У меня такой вопрос: что это они льют в глину? Пахнет как кровь.
- Это и есть кровь, - серьезно ответил Ма'элКот. - Все Великие Дела замешаны на крови. Разве ты не слышал? - Это же... - Кейн неловко откашлялся, - просто афоризм.
- Да ну?
Ма'элКот с живостью потер руки и внезапно дружески хлопнул Кейна по спине, от чего тот пошатнулся. - Пошли, мне надо вымыться, а ты наверняка голоден и должен поесть. Нам о многом необходимо поговорить. Он быстро вышел сквозь арку, шагая так широко, Что Кейну пришлось почти бежать за ним.

3

Стол с завтраком больше походил на банкетный. Там было все - от овощного суфле до фаршированных перепелов. Кейн отхлебнул из высокого кубка кофе со льдом, стараясь не вспоминать о греческих мифах и, в частности, о зернышке граната.
Император возлежал с львиной грацией на изящной кушетке у противоположного конца стола. Он искусно вовлек Кейна в пустяковую беседу, пока тот сидел рядом с его ванной; три миловидные девушки в той же ванне отмывали Ма'элКота от глины, интересуя его не больше, чем стоявший в той же комнате стол.
Кейн наклонился над столом, и ножны всех его семи новых клинков прижались к ребрам - значит, они при нем. Затем Ма'элКот неторопливо шел со своим гостем из ванной комнаты в зал для завтрака и, неожиданно повернувшись к Кейну, добродушно промолвил:
- Я должен извиниться за то, что плохо выполняю обязанности хозяина. Только сейчас я понял, почему ты был так сдержан и напряжен во время разговора. Прошу тебя, следуй за мной.
Он повел Кейна в Оружейную галерею на втором этаже и пропустил в комнатку размером со спальню. Все стены и пол здесь были завешаны и забросаны самыми разнообразными ножами, от изогнутых хукри до кинжалов с рукояткой-веером; острые, похожие на катары кинжалы чередовались с покрытыми резьбой лезвиями танто. Нашлось даже несколько широких клинков наподобие “арканзасской зубочистки”.
- Выбирай, прошу тебя, - предложил Ма'элКот. Кейн поднял кинжал с извилистым лезвием, напоминавший флорентийский стилет “пламя”, и повертел его в пальцах. Они были одни в этой маленькой комнате за толстой дверью в окружении тысяч ножей.
- Знаешь, - сказал Кейн, - Крил думал, что меня подрядили убить тебя. Почему же ты не оставишь меня безоружным?
В сверкающих зеленых глазах императора заискрилось удовольствие.
- Разве я настолько глуп? Ты, Кейн, никогда не бываешь безоружен. Я мог бы отрезать тебе руки по самые плечи - и ты убил бы меня ногами. Прошу тебя, прими мое гостеприимство.
Я хочу, чтобы ты чувствовал себя непринужденно. Непринужденно? В присутствии Ма'элКота?
- Это шутка, да?
- Конечно.
И вот теперь Кейн сидел за столом, чувствуя новые клинки во всех ножнах.
Он все утро надеялся, что Ма'элКот перейдет к делу - время поджимало.
- Герцог Тоа-Сителл объяснил, что от меня требуется. Я буду рад послужить. Только хотелось бы знать, на какую поддержку я могу рассчитывать и сколько мне заплатят.
Он знал, что переигрывает, проявляя чрезмерную готовность, однако не мог больше ждать. Ему было все равно; потребность действовать сидела у него в печенках - какие уж тут правила! Ему необходимо выбраться из дворца, выйти на улицы города и отправиться на поиски Шенны.
- Прошу тебя, Кейн, - лениво выговорил с кушетки Ма'элКот. - Обсуждать за едой дела вульгарно и вредно для пищеварения.
- Но ты же не ешь, - заметил Кейн.
- Я вообще больше не ем, - потянулся император. - Не ем и не сплю. Такая сила, как у меня, имеет свои мелкие неудобства.
“Значит, невозможно застать его спящим. И капнуть ему в тарелку мышьяка тоже нереально”, - подумал Кейн. Однако бурлившее в нем нетерпение все-таки прорвалось.
- Ну так зачем мы будем терять время, избегая разговора о деле.
- Мы не теряем время, Кейн. Я изучаю тебя. Гость осторожно поставил кубок на стол; ему совсем не хотелось пролить кофе, если б его рука внезапно дрогнула.
-Да?
- Именно так. Это Власть вызвала у меня в мозгу твое имя и твой образ, потусторонняя Власть, ответившая на мой вопрос: “Кто схватит и приведет ко мне смутьяна Саймона Клоунса?” Я был склонен поверить Власти, когда она по счастливому стечению обстоятельств показала мне лицо, которое я знал так хорошо, что привлечение сюда его хозяина заняло у меня меньше двух дней.
- Привлечение? - нахмурился Кейн. - Ты хочешь сказать, что я здесь из-за...
- Давай не будем играть словами, милый мой мальчик. Я хотел, чтобы ты был здесь, - и ты пришел. Таковы факты; механизм же действия никому не интересен. Однако, хоть я и доволен тем, что ты освоился здесь и смеешь перебивать меня, это не слишком вежливо с твоей стороны. Точнее - даже грубо.
Внешне голос Ма'элКота оставался прежним, однако какая-то нотка, слышимая за рокочущими звуками, наводила на мысль о некоем огромном голодном звере, который чутко спит в груди императора. Он ожидал, спокойно глядя на Кейна карими глазами...
“Ого, - подумал Кейн, - а ведь раньше они были голубые. Или зеленые?”
Он отвлекся на миг и потом едва мог вспомнить о происходящем. Встретившись с императором глазами, он покорно молвил;
- Приношу извинения, император Ма...
- Достаточно, - прервал его Ма'элКот. - Я не слишком люблю все эти церемонии, сам видишь. Церемонии нужны ничтожным людишкам, которые слизывают чье-то фальшивое благоговение, как плевок с подбородка. Итак, повторяю, мое желание просто позволить тебе взяться за эту работу не было исполнено. Я человек, проклятый любопытством, Кейн, и я задал себе роковой вопрос: “Почему именно ты?”
Кейн развел руками.
- Я и сам пытаюсь это понять.
- Поиски ответа привели меня к изучению твоей карьеры. - Ма'элКот вдруг сел прямо и положил ладони на стол. Его глаза горели, - Ты хотя бы понимаешь, какой ты исключительный человек, Кейн?
- Сейчас покраснею.
- Не глупи. За последние десять неспокойных лет в истории Империи было шесть поворотных пунктов. Ты был центральной фигурой в четырех из них. Эти события объединяет только их величие да еще тот факт, что лично ты повлиял на их исход.
- Правда?
Ма'элКот начал загибать пальцы.
- Убийство принца-регента Тоа-Фелатона - раз. - Он вытянул руку. - И не надо говорить, что ты тут ни при чем - это убийство вызвало войну за престол, которая закончилась уничтожением династии Менелитидов и моим восхождением на трон. Два - подвергаясь огромному риску, ты вывел небольшую группу любителей приключений из пустынь Бодекена. Вы принесли весть о возвышении Кхулана ГТара, о том, что он объединил огрилло, и Анхана успела укрепить пограничные города и привести две армии для противостояния вторжению.
- Это была случайность, - заметил Кейн.
Они с партнерами искали артефакты и сокровища среди руин старинных эльфийских городов, построенных в незапамятные времена. Там их отряд был схвачен бродячим племенем огрилло. Кровавые игры огрилло с пленниками и еще более кровавый побег Кейна с двумя уцелевшими товарищами обеспечили “Отступлению из Бодекена” такую популярность, что запись имела спрос спустя почти десятилетие.
- Не важно. Через год с небольшим глупость генералов Анханы позволила Кхуланской орде угрожать самому существованию людей на этом континенте. Именно ты, Кейн, внедрился в личную охрану Кхулана ГТара. Ты не только передал армии Анханы стратегические замыслы ГТара, благодаря чему мы успели объединиться с экспедиционными войсками Монастырей и встретить орду в Серено, но и снова отправился в орду, вызвал самого Кхулана на бой один на один и убил его.
- Что касается боя один на один, - усмехнулся Кейн, - то это преувеличение. Просто я проскользнул ему в тыл и ударил в спину. Старый ублюдок оказался потверже, чем я ожидал, - этим своим кистенем, который был у него вместо скипетра, он сломал мне руку. Она до сих пор ноет перед дождем.
Прозвучавшая в его интонации гордость имела весьма поверхностное отношение к словам Ма'элКота: “Последний оплот Серено” считался самым лучшим Приключением Кейна.
Ма'элКот пожал плечами.
- Это уже мелочи. Тогда ты своими руками спас Империю. На самом деле я тщательно слежу за слухами по всему континенту и постоянно натыкаюсь на твое имя в связи с различными громкими делами...
Его голос был смертельно мягок, словно шелковая веревка” скользящая вокруг податливого горла.
- Не понимаю, как может один человек играть такую большую роль во всем происходящем. Любопытно, правда?
“Просто Студия посылает меня туда, где творится заварушка”, - подумал Кейн - лучшего объяснения у него не было. Он прекрасно понимал, что попал в обманчивую ситуацию, словно ступил с твердой почвы в жадные зыбучие пески.
Что на самом деле знает Ма'элКот о тех актирах, за которыми он столь беспощадно охотится?
- А теперь Сила сказала мне, что ты единственный, кто сможет схватить Саймона Клоунса. Всю прошлую ночь я пытался выяснить, в чем причина этого. Пока ты спал, я подверг тебя всем известным мне проверкам.
У Кейна тотчас пересохло во рту.
- И?
- И ничего не выяснил. Какая бы Сила ни втягивала тебя в эпицентр событий, она не имеет никакого отношения к магии. Я обнаружил только одну любопытную деталь - у тебя черная, очень трудночитаемая Оболочка. Должно быть, этим объясняется твой успех в схватках с магами - я знаю, в свое время ты убил немало адептов и прочих использующих магию существ. Вероятно, это большое преимущество - никто не может распознать твои эмоции или намерения.
- Бывает. - Кейн сделал глубокий вдох.
- Впрочем, это все же пусть редко, но встречается. Поскольку мне не хватает сил удовлетворить собственное любопытство самостоятельно, я решил спросить тебя.
- И ты думаешь, что я знаю ответ? Ма'элКот величественно кивнул.
- Вот именно. Я надеюсь на это; поражение невыносимо для меня. Прошлой ночью, почувствовав, что не справляюсь, я едва не убил тебя.
Кейн моргнул.
- А... - только и смог вымолвить он.
- Заклинание. Сила. Я уж было решил забрать твою жизнь, чтобы извлечь твою память из отлетающей души.
- Это... э-э... - пролепетал Кейн, - немного чересчур...
- Ну да, - с сухим смешком согласился Ма'элКот. - Знание того, как ты можешь поймать Саймона Клоунса, не помогло бы мне, если б ты был не в состоянии выполнить задачу.
- Однако я до сих пор не понимаю, почему ты сам не можешь поймать его, - заметил Кейн.
- Саймон Клоуне сотворил заклинание Сокрытия, которое все еще действует. Я проанализировал его результат, но не смог составить контрзаклинание - не смог и, вероятно, не смогу никогда. Голос свыше предсказал, что заклинание потеряет силу, стоит мне лишь прикоснуться к его создателю. Чары действуют непосредственно на мозг, раскалывая информацию, которой я располагаю, на мельчайшие кусочки. Из-за этого я не могу соединить их друг с другом или даже понять, в чем они сходятся. Я прихожу в ярость, когда думаю, что уже знаю, кто такой Саймон Клоунс, но не в состоянии связать его внешность с именем.
“Господи, - подумал Кейн, - вот это да!”
Он вдруг начал осознавать, что на этот вопрос ответ будет тот же, что и на предыдущий.
“Все дело в том, что я актер”.
У всех здешних жителей при упоминании имени Саймона Клоунса или Пэллес Рил глаза становились пустыми - а с ним этого не происходило потому, что в его сердце, в его памяти, в дорогих ему воспоминаниях не было никакого Саймона Клоунса. Не было там и Пэллес Рил. Там была только Шенна. Он не любил абстракционизм, ее игру в Приключении “Алый бедренец”, не любил созданный ею образ Пэллес Рил. Это была Шенна, всегда только Шенна.
И это всегда будет Шенна.
Он не смог бы ответить даже при огромном желании. Если она представляет серьезную угрозу, Студия не даст ему произнести ни слова, может даже убить его, прежде чем он успеет сказать правду о ней. И чем ближе Ма'элКот подбирался к ответам на свои вопросы, тем ближе он подходил к правде о Кейне.
Правде, которая в сложившейся ситуации была смертельно опасна.
“Здесь я и умру, - подумал Кейн. - Когда-нибудь он поймет, в чем дело, кто я такой, а потом убьет меня. Но если даже и не убьет - я подписал контракт о его устранении. Стоит мне сделать первую попытку, и он меня прихлопнет, как комара”.
Смерть для Кейна была похожа на солнце - он не мог долго смотреть ни на то, ни на другое. Невольно он задумался о том, что его бесчисленные жертвы, включая Крила и Тоа-Фелатона, обязательно станут поджидать своего убийцу, но потом выбросил это из головы.
“В лучшем случае у меня есть надежда отправить Шенну на Землю живой. А после этого уже не важно, выживу я или умру, выиграю или проиграю. Как только она окажется в безопасности, мне на все будет наплевать”.
- О чем ты думаешь? - Ма'элКот наклонился вперед, изучая лицо Кейна, - Ты принял какое-то решение, я вижу. Расскажи о нем. Сейчас же.
- Я понял, - ответил Кейн, - что мне больше нет нужды быть с тобой вежливым.
- Да ну? - Ма'элКот казался скорее заинтересованным, чем удивленным.
Кейн пожал плечами и одарил императора циничной полуулыбкой.
- Если б я не был нужен тебе для поимки Саймона Клоунса, я бы уже умер. Ты сам так сказал, Вот и выходит - глупо суетиться, пытаясь угодить тебе.
Интерес в глазах императора начал меркнуть, а в рокочущем голосе прозвучала легкая угроза.
- Глупо ли?
- Будь умнее: согласись с фактами и не мешай мне действовать в соответствии с ними.
- Умнее... да... - проворчал Ма'элКот. Утвердив локти на столе, он переплел пальцы у лица. - Умный человек приспосабливается к миру, глупец же пытается приспособить мир к себе. В итоге прогресс зависит от глупцов.
“Это же Шоу!” - поразился Кейн. Это любимая цитата Дункана - откуда взял ее Ма'элКот? Как он может цитировать земного автора, да еще запрещенного, в...
- Я знаю. - Улыбка Ма'элКота занималась медленно, как заря. - Однажды ты процитировал эти слова мне, а я ничего не забываю.
“Ну, хватит этой дури”, - подумал Кейн.
- Хорошо, я сдаюсь.
Кейн раздраженно мотнул головой.
- Я пытался понять, откуда я тебя знаю. То есть мне известна твоя репутация еще с Равнинной войны и борьбы за престол; я видел, что ты совершил в Анхане, но я не могу избавиться от ощущения, что мы встречались; мне знакомы твои манеры, специфика речи, особенно то, что каждое второе твое предложение является замечанием о природе реальности или еще о чем-нибудь... Я знаю, что где-то мы уже сталкивались, но будь я проклят, если могу вспомнить поточнее. И будь я проклят, если могу понять, как я ухитрился забыть человека ростом семь футов и весом в триста сорок фунтов, да еще с внешностью модели для скульптора.
- А, льстим... - Смешок Ма'элКота дрожью отдался в груди Кейна. - Мы действительно знакомы, Кейн. Ты мог бы сказать, что встречал меня в моей прежней жизни. Однажды мне пришлось нанимать тебя на работу.
- Правда?
- Правда. Какое-то время мы работали довольно тесно. Это было... да, лет семь назад, перед самой Равнинной войной. Я нанял тебя, чтобы ты добыл корону, когда-то принадлежавшую Дал'канниту Тысячерукому.

Предыдущая страница 12 Следующая страница


13 Мэтью Стовер

Кейн застыл с разинутым ртом.
- Шутишь!
Император самодовольно покачал головой.
- Нет. Ты знал меня под именем Ханнто из Птерайи, а мое довольно непритязательное прозвище звучало как “Коса”.
- Ханнто... - недоверчиво выдохнул Кейн. - Так ты - Ханнто-Коса?
Человек, нанявший Кейна похитить корону Дал'каннита, был самым настоящим магом - скользкий тип с крысиной мордочкой и нечистой кожей, лет на десять постарше Кейна. Ханнто был адептом, но владел не слишком сим-
патичным мастерством: он специализировался в некромантии, чтобы иметь средства на свое хобби - коллекцию реликвий различных исторических фигур. Корона была единственным артефактом, оставшимся от легендарного липканского военачальника Дал'каннита, позже ставшего олицетворением бога войны. Корона исчезла после Джеретской революции более трехсот лет назад, однако Ханнто удалось получить кое-какие сведения о ее местонахождении. Но сам Ханнто... Это был жалкий слабак, Кейн мог бы пришибить его одной левой; за впалую грудь и сутулую спину маг и получил прозвище “Коса”. А Ма'элКот был... ну... Он был Ма'элКотом.
- Я не Ханнто-Коса, - сказал император. - Я был Ханнто-Косой несколько лет назад, А теперь я Ма'элКот. Император Анханы. Щит Проритуна, Лев Белой Пустыни и прочая, и прочая.
- Не могу поверить...
Император улыбнулся, явно наслаждаясь растерянностью Кейна.
- Чему же ты не можешь поверить? С помощью силы, данной мне короной и еще несколькими артефактами, которые я собирал много лет, я изменил себя. - Он потянулся, как просыпающийся ото сна лев. - Я сделал себя таким, каким всегда хотел быть. Что же тут странного? Разве ты, Кейн, не поступил так же?
- Быть может, - задумчиво протянул Кейн, - но в моем случае результат был не столь... впечатляющим.
- Ты скромничаешь. Так вот, кража короны стала четвертой из тех поворотных событий в истории Империи, о которых я говорю. И, я сказал бы, самой важной из них.
Кейн исподтишка бросал взгляды на императора, все еще надеясь рассмотреть в этом самоуверенном гиганте вечно ноющего, нервного маленького некроманта, которого он когда-то знал.
- А чем ты стал? В смысле - что ты теперь такое? Ма'элКот вытянул руки.
- То, что ты видишь перед собой. У меня нет секретов, Кейн. Можешь ли ты сказать то же самое?
На этот вопрос не могло быть осмотрительного ответа. Кейн молча продолжал созерцать императора. Через несколько секунд Ма'элКот вздохнул и поднялся.
- Ты доел?
Его собственная тарелка была едва тронута.
- У меня нет особого аппетита, - пожал плечами Кейн.
- Прекрасно. Иди за мной.
Ма'элКот направился к двери. Кейн быстро вытер губы и тайком промокнул салфеткой выступивший на лбу холодный пот.
“По крайней мере мне удалось сменить тему”.
Он смял салфетку и бросил на свою тарелку. Потом встал и пошел следом за императором.

4

Большой зал дворца Колхари был чудовищно огромной гулкой комнатой с мраморным полом и стенами из базальтового туфа. Кейн вспомнил, как почти десять лет назад он шагал по этому полу к Дубовому Трону.
Тел-Алконтор, старший брат Тоа-Фелатона, хотел произвести Кейна в бароны за его героизм в войне с Кхуланской ордой в Серено. Студия совсем не была заинтересована в том, чтобы самая яркая восходящая звезда осела в каком-нибудь захудалом поместье на задворках Поднебесья; более того, граждане Монастырей, как правило, отказывались от титулов и наград, которые предлагали им временные правители, и потому Кейн пришел во дворец, чтобы надлежащим образом, с соблюдением всех формальностей отклонить предложение.
Он помнил это ощущение пустоты вокруг, сохранявшееся, несмотря на то что зал был буквально забит дворянами, сановниками, военными и выдающимися горожанами. Высокие мерцающие потолочные арки эхом откликались на любой звук, и потому зал казался пустым, сколько бы народу в нем ни было.
Дубовый Трон, на котором сидел теперь Ма'элКот, стоял на большом прямоугольном возвышении; к нему вели двадцать семь высоких ступеней, начинавшихся на необъятной площади зала. Узкие гобелены в вековой пыли и ламповой саже все еще свисали меж высоких колонн, однако больше ничего знакомого Кейн не заметил.
В зале произошло немало изменений.
Пыльные лучи, проникающие сквозь южные окна, терялись в свете двенадцати бронзовых жаровен. В них горели точь-в-точь такие же угли, что и под котлом в малом бальном зале; они давали свет и тепло, однако не дымили. Располагаясь на самом виду, они посылали не такой яркий свет, как лампы; его отблески метались по стенам и бились, отбрасывая как бы ожившие тени.
В центре зала выстроили огромную квадратную платформу высотой в девять футов и шириной в несколько сот. Она была задрапирована таким количеством красно-золотой ткани, что ее хватило бы на ливреи для всей дворцовой прислуги.
На постаменте высилась бронзовая статуя, изображающая обнаженного Ма'элКота. Он стоял, уперев руки в бока и расставив ноги, как олицетворение власти и силы. Блестящие мускулы не были тронуты ни единым мазком краски, на лице изваяния застыло теплое, доброе выражение. Со своего места Кейн мог разглядеть, что статуя двуликая - на другую сторону смотрело ее второе лицо.
Кейн принял эту двуликость за предостережение.
Между ногами идола был короткий наклонный спуск, тоже бронзовый; он шел от платформы к небольшому углублению у подножия трона. Кейн мимоходом заметил тень огромного фаллоса по другую сторону скульптуры; на его же стороне в этом месте была только складка, должно быть, стилизация женского лона.
Кейну показалось, будто он спит.
За троном находился уютный занавешенный альков. Там была пара стульев, и Кейн уселся на один из них, уставясь в глазок за спиной Ма'элКота. Император сам поместил его туда, заявив, что не хотел бы лишиться общества Кейна только потому, что подоспело время аудиенции.
В общем, Кейн сидел и наблюдал, как делегации со всей Империи одна за другой выходили вперед и взбирались по ступенькам к трону, чтобы вручить свои прошения. Ма'элКот слушал и кивал, а когда речь заканчивалась, отправлял делегатов на платформу. Они должны были собираться под ней и снимать одежду.
Потом обнаженные мужчины и женщины, от бедных дворян до графов, по ступенькам поднимались на платформу. Там они присоединялись ко все растущей толпе обнаженных дрожащих людей всех возрастов, которые ждали и понимающе, однако нервозно следили за тем, как Ма'элКот обходится с их предшественниками.
Все это время император шепотом комментировал ситуацию специально для Кейна, рассказывая об этом вот бароне или о том рыцаре, о бедах, обрушившихся на их землю, их прежних политических связях, нынешних желаниях и о том, каким образом император надеялся использовать их в своем Великом Деле. Изредка рассказ отклонялся от темы, однако всякий раз Ма'элКот возвращался к главному - к своим достижениям и планам.
Кейн заподозрил, что Ма'элКот привел его сюда и посвящает во все потому, что сам Кейн знал человека, которым когда-то был император, а значит, мог оценить его свершения и перспективы. Возможно, единственной человеческой слабостью императора была неизбывная жажда похвалы.
Медленно, с неудовольствием Кейн начинал признавать, что ему действительно нравится Ма'элКот. Было нечто странно притягательное в его спокойном, безграничном доверии; его высокое самомнение столь убедительно оправдывалось его властью, что казалось почти закономерным. Стоило Кейну забыть о том, зачем он здесь и что должен совершить, как его беспокойство исчезало. Он вдруг обнаруживал, что его тянет к императору, но не как к человеку или к другу, а скорее так, как иных влечет к себе море или горы.
Как может не нравиться человек, столь явно наслаждающийся своим существованием, собою таким, каков он есть?
- Конечно, я уничтожил корону, - откровенничал тем временем Ма'элКот. - Это был всего лишь ключ, открывший мне доступ к Силе, которой я теперь обладаю. Не стоило оставлять этот ключ кому-то еще. А я сумел использовать эту Силу, - он вытянул руку поверх мантии, словно собираясь сказать “Алле!”, - чтобы изменить свой образ в соответствии с моим желанием. Во-первых, я стал красивым - вспомни, как выглядел Ханнто, и ты поймешь меня. Потом я снабдил себя острым умом, интеллектом, который граничит с энциклопедичностью. И, наконец, я стал императором Анханы - это дало мне политическую силу, настоящую власть. Однако это еще не все.
- Разве? - вскинул брови Кейн. - Что же тебе осталось? Стать богом?
- Вот именно.
Следующая делегация прибыла от фермеров Каарна; послы проехали тысячу миль, чтобы просить императора справиться с засухой, сжигавшей их доля. Ма'элКот согласился исполнить их просьбу и отослал на платформу.
Пока они с достоинством шли мимо задрапированного возвышения, Кейн заметил:
- Ничего себе обещание!
В ответ Ма'элКот исторг заразительный олимпийский смех.
- Я его сдержу. Ничтожный из меня выйдет бог, если я не смогу наслать дождь.
- Это ведь шутка, да?
- М-м... может быть,
В несколько секунд он разрешил тяжбу о земле, затеянную двумя киришанскими баронами. Насколько Кейн понял, Ма'элКот выполнил задачу с блеском: оба барона казались весьма довольными, когда понесли свои туши к платформе. Потом император вернулся к предмету разговора.
- Как ни смешно, но меня вдохновили на это актиры. Кейн порадовался, что сидит позади, вне поля зрения императора. Он сглотнул и постарался овладеть своим голосом, чтобы легко произнести:
- Актиры? Неужели ты веришь в эти бабушкины сказки?
- М-м... Кейн, если б ты видел то, что видел я...
- Я думал, - осторожно вымолвил Кейн, - ну, честно говоря, я думал, вся эта охота на актиров - всего лишь предлог, чтобы избавиться от политических противников.
- Так оно и было. В конце концов, я же тиран. Я завладел троном безо всяких на то прав. Я ведь, по сути, простолюдин.
Он откинулся на спинку Дубового Трона и мрачно посмотрел на подданных.
- Несмотря на все мои возможности и популярность среди простонародья, дворянство было настроено против меня с первого моего дня на троне. Обвинить какого-нибудь графа или барона в том, что он актир, означает не только подорвать веру в его партию, но и получить убедительный повод, чтобы убить его. Ты прав, я считал актиров эдакой удобной страшилкой, за которой легко было скрыть истинные намерения моих врагов.
Потом актиры попытались убить меня.
Восемь мужчин с неизвестным доселе оружием, стрелявшим мелкими кусочками металла, - они вылетали струей, как вода изо рта горгульи, - напали на меня в моем же дворце. Во время боя погибло двадцать шесть моих слуг, из них только семеро Рыцарей двора и трое оруженосцев. Все остальные были безоружны - слуги, мужчины и женщины да три пажа, совсем еще дети.
Кейн содрогнулся за своей спасительной стеной. “Восемь человек с штурмовыми винтовками... Да ты герой, Коллберг!”
- Шестерых я взял живьем. Трое умерли в Театре правды, под присмотром мастера Аркадейла. От них я очень много узнал об актирах. Это такие же люди, как и ты, Кейн, такие же, каким был когда-то я. Некое заклинание, наложенное их хозяевами, останавливает их дыхание, если они пытаются говорить о своем мире, но я все равно узнал немало - а еще больше вытянул из тех троих, которых убил собственными руками.
“Немало?” - подумал про себя Кейн. Он прекрасно знал о накладываемых Студией ограничениях, об удушливом ощущении, возникавшем всякий раз, как он пытался заговорить по-английски здесь, в Поднебесье. Студия считала, что актер не способен выдать себя или других актеров даже под пыткой, - они просто умрут, если не выдержат и попробуют нарушить молчание.
- Я использовал то самое заклинание, которое чуть не применил к тебе, Кейн, - продолжал Ма'элКот, словно прочитав мысли убийцы. - В результате экспериментов на врагах империи я значительно улучшил его и модернизировал. Находясь в состоянии мыслезрения и поддерживая это заклинание, я могу отследить угасающее отражение памяти человека - можешь назвать это душой, - если у его тела не хватает сил, чтобы удержать ее. Так я и узнал о их мире.
Кейн ощутил, как по спине пробежал холодок. “Я - один из самых известных людей этого мира”.
- Там правят люди, и только в старых легендах сохранились упоминания о других разумных существах. Они все говорят на едином языке и творят такую магию, которая свела бы тебя с ума, Кейн, если б я рассказал тебе о ней. Да ты и меня счел бы сумасшедшим.
На секунду он умолк, глядя куда-то в пространство, словно разглядывал чудеса того чужого мира,
- Между прочим, пошарив в их воспоминаниях, я нашел ответ, почему человечество в их мире выжило и стало таким сильным, в то время как мы остались слабыми.
Кейн откашлялся в кулак.
-Да?
- Все дело в наших богах, Кейн. Боги, правящие нами, сдерживают нас. Хотя, согласно Пиришантскому Договору, им и не положено напрямую вмешиваться в человеческие дела, они продолжают ссориться и воевать через своих священников, подогревают конфликты и тратят на них силу, которая могла бы защитить нашу расу. А у актиров дело обстоит иначе. Более четырех тысяч лет назад небольшой народ в пустыне породил невероятную мысль. Они решили, что их бог - единственный настоящий бог, а все остальные божества - либо выдумки, либо злые демоны, обманывающие своих последователей. Через две тысячи лет эти приверженцы Единого Бога стали настоящими фанатиками, но не в нашем смысле слова; они не ограничивались убеждением людей в том, что вера в их бога принесет им счастье или удачу. Они просто не позволяли никому поклоняться другим богам. Они убивали священников и их сторонников, они рушили храмы других богов. Через какое-то время эта тактика принесла успех. Самое невероятное заключается в том, что ни один из этих актиров не верил, что его бог действительно когда-либо существовал! Понимаешь? Если такой успех может быть достигнут при том, что бога считают, возможно, всего лишь игрой воображения, то чего же сумеем достичь мы, обретя единого бога, реального, сильного, способного объединить все человечество перед лицом испытаний, которым мы постоянно подвергаемся! Я и есть такой бог, Кейн, я стал им, так что теперь я смогу спасти род человеческий от исчезновения.
“Не знаю, кто из нас вконец рехнулся, ты или я, - подумал Кейн. - А я-то почти поверил тебе”.
Вслух он произнес:
- Ого.
- Еще бы не ого!
- Можно нахальный вопрос?
- Сколько угодно - ты их задаешь не впервой.
- Ты стал богом потому, что хочешь спасти человечество, или спасаешь человечество потому, что оно может дать тебе повод стать богом?
Смех Ма'элКота эхом прогремел по всему залу, от чего вздрогнула толпа делегатов и большая часть стражи.
- Вот одна из причин, по которой я ценю твое общество, Кейн. Я сам не раз задавал себе этот вопрос. В конце концов я решил, что ответ не столь важен.
По лестнице с явной неохотой шла очередная делегация просителей. Их опасения были вполне объяснимы: они видели, как Ма'элКот бубнил себе что-то под нос, а потом неожиданно рассмеялся над собственной шуткой. Вряд ли святые могут так себя вести.
Император быстро и успешно разобрался с очередной проблемой, а когда просители начали спускаться, снова обратился к Кейну:
- Возможно, эти актиры являются самым большим испытанием человеческой расы на сегодняшний день.
- Я... э-э... - замялся Кейн, - тебе... м-м... не кажется, что ты немного преувеличиваешь?
Ма'элКот повернул свою массивную, львиную голову к глазку и встретился взглядом с Кейном. Очи императора горели праведным гневом и такой искренней ненавистью, что Кейн физически ощутил его взгляд.
- Ты не можешь знать, сколь озлоблены эти создания, - сказал он. - Это враги всего человечества и мои собственные в придачу. Попробуй догадаться, зачем они приходят сюда, убивают моих людей, пытаются убить меня, насилуют наших женщин и убивают наших детей. Угадай, зачем?
Кейн не смог произнести ни слова - в желудке появился холодный ком.
- Это все для развлечения, Кейн. Они хуже демонов - даже потусторонние силы, требующие человеческих жертв, нуждаются в них, чтобы питаться, чтобы поглотить наш ужас и отчаяние. Актиры делают то же самое ради того, чтобы развлечься, когда им скучно. Ради веселья.
Услышав отвращение в голосе Ма'элКота, Кейн почувствовал себя так, словно ему дали пощечину.
- Если это не зло, тогда что такое зло. Кейн хрипло откашлялся.
- Похоже, они, ну, что-то вроде... вроде гладиаторов, да?
- Гладиаторы не убивают детей. Гладиаторы не нападают на королей. И тем не менее я испытываю отвращение даже к гладиаторам. Я запретил подобные игрища в Империи.
Толпа у подножия трона забеспокоилась, бормотание обнаженных людей на платформе стало громче; ему вторили немногие оставшиеся невыслушанными просители. Дверь распахнулась от удара, и к трону широким шагом, позвякивая по мраморному полу подковами на сапогах, подошел Берн.
На носу у него красовался серый пластырь, под глазами темнели синяки. У Кейна потеплело на душе.
- Кстати о зле, - поспешно сказал он, радуясь возможности сменить тему, - вон идет твой новенький, с иголочки граф.
Берн распихал ближайшую к лестнице делегацию и поднялся к трону, ступая через две ступеньки. Достигнув вершины, он опустился на одно колено и заговорил, скрывая за медленной речью торопливость:
- Ма'элКот, я знаю, что должен был явиться сюда еще час назад, но...
Император улыбнулся ему, как бы прощая все грехи,
- Ты не опоздал на Ритуал, мой друг. Что нового?
- Я нашел актиров, - выдохнул Берн. Пока он говорил, Кейн смотрел на него сквозь глазок. - Некий осведомитель обнаружил укрытие беглецов - заброшенный склад в Рабочем парке, - и Коты уже окружили это место. Они все время выжидали и наблюдали, не желая делать ни шагу до тех пор, пока не будут уверены, что в их сети попал Саймон Клоунс.
“Но Шенна ведь уже сидит в Донжоне, - подумал Кейн. - По крайней мере я на это надеюсь. Если она угодит в расставленную ловушку, меня скорее всего не будет рядом, чтобы спасти ее”.
Потом пришла следующая мысль: “Что еще за осведомитель?”
Продолжая наблюдать за Берном, Кейн вдруг понял, что не испытывает непреодолимого желания броситься на помост и вышибить из того дух. Возможно, оторванность от канала Студии, отсутствие необходимости обеспечивать яркое зрелище поубавили в нем дерзости. А может быть, дело в непривычной неуверенности в своих силах, которая приглушила жажду крови. Впрочем, ненависть осталась прежней. Когда Берн закончил свой рассказ, с лица Ма'элКота исчезла снисходительная улыбка, а в голосе зазвучали покровительственные нотки.
- Ты нарушил свое обещание, Берн.
-Что?
Сначала Берн замер, озадаченный, но вскоре его лицо прояснилось, и он виновато коснулся рукой пластыря на носу. Потом новоиспеченный граф, словно провинившийся школьник, опустил глаза и сжал перед собой скрещенные руки.
- Я знаю. Знаю, что обещал, Ма'элКот, но...
- Что “но”?
- Когда он вот так налетел на меня... я разозлился, Ма'элКот, просто разозлился. Но ведь я почти не ранил его.
“Это ты так думаешь”. Плечо у Кейна все еще побаливало там, где неестественно сильная рука Берна сжала его до самой кости.
- Ты будешь обращаться с Кейном уважительно и учтиво до тех пор, пока он служит мне. Если еще раз придется напоминать тебе об этом, ты пожалеешь.
- Мне жаль, Ма'элКот. Правда, жаль.
- Кроме того, ты извинишься.
- Ма'элКот...
Император поднял чуть повыше подбородок, и возражения Берна так и остались невысказанными. Он опустил глаза.
- Я... да, я слышал, что ты схватил его...
- Именно так. Кстати, сейчас он тебя видит. Ма'элКот чуть кивнул влево, в сторону глазка. Берн проследил за ним взглядом и, наткнувшись на взгляд Кейна, оскалился.
- Он... - Его шея налилась кровью. - Да чтоб я сдох! Ты посадил его на мое место? - Тут он сбился на сиплый шепот.
- Привет, дружок, - произнес Кейн с легкой насмешкой. Синяки под глазами Берна казались черными на покрасневшем лице, на шее вздулись вены.
- Что за ребячество, Кейн! - произнес Ма'элКот. - А что до тебя, Берн, ты извинишься.
- Но...
- Сейчас же.
Берн с трудом выталкивал слова сквозь сжатые зубы:
- Я прошу прощения, Кейн.
Кейн улыбнулся ему, хотя знал, что Берн не может разглядеть его лицо.
- Извинения приняты.
- Кейн, ты будешь вести себя точно так же. Уважительность и учтивость - помните об этом, пока работаете на меня.
- Почему бы и нет? - заметил Кейн. - Не вечно же мне работать на тебя.
- А этот вопрос мы пока замнем, милый мой. Берн, займи место у спуска. Через несколько минут я начну Ритуал.
- Ма'элКот...
- Иди.
Берн быстро повернулся и стал важно спускаться по ступенькам.
Кейн следил за ним, а потом заметил:
- Я не понимаю, как ты можешь использовать этого извращенца. Он же почти не человек.
- То же самое можно сказать и о тебе, Кейн, - отмахнулся Ма'элКот. - Я сделал его, так сказать. Главным священником церкви Ма'элКота в основном потому, что он - человек дела. Он выполнит все, что я ни прикажу, - ради меня он способен убить даже родную мать.
- Да? Думаешь, у таких есть матери? Ма'элКот хмыкнул.
- Н-ну, Кейн, признаюсь: вначале я выбрал не его. Я выбрал тебя.
- Да ну?
- О да! Я надеялся, что смогу отыскать тебя. Однако картина, которую ты видел, пожирает мое и без того ограниченное время вкупе со вниманием. А Берн стал прекрасной заменой. Еще со времен заварушки с короной я был восхищен твоей целеустремленностью и твоими способностями - не говоря уже о безжалостности. Даже сейчас я надеюсь, что ты, Кейн, станешь самым доверенным моим наперсником. Теперь ты вряд ли откажешься от титула; смею заметить, что со вчерашнего вечера Монастыри потеряли всякое право на лояльность с твоей стороны. “Это не лучшая мысль”.
- То есть ты хочешь отдать мне место Берна, да? - Кейн пытался сменить тему разговора, не выдавая себя. - В некотором смысле так оно и есть. Он ведь охотится за Саймоном Клоунсом, так?
- Вы не будете сталкиваться, Кейн. Я хочу, чтобы вы действовали по отдельности. Я обнаружил, что два агента, работающие по отдельности - даже если они пытаются обогнать друг друга, - гораздо быстрее завершат выполнение задания, причем результат будет более надежным.
- Да уж, что-то вроде... - Кейн умолк и закончил про себя: “вроде я и Берн в “Погоне за короной Дал'каннита”. А вслух произнес:
- Ты ведь всегда так и поступал, верно?
- Это не похоже на вопрос. Кейн проглотил ярость.
- А это и не вопрос. Ты так и поступил со мной в том деле с короной, - безмятежно произнес он. - Ты нанял Берна как раз в то время, когда нанял меня.
- Ну, не совсем. Я нанял его после провала твоей первой попытки.
- Знаешь, что он сделал? Знаешь, что этот ублюдок сделал со мной?
- Я знаю, что вы сделали друг с другом.
- Но зато ты получил корону - и больше тебе ничего не надо.
- Именно так. Я знаю, тебе это не нравится, Кейн, но, будь ты на моем месте, ты поступил бы так же. В конце концов, что более важно - сама власть или способ ее получения? - Ма'элКот снисходительно улыбнулся. - Это риторический вопрос, мой милый. А теперь помолчи. Мне осталось принять всего три делегации, а потом я начну Ритуал.
- Что еще за Ритуал?
- Увидишь. Послы приносят мне гораздо больше, чем простая дань или налоги, и я принимаю это с помощью Ритуала. Ну все, молчи.
Он по своему обыкновению отлично разобрался с оставшимися тремя делегациями. Когда те, бросив одежду у подножия возвышения, присоединились к волнующейся толпе наверху, Ма'элКот лениво махнул рукой капитану Рыцарей двора. Капитан отсалютовал, потом обернулся и отдал своим подчиненным серию команд. Несколько человек взобрались на платформу и выстроили толпу голых людей в некое подобие прямоугольника; другие открыли небольшую дверцу и ввели еще ряд обнаженных мужчин и женщин.
Кейн сообразил: в чем бы ни заключался загадочный Ритуал, для него было нужно определенное количество участников; новопришедшие выглядели так, словно были добровольцами поневоле, запуганными горожанами, загнанными во дворец, чтобы дополнить квоту. Эхо разнесло по залу вопрос, который они задавали друг другу, рыцарям и ожидающим на возвышении просителям: “Что тут происходит?”
Ма'элКот встал, и бормотание почти стихло. Император поднял руки.
Тишина упала на зал, как покрывало.
В самом воздухе появилось электрическое напряжение - желтоватое мерцание, похожее на предгрозье, замелькало то тут, то там.
В эту тишину, в это напряжение вторгся голос Ма'элКота.
Он перекатывался словно гром, прекрасно сочетаясь с молниями, которые метали его глаза. Длинные высокопарные фразы, одновременно размеренные и непредсказуемые, медленное развитие темы и нарастающий ритм напоминали песни эльфов, пространные гимны любви, братству, очагу и семье. Ритм речи совпадал с ритмом биения сердца Кейна, размеренные звуки изгоняли из сознания все мысли. Кейн не мог следить за словами - они не задерживались в голове, вытаскивая из глубин сознания различные образы: теплые колени матери, на которых он сидит, милая хрипотца в голосе, читающем книжку, широко раскрытую перед глупым малышом, уверенность отцовской руки, направляющей сына, который отчаянно пытается удержать равновесие на первом в своей жизни велосипеде. Кейн почувствовал, что из его глаз текут слезы по прошлому и по чему-то неясному, ожидающему впереди.
Поднятые руки Ма'элКота начали раскачиваться, вначале мягко, как дубовые ветви на легком ветерке, потом сильнее, разгоняя воздух подобно крыльям орла, торжественно плывущего в бесконечном небе. Вот он повернулся в одну сторону, в другую, его голос сместился, и у Кейна сбилось дыхание.
Император начал танцевать.
Танцевал он под дрожащую музыку собственного голоса, ритмично кружась с неподражаемой грацией демона из театра “Кабуки”.
Кейн знал о магии достаточно, чтобы хоть отдаленно понять происходящее. Сделав над собой усилие, он оторвал взгляд от Ма'элКота, сознавая, что это удалось ему только потому, что Ритуал был направлен не на него, а на толпу на возвышении. Кейн заметил, что стражники под возвышением предусмотрительно отвели глаза; толпа покачивалась, благоговейно приоткрыв рты, в непреодолимом ритме танца Ма'элКота. Мало-помалу люди начали постанывать, вначале тихо, безотчетно, оттеняя своим хором рокочущий голос Ма'элКота.
Жесты императора стали размашистее, шаг - более скользящим, голос возвысился до такой степени, что уподобился мотору, напряжение достигло кульминации - и внезапно Ма'элКот резко умолк.
В воцарившейся тишине слышалось продолжавшееся биение, едва уловимый ямбический рокот. Кейн закрыл глаза, стараясь абстрагироваться от стука крови в собственных ушах. “Уф-ух, уф-ух, уф-ух...”
Это было дыхание.
Дыхание сотен людей, собравшихся на платформе и синхронно хватавших воздух.
Когда Кейн снова открыл глаза, Ма'элКот смотрел на него через массивное плечо. Губы императора чуть скривились в насмешливой полуулыбке, а одно веко дрогнуло в медленном косом подмигивании.
Через какое-то время Кейн вспомнил, что надо бы продолжать дышать.
Ма'элКот опять повернулся к обнаженным людям на платформе. Те стояли с открытыми ртами, все еще во власти заклинания.
- Вот слова, которые вы произнесете, навеки отдавая мне ваши души:
Этим словом, кровью моего сердца, я помазан в дети
Ма'элКота.
Я отдам свое сердце на служение человечеству. Я даю обет отдать все силы своего тела и свою бессмертную душу Правде Ма'элКота, Истинного Живого Бога, Отца
Всемогущего.
Войдя в новую жизнь, я буду возрожден. Я буду рожден в вере и преданности Святой Церкви. Отныне и навеки я заявляю: нет Бога, кроме Ма 'элКота, а я - его дитя.
Стоявшие на возвышении стражники передали в толпу крошечные золотые чашечки, и люди механически взяли их в руки. Прямые ручки чашечек были заточены, как ножи. Этими лезвиями будущие дети Ма'элКота вскрыли себе вены на одном запястье и подставили чашки под медленно текущую яркую кровь, хлынувшую по рукам.
Почти сразу же стражники выхватили из толпы человека, на запястье которого не было крови. Ма'элКот кивнул и жестом приказал стражникам подвести человека ближе,
- Ты не пролил крови, - произнес император. - Ты не хочешь клясться?
У человека была бритая голова священника и осанка воина. Он стоял, обнаженный и бесстрашный, не опускаясь до того, чтобы вырываться из рук стражи.
- Мой господин император, - ответил он, - я служу богу грозы Рудукиришу, служу с самого дня наречения имени. Никакая сила не заставит меня отречься от него, а его взгляд испепелит каждого, кто посмеет причинить мне вред.
- Да-да-да, - раздраженно бросил Ма'элКот.
Он снова обернулся и взглянул на Кейна, пробормотав:
- Такое тоже изредка случается. В чем-то это даже уместно.
Он повернулся обратно к платформе и заговорил обычным своим рокочущим голосом:
- Я понимаю твое нежелание, но не могу поощрять его. Ты умрешь.
Священник выкрикнул несколько слов на незнакомом Кейну киришанском диалекте, и снаружи раздался раскат грома, а у трона ударила молния. Когда Кейн снова получил возможность видеть происходящее, киришанец был облачен в вычурную блестящую броню и держал в каждой руке по боевому молоту с рукоятью едва ли не в свой рост.
Державшие священника Рыцари двора рухнули наземь, а от их оружия пошел дымок.
Священник исторгал Силу - блистающую ауру бело-голубых молний, по-змеиному извивавшихся и блестевших электрическими разрядами. По лицам зачарованной толпы запрыгали красноватые отблески.
- Теперь ты понимаешь, что значит сердить бога грома?
- Понимаю-понимаю, - заинтересованно промолвил Ма'элКот. - Ну, давай дальше.
Священник протянул один молот по направлению к трону - и из оружия вырвалась молния. Ма'элКот даже не шевельнул пальцем, не попытался защититься, не произнес охранного заклинания. Молния прожгла на груди в его одежде дыру; одежда вспыхнула и загорелась гораздо быстрее, чем должна бы. Даже сквозь крошечный глазок Кейн чувствовал иссушающий глаза жар от горящей на императоре одежды.
Наконец одежда сгорела. На ее остатках стоял Ма'элКот, с обнаженной грудью и босой, одетый всего лишь в короткие кожаные штаны.
Он не моргнул и глазом.
Когда огонь исчез, император поднял к потолку открытую руку, так что хрустнули связки. Он сжал кулак, словно собирал Силу, и взмахнул рукой в сторону священника, как бы желая ударить его невидимым кнутом.
Священник поднял молот, чтобы отразить удар, а щит вокруг него разгорелся дарованной ему богом Силой. Однако ему не помог ни сан, ни преданность своему богу, ни отвага, ни милость божья. Когда призванная Ма'элКотом Сила ударила по нему, вытянутый вперед молот, символ его веры, взорвался в руке хозяина словно граната.
Из оторванного запястья хлынула кровь, а осколки молота вонзились в плоть священника подобно шрапнели. Рыцари двора сомкнулись вокруг него и утащили тело на другую сторону возвышения, за статую.
- Своей отвагой ты заслужил Эту честь, - пророкотал Ма'элКот. - Ты облегчишь путь праведным.
Из стилизованного лона статуи закапала кровь. Кейн разглядел мелькнувшие ноги священника, которого рыцари приподняли, чтобы вперед головой затолкать внутрь изваяния. Должно быть, там существовал какой-то канал, а появившаяся кровь принадлежала священнику. Ноги исчезли, и Кейн услышал приглушенный стон. Голова и плечи священника высунулись из лона статуи и повисли, в то время как кровь стекала по его лицу и капала на бронзовое основание.
Высокий широкоплечий человек в темно-коричневом платье, какое носили в Анхане повитухи, выступил из-за платформы, держа в руке широкий, заточенный только с одной стороны меч. На лице мужчины застыла похотливая улыбка.
Это был, конечно, Берн.

Предыдущая страница 13 Следующая страница


Герои умирают 14

Священник увидел приближавшегося к нему человека и закричал:
- Верую в силу Рудукириша! Верую... Его крик был остановлен серебряным блеском меча Берна. Клинок вонзился в горло, перебил позвоночник и вышел с другой стороны. Одним профессиональным, заученным движение руки Берн очистил клинок от крови, а голова священника с широко открытым ртом покатилась в выемку.
Зачарованная толпа на возвышении наблюдала за происходящим без единого звука.
Рыцари выстроили людей сбоку от статуи. Поочередно каждый человек по доброй воле проделывал тот же путь, что и священник, на мгновение останавливаясь, чтобы в соответствии с клятвой вылить себе на голову чашку собственной крови. После этого человек влезал внутрь статуи вперед головой, вываливался из лона и летел по спуску в углубление, откуда уже другие стражники вытаскивали его, затем уводили смыть кровь и перевязать запястье.
Внезапно безо всякой видимой причины и без сигнала еще один человек застрял в статуе головой вниз. Сверкнул клинок Берна, и еще одно обезглавленное тело покатилось по спуску. Подергивающиеся тела так и оставались в выемке - страшные подушки для тех, кто падал туда живыми.
Ма'элКот сошел с кучки пепла, в которую превратилась его одежда, и вновь уселся на Дубовый Трон. Вздохнув, он задумчиво спросил:
- Ну, что ты думаешь?
Кейн был загипнотизирован бесконечным потоком мужчин и женщин, спускавшихся в выемку.
- Ну, страшновато выглядит, пожалуй.
- Как и всякое рождение, - заметил Ма'элКот.
- Как ты устанавливаешь, кто из этих людей будет жить, а кто умрет? Кто решает, кого надо схватить и изрубить?
- Каждый выбирает сам, - произнес Ма'элКот, и по его лицу расплылась медленная улыбка.
- Что ты имеешь в виду?
- Не скажу.
- А?
- Я и так достаточно ясно высказался. Тебе пока не время знать все. Если ты сможешь выжить после Ритуала, сам все поймешь.
- Если смогу выжить? Ты что, хочешь, чтобы и я прошел его?
В ответ Ма'элКот только улыбнулся.
- Как ты собираешься охотиться на Саймона Клоунса? - задумчиво спросил он. - Я уверен, ты уже думал над этим.
- Немного, - согласился Кейн.
На самом деле он размышлял над этим всю предыдущую ночь и выработал простой и одновременно красивый план, превосходно отшлифованный и достаточно дерзкий, чтобы сработать.
- Я собираюсь выкрасть из Донжона твоих пленников.
- Да?
- Один из них - подручный Саймона Клоунса. Его схватил Берн. Это младший адепт по имени Ламо-
рак, по воле судьбы - мой знакомый. Меня впустят в Донжон, и я освобожу его вместе со вторым пленником. Этого хватит, чтобы вывести меня на Саймона Клоунса.
- Откуда ты знаешь? Откуда ты знаешь, что мы схватили Ламорака?
- Не только у тебя есть осведомители. - Кейн надеялся, что Ма'элКот не станет задавать дальнейших вопросов. Император между тем думал о чем-то другом.
- Тут будут кое-какие трудности. Не слишком ли это радикальный способ. Не вызовет ли у Ламорака подозрение внезапное обретение им свободы? Или вы настолько близки, что он поверит, будто ты рисковал ради него жизнью?
- Поверит как миленький. - “Разве это так важно?” - Мы достаточно близки. А потом я прямо скажу ему, что делаю это все ради того, чтобы выйти на Саймона Клоунса.
- А зачем?
Кейн покосился вниз, на ритуальное возвышение, где Берн уже успел кого-то обезглавить.
- Чтобы покончить с Берном.
- А-а... - задумчиво произнес Ма'элКот, - кажется, понимаю.
- Ламорак - пленник Берна, так? Вся операция по поимке Саймона Клоунса - детище Берна. Освобождение Ламорака будет для него сильнейшим потрясением и поможет мне познакомиться с Саймоном Клоунсом, чтобы договориться о ловушке, где я смогу убить Берна. Ма'элКот хмыкнул.
- Неплохое дополнение к твоей легендарной судьбе. Никому еще не удалось сбежать из Донжона; только ты мог придумать подобный план.
- Никто и не заподозрит, будто я работаю на тебя. Черт, да во всем городе известно, что за мою голову назначена награда. Просто скажи народу, что я ускользнул от Тоа-Сителла и от Глаз.
- Ты будешь работать на меня?
Сердце Кейна словно сжала холодная рука.
- Конечно, буду. Что ты имеешь в виду? Или после всего сказанного ты не доверяешь мне?
- Я помню... - тихо заметил Ма'элКот, - что Кейн скорее убьет человека, чем солжет ему, - Убить проще, - хохотнул Кейн, стараясь выглядеть непринужденным и искренним. - Убьешь - и конец. А ложь хуже собаки - о ней надо заботиться, не то она обернется против тебя и искусает задницу.
- А ты не изменился?
Голос Кейна звучал равнодушно, хотя сердце отчаянно билось.
- Я честен, насколько мне позволяют обстоятельства.
- Хм-м... Что ж, ответ прямой. Хорошо. Раздевайся. У Кейна перехватило горло.
- А? - только и сумел он выдавить из себя.
- Ты не можешь служить мне, если не привязан ко мне сердцем, Кейн.
Император лениво махнул рукой в сторону платформы. Внизу суетились пажи в ливреях, переливавшие кровь из выемки в бронзовые кувшины. Кейн видел, точно такие кувшины они относили в Малый бальный зал и выливали содержимое в чан с материалом для Великого Дела Ма'элКота.
Желудок убийцы свело судорогой. “А ты что думаешь, сопляк, - обругал он сам себя, - не знаешь, что ли, откуда кровь берется?”
- Ты что, полагаешь, будто я спущусь туда и сам подставлю шею под меч Берна? - спросил он у императора.
- Да. Если ты не будешь доверять мне, Кейн, как смогу я верить тебе? Присягни мне, поверь в мое правосудие - и ты станешь служить мне. Откажи мне в этой чести - и ты никогда больше не сможешь стать моим слугой.
Выбора явно не было. В голове у Кейна все еще звучали слова Шенны: “Ему нет до меня никакого дела”. А это может быть единственным шансом спасти ей жизнь. Колебаться нельзя.
- Ладно, - сказал Кейн, - по рукам.

5

Баржа выглядела ничуть не привлекательнее своего капитана, седого красноглазого пропойцы с морщинистым лицом и постоянно сопливым носом. Однако, осмотрев трюм - сырую яму, издававшую едкий запах мочи и гнили, который напоминал аромат дохлой черепахи, четыре дня пролежавшей на солнце и уделанной всеми котами округи, - Пэллес обнаружила нечто, заставившее ее улыбнуться, - маленькую рогатую рожицу со знакомой лукавой ухмылкой, вырезанную на щербатой переборке. Рисунок был сделан совсем недавно - дерево в порезах все еще светилось белым.
Она ткнула в рожицу пальцем.
- Саймон Клоунс. Разве не знаешь, что за такой рисуночек можно получить кучу неприятностей?
Капитан вытер нос тыльной стороной грязной ладони.
- А я что, отвечать должен? Я команду нанимаю на рейс, ясно? Какое мне дело, кто эту рожу вырезал!
- Могу поспорить, что тебе нет дела до великого множества вещей, - заметила Пэллес. Капитан пожал плечами.
- Если это намек на мои манеры, то я исправлюсь.
- Спорим, что ты не знаешь, почему рисунок двухнедельной давности до сих пор цел,
- Проиграешь, подружка, - проворчал капитан. - Я тут возил барона Тиллиоу из Оклиана, ну, и всю его семейку, еще пятнадцать лет назад, когда жизнь была получше. Он был хорошим человеком, а вовсе никаким не актиром, что бы там император ни говорил. То есть я, конечно, не против императора, просто кто-то ему врет и подставляет невинных людей под топор. А по мне, так пусть лучше Саймон Клоунс их уведет, чем Королевские Глаза прикончат. А это... - он вытянул руку и дотронулся до рожицы, - это мне на память. Просто так.
Пэллес вытянула руку, между большим и указательным пальцами блеснула золотая монета. Она щелкнула пальцами - появилась еще одна, новый щелчок - и монет было уже три штуки. На солнце они сверкали, словно огоньки.
Капитан смотрел на ее руки, еще когда появилась первая монета; к тому времени как их стало три, он силился не распахнуть рот.
- Купи на это еды. На неделю - для сорока человек. Не покупай все в одном месте. На остаток найми команду. Сдачу оставь себе за труды.
- Я... это...
Щелчок - монет уже четыре.
- У этой милой семейки есть родственники ниже по течению. Целых сорок родичей - по одному за каждого из моих друзей, которые поплывут на твоей барже и живыми-здоровыми достигнут Тиннары. Ну, и еще несколько монет сверх того. Как благодарность за верную службу,
Капитан яростно потер лицо ладонями.
- Это... ну... дело нелегкое. Может, кое-какая сумма авансом меня и успокоит...
- Придется тебе поверить мне на слово, - покачала головой Пэллес. - Нам необходимо доверять друг другу. Если я не вернусь с деньгами, по Тиннаре будут слоняться сорок аристократов, за любого Глаз или армейский командир легко даст по ноблю.
- Да-а... сорок ройялов... - пробормотал капитан. - Нам со старухой хватит... Команду найму приличную...
- Ну, тогда по рукам, - сказала Шенна, вручая ему четыре ройяла.
- По рукам, - согласился капитан и вслед за чародейкой вылез из трюма на жаркое полуденное солнце. - Дай мне пару дней, чтобы нанять команду и купить еду, а послезавтра после полудня приводи своих друзей. Тогда к закату мы будем уже на несколько миль ниже по течению.
Капитан провел Пэллес до причала и, предложив ей руку, помог сойти с баржи.
- А ты... - его голос понизился до неуверенного шепота, а глаза забегали по сторонам, проверяя, не следит ли кто за ним, - ты что, работаешь на Клоунса? Он что, правда существует?
- Правда, - подтвердила она, - существует.
- Он что, правда хочет свергнуть Ма'элКота, как все говорят?
- Нет, совсем не хочет, - серьезно ответила она. - Он только пытается спасти чьи-то жизни. Эти люди не актиры, капитан. Это просто невинные люди, которым надо бежать из Империи, не то они будут убиты Ма'элКотом, который их недолюбливает.
- Ну, ежели так... - Капитан отнял руку, посмотрел себе под ноги, а потом сплюнул в стоячую коричневую воду Великого Шамбайгена. - Тогда удачи Клоунсу. И тебе удачи, леди.
Пэллес выдавила улыбку и коснулась плеча капитана.
- Мы благодарны тебе. Жди меня через два дня.
Она пошла по набережной, мимо сталелитейных заводов и длинных рядов складов, в которых хранились товары со всей Империи.
Это будет нетрудно; в Оболочке капитана она не увидела оттенков предательства, и, хотя ей никогда не приходилось переправлять такое количество жертв, Пэллес была спокойна.
Заклинание Конноса удалось на славу - она могла спрятать тридцать шесть токали в трюме и раскинуть над всеми Плащ. Любой подозрительный анханец, будь он даже магом, увидит только грязную воду да изъеденное дерево, а заклинание Забвения не даст воображаемому подозрительному типу связать волнение в Силе с Плащом. Чтобы заклинание сработало, Пэллес придется самой ехать с беженцами до побережья, укрывая их во время прохождения мимо пошлинных пристаней.
Впрочем, пока все было просто. Главное, она могла совершить задуманное, могла в одиночку вывезти беженцев из Империи, а те жадные ублюдки в отделе планирования Студии пусть грызут локти.
Но когда все закончится и она вернется на Землю, необходимо будет убедить Хэри исчезнуть из ее жизни. Он утверждал, что вполне можно обойтись без формального развода; она же считала, что это глупо, так как лишь продлило бы их боль, - похоже на некий импровизированный вариант “Смерти Тысячи Ножей”. Ей следовало сразу поверить своим предчувствиям и разорвать отношения окончательно, как срывают с раны повязку.
Или - отсекают конечность.
Боль, возникавшая где-то внутри, когда она думала о том, что Хэри ищет ее, пока она готовит бегство и затем отправится вниз по реке, была именно такой. Когда-то часть ее жизни была связана с жизнью Хэри; теперь эта часть отрезана. Эти приступы боли - всего лишь последствия ампутации.
Хэри и был отчасти той причиной, которая позволила Пэллес так безжалостно обойтись с королем Канта. В конце концов, его величество был одним из лучших друзей Кейна. Он стал прекрасной заменой, потому что ударить самого Кейна Пэллес не могла. Впрочем, используя короля, чародейка сама была удивлена все растущим чувством сожаления; она даже поймала себя на мысли, что король - всего лишь хитрый гангстер, такой же уличный командир, каким был когда-то Хэри. Однако Хэри, надо отдать ему справедливость, вырос во что-то гораздо большее. Хэри или Кейн никогда не позволил бы обращаться с собой так, как она обращалась с королем Канта. Кейн вцепился бы ей в горло, едва увидев кристалл Очарования.
С другой стороны, Пэллес не обманывала себя: она знала, сожаления по поводу короля объяснялись всего лишь угрызениями совести из-за того, что она использовала человека без его ведома. И все же...
Кейн обладал некой удивительной целостностью, неизменным самоуважением, хоть и в несколько извращенной форме. А вот с королем слово “целостность” совсем не вязалось; этот человек был двуногой лисой. Быть может, полезной, порой даже необходимой - но тем не менее лисой.
Небо становилось все темнее; на город опускались сумерки. Пэллес шла к складу, где были спрятаны токали. Она не думала о толпе, которая становилась все плотнее по мере приближения комендантского часа, и о существах всех видов, которые шли по мостам прочь из Старого Города. Она была погружена в меланхолические размышления, сама поражаясь, что даже теперь сравнивает любого встреченного мужчину с Хэри.
Грустно покачав головой, Пэллес свернула на полутемные улицы Рабочего парка.
В миллионный раз она возвращалась к причинам их расхождений, ссор, ревности и подозрительности. Во-первых, им не следовало жениться; они были великолепными любовниками - страстными, горячими, непредсказуемыми, опытными, однако именно это и не позволило им стать хорошими супругами.
Противоположностей влечет друг к другу, но только близость характеров может сцементировать узы.
Они были совершенно разными актерами. Пэллес занялась этим делом в первую очередь потому, что в Поднебесье она обретала Силу, навеки отделявшую ее от сословия торговцев в безжалостной, строго выверенной социальной системе Земли. Здесь она обладала властью помогать людям, изменять их жизнь - изменять к лучшему. Она могла точно сказать, что ее работа улучшает Поднебесье, и гордилась этим.
А Кейн пришел сюда только ради крови.
Она спасала жизни - он забирал их.
И его Приключения были в три раза популярнее.
Когда Шенне хватало честности, она признавала этот факт как часть своей проблемы. Гордиться тут было нечем - но посмотреть правде в глаза все-таки следовало.
Она вздохнула и сосредоточилась на сиюминутных проблемах. С Кейном она выяснит отношения позже, как только он ей попадется. А сейчас она устала, устала бесконечно бежать, прятаться и сражаться, устала так, что едва могла сконцентрировать все свое внимание на деле. Впрочем, подходя к подземному убежищу, где прятались токали, она заставила себя отмести несущественное в данную минуту - вести себя иначе было смертельно опасно.
Токали укрывались под прогнившим щелястым полом сгоревшего склада, расположенного между несколькими столь же разрушенными строениями. Только отдельные участки земли тут и там напоминали об обугленных остатках крыш, под которыми нашли себе приют несколько семей переселенцев.
Возле этого убежища Пэллес не использовала помощников, которые могли бы выдать ее, и не оставляла никакого условного знака. Сухой, похожий на пещеру подвал был ее третьим резервным укрытием; она подготовила его вместе с близнецами, Таланн и Ламораком, нанеся на стены и двери магические руны, препятствующие иным заклинаниям и любой другой магии обнаружить убежище. Переодетый король Канта сам помог ей переправить внутрь запас пищи и воды; несмотря на его презрение к физическому труду, он благодаря заклинанию работал без жалоб, готовый скорее умереть, чем выдать местонахождение токали. Пэллес надеялась, что все остальные, знавшие об убежище, мертвы.
Вход замаскировали под остатки конторы; чтобы приблизиться к нему, надо было пробраться через лабиринт обрушившихся стен и пройти по опасно прогнившим полам, В последний момент Пэллес не стала входить, повернула прочь и миновала обугленный фасад, погруженная в свои мысли.
Что-то было не так.
По-прежнему по улицам шли возвращавшиеся домой работники - не больше и не меньше, чем обычно. Посмотрев на их лица и одежду, Пэллес не нашла объяснения вдруг кольнувшему ее страху. Однако она доверяла своим ощущениям и своей интуиции; в конце концов, только они и могли спасти ей жизнь.
Она нашла достаточно прочный кусок стены, небрежно облокотилась на него и стала осматривать улицу. “Что же здесь не так?”
Не хватало дыма.
Переселенцы... Поблизости жили две семьи, одна в доме напротив - бывшей бакалейной лавочке, другая на этой стороне, в бывшей кузнице. Уже сгустились сумерки, значит, они должны зажечь небольшие скрытые костерки, чтобы приготовить еду из отбросов, которые им удалось набрать за день. Поздней осенью дожди шли в Анхане почти ежедневно, поэтому каждая щепка должна была промокнуть насквозь - и все же дыма не наблюдалось,
Возможно, это ничего не означало. Переселенцы могли просто-напросто переехать в какой-нибудь дом посуше, надежнее защищавший от ветра. А могли быть связаны или убиты Серыми Котами, которые следили за ними и заметили отблески огня на полуразрушенных стенах.
Гвардия не зря называла себя “Котами” - они могли следить за объектом в течение многих часов, тщательно выверяя необходимые позиции, высматривая малейшее движение возле мышиной норы, где прятались токали. Однако они не могли знать, что в сумерках переселенцы привыкли готовить пищу.
Пэллес снова тронулась с места и шла до тех пор, пока не увидела в проломе стены шпиль дворца Колхари. Она вошла в состояние мыслезрения и увидела переплетающиеся струи Силы; они медленно перемешивались под влиянием тусклых Оболочек проходящих мимо горожан. Она не увидела потока Силы, идущего из дворца, однако это еще ни о чем не говорило. Коты не станут атаковать ее, не зная, кто она такая, но если с ними Берн...
Имперцы знали, что Саймон Клоунс - маг. Это подтверждалось тем самым заклинанием, так затруднявшим поиск. При охоте на Клоунса Берн с Ма'элКотом не стали бы держать открытым канал Силы - проще было бы сразу протрубить в трубы и помахать флагом.
Однако Берн имел свои причины охотиться на Пэллес, причем это не было связано с охотой на Клоунса. Если он здесь, готовый выскочить из-за какого-нибудь здания, и увидит ее на улице, и узнает, то непременно схватит ее, чтобы занести удар по Кейну; он наверняка...
Со шпиля дворца ударил алый луч Силы.
Пэллес оставалось жить считанные секунды.
Окружена. В одиночку. Кантийцы помогли бы ей - но кантийцев здесь не было.
В одиночку - но не беззащитна.
Кейн в такой, ситуации процитировал бы Сун Цзу: “В смертельной опасности - дерись!”
Из нагрудного кармана Пэллес вытащила любовно вырезанную руку из того же кварца, что использовался для Щитов,
Потоки Силы вспыхнули и проникли в мозг.
Луч Силы бил со шпиля дворца как лазер, кончаясь в ветхом складике напротив. Берн не мог скрыться.
Вырезанные на кварцевой руке линии упали как сеть, закрутились в водовороте Силы, от которого засветилась сама Пэллес. Сколько бы Силы Берн ни получил от Ма'элКота, он все же не был магом. Без мыслезрения он так и не поймет, во что влип.
На ее губах играла мрачная улыбка, которую Берн узнал бы с первого взгляда. Чародейка вытянула руку, сжала кулак, и невидимая Сила амулета сокрушила здание как яичную скорлупу.
Дом рухнул с грохотом горного обвала, оставив после себя густое облако пыли. Теперь Берну придется прежде всего выбраться из развалин и уж только потом взяться за нее.
Вокруг раздались щелчки арбалетных выстрелов, однако Пэллес не стояла на месте - она нырнула в надежное укрытие из облака пыли. Стрелы свистели вокруг, ударяли о булыжники мостовой и застревали, подрагивая, в дереве.
Выстрелы и крики бегущих прочь горожан смешались в воздухе.
Пэллес встала на ноги и щелкнула пальцами, проделав тот же фокус, который демонстрировала капитану баржи. На этот раз вместо монет в ее руках возникли каштаны - один, два, три, четыре.
Кровь стучала в ушах, грудь разрывалась. Блеснув зубами в довольной ухмылке, она активировала каштан и швырнула его с помощью своей Силы прямехонько в тот дом, откуда летели стрелы. Сквозь закрытые ставни вырвались языки пламени, фасад здания покосился и упал.
“Этого хватит, чтобы отвлечь их внимание”, - подумала Пэллес. Она развернулась и побежала изо всех сил в направлении Лабиринта.
“Ну, давайте, давайте, ублюдки, - стучало у нее в голове. - Вылезайте все, иначе вам меня не поймать. Ну же!”
И они появились, выскочили из укрытий - десять, пятнадцать, тридцать человек в сером, с яростными лицами. Они бежали с огромной скоростью, а Пэллес уводила их все дальше от токали, в самое сердце королевства Канта. Позади нее здание, то самое, которое она обрушила на Берна, начало раскачиваться и подниматься в середине, словно из обломков пыталась выползти гигантская гусеница.
Это был Берн.
Пэллес опустила голову и бросилась бежать.

День четвертый

- У тебя нет никаких принципов.
- Сама знаешь, что несешь чушь несусветную.
- Ничего подобного. Ты все делаешь наперекор. Все делаешь по-своему, причем именно то, что запрещено. В глубине своей души самца ты подозреваешь, что правы другие. К принципам это не имеет никакого отношения - ты отрицаешь всякую власть просто потому, что тебе нравится нарушать правила. Ты как маленький ребенок, который шкодит и при этом улыбается.
- Нам что, обязательно обсуждать это сию минуту?
- Ты ничего не защищаешь - ты против всего на свете.
- Я защищаю тебя.
- Прекрати. Я же серьезно.
- Я тоже.

1

Сержант Хабрак прослужил в армии Анханы больше двадцати лет и потому мгновенно распознал выражение лица подходившего к стальным воротам графа Берна. Сержант слишком часто видел такие лица у офицеров, дававших смертельно опасное задание, или у пехотинцев, которых довели до кровавого мятежа, или у крестьян, которые с воплями бежали в атаку на рыцарей в броне, размахивая косами и вилами, чтобы противостоять грабежу и насилию. Сержант вскочил на ноги - на поясе звякнула связка ключей.
- Открой эти чертовы ворота, пока я не сшиб их с петель! - проскрежетал Берн.
- Одну секунду, милорд, секундочку... - Наконец Хабрак умудрился сунуть ключ в замок и распахнул ворота.
Берн прошествовал мимо, и Хабрак зашелся в хриплом кашле: от графа несло, как из запертого стойла в жаркий летний день. А что это за дерьмо налипло на его тяжелый костюм алого бархата? Граф выглядел и благоухал так, словно провел ночь в куче навоза.
Берн остановился и оглянулся через левое плечо на кашлявшего. Рукоять меча за спиной словно разделила его лицо пополам.
- Какие-нибудь проблемы? - низким смертоносным голосом спросил Берн. - Может быть, ты что-нибудь учуял?
- О нет, нет, конечно, нет, милорд. Ничего, совершенно ничего.
- Любопытно. Я же весь покрыт дерьмом,
- Я... милорд... э-э... я...
- Ладно. Открой эту чертову дверь.
- Э-э... оружие... граф... - нерешительно протянул сержант.
- Даже не думай, что сможешь обезоружить меня, Хабрак. По крайней мере этой ночью у тебя ничего не выйдет.
Хабрак не меньше других был наслышан о взрывном характере графа Берна и его сверкающем клинке, однако он уже пять лет прослужил сержантом стражи при имперском Донжоне и чувствовал свою правоту.
- Это... это обычная процедура, милорд. В целях безопасности.
- Думаешь, кто-нибудь из этих ублюдков сможет отнять у меня меч?
Ответ на подобный вопрос повлек бы за собой лишние неприятности, так что Хабрак отошел от основной темы разговора.
- Даже сам император оставляет оружие здесь, у меня, прежде чем пройти в ту дверь. Это по его приказу вооруженными входят в Донжон только стражники. Тот, кто с этим не согласен, может поговорить с ним лично.
Берн с рычанием расстегнул портупею и швырнул меч Хабраку - пусть бы тот его уронил. Однако сержант с облегчением вцепился в ножны крепче пиявки и со всем возможным уважением повесил меч на стену позади своего стола.
- Если ты пойдешь мимо Ямы, тебе понадобится лампа. Патруль гасит последние светильники в полночь.
Теперь Берн казался еще злее, чем когда только вошел. Сжав до белизны кулаки, он взял лампу и остановился у двери, посмотрел вниз, как будто рассчитывал сквозь дверь и высеченные в скале стены Донжона увидеть лицо человека, которого презирал.
Хабрак повернул ключ и распахнул дверь перед Берном. Граф пошел вниз по узкой длинной лестнице в темноту. Из подземелья хлынул встревоженный воздух, пропитанный застарелыми нечистотами, немытым телом, гнилыми зубами, разрушенными легкими мужчин и женщин, которые по многу раз вдыхали и выдыхали его. Закрыв дверь и возвратившись к своему столу, Хабрак испытал привычное облегчение.
Имперский Донжон Анханы - это лабиринт туннелей, выдолбленных в известняке под домом суда руками заключенных. Центральная общая камера, более известная как Яма, находится в естественной пещере на третьем уровне, В двадцати футах от пола вокруг нее тянется естественный балкон, по которому ходят стражники с арбалетами и обитыми железом дубинками.
В Яме постоянно в ожидании суда толпится народ - некоторые ждут месяцами, а иные годами, - а также заключенные, которым уже вынесен приговор и предстоит отправка в пограничные лагеря или восточные шахты. Только в Яме всегда горит свет, а потолок закопчен бесчисленными дымящимися светильниками. Наклонные туннели, вырезанные в скале, расходятся от балкона подобно спицам колеса, изредка соединенным перемычками. Эти туннели ведут в камеры-одиночки, где содержатся мелкие дворяне и бандиты из Лабиринта, а также те, у кого есть деньги или влияние, чтобы выбраться из Ямы.
Уединение считается в имперском Донжоне роскошью; слишком беспокойные приговариваются к Шахте.
В Донжоне царят тени и мерзкий воздух; горький, отвратительный запах отчаяния и жестокости смешивается с вонью человеческих испражнений и гниющей плоти. Единственный выход наружу - тот самый пролет ступеней, по которым сейчас спустился Берн, а туда можно попасть только от балкона Ямы. У заключенного Донжона не больше шансов сбежать на волю, чем у грешника - вырваться из ада,
Стражники с суровыми глазами подозрительно поглядывали на Берна, когда тот шел мимо них к балкону; они не доверяли никому - только друг другу. Берн не удостоил их даже взглядом.
На двери каждой одиночки было два вида запоров: массивные засовы и небольшие замочные скважины. Засовы были устроены так, что при попытке побега стража легко могла поставить их на место; замочные скважины предназначались для того, чтобы каким-то чудом вырвавшийся из камеры узник не мог побежать по коридорам, освобождая товарищей по несчастью быстрее, чем стража смогла бы водворить их на место.
У Берна был собственный ключ от нужной ему двери. Он повернул его, поднял засов вертикально и вошел.
Чисто убранная камера была обставлена неплохо, даже роскошно - по меркам жителей Донжона. Кровать с матрасом, чистыми простынями и одеялом, маленький письменный стол, удобное кресло и даже полка с книгами, чтобы скрасить узнику часы ожидания. На столе красовался поднос с остатками свиного окорока, картошки и черствого хлеба. Лежащий на кровати узник неохотно пошевелился, разбуженный звуком открываемой двери и резким светом водруженной Берном на стол лампы.
Узник повернулся к гостю и прикрыл ладонью слезящиеся глаза.
- А, Берн?
- Ты не все рассказал мне, Ламорак, - с ходу заявил вошедший.
Сконцентрировав полученную от Ма'элКота Силу в ноге, он сделал шаг и одним пинком разнес кровать Ламорака в щепки.
Нога Берна прошла сквозь матрас, и комната наполнилась облаками куриного пуха. От пинка тело узника взлетело в воздух. Рука Берна с безошибочностью коршуна схватила Ламорака за щиколотку и держала его вниз головой.
Сила, подаренная Ма'элКотом, так и играла в Берне. При одной мысли о том, что он может на одной вытянутой руке удерживать крупного мужчину, не прилагая для этого ни малейшего усилия, у него перехватило дыхание и сладко заныло в паху.
- Ты только представь, - угрожающе произнес он, - что такой пинок может сделать с твоей головой.
- Берн, Берн, не надо... - взмолился Ламорак, слабо пытаясь закрыть руками лицо.
- Чувствуешь запах?
- Берн... Берн, успокойся...
Слегка повернув запястье, Берн ударил Ламорака о каменную стену камеры. На камне остались клочья кожи и следы крови, а из руки узника в области локтя выбилась розовато-белая кость. Ламорак застонал, однако не закричал. Десять долгих секунд в камере слышался только стук падающих на пол капель крови.
- Вторая попытка, - произнес Берн. - Чуешь запах? Ламорак с трудом кивнул - его лицо уже покраснело от прилива крови.
- Что... что произошло? - хрипло спросил он.
- Какую роль играет во всем этом Пэллес Рил?
- Берн, я...
Граф снова ударил его о стену, на этот раз лицом. Кожа у самой границы с волосами лопнула, и по длинным золотистым прядям полилась кровь.
У Берна не было времени сыграть на этом: камень Донжона препятствует движению Силы. Хотя Ма'элКот и снабдил его небольшим грифоновым камнем, висевшим теперь на шее у истязателя, чтобы он мог подкреплять свою Силу, в Донжоне камень долго не протянет.
- Сколько раз мне спрашивать тебя об одном и том же?
Ламорак произнес что-то, однако Берн не расслышал, заново переживая унижение от того, что его Котов обошли, а Пэллес Рил и ее чертовы нищие обставили всех.
Когда на его голову внезапно обрушился целый дом, граф сумел потратить не больше минуты на то, чтобы выбраться из обломков. С помощью нечеловеческой силы он расшвыривал балки толщиной в фут так же легко, как обычный человек отбросил бы соломинку. Кипя от ярости, он приказал Котам броситься в погоню за чародейкой - сначала по улицам Рабочего парка, затем по Лабиринту.
А нищие закидали их дерьмом,
Не с кем было сражаться, некого убивать - со всех сторон летели куски дерьма. Вскоре Коты были полностью деморализованы и гонялись то за одним, то за другим нищим, а те бесследно исчезали в забитых людьми переулках.
Ма'элКот не выполнил просьбу Берна и не стал поражать толпу молниями. “Бессмысленное насилие на улицах столицы даст нежелательный результат. Возможно, тебе стоило бы обратить больше внимания на тех актиров, которых ты обнаружил. Пока ты бегаешь по Лабиринту, они могут скрыться”.
Проклиная все и вся, Берн рванул обратно к покинутому складу и вломился в подвал, готовый перебить всех на месте, - однако подвал был пуст. Беглецы исчезли за те четверть часа, которые укрытие пробыло без наблюдения. Похоже, Пэллес Рил увела Котов именно с этой целью. Значит, там вполне могло быть укрытие актиров. Однако она была каким-то образом связана с Саймоном Клоунсом - точно так же, как Кейн. Граф не считал себя идиотом и в такие совпадения не верил.
Саймон Клоунс... вполне мог оказаться Кейном!
Мозг Берна лихорадочно работал. Забытый Ламорак так и остался висеть. Вероятно, Кейн и есть Клоунс... очень вероятно! Он не маг, но это не важно - колдовать за него может Пэллес Рил. В этом заключался даже какой-то извращенный смысл; Кейн был известен тем, что умел ловко втираться в доверие к врагам; пример тому - случай с Кхуланом ГТаром.
А Ма'элКот призвал его во дворец, накормил, вооружил и посадил на стул Берна!
Кейн должен умереть.
Сегодня же ночью.
- Бесполезно, - в отчаянии признался Ламорак. - Что?

Предыдущая страница 14 Следующая страница


15 Мэтью Стовер

- Почему ты не понимаешь меня? Почему ты не слышишь моих слов?
Берн бросил взгляд вниз, и его лицо скривилось отвращением.
- Меня тошнит от твоего скулежа. Их там не было, понял, ублюдок? Не было в том складе никаких актиров! Или ты мне солгал, или сам не знаешь правды, но в любом случае ты мне больше не нужен.
- Говорю тебе, - забормотал Ламорак, вцепившись в колено палача, - клянусь тебе, Берн, я не знаю, что происходит, но я уже говорил тебе, что Пэллес Рил...
Берн снова отвлекся, представив себе, как сияющий клинок Косалла входит в тело Кейна. Куда сначала? Отрубить ногу? Или, может, ухо? А может, в пах - при мысли об этом Берн почувствовал тепло внизу живота. А потом можно втыкать Косалл в задницу Кейна до тех пор, пока меч не вылезет у него изо рта.
- ...наш договор, - лепетал Ламорак. - Мы же договорились, Берн!
Граф передернул плечами и разжал руку. Ламорак едва успел обхватить голову, чтобы она не размозжилась о каменный пол. Берн равнодушно глядел, как Ламорак медленно встает на ноги.
- Знаешь что, - произнес он, вытянув руку с ключом от камеры, - я дам тебе шанс. Прыгни на меня, отбери ключ - и я тебя отпущу.
- Берн...
Тот развернулся и ударил наотмашь ногой по золотистому бедру Ламорака. Удар был сокрушительным. Бедро узника взорвалось мокрыми красными ошметками, а сам он упал на пол, стискивая сломанную ногу и кусая губы, чтобы не закричать.
- Слишком поздно, - обронил изувер. - У тебя был шанс, уж извини.
Он упал на одно колено и грубо перевернул Ламорака на живот. Несчастный застонал, когда Берн силой разводил сжатые от боли мускулы сломанной ноги. Под пальцами Берна ткань штанов затрещала.
- Не надо, - хрипло взмолился Ламорак, едва удерживая крик. - Бога ради...
- Какого бога? - вякнул Берн, погружая пальцы меж ягодиц.
Внезапно он остановился и вздохнул. Ему было нужно совсем не то. Ему даже не хотелось продолжать.
Ему хотелось сделать то же самое с Кейном.
И с Пэллес Рил. С обоими сразу. Пусть мастер Аркадейл привяжет их к столам в Театре правды и закрепит открытые веки. Пусть каждый из них увидит, что Берн сделает с другим.
К сожалению, этому не суждено случиться: убить Кейна придется сегодня же ночью. Этот скользкий маленький ублюдок слишком опасен, чтобы продолжать жить.
Берн оставил Ламорака лежащим на полу, с белым от боли и шока лицом. Вышел из камеры и запер за собой дверь.
По дороге к темному дому суда он задержался у верхних ворот и забрал свой меч. Повесив его за спину, Берн приказал сержанту:
- Хабрак, пошли человека к мастеру Аркадейлу. Я хочу, чтобы Ламорак сегодня же оказался в Театре правды. Если поторопишься, Аркадейл сможет использовать его для полночных занятий. Скажи только, чтобы там выяснили все возможное о Саймоне Клоунсе. Впрочем, это не очень важно - не думаю, что Ламорак знает еще что-нибудь, кроме того, что сказал. Передай Аркадейлу, чтобы он славно повеселился - а выживет Ламорак или нет, мне плевать.
Хабрак отсалютовал.
- Как прикажет граф.
- Ты хороший парень, сержант.
Берн ушел, только прежде на мгновение остановился в доме суда, чтобы отпустить сопровождавших его Котов. На улицах Анханы он способен был защитить себя сам.
Выйдя на улицу, он жадно вдохнул ночной воздух. Запах темноты наполнил легкие, и губы его скривились в усмешке.
Берн вытянул руки и улыбнулся сияющим звездам. Это было его любимое время суток: безмолвная пустота полуночи, укрывшее город одеяло сонного покоя, легкий холодок в воздухе. Горожане спали и видели во сне минувший день. Они спали, уверенные, что с полуночи до зари их жизнь находится в безопасности.
Разумеется, они ошибались - этой ночью особенно.
По улицам ходил Берн.
Граф засунул большие пальцы рук за пояс и неторопливо зашагал вниз по улице, предавшись размышлениям.
Он выбрал одно из множества окон, представив себе спящих за ним мирных горожан. За изъеденными непогодой ставнями могла жить молодая семья - серьезный медник из кузницы, его молодая красавица жена, зарабатывавшая пару серебряных монет в неделю стиркой, и их любимая шестилетняя дочь. Может быть, завтра у нее день рождения; может быть, как раз сейчас она лежит в постели с открытыми глазами, не дыша, молясь, чтобы ей подарили настоящее платье.
Пробраться внутрь будет несложно. С его волшебной силой Берн мог прямо отсюда допрыгнуть до окна. Косалл мог прорезать в стене дыру. В паху снова потеплело - Берн уже почти наяву видел, как тревожно шевелится во сне жена медника, когда он входит в их комнату. Видел, как медленно потухают глаза медника, как гаснет в них последний отблеск по мере того, как Косалл пьет его жизнь. Он чувствовал, как женское сердце бьется под его грудью, а он овладевает ею в луже крови медника.
А потом будет их дочь, маленькая девочка, так рано и так страшно осиротевшая. Берн видел одобрение на лицах добродетельных горожан, когда он предложит усыновить девочку. Он дворянин, никто не посмеет отказать ему. И девочка будет принадлежать ему, принадлежать всецело, он будет учить ее, совершенствовать ее тело и мозг и, наконец, откроет ей тайну смерти родителей... и ее руки сомкнутся у него на спине, и она зашепчет:
“Я знаю... я всегда знала... я всегда любила тебя, Берн...”
Он усмехнулся и покачал головой. Сегодня он не станет возиться.
Ему хватало того, что он мог бы сделать все задуманное, если б захотел.
Этой ночью он не станет нападать. А как-нибудь в другой раз вполне может решить иначе.
Ему было хорошо, действительно хорошо, впервые с того момента, как он убил двух гладиаторов в Лабиринте. Он чувствовал себя свободным и наполненным светом.
Причиной всему было принятое наконец решение: он не отступит и убьет Кейна. Только теперь он понял, как давил на него приказ Ма'элКота оставить в покое этого ничтожного ублюдка; тяжесть исчезла - и Берн легко вздохнул.
Разумеется, Ма'элКот будет очень зол, особенно поначалу - действительно, кому понравится, если ему не станут повиноваться! - однако потом он простит Берна и даже отблагодарит его.
Так было всегда.
Ма'элКот всегда прощал, принимал и ценил Берна за то, что тот был Берном. Он просил только о том, чтобы Берн был сдержаннее, однако оставался самим собой. В этом и заключалось различие между Ма'элКотом и всеми остальными, кого знал Берн.
Ма'элКот любит его.
Берн потянулся словно кот - суставы затрещали и защелкали. Он улыбнулся луне, поглядел на огромную черную стену, ограждавшую Старый Город. Еще раз вздохнув, побежал по Десятой улице, слушая свист ветра у себя в ушах. В двадцати шагах от гарнизонных конюшен он подпрыгнул, и магическая сила подняла его как раз на их крышу. Затем снова подпрыгнул и приземлился на крышу офицерских казарм, а следующий прыжок помог ему оказаться на верхушке стены. Всего три прыжка - и он уже на уровне десяти человеческих ростов.
Стоя на укреплении, Берн раскинул руки и прокричал со смехом:
- Черт меня побери! Мне нравится быть таким! Пара нервных стражников из Башни, укрепления, защищавшего нижнюю часть острова, нерешительно приблизилась, взяв на изготовку арбалеты.
- Не двигаться! - приказал один из них. - Назовись! В ответ Берн снял с плеча Косалл и положил его на укрепление.
- Я - граф Берн, - объявил он, - а это мой меч. Не трогайте его до тех пор, пока я не вернусь.
С этими словами он вытянул руки и подпрыгнул высоко в воздух. Совершив великолепный прыжок, он полетел вниз, к воде Великого Шамбайгена. Приближаясь к водной поверхности, Берн сконцентрировал свою Силу в руках и почти беззвучно вошел в воду. Камни и грязь на дне реки совсем не волновали его - он целиком отдался воде, позволяя ей смыть дерьмо со своей одежды и унести последние остатки ярости, засевшие в нем.
Дар Ма'элКота поистине был велик. Он не упустил ни одной мелочи. Берн делал все что хотел и когда хотел, и ни у кого не хватало духу сказать ему “нет”. Только Ма'элКот мог остановить своего слугу, однако он никогда не делал этого. Он смотрел на поведение Берна, как отец, с гордостью взирающий на юношеские проказы любимого сына, проявляя терпение и изредка чуть-чуть направляя дитя.
Настоящий отец Берна, суровый, аскетичный представитель Монастырей в маленьком южном городке, воспитывал сына железной рукой, как это могут только фанатики. Отец Берна получил назначение в такую глушь благодаря умеренной джантистской фракции, в то время контролируемой Советом Братьев. Его заслали туда, где его экстремистские взгляды не могли осложнить отношений с другими расами.
Отец Берна преследовал главную цель своей жизни: чтобы сын стал его оружием в войне с нелюдями, поэтому с детства тренировал его, лепил из него идеального воина - однако по какой-то необъяснимой причине ни разу не поинтересовался, хочет ли, собственно, сам Берн быть таким вот оружием.
А Берн всегда знал, чего хочет.
Жить весело, драться, спать с женщинами, пить, есть, играть - он слишком хорошо знал, что жизнь дается только один раз, и потому твердо решил ничего не упустить.
В семнадцать лет он наконец продемонстрировал отцу плоды его воспитания. Он избил старого ублюдка до бесчувствия, забрал его меч, все золото, мехи с вином, лучшую лошадь и направился в город. Он быстро обнаружил, что очень немногие осмеливались противостоять ему с клинком в руках, а тех, кто ухитрялся прожить после этого десять секунд, было еще меньше. Проблем с деньгами Берн не испытывал.
Он жил так более десяти лет и получал удовольствие от своей жизни. Но сейчас она нравилась ему даже больше.
Плещась в водах Великого Шамбайгена, Берн вскользь подумал, знает ли его отец о том, что сын служит Ма'элКоту. Интересно, мог бы он оценить эту иронию судьбы? В конце концов, служба императору стала более успешным воплощением мечты его отца, чем следование по предначертанному родителем пути.
Берн подплыл к стене и вылез из воды, затем легко вскарабкался - за щели стены было так удобно цепляться пальцами и носками сапог. Вернувшись к укреплению, он обнаружил, что стражники все еще стоят на месте, нервно глядя на меч. Берн с усмешкой поблагодарил их за охрану и надел перевязь с мечом. Не без колебаний он развязал кошелек, свисавший с той же перевязи. А почему бы и нет? Он бросил каждому стражнику по золотому ройялу; пока они радостно вертели в руках монеты, превосходившие их недельное жалованье, Берн лениво отсалютовал им и спрыгнул по другую сторону стены. С крыши на крышу - и вот он уже на улице.
Легкой трусцой направляясь к дворцу Колхари, он мурлыкал про себя что-то неопределенное. В голове у него вызревал план.
“Клянусь, Ма'элКот, он сам прыгнул на меня. Это было совсем как в тот раз, в “Чужих играх”. Я пришел к нему, хотел помириться, а он... Я даже бренди с собой взял... и пару сигар... А он на меня как кинется! Мне пришлось убить его, иначе он убил бы меня. Клянусь, Ма'элКот, это правда!”
Легко. Быстро. Чисто.
Так же чисто, как одежда после купания.
Впрочем, есть одно “но” - он никак не сможет оправдать осквернения тела Кейна. На бегу Берн потер в паху - да уж, опасно, настолько опасно, что надо заранее продумать эту деталь. История будет звучать не слишком убедительно, если он появится перед Ма'элКотом в возбужденном состоянии.
И тут боги сделали ему подарок. Пробегая мимо входа в переулок, он услышал знакомый призывный шепоток шлюхи. В переулке стояла тоненькая, худенькая эльфийка, кутавшая прозрачные плечи в рваную шаль.
Берн дружески улыбнулся ей.
- Пропустила комендантский час, а? Она покорно кивнула и посмотрела на него из-под длинных серебряных ресниц.
- Мне надо уйти с улицы. Укрой меня на ночь, и я научу тебя... - она чувственно облизнула губы, - ...древним тайнам...
- Ладно, - согласился Берн, - но сначала покажи мне кое-что прямо здесь.
Когда он, удовлетворенный, вышел из переулка, ее изломанное тело, напоминавшее паучью ногу, осталось лежать на булыжниках.
В конце концов, комендантский час - это комендантский час, а граф просто обязан соблюдать законы.
Теперь во дворец, быстренько переодеться в сухое. У себя Берн послал слугу за мехами хорошего бренди и ящиком сигар - он предложит Кейну мировую, проникнет в его комнату и убьет.
Напевая себе под нос, Берн легко шел по залам и коридорам в отведенные Кейну покои. Его рука уже почти лежала на двери, как вдруг с ним заговорил Ма'элКот.
- Берн, что ты делаешь?
Граф вздрогнул. Речь - умение Ма'элКота говорить в голове любого из его Детей, прошедших Ритуал Перерождения, - рокотала в его голове, словно глас божий. Казалось, череп не выдержит и разорвется на следующем слове. Берн едва удержал в руках мехи с бренди.
- Ничего, - сказал он в пустоту, - Я пришел к Кейну, мириться...
- Почему Ламорак оказался в Театре правды? Берн прижал запястье к глазам, словно опасаясь, что они могут выпасть.
- Я... ну, я просто хотел избавиться от него. Все равно он бесполезен, так зачем тратить деньги на его кормежку?
- Деньги не твои, не тебе их беречь или тратить, Ламорак вовсе не бесполезен. В этот момент Кейн находится в Донжоне, чтобы инсценировать спасение его и женщины, которая была с ним. Таким образом Кейн сможет войти в доверие к Саймону Клоунсу.
- Войти в доверие? - Берн уставился на закрытую дверь, и мысли его понеслись со скоростью вертящегося меча. - Ма'элКот, я могу отменить приказ - верхом я буду у Донжона через пять минут.
- Нет, пусть он умрет. Если ты отменишь приказ, это по родит подозрения среди стражи и у самого Ламорака. У Саймона Клоунса всюду уши. Никто не должен ничего заподозрить Женщины для нашего плана хватит - однако знай, Берн, я очень тобой недоволен.
- Прости, Ма'элКот, ну, пожалуйста, - пробормотал Берн, однако больше не ощущал у себя в голове Присутствие. Берн глубоко вдохнул и оставил бренди и сигары возле порога комнаты Кейна. После этого он рванул изо всех сил, прыгая через ступени и огибая углы, пока не добежал до небольшой конюшни, где держали своих коней Рыцари двора.
Он не мог рассказать Ма'элКоту о своих подозрениях и о том, что знал о Кейне - этот жалкий ублюдок сумел втереться в доверие к императору, - однако Берн все еще может спасти Империю.
Он доберется до Кейна и убьет его собственными руками, не пролив ни капли крови.
В этом была и отрицательная деталь - смерть Кейна придется списать на кого-то другого. Впрочем, в такой момент все истинные патриоты должны быть готовы к жертвам.
Он не стал терять время и седлать коня, ограничившись уздечкой. Один золотой ройял купил молчание стражи у ворот Дил-Финнартина, и Берн помчался к дому суда.
“Ну, умрет Кейн от чужой руки, и что?” А после этого, если хоть чуть-чуть повезет, Берн за один-два дня доберется до Пэллес Рил, и это станет его утешительным призом, гораздо более приятным, чем эльфийская шлюха.
Уж с Пэллес он сумеет повеселиться на славу.

2

- Администратор? Администратор! - Чья-то рука неуверенно коснулась плеча - Артуро Коллберг проснулся, чувствуя во рту мерзкий привкус, и лениво отбросил ее.
Администратор, Кейн снова на связи!
Что?..
Шумный мир снова обрушился на Коллберга. Двухсотсемидесятидюймовый экран, занимавший всю стену кабины техников, развернулся перед его глазами; Коллберг уснул прямо здесь, в кресле помощника режиссера, ожидая, когда Кейн выйдет из дворца Колхари.
- Он ранен? Сколько прошло времени? - Коллберг резко встряхнул головой и обеими руками потер лицо, пытаясь окончательно проснуться.
Он до боли ясно видел горящую кнопку контроля активного аварийного переноса, сверкающую на консоли словно радиоактивная поганка. Он отлично понимал, какую ответственность она на него накладывает.
- Нет, похоже, не ранен, - ответил кто-то из техников. - Прошло без малого двадцать семь часов. Он движется к западу по закоулкам Старого Города. Он... э-э... только что вооружился заново, а на одном плече несет тяжелый моток веревки.
- Ну так буди зрителей! - рявкнул Коллберг. - У нас сто пятьдесят человек в виртуальных кабинах! Если с ним что-нибудь произойдет, а они это проспят...
Не было необходимости доканчивать фразу - все поняли его с полуслова. Несколько минут в кабине были слышны только стук клавиш да шепоток мысленной речи Кейна,
- Бога ради, раздобудьте мне кофе.
Один техник вылез из кресла и стал пробираться к кофейнику, пока Коллберг критически разглядывал телеметрию Кейна. Так, содержание адреналина повышенное, и, хотя пульс едва за сотню, он заметно учащается. Кейн не ранен - он неслышно движется по закоулкам, легко прячась в тенях, чтобы избежать встречи с патрулем констеблей.
Техник сунул Коллбергу в руку чашку, и администратор равнодушно прихлебнул обжигающий кофе. Этого было мало, он не мог снова отключиться. На присоединенной к креслу пластине Коллберг нацарапал несколько строчек и нажал на клавишу “послать”. Через пять минут швейцар принесет коробочку амфетамин-сульфата, который обычно лежит в виртуальном кресле личной кабины Коллберга.
Мысленная речь Кейна лилась без передышки, удачно смешиваясь с рассказом о происшедшем за последние двадцать семь часов. Коллберг кивнул, отдавая должное искусству Кейна - этот человек умеет повествовать. Зная, что до сих пор был вне связи, он теперь описывал всю историю так ярко, что зрителям покажется, будто они сами прошли вместе с ним через все это. И в то же время Кейн ухитрялся создавать иллюзию слегка сбивчивого размышления.
Так... значит, он договорился с Ма'элКотом, что найдет Саймона Клоунса; в этом была очаровательная ирония. Такое положение вещей позволит Кейну спасти Пэллес и убить Ма'элКота практически одновременно, если он будет работать на подъеме - как всегда.
Однако чем он занят сейчас?
POV Кейна замигал, когда убийца оглядывал улицу, перед тем как пересечь Дворянский путь и спрятаться в черных лунных тенях под Рыцарским мостом. Он все еще пересказывал происшедшее, упомянул о какой-то огромной статуе и кровавой клятве, однако до сих пор не сказал ни слова, зачем отправляется на запад Старого Города в два часа ночи.
Да, умению нагнетать интерес издавна посвящали много часов в училище Студии, и Кейн усвоил урок. По крайней мере на Коллберга это действовало. Администратор пожевал губу и вытер потные ладони о подлокотники кресла.
POV Кейна показывал, что актер крадется к какой-то громадине, чуть более темной тенью высившейся на фоне посеребренного луной неба. Это здание возвышалось над ограждавшей Старый Город стеной.
- Что это? - пробормотал Коллберг. - Куда он пробирается?
Один из техников сверил сигнальное устройство Кейна с виртуальной картой города.
- Я думаю, это дом суда, администратор. Бог знает, что ему там надо...
Не успел Коллберг нахмуриться, как Кейн был уже на углу дома и скользнул в его черную тень. Пальцы на руках и ногах ловко отыскали щели между огромными известняковыми глыбами, и актер пополз по стене со скоростью восходящего по лестнице человека. Прошло чуть больше минуты, и он достиг площадки стражников, окружавшей наклонную крышу здания. Здесь Кейн остановился, спрятался в тени, отдышался и начал мысленно отсчитывать дымовые трубы. “Одна, две, три вверх, еще две, вот она!” Труба, которую рассматривал Кейн, курилась густым белым дымом, отбрасывавшим красные отблески от фонаря приближавшейся стражи.
“Этот дым может идти из-за того, что метрах в шестидесяти внизу кто-то опрокинул в огонь котел каши”, - продолжал размышлять Кейн.
Шестьдесят метров? Коллберг озадаченно нахмурился. Само здание едва достигало тридцати метров.
“Ага, стража”.
У охранника не было ни единого шанса. Он обошел изгиб стены, не заметив, как Кейн скользнул через стену и кошачьим шагом подошел ближе. К удивлению Коллберга, Кейн не стал резать стражнику глотку; вместо этого он молча и уверенно ударил его локтем по шее, попав под нижнюю кромку шлема. Колени у жертвы подогнулись; в это время Кейн схватил в одну руку фонарь, в другую тело и в полной тишине опустил и то, и другое наземь. Прежде чем стражник очнулся и застонал, Кейн затянул вокруг его шеи веревочный пояс, соорудив простейшую удавку. Через несколько мгновений стражник надолго отключился.
Еще двадцать секунд ушло на то, чтобы связать стражника и воткнуть ему в рот кляп. Покончив с этим, Кейн стал подниматься по покатой крыше к намеченной трубе.
“О том, что что-то происходит, знает только тот доверенный заключенный, который возится там внизу с кашей. Но даже он не знает точно, в чем дело. Ему известно только, что Тоа-Сителл пожелал допросить узника, который как раз готовит себе ужин, а потому он приказал вывернуть эту кашу в огонь. Больше ему ничего не известно, да и не надо знать.
Все остальное зависит от меня”.
Добравшись до трубы, Кейн вытащил из пояса стальной прут с длинным мотком веревки, привязанным к зарубке в центре прута. Положил прут поперек трубы и бросил веревку вниз, в дымную темноту. Достал пару толстых перчаток из сыромятной кожи, надел их и полез в дымоход.
“Через пятнадцать минут придут заключенные, которые готовят завтрак. Мне нужно как раз пятнадцать минут, чтобы вывести двоих друзей из заточения. Если я промедлю, тогда все пропало - это может стоить мне жизни. Впрочем, не важно. Если я провалюсь, Пэллес умрет там, внизу”.
Он в последний раз высунулся из трубы, чтобы глубоко вдохнуть, задержал дыхание и заскользил по веревке так быстро, что перчатки задымились и начали припекать ладони.
“Нужно, чтобы все удалось с первой попытки”.
“Ламорак, - внезапно подумал в ужасе Коллберг. - Там внизу Ламорак - Кейн идет к Ламораку и Пэллес. Нет, он не стал бы тратить время на Ламорака... Или стал бы? Лучше не надо. Неужели я не предупредил его?”
Пальцы сами сжались в кулак, и администратор автоматически занес его над экстренным переключателем; понадобилось немалое усилие, чтобы заставить себя отвести руку. Он не мог сделать это сейчас, без разрешения; его счеты с Ламораком были чересчур деликатного свойства для экстренного вызова - это могло не понравиться Совету попечителей.
Кейн скользнул из закопченного дымохода в темную тесноту кухни имперского Донжона. Коллберг не мог оторвать глаз от пульсирующей кнопки экстренного вызова.
Он понял, что вопрос “если” больше не стоит. Остается только вопрос “когда”.

3

Таланн вырвалась из мира лихорадочных сновидений, разогнала туман в голове и вернулась в реальность, где царили темнота и боль.
Она не могла вспомнить, когда ее допрашивали последний раз; не знала, сколько времени была прикована, касаясь обнаженной, в ссадинах кожей холодного известнякового пола. Железные кандалы, пригвожденные к полу, охватывали ее щиколотки; заржавелая цепь с наручниками на запястьях отходила от стены. Цепь была чересчур коротка, и Таланн не могла ни встать во весь рост, ни лечь вытянувшись. Ощущение чего-то мокрого и мягкого подсказало ей, что она снова опорожнила мочевой пузырь и кишечник, пока спала, неудобно свернувшись.
Тяжело дыша, она заставила себя сесть. На нее сразу же нахлынули волны боли от многочисленных ранений - содранная кожа там, где железные кандалы врезались в щиколотки и запястья, мокрые от собственных испражнений ссадины на ягодицах и на бедрах; небрежно зашитые раны от мечей Котов, воспалившиеся и зудящие, - и венчала все это лихорадочная дрожь, от которой кружилась голова. Таланн подозревала, что шишка над правым ухом от удара стальным эфесом, погрузившего ее в беспамятство, скрывает травму черепа.
“Великая Мать, - не то подумала, не то взмолилась она, - не дай мне умереть так”.
Она была уверена, что на допросе вела себя правильно. Оставалась последовательной и верной своим убеждениям; из нее не смогли вытянуть даже имени. Палачи переместили ее из стен Донжона, задерживающих Силу, во дворец, и император лично учинил ей допрос.
Таланн все еще чувствовала его любопытную волю, открывающую двери ее разума, однако она могла противостоять ей так, как учили в школе аббатства, - концентрируя обостренное медитацией внимание на всем, что есть вокруг; она считала кусочки дерева в дверной инкрустации и пепельные волоски в бороде Ма'элКота, отыскивала мелодию в жужжании залетевшей в комнату мухи.
Поняв ее стратегию, Ма'элКот с помощью магии лишил ее всех чувств - зрения, слуха, обоняния, вкуса, осязания. Таланн плыла в бесконечном нигде, и только его вопросы бились о мозг, словно прибой о дамбу. И все же она устояла, наполнив сознание детскими стишками, отрывками песен и полузабытыми фрагментами истории Монастырей.
После этого император вернулся к более простому способу: она вновь была отправлена в Театр правды, к серебряным иглам мастера Аркадейла. Измученная этой болью, она могла бы и проговориться, сказать всю правду, но это не помогло бы ей.
Ведь правда состояла в том, что она не имела ни малейшего понятия, кто такой Саймон Клоунс, как он выглядит и каковы его планы.
У нее было смутное ощущение, что она знала все это чуть ли не несколько дней назад, однако теперь знание утекло из головы, словно вода сквозь пальцы. Она помнила только, что старалась держаться поближе к Пэллес Рид, потому что та была женщиной Кейна, потому что жизнь чародейки была связана с жизнью убийцы, потому что в глубине души Таланн знала: когда-нибудь она сможет взять Кейна за руку, поймать его взгляд, сражаться бок о бок с ним, а может быть - хотя такие мечты она позволяла себе не часто, - даже лечь с ним в постель.
Теперь же она лежала в собственных испражнениях на выщербленном полу темной камеры, с взрывающимися цветными фигурами в глазах, пытаясь поверить, что все ее мечты осуществятся в будущем.
Что у нее все еще есть будущее.
Она изо всех сил старалась убедить себя в том, что песня ее жизни не оборвется, затихая, в этой беспросветной ночи.
Таланн будет забыта. Песня не будет спета.
Таланн умрет.
Она не могла сказать, открыты у нее глаза или закрыты, но это было не важно. Она снова вызвала свое любимое воспоминание.
Десять лет назад она была еще подростком и служила пажом у аббата Дартелна на Колючем Хребте над полем великой битвы при Серено. Тогда аббат целых три дня из последних сил собирал войска Анханы и Монастырей, численностью намного уступающие противнику, яростным бойцам Кхуланской орды. Он проигрывал сражение и отчаянно пытался отступить в боевом порядке.
Таланн вновь испытала охвативший ее тогда ужас от пронесшегося над длинными рядами орды тревожного крика; посмотрев вниз, увидела огромное личное знамя Кхулана, объятое желтым чадящим пламенем.
Таланн обладала зрением орла, поэтому сумела разглядеть с расстояния в милю черную одежду и даже бородку человека, который еще мгновение держал горящий стяг, а потом швырнул его в грязь. Таланн словно загипнотизированная смотрела, как Медвежьи стражи смыкаются вокруг человека подобно челюстям дракона. По пыльной щеке девушки скатилась слеза, ей было жаль неизвестного героя, однако вскоре она снова увидела его, живого - он сражался, прорубал дорогу сквозь строй лучших бойцов Кхуланской орды, точь-в-точь боевой корабль, режущий волны.
После этого Таланн видела его только раз, месяц спустя, когда вместе с аббатом была свидетелем формального отказа Кейна от баронского титула, предложенного ему королем Тел-Алконтором. Кейн двигался осторожно, так как все еще болели медленно заживающие раны, полученные в той же битве, а левая рука была закована в лубок. Дартелн заметил восхищенный взгляд девушки и, улыбнувшись, пообещал представить ее Кейну. Сразу после церемонии он выполнил свое обещание.
Кейн пожал ей руку как боевому товарищу и серьезно выслушал ее сбивчивые, полные восторга слова. К сожалению, вокруг было много важных персон, желавших оказать Кейну честь своим знакомством, - и герой ушел, забрав с собой сердце Таланн.
С этого дня ее жизнь превратилась в подражание идеалу. Она отказалась от монастырских должностей, попросила освободить ее от послушания и отправилась на поиски приключений, постоянно совершенствуясь, чтобы снова повстречаться с Кейном на равных и быть достойной того уважения, которое он так великодушно продемонстрировал ей при первой встрече.
Она повзрослела и теперь могла полностью осознать всю наивность своей мечты, но так и не сумела избавиться от нее - мечта спасала ее в самые тяжелые минуты жизни.
Однако таких тяжелых минут у нее еще не было.
Таланн так глубоко задумалась о своем невозможном будущем, что едва отметила лязг засова. Потом раздались скребущие звуки, которые заставили насторожиться: тюремщики открывали дверь совсем не так.
Кто-то шуровал в замке отмычкой.
Затем послышался звук открываемой двери. В тусклом, далеком свете Таланн увидела фигуру мужчины, проскользнувшего в камеру. Заскрежетал кремень, посыпался рой искр и, наконец, зажегся фонарь.
Сердце ее остановилось, мир вокруг померк.
Вместо обычной черной кожи человек был одет в свободную робу заключенного, его лицо покрывал слой копоти. Но бородка и слегка повернутый сломанный нос выглядели точно так же, как она представляла их себе все эти десять лет. Таланн подумала, что это всего лишь мечта, фантазия и что она окончательно потеряла сознание.
Однако если б это была мечта, он схватил бы ее в объятия и шептал ее имя, пока кандалы падали бы на пол. Вместо этого в свете разгорающегося фонаря Кейн выглядел ошеломленным.
Он смотрел на Таланн с удивлением и неприязнью, а может, с чем-то вроде застывшего неудовольствия. Потом замотал головой и прикрыл глаза рукой, охватив лоб большим и указательным пальцами.
- Ты Таланн, - хрипло прошептал он. - Ну конечно. Иначе все было бы слишком просто.
Ее сердце пело. Эти запинающиеся слова и растерянное лицо могли означать только одну простую и радостную вещь.
- Кейн... ты помнишь меня... - произнесла Таланн.
- А? - Он вскинул голову и посмотрел на нее испытующим взглядом.
Секунду спустя он скривился и начал шарить в своей робе.
- Да, как же, - пробормотал он, - помню.
- Значит, я не сплю. Ты пришел, чтобы спасти меня. На его полускрытом лице угадывалась внутренняя борьба; впрочем, наткнувшись на то, что искал, он немного успокоился. Когда он снова заговорил с Таланн, глядя ей в глаза, его лицо было угрюмо и хладнокровно.
- Да уж, поверь, я собираюсь вытащить тебя отсюда. Он держал в руках мелкий глиняный горшочек размером с кольцо, образованное из большого и указательного пальцев. Широкая горловина горшочка была заткнута пробкой.
- Смажь этим раны и съешь немного. Станет легче, и боль исчезнет. Не трать слишком много - Ламораку, может быть, еще хуже, чем тебе.
Таланн держала горшочек, пока Кейн отпирал несложные замки кандалов и наручников. Затем она быстро выполнила приказ. Какая бы магия ни была заключена в снадобье, оно помогло почти мгновенно - краснота и зуд в зараженных ранах от меча начали исчезать, а лихорадка почти сразу же отступила.
- Я не совсем так представляла себе нашу новую встречу, - заметила Таланн, втирая последнюю каплю зелья в раны на щиколотках и запястьях. - Вообще то я не из тех, кого надо спасать каждые пять минут...
Ее слова прозвучали неестественно, а исторгнутый вслед за ними смешок - и того хуже, однако Кейн, благодарение богу, ничего не заметил. Он стянул через голову робу заключенного, под которой обнаружился его обычный кожаный костюм с ножнами, и бросил ее Таланн.
- Одевайся. У нас меньше десяти минут, чтобы вытащить Ламорака и скрыться.
На миг Таланн полностью отдалась благословенному чувству прикрытой наготы.
- Спасибо. О Кейн, я даже не могу...
- Потом. Поговорим, когда выберемся отсюда. Там уж хоть благодарственный обед устраивай. Пошли к Ламораку.
- К Ламораку... - медленно повторила Таланн. - А ты знаешь... - “что он спит с Пэллес Рил?” - закончила она про себя, однако не смогла сказать это ему в лицо, тем более здесь.
-Что?
- В какой он камере? - поспешно исправилась она. - Я никого не видела - кто-нибудь еще спасся? Пэллес ушла? Она-то жива?
- Да... думаю, жива, - ответил Кейн, скривившись так, словно у него вдруг заболел живот. - Пока. Ну, пошли.
Однако вместо того чтобы открыть дверь, Кейн разжал пальцы, и фонарь упал на пол; животный рев вырвался из его груди, руки поднялись к голове. Лицо исказилось агонией, и, секунду постояв, он сполз по стене, цепляясь за нее руками. Ногти проскребли известняк, и Кейн упал на пол.

4

Коллберг вскочил с кресла помрежа; его мясистые подбородки тряслись.
- Господи, что это?
- Не знаю, сэр, - ответил техник, - но ему больно до чертиков. Вот, взгляните!
Телеметрия мозга показывала что-то невероятное, датчик боли просто зашкалило. Невозможно было сохранить сознание при такой боли. В мыслеречи сейчас звучал только утробный стон.
- Это что, припадок? - взревел Коллберг. - Да объясните же мне, что происходит!
Один из техников поднял взгляд от пульта и покачал головой.
- Для этого, сэр, вам придется дождаться Кейна. И тут снова раздалась мыслеречь актера, от которой сердце Коллберга упало.
“Похоже, все хотят, чтобы я бросил Ламорака умирать”.

5

На полном скаку Берн добрался до дома суда. Когда молоденький перепуганный стражник выставил свою пику и потребовал остановиться и представиться, Берн соскочил с седла и бросился к нему, словно голодный волк.
- Посмотри на меня. Знаешь, кто я? Охранник кивнул, широко раскрыв глаза.
- Я делаю тебе подарок, солдат. Ты получаешь повышение по службе.
- Милорд?
- Ты не видел меня. Мы никогда не встречались. Этой ночью произошло вот что: ты шагал на посту и вдруг услышал какой-то звук... приглушенный крик, стук падающего тела, не важно. Придумаешь что-нибудь. Тебе нужно только отправиться к своему командиру и заставить его послать людей проверить каждого часового. Понял?
С тем же испугом солдат кивнул еще раз.
- Один из ваших, вероятно, уже мертв. Его убийца сейчас в Донжоне.
Солдат нахмурился.
- Не понимаю. Если он в Донжоне, то как он... Берн отвесил ему подзатыльник, и солдат пошатнулся.
- Он не арестованный, идиот! Он помогает арестованному сбежать!
- Сбежать? Это невозможно.
- Все зависит от тебя, солдат. Если этого человека поймают и убьют, я стану твоим другом, понял? Понимаешь, что означает для простого солдата иметь в друзьях имперского графа?
В глазах охранника зажегся интерес, и он кивнул еще раз.
- Но если хоть одна душа узнает, что я был здесь этой ночью, я стану твоим врагом. Надеюсь, ты понимаешь, что это значит.
- Я вас не знаю, милорд.
Берн потрепал его по заалевшей щеке.

Предыдущая страница 15 Следующая страница


Герои умирают 16

- Хороший мальчик.
Стражник побежал, стуча сапогами, а Берн оседлал своего скакуна. Он хотел вернуться прежде, чем здесь последует взрыв.

6

Казалось, рокотание вот-вот разорвет череп Кейна на части.
“Прошу прощения за крик, мой милый, но стены Донжона задерживают силу, поэтому мне приходится говорить громче.
Забудь о Ламораке. Он в Театре правды. Ты не доберешься до него за условленное время. Возможно, нам хватит женщины, если ты сумеешь вывести ее.
Если план не удался, возвращайся, и мы придумаем что-нибудь получше”.
Присутствие исчезло из его мозга так же молниеносно, как появилось. Кейн вспомнил, что говорил Коллберг в артистическом фойе перед отправлением. Он словно наяву услышал:
“Да, и еще, насчет Ламорака... Если он жив - например, попал в плен, - вы ни в коем случае не должны помогать ему бежать”.
Кейн не мог посмотреть на Таланн, не мог заглянуть в глубокие сиреневые озера ее глаз.
Он хрипло кашлянул и произнес про себя: “Похоже, все хотят, чтобы я бросил Ламорака умирать”. “Коллберг, ублюдок старый, - добавил Кейн мысленно, хотя техника Студии ни за что не позволила бы ему произнести это вслух, - если существует способ показать людям, что ты такое, то берегись!”
Вслух Кейн произнес:
- Как нам добраться отсюда до Театра правды?
Глаза Таланн распахнута и в полумраке похожи на фиалки,
- Я... я не знаю точно, - мямлит она. - Ты... с тобой все нормально?
Я прислоняюсь ноющей головой к холодному известняку и силюсь выглядеть спокойным и уверенным - должно быть, своим “припадком” я до смерти перепугал ее. Да и сам перепугался не меньше.
- Ты там была? В Театре правды? Она неуверенно кивает и отводит глаза.
- Ламорак там?
- Да, его камера была пуста, когда я туда забрался, - ловко лгу я. - Если только он не обедает с Ма'элКотом, значит, он в Театре правды.
Смуглыми руками она ерошит свалявшиеся грязные волосы.
- Не знаю, не представляю, как туда добраться. Когда меня туда водили, мне на голову надевали мешок. Я ничего не видела.
У нас остается не больше пяти минут.
Вот так вот, говорит мне мое подсознание. Ты выиграл, Ма'элКот. Ты выиграл - другой ты, - жирная личинка, человек, которого я не могу назвать по имени.
Ты выиграл. Ламорак умрет. Игра закончена.
Я не знаю, как работает заклинание. Не знаю, мог ли еще кто-нибудь слышать рев Ма'элКота, сообщившего мне, что Ламорак лежит в комнате ужасов, что он слишком далеко и слишком хорошо охраняется. Это вам не средневековая камера пыток, нет; это очень современная, чистенькая и толковая комната пыток. Ею управляет выходец из Липке, чье имя давно стало синонимом бессмысленной жестокости.
И все же что-то мокрое и липкое шевелится у меня в груди, убеждая, что бросить Ламорака очень легко. Легко и просто.
Он спал с моей женой.
Оставь его умирать. Его все равно не спасти. Мои руки чисты.
Даже Пэллес не сможет обвинить меня.
Я вскакиваю на ноги и чуть пошатываюсь - голова у меня все еще гудит от рева Ма'элКота.
- Как ты себя чувствуешь? Можешь бежать? Можешь лазать? Чтобы выбраться, нужно подняться по стопятидесятифутовой веревке. Сумеешь?
- Кейн, - с чувством говорит она, - чтобы выбраться отсюда, я смогу все что угодно.
- Оставайся на два шага позади меня, справа. Не отставай. Ты ведь из Монастырей? Умеешь ходить монашьим шагом?
Она кивает. На грязном лице глаза светятся так, словно ей пообещали королевскую награду. На этот раз отвернуться приходится мне.
- Ну, пошли.
Я закрываю за нами дверь, опускаю засов, и мы бежим.
Монаший шаг - это одна из разновидностей медитации, а также способ быстро двигаться по незнакомой почве. Мы наклоняемся вперед, держим спины прямыми и ступаем сразу на всю ступню, при каждом шаге поднимая колени чуть ли не до подбородка. Руки болтаются по сторонам, помогая удержать равновесие, а три пальца каждой руки сплетены в хитрую фигуру. Я вижу пол на три шага вперед в свете, проникающем сквозь щель моего фонаря. Я дышу медленно и ровно - три шага, вдох, три шага, выдох, - чувствуя, как меня подхватывает и несет вселенское дыхание. Хороший ходок может бежать с марафонской скоростью через лес, не уставая, не спотыкаясь о скрытые корни, не производя лишнего шума. В аббатской школе мы каждый день перед тренировками пробегали три мили по лесу монашьим шагом. Впадины и выступы неровно выдолбленного известняка не могут помешать нам даже в темноте.
Таланн легко поспевает за мной.
- Куда мы идем?
- Заткнись.
Я считаю боковые проходы, которые мы минуем, нараспев, словно молитву повторяя про себя наш маршрут. “Прямо, прямо, направо, прямо, налево, прямо, прямо, направо”. После того как мы проходим поворот или перекресток, я перестаю повторять эти слова. Ни один из здешних коридоров не может называться прямым, а некоторые из них изгибаются гораздо круче, нежели нам кажется. Я полностью концентрируюсь на задаче: если я пропущу хоть один проход - нам каюк. И вообще, время тоже поджимает.
Когда от моей “молитвы” остается только “прямо, направо”, я торможу и вытягиваю руку, останавливая бегущую позади Таланн.
- За углом, - тихо говорю я, - есть дверь без засова. Там в дымоходе висит веревка, она как раз до крыши дома суда. Придется поспешить. Если повара заново разожгут огонь, мы задохнемся. Ясно? Она хмурится и кивает.
- Но... где же Театр правды? Как же Ламорак? Я угрюмо качаю головой.
- Мы не сможем помочь ему. У нас нет времени. Если бы он был в своей камере...
Похоже, она сжимается, замыкаясь в себе, и отводит глаза.
- Значит, придется его бросить, - с вымученной сдержанностью говорит она. - Неужели ничего нельзя сделать?
Она хочет, чтобы я возразил ей; она поворачивается ко мне и смотрит с таким обожанием и надеждой, что мне хочется выпороть ее.
- Это правда... - Внезапно мне в голову приходит ужасная мысль. - Вы, ну, ты и Пэллес... у вас есть место встречи? Ну, где вы могли бы встретиться, если бы пришлось разделиться?
Она бросает на меня косой взгляд.
- Да, конечно. Почему ты спрашиваешь? Разве тебя послала не Пэллес?
- Нет, это долгая история.
Я вздыхаю свободнее - ирония оказалась бы слишком жестокой, если б я оставил Ламорака здесь, внизу, а потом обнаружил, что он единственный знал, где найти Пэллес.
Где-то в глубине души я все же чувствую угрызения совести, Это не потому, что я знаком с Ламораком, что он мне даже нравится... скорее это нечто вроде разочарования.
Теперь я понимаю - я надеялся на то, что Ламорак окажется единственным, кому известно место встречи.
Я искал повод спасти его.
Мы не должны были даже говорить об этом. Мне следовало отвести Таланн в кухню, помочь ей вылезть в трубу и беспокоиться об этом дерьме, только оказавшись вне опасности.
Ма'элКот приказал мне не возиться с Ламораком; другой жирный слизняк отдал такой же приказ.
Все хотят, чтобы я бросил Ламорака умирать.
Один умный человек как-то сказал мне: “Они думают, что купили тебя. Думают, что теперь ты будешь делать все, что скажут”.
А ведь есть и другой выход...
Я ставлю фонарь на пол и в темноте беру Таланн за руки. Ее лицо как будто светится - в сотне шагов у меня за спиной горят факелы и слышен постоянный гул из Ямы. Дыхание застревает у Таланн в горле, а глаза сияют.
- Поднимешься по веревке, - приказываю я. - Найдешь
Пэллес Рил и скажешь ей так: “Кейн передает, что ты четыре дня вне связи”. Она знает, что делать.
Таланн щурит глаза, ее голос обретает твердость.
- Сам скажешь.
- Надеюсь, у меня будет такая возможность. Она делает шаг назад и высвобождает свои руки из моих простым рывком и ударом ладоней по запястьям. Она оказывается в защитной стойке и тычет мне в лицо пальцем.
- Даже и не думай отправиться туда без меня.
- Таланн...
- Нет. Ламорак - мой компаньон и мой друг. Если ты скажешь, что у нас нет шансов спасти его, - я поднимусь по веревке вслед за тобой. Если ты попытаешься, я буду рядом.
Долгое мгновение я смотрю на нее и наслаждаюсь одной только мыслью, что могу стереть с ее лица это дурацкое выражение твердости. Да чтоб тебе! Но в ее глазах горит такая непреклонная, яростная уверенность, а на руках видны такие сильные мышцы, что я понимаю: мне не дано сделать это. И потом, не могу же я силой заставить ее подняться по веревке.
Кроме того, мне может понадобиться помощь.
На моем лице она легко читает решение.
- Как мы доберемся до Театра правды?
- Это несложно. Поймаем стражника и будем пытать до тех пор, пока не укажет дорогу. Пошли.

8

- Итак, пока сознание не вернулось, мы проводим последнюю проверку оборудования. Любой пролом в решетке или дыра в вашей одежде может иметь ужасающие последствия, в частности - как в данном случае - если нам неизвестны особые способности допрашиваемого.
Прошло несколько тысячелетий, прежде чем сознание вернулось к нему. Безотчетное неудобство оказалось жаждой - сухостью во рту, привкусом песка на зубах.
- Различные маги, подвергающиеся допросу, применяют собственные оригинальные методы. Многие из них могут частично или полностью блокировать болевые ощущения тела; таким образом, мы вынуждены работать с ними на эмоциональном уровне или, если вам больше нравится, на психическом. Рушалл, ты меня слушаешь? Обратите внимание на то, что магов необычайно сложно допрашивать. Далее: отвращение и ужас - весьма сильные инструменты, однако сами по себе они приносят очень мало пользы. Вероятно, наиболее весомым орудием в процессе прогрессирующей деградации является собственное воображение допрашиваемого. Его следует стимулировать при малейшей возможности.
Никак нельзя пошевелиться - веревки впиваются в запястья, щиколотки и шею, еще несколько витков чувствуются на коленях и бедрах.
“Моя шея, - появляется мысль. - Это все я чувствую”. Легкое движение в поисках более удобной позы вызвало взрыв боли в левом бедре, а инстинктивно поставленный в мыслезрении блок против боли окончательно вернул ему сознание.
Когда глаза снова увидели свет, Ламорак вспомнил, кто он такой.
Мгновением позже он понял, где находится. Сердце начало биться словно барабан, сотрясая все тело, и выбросило его из мыслезрения в море невыносимой боли.
- Следите за его глазами. Видите, они снова приходят в фокус. Это означает, что теперь мы можем сделать первый надрез.
Над Ламораком стоял костлявый человек, спокойно читавший лекцию на Западном наречии с липканским акцентом. Человек был облачен в своеобразный костюм: неуклюжий мешковатый комбинезон, похожий на одеяние пасечника, в которое вплетена серебряная проволока. Его голову покрывал огромный колпак, а черты лица смутно виднелись сквозь маску из серебряного плетения.
В затянутой в перчатку руке сверкал небольшой скальпель,
Сооружение, к которому был привязан Ламорак, представляло собой нечто вроде стола или высокой кровати, покрытой материей и так замысловато устроенной, что спина Ламорака удерживалась в полусидячем положении. Отсюда он прекрасно видел нож, аккуратно разрезавший ткань его брюк на раненом правом бедре.
- Эй, - хрипло произнес Ламорак, - не возитесь без всякого повода. Я не герой, так что просто спросите, что вам надо.
Челюсть с трудом шевелилась, рот все еще болел от удара о стену камеры и от побоев стражников, которые привели его сюда.
Человек в одежде пчеловода не повел и ухом. Он крест-накрест разрезал одежду на колене Ламорака и повел надрез выше, к паху. Ламорак невольно вздрогнул.
- Мастер Аркадейл, - послышался еще один голос. - А почему бы не вставить ему кляп?
- Хороший вопрос, - сухо ответил человек со скальпелем. - Допрашиваемый должен иметь возможность говорить, даже кричать, невзирая на то что ни один из его ответов не будет оказывать влияния на ход допроса. Это необходимо, чтобы уравновесить его беспомощность. Малейшая надежда на то, что сказанное может облегчить его участь, не даст осужденному впасть в отчаяние и заставит его голову усиленно работать. Это жизненно необходимо, в частности для того, чтобы нейтрализовать шок на более поздних стадиях допроса. Таким образом, вы заставляете допрашиваемого принимать активное участие в процессе; он надеется стать вашим помощником. Поняли? Прекрасно. Изредка вы даже можете задать ему пару вопросов. К примеру... - увенчанная колпаком голова склонилась над Ламораком, - не хотите ли пить? Дать водички?
- Вот тебе водичка, - прокаркал Ламорак и попытался плюнуть в палача, однако во рту было сухо, как в пустыне. Изобразив слабую усмешку, он добавил: - А пивка не найдется?
- Прекрасно, просто превосходно. - Мастер Аркадейл снова повернулся к своим слушателям. - Видите? Это все, что требуется.
Ряд треножников, удерживающих лампы с керамическими отражателями, окружал небольшое возвышение, на котором стоял стол. Лампы бросали на него яркий желтый свет, а остальная часть комнаты тонула в сумраке. Там едва можно было заметить нескольких человек, сидевших на расставленных на каменном полу скамьях. Все они сосредоточенно слушали Аркадейла. Позади них угадывались бесконечные ряды скамеек, поднимавшихся к неразличимому в темноте потолку.
“Лекционная аудитория”, - подумалось Ламораку. Комната очень напоминала классы училища Студии. А здесь - гибрид аудитории и анатомического театра.
Ламорак прислушался к себе и был приятно удивлен, не заметив даже намека на панику. Он решил, что пока неплохо держится, - однако, возможно, какая-то часть его уверенности вызвана к жизни надеждой на то, что все происходящее ему только чудится, что на самом деле он вовсе не привязан к столу в Донжоне Анханы и что его не станут использовать как наглядное пособие для начинающих заплечных дел мастеров. Нереальность происходящего, на которое он смотрел как бы со стороны, казалась ему лентой о чужом Приключении.
Ламорак старательно пытался отыскать хотя бы каплю веры в то, что он умрет здесь, и снова обрадовался, когда ничего не нашел. Он ни на миг не забывал о записывающем устройстве у себя в черепе и ужасно боялся показаться трусом - именно эта боязнь и заставляла его рисковать все отчаяннее на протяжении актерской карьеры. Именно из-за нее он совершал самые головокружительные трюки; если бы Студия вложила в него столько же денег, сколько, например, в Кейна...
- Помните, - продолжал тем временем Аркадейл, - ключом ко всему является прогрессивная деградация, поэтому мы начнем с самого малого разреза.
Нож опустился на бедро Ламорака, как раз над коленом.
- Будь добр, Ламорак, не двигайся. Любое шевеление в поражаемой области сделает разрез неаккуратным и более чувствительным. Хорошо? Вот и ладно.
- Ты совсем этого не хочешь, - убежденно произнес Ламорак и перешел в состояние мысленного зрения.
Он хотел подкрепить свои слова воздействием на психику мучителя, заставив его отказаться от своих планов. Он не увидел позвякивающих цветных линий, с которыми всегда ассоциировал Силу, однако и не ожидал этого: три дня тщетных попыток, предпринимаемых в камере, лишили его последней надежды. Донжон был непроницаем даже для магов именно потому, что содержавшиеся в известняке минералы препятствовали проникновению Силы. Те же ее частицы, что все-таки проходили сквозь барьер, бывали поглощены бесконечными фантазиями и молитвами о свободе, которые возносили сотни узников. Здесь невозможно было творить достаточно сильную магию, чтобы воздействовать на мозг мучителя, тем более что от всей фигуры Аркадейла исходило не больше Силы, чем от мраморной статуи.
И все же Ламорак попробовал генерировать Силу для “толчка” с помощью своей Оболочки. Он представил себе толстую лапу, похожую на лапу насекомого, которая якобы вылепилась из его Оболочки и ухватилась за маску, укрывавшую лицо Аркадейла. Ламорак пытался протолкнуть ее сквозь серебряную сеть в самый его мозг, однако мешал какой-то щит, алая стена за сетью поверх костюма Аркадейла.
Ламорак добавил Оболочке Силы, надеясь преодолеть защиту одним неожиданным ударом. Под этим ударом алая стена стала ярче, в то время как его собственная Оболочка выцвела и приобрела цвет опавших листьев - вначале стала желтой, потом посерела и, наконец, рассеялась, словно разорванная ветром паутина.
Изогнутый конец скальпеля погрузился в его плоть не слишком глубоко, сделав полукруглый надрез вокруг колена. Из стоявшей рядом корзинки Аркадейл достал тканевый тампон и стер выступившую кровь.
- Похоже, это не причиняет особой боли, - заметил один из наблюдателей.
- Верно, - согласился Аркадейл. - Скальпель должен быть чрезвычайно острым; если нет возможности приобрести сталь соответствующего качества, лучше всего использовать обсидиан. Это замедляет, а иногда и препятствует возникновению шока. “У меня в голове до сих пор туман от побоев, - сказал себе Ламорак, когда Аркадейл поднес нож к верхней части обнаженного бедра. - Но я должен пытаться. Голова пройдет”.
Он снова начал накапливать Силу, однако скользнувшая в его плоть холодная сталь нарушила концентрацию внимания. Аркадейл сделал второй разрез, параллельный первому. Как и предупреждал палач, было не слишком больно, но по коже поползли мурашки, и Ламорак отвлекся, чтобы вызвать в мыслезрении серый туман, заслонивший все ощущения. полупрозрачную стену, за которой он мог бы подготовить свою атаку.
Третий надрез Аркадейла прошел вертикально, соединив центральные точки двух сделанных ранее. Мучитель бросил скальпель на поднос и взял в руки сильно изогнутый большой нож и нечто похожее на кухонные щипцы.
- Вот теперь пора начинать задавать вопросы, - наставлял он учеников.
У Ламорака свело желудок. Состояние мыслезрения исчезло.
“Это нож для свежевания. Он хочет содрать с меня кожу”.
Щипцами Аркадейл приподнял край кожи там, где сходились разрезы, и начал широко и плавно взмахивать ножом. Кожа легко отходила, обнажая подрагивающие красные мускулы и маслянистые пузырьки подкожного жира.
Ламорак подавил панику и замедлил биение сердца. Он смутно вспомнил что-то, связанное с Шенной и Конносом, вспомнил серебряные сети, которые его семья носила на голове. Следовало бы уделить этому побольше внимания и слушать Конноса вместо того, чтобы позировать в солнечном свете, но. теперь было уже поздно.
Он бросил взгляд на учеников Аркадейла, однако понимал, что это бесполезно: даже если б он смог заставить одного-двоих броситься на учителя, остальные без труда задержали бы их.
“Надо было получше заниматься магией”, - с горьким сожалением подумал Ламорак.
Вскоре после своего первого перехода в Поднебесье он стал пренебрегать магией, отдавая предпочтение фехтованию. Он считал, что Приключения мечников гораздо реалистичней и занимательнее, к тому же пользуются гораздо большим спросом на долгосрочном рынке записей. Итак, в его активе остались только обрывки воспоминаний о простеньких трюках да груда мускулов, от которых нет никакого проку.
“Интересно, сколько времени я еще смогу держать хорошую мину, сохранять героическое выражение лица?” А впрочем, какая разница? Если он умрет здесь, то запись и передатчик в его мозгу будут утеряны. Единственными, кто будет знать, что он умер достойно или, напротив, трусливо визжа и воя, останутся присутствующие здесь - а уж они-то ничуть не волновали Ламорака.
Актер предпринял еще одну попытку войти в мыслезрение и атаковать Аркадейла, однако легкое скольжение ножа по его плоти не давало ему сосредоточиться. И потом, он знал, что это безнадежно - мучитель обладает источником Силы без брони, позволяющим противостоять атакам. Значит, повлиять на Аркадейла будет практически невозможно.
Ламорак обнаружил, что не может ни вздохнуть, ни сглотнуть от перехватившего горло ужаса. Он не мог даже удерживать блок, заглушающий боль в ногах.
Аркадейл отвернул оба куска кожи и обратился к аудитории:
- Сейчас у вас есть выбор. При нехватке времени вы можете постепенно срезать мускул, конечно, осторожно обходя большие артерии и вены. Здесь необходимо умение, поэтому я рекомендую вам найти несколько незначительных экземпляров для тренировки. Ошибка может привести к тому, что допрашиваемый очень быстро истечет кровью. Дальнейшее же свежевание будет выглядеть неизящно, однако может дать мощный психологический эффект. Если у вас есть время на более интересное решение, стоит применить несложную технику, которая в конце концов окажется высокоэффективной.
Он поднял кусок сложенного пергамента и продемонстрировал его ученикам.
- Соберите яйца любого небольшого роящегося насекомого - лучше всего подойдут некоторые разновидности пчел и пауков, хотя сгодятся и мухи или, на худой конец, тараканы.
- О господи! - негромко выдохнул Ламорак. Его скрутила конвульсивная рвота, а ногу снова пронизало болью.
- Просто нанесите эти яйца на мускул и зашейте над ними кожу, - ораторствовал тем временем Аркадейл, следуя собственным инструкциям на практике. - Через несколько дней, когда яйца начнут проклевываться, допрашиваемый будет слезно умолять, чтобы ему разрешили поведать все, что вам нужно.
Палач быстро зашил кожу грубой черной нитью, а потом вытер руки.
- Теперь, - бойко продолжал он, снова беря в руки скальпель, - давайте перейдем к схожим приемам, ориентированным на кишечную полость.

9

Я облизываю костяшки пальцев, разбитые о подбородок стражника, и чувствую на языке медный привкус крови. Одновременно я слежу из-за угла за двумя вооруженными арбалетами охранниками, сторожащими дверь ниже по коридору. Интересно, как я ухитрился ввязаться в эту дурь?
Эти ребята торчат там уже давно; они даже перестали болтать. Вот один из них сползает по стене и устраивает задницу на полу. В коридоре горит один-единственный фонарь, свисающий с крюка над решеткой.
- В чем дело? - шепчет у меня за плечом Таланн. Не оглядываясь, я поднимаю два пальца,
- Мы можем взять их, - говорит она мне. Это правда. Проблема только в шуме. К тому же будет нелегко оказаться на расстоянии вытянутой руки от стражников, не проглотив при этом пару фунтов стали.
“L'audace, toujours 1'audace”<Отвага, и только отвага (фр.)> - кажется, так говорил Наполеон. А, не важно - сейчас это сказано обо мне.
- Жди здесь.
Я беру из ее руки окованную железом дубинку, тяжелую, как булава. Мы отняли ее у стражника, которого бросили связанным в пустой камере. Его кольчугу мы не взяли - она все равно не подошла никому из нас.
- Может, твои метательные ножи? Я качаю головой,
- Слишком далеко, а они в кольчугах. Придется метить в горло, а с такого расстояния я могу промахнуться или сделать недостаточно сильный бросок.
- Я могу сделать много чего интересного, - предлагает Таланн.
- Можешь, можешь, только подожди.
- Кейн, - говорит она, кладя мне на плечо теплую руку, - дай мне два ножа. Пожалуйста. Даже если это не сработает, если у нас ничего не получится, не оставляй меня безоружной. Я не смогу, ни за что не смогу вернуться в камеру...
Я так отчетливо представляю себе ее обнаженное тело, прикованное к полу и валяющееся в собственном дерьме, что меня пробирает дрожь. Я все еще чую этот запах. Я вытаскиваю из ножен на бедрах пару ножей и молча протягиваю ей. Она берет их обеими руками, словно чашу для причастия. Каждый ее жест исполнен благоговения; мои ножи означают для нее нечто важное, однако у меня нет времени понять, что именно.
- А теперь не двигайся. Прошу, не обижайся, но твой вид может все испортить.
- Я не дура, - отвечает она.
Великий Тишалл, пусть это будет так на самом деле! Я выхожу в коридор и ровным шагом направляюсь к стражникам. Когда их головы поворачиваются на звук моих шагов по известняку, я произношу властным голосом:
- С каких это пор стражники на посту сидят на своих толстых задницах?
Один из них встает, второй отклеивает спину от стены. Оба превращаются в слух и буквально едят меня глазами, однако тусклый свет не позволяет разглядеть меня как следует.
- И нечего таращиться на меня, недоумки хреновы, - вкрадчиво добавляю я.
Теперь мне видна дверь между ними: она закрыта, и на ней нет даже глазка. Хорошо. Ни на одном из стражников нет шлема - человеку в броне бывает жарко даже в холодном Донжоне. Шлемы лежат у их ног. Мне нужно только подойти поближе и размахнуться дубинкой. Один быстрый горизонтальный взмах по голове первого... потом развернуться и ударить второго прежде, чем он успеет что-либо понять...
Один из них снимает с плеча арбалет и натягивает его.
У меня перехватывает горло, однако я продолжаю идти вперед.
- И что ты делаешь?
Стражник кладет в желобок стрелу.
- Третий общий приказ, сэр, - извиняющимся тоном говорит он. - Вы не на посту.
Я продолжаю шагать. Арбалет поднимается. Второй стражник неуверенно возится со своим оружием. Ну, давай же; дерзость, только дерзость!
- А ты что, заснул? - рычу я. - Почему у тебя не натянут арбалет? Где стрелы?
- Прошу прощения, сэр, - бормочет он, покрываясь мурашками.
Мне нужно всего десять шагов.
- Я прибыл для проверки.
Это почти срабатывает - стражник-недотепа совсем опускает арбалет, но зато его напарник поворачивается и направляет на меня свое оружие плавным движением, свидетельствующим о долгой практике.
- Вы не в форме, сэр. Откуда мне знать, что вы не сбежавший заключенный? Еще пять шагов.
- Я что сказал насчет таращиться?
Теперь арбалет поднимает и второй стражник.
- Да, - хрюкает он, - откуда нам знать? Вот дьявол! Какая будет глупая смерть! Они ожидают, что я начну браниться или отступлю; пройти дальше мне не дадут.
- Назад, или я стреляю! - говорит стражник.
Но тут я подхожу к нему и отвожу арбалет вниз и в сторону ладонью левой руки. Оружие срабатывает - стрела с громким “спанг” ударяется в пол. Я быстро отступаю влево, чтобы защищенное броней тело оказалось между мною и арбалетом недотепы, и в то же время обрушиваю ему на голову дубинку. Делаю поворот на левой ноге и пинаю его согнувшееся тело к недотепе, однако тот отпрыгивает, не выпуская арбалет. Я знаю с точностью до тошноты, что ему хватит одного удара сердца, дабы прокричать тревогу, а еще через один удар стрела со стальным наконечником сорвется с его арбалета и ударит в меня. На таком расстоянии она пробьет меня насквозь, а добраться до противника раньше я не успею.
Я швыряю в него дубинку в надежде испортить ему выстрел, однако тот пригибается, и она пролетает мимо. Я взвиваюсь в прыжке с боковым ударом, предполагая позже вытащить стрелу из мякоти ноги и молясь, чтоб она не попала мне в пах, но не успеваю толком подпрыгнуть, как что-то шелестит в воздухе мимо моей головы, задевает волосы, а между ключицами стражника торчит рукоять ножа.
Его глаза широко открыты, брови сдвинуты; он роняет арбалет, и мой удар едва не сносит ему голову еще до того, как оружие достигает земли. Из арбалета выпадает стрела, и он делает холостой выстрел с хлопающим звуком. Затылок стражника тяжело падает на пол.
На мгновение я замираю, пораженный тем, что еще жив.
Я достаю свой нож из горла стражника и вытираю его о штаны, Таланн легко бежит ко мне. Края раны пузырятся и слегка подрагивают в такт свистящему дыханию раненого. Возле обнаженного хряща появляются фонтанчики крови. Немного крови брызгает мне на лицо, щекочет щеку и исчезает в бороде. Я переворачиваю тело, чтобы его кровь стекала на пол - возможно, он еще не задохнется.
Когда Таланн подбегает ко мне, я молча возвращаю ей нож. Она метает намного лучше, чем когда-либо буду метать я.
- Я же говорила, что могу сделать много чего интересного, - улыбается она,
- Никогда не видел ничего подобного, - честно говорю я ей, умалчивая о том, что нож едва не отрезал мне ухо. - Бросок был замечательный. Ты спасла мне жизнь.
- Давай не будем считать это чем-то особенным, а?
Я дружески сжимаю ее руку и смотрю в светящиеся глаза.
- Ладно, давай не будем.
Она кашляет и отворачивается, потом слегка краснеет и смотрит на тела стражников.
- Перерезать им горло? Я качаю головой.
- Думаю, они не придут в себя раньше, чем мы смоемся. Если же у них разбиты головы, они вообще могут не прийти в себя, так что ладно уж - дадим им шанс. Они ведь не какие-нибудь сволочи, у них просто такая работа.
Она искоса бросает на меня задумчивый взгляд.
- А ты не совсем такой, как я представляла.
- Ты не первая, кто говорит мне это. Ты можешь стрелять так же хорошо, как метать нож? Она пожимает плечами.
- Наверное.
- Тогда бери оружие и пошли.
Пока она подбирает арбалеты, взводит их и заряжает, я не могу помочь ей, зато получаю возможность оценить весьма примечательные изгибы ее тела под робой заключенного. Я вспоминаю, как Таланн выглядела в глазах Пэллес, однако Пэллес не смогла сделать ее настолько манящей, какой она кажется сейчас, - существует, знаете ли, немного вещей, столь же притягательных, как чистое обожание.
Я отворачиваюсь и снимаю с крюка лампу.
- Готова?
- Я всегда готова.
Она держит в каждой руке по арбалету, а ее улыбка очень похожа на мою.
- Тебе нравится, правда?
- Поверишь, если я скажу, что это воплощение моей многолетней мечты?
Надеюсь, это риторический вопрос. Я молча задуваю лампу, и коридор темнеет. Ставлю лампу на пол, чуть-чуть приоткрываю дверь и заглядываю в чашеобразный Театр правды.
На самом дне этой чаши возвышается платформа, на которой лежит привязанный к столу Ламорак. Вокруг горит нечто вроде прожекторов. Высокий мужчина в какой-то странной хламиде и маске ножом режет пах Ламорака. На правом бедре актера красуется еще одна рана, уродливый I-образный разрез, зашитый грубой черной нитью. Левое бедро вздуто, словно там чудовищных размеров опухоль.
Десять человек сидят на скамьях внизу, спиной ко мне, и ловят каждое слово мужчины в маске - должно быть, это и есть Аркадейл.
Он говорит:
- Теперь, обнажив брюшную стенку, мы вновь стоим перед выбором. Здесь можно и даже нужно использовать яйца насекомых, в том случае если у вас нет постоянной хирургической практики. Открыть здесь брюшную стенку очень трудно - легкий надрез в кишке позволит желудочному соку проникнуть в брюшную полость. Смерть такого рода крайне болезненна, однако она может наступить слишком быстро и помешать эффективному допросу. Таким образом, мы снова оказываемся в опасной близости от нашего главного врага - шока. С другой стороны, если вы чувствуете себя достаточно уверенно, чтобы вскрыть брюшную стенку, следует помнить о существовании различных ос, личинки которых особенно хороши для применения в этом месте. Детальное описание сбора. этих личинок содержится у вас в записях. Просмотрите их, пока я открываю мускул,
Я сжимаю зубы, стараясь сдержать подступающую рвоту.
- Это класс. Это урок мучительства.
- Ламорак там? - шепчет за моим плечом Таланн. - Как он выглядит?
- Плохо. Левое бедро у него совсем паршивое. Здесь есть другой выход?
- Я не видела. По-моему, нет,
- Ладно. Тогда я вхожу. Ты втащишь тела стражников внутрь и будешь удерживать дверь. Кто бы ни появился в коридоре - стреляй.
- С удовольствием. А ты что будешь делать?

Предыдущая страница 16 Следующая страница


17 Мэтью Стовер

Я глубоко вдыхаю и медленно выдыхаю.
- Я буду импровизировать.
Я проскальзываю в дверь и неторопливо иду по широкому пролету ступеней, вырезанных в известняке. Заложив большие пальцы за пояс, я прохожу изогнутые ряды скамеек с таким видом, словно у меня впереди вечность. Ученики Аркадейла там, внизу, одеты только в ткань, без брони или даже кожаных доспехов. Благодарение Тишаллу, у них нет оружия. Должно быть, Ламорак краем глаза замечает мое движение - он со стоном отрывает взгляд от гипнотизирующего мерцания скальпеля и встречается с моими глазами. В его взгляде заметно спокойное удивление.
Аркадейл поворачивается и смотрит туда же. За блеском серебряной сетки я не могу рассмотреть его лицо.
- Чем могу служить? - вежливо спрашивает он.
- Можешь, - дружелюбно отвечаю я (услышав мой голос, студенты подпрыгивают от неожиданности). - Удели минутку, ладно?
Я прохожу последние две ступеньки, миную учеников, которые покорно сидят и ожидают, пока их учитель объяснит причину задержки.
Удобнее всего было бы подойти прямо к Ламораку, однако Аркадейл достаточно умен и осторожен, а Ламорак портит мне всю игру - по его щеке стекает слеза, и он хрипло бормочет:
- Кейн... господи боже мой, Кейн... Идиот. Уж лучше бы он сдох!
Аркадейл прижимает острие скальпеля к подрагивающей коже над сонной артерией Ламорака.
- А-а, Кейн? Какая честь. Думаю, ты здесь из-за вот этого вот?
Я останавливаюсь и вытягиваю пустые руки.
- Поторгуемся, Аркадейл. Я слышал, ты человек разумный. Давай так: твоя жизнь в обмен на его.
- Не пойдет. - Взмахом затянутой в перчатку руки он подзывает учеников. - Взять его!
Позади меня шуршит ткань. Я оборачиваюсь к ученикам, стоящим за моей спиной. Они переминаются с ноги на ногу и смотрят в пол, на стены, друг на друга - только не на меня. По их опущенным глазам мне сразу становится ясно, что они меня знают.
У нескольких явно не хватает мозгов, и они заставляют себя сделать несколько шагов на нетвердых ногах, не торопясь, так, чтобы не оказаться первым, кто бросится на меня.
- Отвагу я уважаю, - говорю я им, улыбаясь сквозь покрывающую мое лицо кровь стражника, - но тут вам не проверка на выживание.
- Ну, давайте же, - поспешно говорит один из учеников, тем не менее оставаясь на месте. - Он не сможет справиться со всеми сразу.
Разумеется, он прав. Еще несколько человек неуверенно встают.
Я показываю им столько зубов, сколько помещается в моей широкой волчьей ухмылке, таящей в себе одновременно и вызов, и подначку.
- Те ребята снаружи думали то же самое, - напоминаю я им. - Они были в кольчугах, с арбалетами и дубинками. Они были профессиональными солдатами. Я даю им время обдумать сей факт. Ученики смотрят на меня, как олень на охотника. Я развожу руки, словно собираясь обнять их всех.
- Где ваши доспехи, ребята? Нет ответа.
- Садитесь.
Они валятся обратно на скамьи словно оглушенные. Я опять поворачиваюсь к Аркадейлу, скрещиваю на груди руки и жду.
- Что ж, ладно. - Аркадейл говорит спокойно, однако в его голосе чувствуется скрытое напряжение. Он стоит на дальнем конце стола. Из-под острия скальпеля на горле Ламорака стекает струйка крови. - Я не думаю, что тебя можно заставить сдаться, однако если ты немедленно не исчезнешь, спасать будешь труп.
- Кейн, - хрипло говорит Ламорак, глядя побелевшими глазами, - заставь его убить меня. Бога ради, пусть он меня прикончит!
- Успокойся, детка. Здесь убиваю только я.
- Я не блефую, Кейн, - предупреждает Аркадейл. Я пожимаю плечами.
- Перережь ему горло - и ничто не помешает мне оторвать тебе голову.
- Тогда мы в тупике. А время работает на меня.
- Между прочим, у меня тоже есть помощники. Таланн, в плечо!
Почти мгновенно раздается шлепок; вероятно, моя умная помощница прицелилась заранее. Ученики вскакивают и издают крик, когда в плечо Аркадейла ударяется арбалетная стрела. Она попадает в сустав и бьет не слабее молота. Скальпель красиво звенит, падая на камень. Аркадейл корчится на полу, сжимая стальное оперение стрелы и тонко воя.
- Я уже почти привык к тому, что ты рядом, - говорю я в окружающую меня тень.
- Похоже на то, - мягко отзывается Таланн, а потом кричит: - Шевельнешься - получишь следующую стрелу в голову,
Аркадейл сдается и затихает. Я подхожу к столу и начинаю развязывать ремни. Едва я успеваю освободить руку Ламорака, как он хватает меня за кисть с отчаянной силой, а его глаза затуманиваются слезами.
- Кейн, я не могу поверить... - шепчет он. - Тебя послали за мной? Там узнали, куда я попал, и послали тебя спасти меня?
Он не может толком сказать, кто узнал, не может произнести имя; я тоже не могу сделать этого, но отвечаю жестоко и правдиво:
- Нет.
- Нет? Как “нет”?
- Мне приказали бросить тебя на смерть. Я здесь только потому, что мне нужно, чтобы ты вывел меня на Пэллес Рид. Подумай об этом в следующий раз, когда наденешь броню и взмахнешь мечом. Кстати о мече - он попал к Берну, ты в курсе?
Похоже, он не слышит меня. Он все еще потрясен тем, что наш неназываемый хозяин так мало озабочен его судьбой, что пожелал бросить его на мученическую смерть.
- Господи, господи, мне необходимо выбраться отсюда... Я развязываю последний узел.
- Ну так пошли.
Он слепо смотрит на меня.
- Нога... я не могу идти. У меня сломана нога.
- Сломана? - тупо повторяю я.
Ламорак - здоровила, каких мало, а я человек некрупный. Он потяжелее меня килограммов на двадцать пять, а Таланн еще меньше меня,
О боги, будьте вы прокляты, как я вытащу его отсюда?

10

Коллберг вцепился зубами в костяшки пальцев. Он не мог поверить в глупость Кейна - рисковать своей драгоценной прибыльной жизнью ради Ламорака! Да еще сказать вслух то, что должно было оставаться известным лишь немногим!
Администратор уже начал склоняться к тому, что Совет попечителей был прав насчет Кейна: этот человек действительно опасен. Он вел себя очень странно, рисковал без нужды, делал несуразные вещи, не желал совершать то, к чему имел талант: убивать людей - а теперь еще и высказал вслух конфиденциальную информацию!
Кулак Коллберга приблизился к кнопке вызова. Он боялся только одного: полмиллиона человек в виртуальных кабинах вынесут из этого Приключения знание того, что жизнь актера стоит немного.
“Ладно, - решил Коллберг, - поиграем еще”. Ламорак искалечен, а Кейн чересчур умен, чтобы отдавать свою жизнь за другого. Ламорак наверняка умрет, а смерть актера произведет всплеск на рынке записей.
Что касается отзывов Кейна о самом администраторе, Коллберг воспринял их со спартанским спокойствием - он считал себя более чем профессионалом, чтобы обижаться на прозвища вроде “жирной серой личинки”. Вероятно, тут сыграл свою роль амфетамин; впрочем, Коллберг не слишком разбирался в его действии. Последнее оскорбление он спокойно и почти любовно присовокупил к растущему списку оскорблений в свой адрес. Когда-нибудь, возможно, даже очень скоро, он поквитается с Кейном.

11

Угрюмый, переполненный злостью, Хабрак смотрел на спутанную, черную от копоти веревку, не так давно привязанную к зазубренному куску металла. Стражник, который принес эту вещь и положил на стол, стоял смирно и рассказывал, как нашел своего товарища связанным и с кляпом во рту на крыше возле площадки для стражников.
- Когда я ушел, его освобождали от пут. Я подумал, он вряд ли что-нибудь знает, и потому гораздо важнее доставить вам вот это немедленно.
- Все правильно, копейщик.
“Будь у него хоть капля мозгов, - подумал Хабрак, - он оставил бы веревку на месте и хватал вылезающих из трубы по одному”.
В любом случае эти чужаки, эти нарушители закона, кто бы они ни были, пробрались в его Донжон и теперь были в ловушке. Оставалось только схватить их.
- Собери солдат, не поднимая шума, - проворчал он. - Мы спустимся вниз и осмотрим каждый дюйм. Наши приятели могут и не знать о том, что мы у них на хвосте. Прикажи ребятам не особо беречь пойманных - обойдутся без допроса. Я хочу, чтобы каждый не стражник и не арестант, находящийся в Донжоне, умер. Застрелите их. Без пощады.
Он встал и потянулся к оружию.
- Мне нужны все тела, ясно? Все тела.

12

- Если б ты не подстрелила меня, вы могли бы еще на что-нибудь надеяться, - пыхтит Аркадейл, пытаясь скрыть за вежливостью боль. - Но с этой раной никто не поверит, что вы находитесь под моим попечительством. Осмелюсь заметить, что как заложник я также ничего не стою, поэтому ни один стражник не пропустит вас, чтобы сохранить мою жизнь.
- Я не собираюсь убивать тебя просто так, - отрезаю я. - Заткнись.
- Кейн, - тонко выдыхает Ламорак, пытаясь обмотать остатки своей рубашки вокруг полукруглого надреза на паху, - пусть он снимет эту свою шляпу.
- Не приставай ко мне.
Десяток перепуганных студентов на передней скамье дрожат и облизывают пот с верхней губы. Я тычу пальцем в самого здорового и по виду самого сильного из них.
- Эй, ты, иди сюда!
- Я? - Он прижимает ладонь к груди и оглядывается в слабой надежде, что я показываю на его соседа.
- Ну, быстро!
- А почему я? Я же ничего не...
- Таланн, - резко говорю я, - пристрели этого тупицу. Он вскакивает на ноги со скоростью чертика из коробочки и машет перед собой руками.
- Не надо! Не надо! Я уже иду!
Он бросается ко мне, замаскировав искаженное страхом лицо улыбкой готовности помочь.
- Как твое имя?
- Р-рушалл, если вам уго...
- Заткнись! Ламорак, - я поворачиваюсь и протягиваю ему руку, - Рушалл поработает у тебя верховой лошадью. Иди сюда, посадим тебя верхом.
Ламорак бросает на него взгляд, пожимает плечами и выдавливает болезненную улыбку.
- Все лучше, чем пешком.
- П-пожалуйста, - мямлит Рушалл.
- Сказано тебе, заткнись! - повторяю я. - Лошади не разговаривают. Ну-ка, повернись!
Рушалл продолжает неразборчиво бормотать, однако покорно позволяет Ламораку взгромоздиться на себя. Оба чуть постанывают - Рушалл от тяжести, Ламорак от боли.
- Пусть Аркадейл снимет шляпу, Кейн, - с усилием повторяет Ламорак. - Тогда я, быть может, сумею помочь... Иначе он нам ни к чему...
Его лицо зеленовато-бледное, как у трупа. Кажется, ему стоит немалых усилий просто оставаться в сознании. Он дышит глубоко и медленно, стараясь не поддаться шоку, - похоже, этот сукин сын будет повыносливее, чем я думал. Однако на объяснения у него не хватает сил, и я не задаю вопросов. Я подхожу к валяющемуся на полу Аркадейлу.
- Слышал, что сказали? Снимай!
Он норовит отодвинуться от меня и хватается за шляпу, пытаясь удержать ее на месте. Без лишних слов я резко вытаскиваю и поворачиваю оперение торчащей из его плеча стрелы. Сталь дрожит у меня в руке и скрежещет по кости плечевого сустава. Аркадейл кричит и выпускает шляпу, которую я и сдергиваю с него свободной рукой.
У него угловатое высокоскулое лицо липканского аристократа, а слипшиеся от пота волосы не намного отличаются по цвету от его бледного лица. Аркадейл едва слышно стонет сквозь сжатые зубы, изо всех сил стараясь не уронить липканского достоинства.
- Встань! - приказывает Ламорак.
Я прекрасно понимаю, что Аркадейл не станет помогать нам - однако этот сукин сын действительно встает, медленно разгибая свои паучьи ноги. Я оглядываюсь на Ламорака и понимаю, в чем дело. На его безупречном лице застыло знакомое выражение - сверхконцентрация мысленного зрения.
- Дай сюда источник питания твоего костюма, - негромко приказывает Ламорак.
Здоровая рука Аркадейла механически ныряет за ворот костюма “пчеловода”. Глаза палача стекленеют, и он начинает говорить, словно не замечая движений собственной руки:
- Вы все равно не сможете сбежать...
Он твердит это все время, пока его рука шарит за воротом и наконец достает крошечный блестящий черный камушек размером с горошину. Я уже видел такие: это грифонов камень.
Такие камни добывают из внутренностей птиц-чудовищ размером с лошадь; камни концентрируют бездну магической энергии. В отличие от драконов, которые могут привлекать Силу точно так же, как маги-люди или нелюди, грифоны полностью зависят от камня, помещенного у них в зобу. Без грифонова камня они так беспомощны и смешны, какими могут быть только полусоколы-полульвы, встречающиеся в природе выродки. С камнем же они превращаются в стремительных летунов и опасных противников, а также в мишень охотников за камнями, которые уже практически извели этих редких животных. Все это вмерте превращает грифоновы камни в большую редкость, имеющую огромную цену, даже если они так же невелики, как этот.
Аркадейл механически подходит к Рушаллу с Ламораком на закорках и кладет в вытянутую руку актера грифонов камень. По лицу Ламорака блуждает улыбка, глаза закрываются, как будто он испытывает плотское удовольствие.
- Вот теперь все в порядке, - бормочет он. - Можно идти,
- Слышал, что сказано? - говорю я Рушаллу, кивая на лестницу. - Ну, пошел!
К тому времени как мы добираемся до верхних ступенек, Рушалл уже покачивается под тяжестью Ламорака. Это плохой знак. Я переступаю через лежащих стражников - они без сознания, однако все еще дышат - и киваю Таланн.
- Давай выбираться. Можем заложить дверь снаружи.
- Подождите, - внезапно просит Ламорак. - Секундочку.
- Зачем?
Вместо ответа Ламорак поднимает руку с зажатым в ней грифоновым камнем и медленно прикрывает глаза.
- Возьми скальпель, - отчетливо говорит он. Стоящий далеко внизу на возвышении Аркадейл берет в руки инструмент.
- Твой глаз соблазняет тебя. - Ядовитый голос Ламорака приводит меня в изумление, - Вырежь его.
С безотказностью автомата Аркадейл погружает скальпель в свой левый глаз.
Таланн содрогается и тихо роняет:
- Мама!
- Не мама, а мать! - В сатанинской усмешке Ламорака обнажаются зубы. - Мать его!
По щеке Аркадейла стекает кровь вперемешку с прозрачной жидкостью, однако мастер старательно продолжает водить скальпелем туда-сюда по глазнице.
Рушалл стонет от ужаса и отвращения.
- Да-а, - тяну я ошеломленно. - Напомни, чтобы я не попадался тебе в темном углу.
Мы выходим в коридор и запираем дверь на засов. Пока Ламорак высекает огонь, пытаясь разжечь лампу, Таланн приближается ко мне.
- Как мы поднимем его по веревке? - спрашивает она, кивая на актера. - Он же не сумеет залезть по ней сам.
- Мы не полезем по веревке. - Я бросаю взгляд в ту сторону, откуда мы пришли. - Там больше нет выхода: повара уже приступили к работе, да к тому же их стерегут стражники. Но у нас есть другой вариант.
- Правда? Я ухмыляюсь.
- Чтоб у меня да не было запасного выхода! Я кто, новичок зеленый?
- И как туда добраться?
- А вот в этом-то и весь фокус. Нам придется идти через Яму.
- Через Яму? - Глаза у Таланн становятся круглыми. - Ты с ума сошел?
- У нас нет выбора, - пожимаю я плечами. - А выход? Выход находится в Шахте.
Ламорак и Таланн мрачно переглядываются, а Рушалл бледнеет - они немало наслышаны об этом месте. Ламорак сжимает грифонов камень, и Рушалл успокаивается. Даю ему в руки лампу.
- За мной.
Мы идем по коридору и за углом обнаруживаем четырех стражников.
За то мгновение, что понадобилось им, дабы осмыслить наше появление, Таланн успевает навести один из своих арбалетов. Стражник, едва успевший открыть рот, чтобы крикнуть:
“Стоять!” - получает стрелу прямо в глотку.
Стрела пробивает позвоночник и выходит из загривка, поэтому удар не сбивает его с ног. Он стоит и покачивается - уже мертвый. Остальные стражники начинают беспорядочную стрельбу, и их арбалеты высекают искры из каменных стен. Что-то с силой ударяет меня в край правого колена. При этом раздается такой звук, словно бухнули на стол шмат сырого мяса. Стражники кричат, призывая подмогу, а сами тем временем отступают за угол, чтобы перезарядить арбалеты. Их командир, пронзенный стрелой, падает вниз лицом, чуть подергиваясь.
Я бегу за ними, но нога подводит меня, и я падаю на пол. Таланн, бежавшая рядом, прыгает через мою голову, а я валяюсь, обхватив колено и чувствуя, как сквозь пальцы течет кровь, С грациозностью газели Таланн прыгает за угол. К моменту ее появления только один стражник успевает перезарядить арбалет, однако Таланн уже набрасывается на него. Тот отскакивает за угол, но она никогда не промахивается.
Не успевает стражник взять ее на мушку, как Таланн взвивается в воздух и стреляет, причем рука ее так же тверда, как если бы девушка стояла на земле. Она находится метрах в трех от стражника. С такого расстояния не спасет даже кольчуга: стрела пробивает ее и исчезает в левой стороне груди.
Таланн бросает арбалет и, не останавливаясь, устремляется к стражнику, который что-то бормочет сквозь всхлипывания. За углом его бормотание сменяется криком боли, затем слышится мягкое шмяканье и хруст рукопашной схватки.
Теперь я понимаю, что у меня с коленом: совсем рядом на полу лежит стальная арбалетная стрела с изогнутым и искривленным наконечником. Она, видимо, попала в меня рикошетом, Однако, даже погнутая и почти утратившая скорость, ударила по коленной чашечке словно молотком. Вся нога ноет, пальцев я вообще не чувствую - должно быть, раздроблена кость. Через несколько минут навалится дикая боль.
Сегодня мне определенно не везет.
Впрочем, на исследование ран нет времени. Я позабочусь о них позже, когда пойму, что моей жизни ничто не угрожает.
Звуки схватки резко обрываются, и через секунду из-за угла выходит Таланн, на губах довольная улыбка.
- Ты не ранена? - спрашиваю я,
- Кейн, - серьезно отвечает она, - я разминаюсь.
- Ты просто самородок, - кисло замечаю я. Она пожимает плечами и улыбается мне. Ее улыбка была бы ослепительна, не будь ее лицо таким загвазданным.
Я все еще не чувствую правой ноги, хотя бедро уже начинают покалывать маленькие иголки.
- Помоги встать, - прошу я. - Не уверен, правда, что смогу идти...
Она берет меня за руку - при этом наше оружие брякает, столкнувшись, - и легко поднимает на ноги. Ее взгляд пронзает меня, словно копье. Когда последний раз так смотрела на меня жена?
Не могу сейчас думать об этом.
Мое колено уже вспухло сбоку, натянув кожу штанов, как оболочку сардельки. Похоже, ничего не сломано, однако я вряд ли почувствовал бы перелом сквозь тупое покалывание и жгучую боль.
Лучше не останавливаться в надежде, что все обойдется.
Таланн подставляет под мою руку свое мускулистое плечо, и я иду. Рушалл и Ламорак все еще стоят, пошатываясь, в середине коридора. Ламорак едва держится, его голова качается, словно у гонщика после двухдневных состязаний.
Но вот со стороны Ямы доносятся крики, явно принадлежащие жертвам Таланн.
Воительница переводит взгляд с бледного потного лица Рушалла на мое колено.
- Нам от них не убежать,
- Ясен пень. Ламорак, помогай-ка! - Я осторожно трясу его за плечо. - Ну, давай, приходи в себя. Сейчас на нас набросится куча охраны. Можешь каким-нибудь образом отпугнуть их?
Его взгляд с трудом фокусируется.
- Н-не много. М-м... бесполезно... мечники, ну... колдуны проклятые...
Я снимаю руку с плеча Таланн и отвешиваю Ламораку хорошую пощечину.
- А ну очнись! У нас нет времени, понял, ты, мешок с дерьмом! Быстро соберись - или я перережу тебе горло прямо и дальше мы будем пробиваться без тебя! Его лицо светлеет, губы растягиваются в слабой улыбке.
- Хорошо тебе... а я не вооружен, нога сломана... Ладно, давай так...
Он резко встряхивает головой, стараясь сфокусировать взгляд.
- Только тебе придется присмотреть за моим скакуном. Я смогу удерживать его... одновременно с остальными.
- Не беспокойся. - Я вытаскиваю из ножен на боку длинный боевой нож.
Взгляд Рушалла становится осмысленным. Я показываю ему кончик ножа.
- Как тебе такая шпора? Не заставляй меня использовать ее, ладно?
Рушалл бормочет что-то неразборчивое, и мы, пошатываясь и хромая, идем в недра Донжона под нарастающий топот за спиной.
Преследователи находятся между нами и Ямой, поэтому мы стараемся сделать круг. Изредка Ламорак бормочет: “Поворот” - и мы поворачиваем. Впереди показывается патруль. Солдаты оживленно болтают о чем-то, невольно указывают другое направление и бегут в другой коридор, пересекающийся с нашим под прямым углом. Какую бы иллюзию ни создал Ламорак, она явно работает.
Теперь мы слышим в разных местах Донжона бестолковые крики, противоречивые приказы и споры на тему, по какому пути мы прошли. Заклинание действует, однако вокруг слишком много этой проклятой стражи - она повсюду, а Ламорак еле-еле удерживается в сознании.
Внезапно на нас бросается кто-то из патрулирующих, которые видят нас, а не сотворенную иллюзию, и даже успевает выстрелить прежде, чем голова Ламорака поднимается наподобие головы марионетки на ниточке. После минутного замешательства стражники бегут в другую сторону.
В дело вступают разбуженные криками заключенные. Они с готовностью подхватывают вопли стражников: “Сюда! Сюда! Нет, туда! А у себя в заднице искали?” - и просто гудят без слов, благодаря чему все команды тонут в шуме.
Мы снова и снова поворачиваем за угол, удирая от преследователей, и наконец за следующим поворотом возникает свет над благословенной Ямой.
Я задуваю лампу, которую несет Рушалл. В желтовато-розовом свете его лицо кажется серым и обвисшим - черт, да он выглядит хуже Ламорака: его грудь вздымается, по лицу текут слезы.
“Я не могу, - без слов говорит он снова и снова. - Не убивай меня”. Я даже испытываю к нему некоторое сочувствие - пока не вспоминаю, чему он учился и кем собирался стать.
Я жестом приказываю оставаться всем на месте, а сам крадусь вдоль изгибающейся стены и выглядываю в коридор.
Увиденное мне совсем не по нутру.
Дверь в Шахту находится на противоположном конце Ямы, которая имеет в диаметре тридцать бесконечных метров. Добираться туда по балкону очень долго. К тому же рядом с ней блещут бронзой двойные двери, ведущие в здание суда.
У этих двойных дверей стоят девять бдительных стражников во всех своих доспехах и со взведенными арбалетами. Их прикрывает высокое, по пояс ограждение из камня. Несомненно, им приказано сражаться до последней капли крови.
Я бормочу себе под нос, чтобы никто не услышал: “Мы по уши в дерьме”.
Может, еще не поздно переиграть план побега? Впрочем, я оптимист - у этой проблемы есть и светлая сторона. По крайней мере нам не придется пересекать Яму понизу, пробираться сквозь толпы вопящих арестантов. И еще... лучше умереть быстро, захлебнувшись кровью, которая хлынет пробитые стрелой легкие, чем живым попасть в Театр правды.
Я крадусь обратно, к остальным.
- Таланн, помнишь, что я просил передать Пэллес Рид, если не смогу выйти отсюда?
Ее лицо каменеет, и воительница упрямо трясет головой.
- Нет. Ничего я не помню. И не будем начинать все заново. Или все пройдем - или никто. Глупый ребенок.
- Ламорак, слушай внимательно!
Он словно пытается высмотреть затуманенными дымкой глазами что-то призрачное в камне у меня над головой. Я трясу его до тех пор, пока его взгляд не становится осмысленным.
- Ламорак, чтоб тебе сдохнуть, скажешь Пэллес, что она не на связи, понял? Когда встретишь Пэллес, скажешь ей, что она не на связи!
- Пэллес? - бормочет он. - Кейн... черт, Кейн, прости... Он сейчас витает в своем ирреальном мире.
- Ладно, времени у нас немного. Слушай: Пэллес умрет через три дня, а может, и раньше - через два. Слышишь меня? Пэллес умрет!
Ламорак хмурится и опускает голову на плечо Рушалла. Думаю, сказанное мною все же осталось где-то в его помраченном сознании.
Однако теперь на меня непонимающе смотрит Таланн.
- Что значит “умрет через три дня”? Она отравлена? Что значит “не на связи”?
Я борюсь с отчаянием и говорю сквозь сжатые зубы:
- Таланн, клянусь, я все объяснил бы тебе, если б мог. Будет время - попытаюсь. Но не сейчас. Сейчас поверь мне на слово!
- Хорошо, но...
- Отлично. Ламорак, все понял? Скажешь ей, что она не на связи.
Он медленно сдвигает брови.
- He на связи... Пэллес не на связи... Господи, Кейн... она же умрет!
- Точно.
Теперь у Пэллес больше шансов. Если хоть один из актеров выберется отсюда, она узнает о случившемся вовремя и успеет добраться до точки переноса. Она будет жить.
- Ну, за мной!
Я веду их вверх, к выходу в коридор. Мы останавливаемся в тени, где нас не смогут разглядеть стражники на балконе напротив.
- Нам нужно только добраться до двери в Шахту. Таланн выглядывает из-за угла, и на ее лице появляется жесткое выражение. Впрочем, она молчит. Она не хуже меня понимает грубую тактику строителя, сделавшего этот балкон круглым. Я оттаскиваю ее назад и тихо инструктирую - чтобы не слышал Рушалл. Для этого нам не нужно отходить далеко - Яма под нами шумит, как ночная дискотека.
- Если мы доберемся до этой двери, считай, мы свободны. На нижнем конце Шахты есть яма, ну, просто дыра в камне, сквозь которую сбрасывают тела. Падать высоко, но на дне лежит слой дерьма и разлагающихся трупов высотой в несколько футов. К тому же там проходит подземная река. По ней мы и выберемся. Поняла? Прыгай вниз, но не плыви, просто задержи дыхание, и пусть течение несет тебя, пока не досчитаешь до шестидесяти, вот так: “один-анхана, два-анхана, три-анхана”. Потом плыви к берегу - речушка неширокая, так что греби посильнее и обязательно упрешься в камень. Поддерживай Ламорака - он может не доплыть. Вы окажетесь в пещерах под городом. Если я буду с вами, все будет в порядке - я знаю пещеры. Если нет - идите вверх и погромче кричите. Вы обязательно наткнетесь на кого-нибудь из кантийцев: они используют эти пещеры для передвижения под городом.
- Откуда ты все это знаешь?
Ма'элКот показывал мне карту, вот так-то. Мы вместе нашли запасной выход - на случай, если на кухне что-нибудь пойдет не так. Хмуро улыбаюсь Таланн.
- Я много чего знаю об этом городе. Он мне почти родной. Мы возвращаемся туда, где Рушалл стоит, опираясь на стену и пошатываясь под весом Ламорака.
- Ладно, пошли! - командую я. Рушалл стонет, из глаз текут слезы.
- Успокойся, детка. Когда мы доберемся до Шахты, ты нам больше не будешь нужен. И калечить тебя нам без надобности.
Он неуверенно кивает.
- Ламорак, нужна твоя помощь. Отвлеки стражников, прежде чем мы пересечем Яму.

Предыдущая страница 17 Следующая страница


Герои умирают 18

Дыхание клокочет в груди актера. Через секунду-другую он отвечает чуть слышным из-за рева заключенных голосом:
- У меня больше ничего нет... извини, Кейн... Вот дерьмо! М-да, задачка усложняется.
- Ладно, - повторяю я. - Тогда попробуем ползком. Держитесь ближе к балконной стене, старайтесь забраться как можно дальше.
- Это, по-твоему, план? - недоумевает Таланн. - Ты когда-нибудь ползал в робе?
- Ничего, потерпишь. Пойдешь первой. Давай сюда оружие, я буду замыкающим.
Она отдает мне арбалеты с двумя стрелами и закручивает робу на бедрах.
- Я не смогу, - стонет Рушалл. - Пожалуйста, отпустите, я не могу...
- ...могу ползти, - ровным голосом произносит Ламорак. - Для этого он мне не нужен...
- Не можешь и нужен, - отрезаю я. - А ты... - я тычу арбалетом в Рушалла, - твои проблемы меня не волнуют. Если устал, представь, как эта стрела будет сидеть у тебя в заднице. Пошел!
Парень отшатывается чересчур энергично - не ожидал от него такой прыти.
Я поворачиваюсь к Таланн.
- Когда будешь у двери, не жди меня, открывай. Я пойду следом.
Они начинают ползти мучительно, душераздирающе медленно. Вот они попали в полосу света. Я остаюсь в тени, прижимаюсь к стене - в каждой руке по арбалету - и наблюдаю за стражниками на том конце Ямы.
- Три минуты, всего три минуты. Тишалл, если ты меня слышишь, подари мне всего три минуты, и я выведу их отсюда.
Таланн уже исчезла из поля зрения, Рушалл движется за ней. Ламорак цепляется за его спину, словно ребенок, висящий за спиной матери.
Я держу арбалеты по обе стороны головы. От их тяжести у меня ноют плечи, а когда я переношу свой вес на другую ногу, в колено как будто вонзается нож. Надеюсь, я смогу бежать. Выравниваю дыхание, пытаюсь снять боль медитацией - этим упражнениям меня научили много лет назад в школе при аббатстве.
Дверь Шахты недвижима. Как только она приоткроется или стражники вдруг подадут признаки тревоги, я выскочу, выстрелю из обоих арбалетов и рвану к охране. Может быть, мне повезет, и я свалю одного. Человека, бегущего с той скоростью, с какой я покрою разделяющие нас тридцать метров, застрелить невозможно.
Точнее, бегущего с той скоростью, с какой я мог бежать этим утром. Колено словно рассыпалось на мелкие кусочки.
Остается лишь надеяться, что ни один из стражников не умеет стрелять так, как стреляет Таланн.
Никаких признаков тревоги. Похоже, у нас все получится.
Должен сознаться, я обожаю такие моменты.
Ради этого я и живу. Поэтому я и стал собой. В схватке за жизнь есть некая чистота; она превыше любых философских поисков истины.
Ставки сделаны, правила отменены: нет больше блужданий в сером тумане морали. Все просто - черное или белое, жизнь или смерть,
Однако даже жизнь или смерть мало значат сейчас для меня. Это лишь следствие, побочный эффект. Меня снедает жажда Насилия, я предвкушаю его. Если я выйду из укрытия, поставлю на карту свою жизнь и жизни своих друзей, я испытываю блаженство - такое чувство ощущает святой, когда его коснется бог,
Мою лирику прерывает Рушалл. Он вскакивает из-за стены, словно мишень в тире. Хватает Ламорака за руки и удерживает его на спине - тот выглядит пойманным. Сквозь гул я слышу панический визг Рушалла:
- Не стреляйте! Не стреляйте! Я его поймал!
Я, кажется, говорил, что мы по уши в дерьме? Нет, дудки - мы там по самую макушку.
Я выпрыгиваю на балкон - пристрелил бы эту сволочь, если б не боялся зацепить Ламорака, - и направляю арбалеты на стражников на том краю Ямы. Их не смущает то, что остановило меня, они поднимают арбалеты и стреляют - все восемь сразу. Некоторые промахиваются, но не меньше пяти стрел вонзаются Рушаллу в грудь и швыряют его на стену. Он оседает на пол, поверх Ламорака.
Я стреляю с бедра. Одна стрела высекает искру из балконной стены, другая летит одному из охранников под ребра. С такого расстояния кольчуга не может защитить его - стрела входит в тело по самое оперение; стражник падает на бронзовые двери - они открываются. Но возникают все новые и новые его однокорытники...
Я ныряю под прикрытие балконной ограды, чтобы перезарядить арбалет, а тем временем кто-то из стражников Трубит некий сигнал. Звук горна отдается по всему Донжону.
Похоже, ситуация стремительно ухудшается.
Мне бы добежать до противоположного края Ямы и свалить стражников, но едва я собираюсь встать, как что-то свистит мимо моей головы и ударяет в плечо сзади. Я падаю и перекатываюсь, стрела с красным оперением ударяется о пол у моих ног. Я разворачиваюсь и вижу еще четырех стражников, бегущих по тому коридору, из которого мы пришли.
Нет уж, обойдетесь - я не такой герой, чтоб умереть на этом балконе ради пяти лишних секунд для остальных.
Двое стражников бегут ко мне по коридору; еще двое останавливаются посреди прохода и целятся мне в голову.
Я отбрасываю арбалеты, кувыркаюсь через плечо и вскакиваю на ноги, одновременно вытаскиваю из сапог небольшие метательные ножи и швыряю их в коридор. Бросок слаб, но его хватает, чтобы заставить стражников пригнуться и сбить прицел.
Я подхватываю арбалеты и свергаю их через ограду вниз; за арбалетами летят стрелы. Когда пара заключенных неожиданно получает оружие, из Ямы доносится кровожадный рев. Я без колебаний прыгаю вперед, на заряжающего арбалет стражника, и бью по оружию. Затем падаю на спину и впечатываю ступню ему в живот. От удара он взмывает в воздух, перелетает через перила и падает в Яму.
Я качусь дальше и наконец встаю на ноги. Второй стражник с арбалетом пытается затормозить и останавливается на балконе. Похоже, он не горит желанием сразиться со мной один на один.
- Эй, послушай... - говорит он, однако я прыгаю вперед и молниеносным ударом разбиваю ему губы.
Он моргает, и этого мгновения мне вполне достаточно, чтобы взять его шею в захват и повернуть в резком “броске повешенного”. Он напрягается, отчаянно борясь за жизнь, но, не в силах остановить мой рывок, низвергается через перила прямо в толпу заключенных внизу. У него, так же как у напарника, болтался на ремне арбалет.
Теперь вооружены уже четверо узников.
Два стражника в коридоре все еще возятся со своим оружием: один не успел натянуть тетиву, другой пытается дрожащими руками вставить в желобок стрелу. Я показываю им зубы и киваю; они обмениваются тревожными взглядами.
Я бросаюсь к ним - они разворачиваются и в панике бегут, за считанные секунды покрывая внушительное расстояние. Я тотчас устремляюсь обратно на балкон за Рушаллом и Ламораком.
Вокруг свистят стрелы; меня жалит выбитая ими из стены каменная крошка. Одна стрела запутывается в коже костюма, чуть не втыкаясь мне под ребро. Стражники на том краю дыры отвлеклись на вооруженных заключенных - значит, в меня стреляет кто-то другой, возможно, новые охранники, подоспевшие на подмогу. Впрочем, у меня нет времени остановиться и посмотреть.
Надеюсь, плечо меня не подведет, хоть я и чувствую, как течет из раны теплая кровь. Вероятно, стрела попала в мякоть возле шеи, в двух дюймах от позвоночника. Каждый шаг отдается взрывом боли в правом колене,
Я бегу вокруг Ямы, вижу лежащую на полу Таланн. Она старательно пригибается, пытаясь отцепить Рушалла от Ламорака.
- Иди, иди же! - кричу я. - Иди к двери! Я займусь им! Услышав мой крик, она поднимает голову, кивает и перекатывается на ноги. Двое стражников на том краю взводят арбалеты вслед бегущей воительнице.
- Пригнись! - кричу я.
Прежде чем они успевают выстрелить, из Ямы раздается пара хлопающих звуков. Над головами стражников пролетают стрелы; те нервно отшатываются и промазывают.
Зато другие палят вниз, в Яму. Но меня заботят сейчас только четверо стражников, что бегут за мной по пятам. С ними и те двое, которых я прогнал раньше.
У меня есть пятнадцать секунд.
Я хватаю Рушалла за обмякшую руку и пытаюсь оттащить его. Ламорак кричит от боли - что ж, по крайней мере он в сознании. Рушалл конвульсивно дергается и стонет; несмотря на пять засевших в груди стрел, ему понадобится еще минута или две, чтобы умереть.
Мне становится ясно, в чем дело: Рушалл и Ламорак сколоты стрелой - она прошла под ключицей несостоявшегося палача.
Бегущие стражники в сорока... нет, уже в тридцати футах от меня.
Я вбиваю ступню между грудью Ламорака и спиной Рушалла; раздается тройной вскрик - я собираю все силы и делаю рывок вверх, поднимая Рушалла, словно уснувшего ребенка Из живота Ламорака бьет фонтан крови; второй вырывается из глубокой, с рваными краями раны возле правого соска.
- Беги, ублюдок недоделанный, беги, чтоб тебя! - кричу я и грубо пинаю его в ребро.
Шестеро стражников подбегают ближе. Ламорак перекатывается на живот, стонет и с трудом тащится на руках и здоровом колене.
Я поворачиваюсь к стражникам, все еще держа на руках бьющегося в агонии Рушалла, и бросаю его тело в первого бегущего. Они сталкиваются с глухим стуком, Рушалл визжит и яростно цепляется за что попало, в том числе за стражника, пытаясь удержать равновесие. Они шатаются и падают на барьер, раскачиваются в странном объятии и, наконец, низвергаются в Яму. Над ними смыкается орущая толпа арестантов.
Оставшиеся пять стражников бросаются вперед с поднятыми дубинками, пытаясь обойти меня с флангов.
Теперь, бросив ползущего Ламорака, я могу бежать и наверняка успею уйти. Этим ребятам в броне никогда не схватить меня, даже раненого. Однако я жду их в боксерской стойке, а затем принимаю на ладони удары окованных железом дубинок, Где-то стреляют арбалеты и кричат от боли люди.
Выходы из коридоров извергают все новых и новых стражников, ринувшихся на сигнал тревоги.
Я жду, тяжело дыша.
Я исполнен поэзии борьбы.
Стражники переглядываются, готовясь атаковать.
Я бросаюсь в атаку, отринув размышления.
Вот передо мной один из них; я бью его ногой, и он сгибается пополам, взлетая. Пока он хватает ртом воздух, мои пальцы уже добираются до глаз его напарника. Я переношу вес тела на другую ногу и ударяю сбоку третьего; тот летит через барьер прямиком в Яму. Повернувшись на месте, я бью ребром ладони по основанию черепа первого стражника. Он падает и судорожно подергивается.
Но не успеваю почувствовать первую радость победы - какой-то ублюдок пыряет меня ножом сзади; я не могу вздохнуть, колени подгибаются сами собой, от почек по всему телу расползается леденящий жар.
Еще один удар дубинки по суставу между плечом и шеей - я едва успеваю увернуться и принять его на мякоть левой руки и правую ладонь. Они немеют, зато удар возвращается к стражнику. Шея у меня целехонька, вот только в очумевшей голове вспыхивают звезды.
Я рычу от боли и жахаю стражника по челюсти острием локтя. Оборачиваюсь как раз вовремя - успеваю нырнуть под занесенную вновь руку стражника. Из такой позиции я бью его апперкотом в бронированный пах - он глухо стонет и приподнимается на цыпочки. Онемевшими пальцами я хватаю его за пояс и тяну на себя в качестве прикрытия от ударов остальных охранников. Я чувствую, как по нему молотят дубинки, однако этого недостаточно, чтобы пробить его броню. Стражник с выдавленными глазами моргает, словно что-то видит, и я понимаю, что попался.
Не знаю уж, с чего я решил, будто могу справиться с пятью вооруженными людьми... Впрочем, психов у нас в семье хватает.
Я выкатываюсь из-под стражника. Он мечется и попадает сапогом мне в глаз - снова передо мной звезды. Я продолжаю катиться до тех пор, пока у меня не проясняется в голове: если я остановлюсь, они забьют меня за пару секунд. Когда возвращается зрение, первое, что я вижу, это сверкающий черный камушек в шести дюймах от моего носа.
Трое стражников с дубинками на изготовку бросаются ко мне, а я хватаю камушек. Быстрый взгляд назад - Ламорак сумел отползти всего метров на пять или шесть и теперь рывками двигается вперед. До двери ему еще метров десять, не меньше.
- Ламорак! - кричу я. - Лови эту хреновину и помогай!
Он оглядывается, и я пускаю грифонов камень по полу, словно шарик для детской игры. Он подпрыгивает на неровностях, потом натыкается на каменный выступ и взлетает в воздух.
Я слежу за камушком, позабыв о стражниках у себя за спиной.
Ламорак щурит глаза, как будто пытается разглядеть что-то в свете факелов. Он шарит вокруг себя трясущимися руками. Ну где же этот камень? Неужели он упал за ограждение, в Яму? И в ту же секунду грифонов камень падает прямо в руки Ламораку.
Он сжимает камушек в пальцах, и на его лице появляется мечтательная, живая улыбка.
Он отчетливо произносит:
- Убей их прежде, чем они убьют меня.
Я прекрасно понимаю, что эти слова предназначаются не мне. Я вскакиваю на ноги, подальше от стражников, и вижу, как один из них разворачивается и опускает свою дубинку на незащищенное лицо соседа. Этим ударом он буквально дробит кость. Стражник падает, словно гнилая груша, испустив дух еще до того, как достигает пола.
Первый стражник поворачивается к следующему товарищу, слишком потрясенному, чтобы защищаться, и хлещет его. Потом он бежит в противоположную от меня сторону, чтобы напасть на десяток приближающихся к нам солдат.
Ламорак полностью концентрируется на происходящем, поэтому я просто мчусь к нему и хватаю поперек груди. Еще десять метров - и мы свободны. Никто уже не стреляет в нас; все стражники заняты перестрелкой с арестантами. Я смотрю вперед...
Таланн открывает дверь Шахты наружу, на балкон, и распахивает ее настежь, перекрывая половину прохода, чтобы стражники могли подбираться к ней только по одному. Ее роба раскрашена алыми разводами, но сколько там ее крови - сказать невозможно.
Я тащу к ней Ламорака, тащу, прихрамывая и сопя, тащу целую вечность.
Заколдованный стражник погребен под железной лавиной; двое новоприбывших останавливаются возле него и бьют до тех пор, пока голова несчастного не превращается в месиво. Ламорак пытается взять под контроль одного из них, однако едва дышит - он потерял много крови, - и вторая попытка оказывается для него непосильной. Из носа течет кровь, и он обмякает у меня в руках.
Стражники бегут к нам, причем с каждым шагом их становится все больше. Я оглядываюсь через плечо - мы уже почти на месте. Я подтаскиваю Ламорака к двери, а Таланн тем временем использует два моих ножа для ближнего боя в каком-то необычном стиле, напоминающем вин-чун. Она не только ухитряется перерезать сухожилие на запястье стражника с дубинкой, но и успевает вонзить нож ему под подбородок.
Затем отпихивает корчащееся тело, предоставляя его заботам солдат, а мы наконец оказываемся в дверном проеме. Я роняю Ламорака, хватаю Таланн за край робы и тащу к себе. Она оборачивается с воинственным криком и узнает меня как раз вовремя, чтобы остановить сверкающий клинок в нескольких дюймах от моих глаз.
Я делаю шаг вперед и захлопываю дверь, потом упираюсь ногой в стену и цепляюсь за ручку, дабы помешать стражникам снаружи ворваться в Шахту.
- Значит, не ждать тебя, да? - задыхается Таланн. - Значит, ты пойдешь замыкающим?
- А ну, тихо! - приказываю я.
Сквозь щелочку захлопнутой двери пробивается только тонкий лучик света факелов. Стражники делают несколько попыток открыть дверь, причем тянут так сильно, что я чувствую, как в моем раненом плече что-то хрустит.
- И что теперь?
- Подождем.
Я отпускаю дверь и переношу тяжесть тела на подушечки пальцев на ногах, одновременно обнажая длинный боевой нож. При следующем рывке дверь распахивается, и я делаю фехтовальный выпад, вонзая острие ножа в рот ближайшему стражнику - у него крошатся зубы и разрывается щека где-то над челюстным суставом. Он отшатывается и с криком падает. Я снова захлопываю дверь и держу ее.
- Теперь, - негромко говорю я, - остается только дождаться, чтобы кому-нибудь из них пришла в голову замечательная идея...
- Какая идея?
Сквозь дверь я чувствую скрежет и удар - кто-то задвинул тяжелый засов.
- Да, вот эта. Они заложили дверь снаружи. Видно, надеются взять нас в оборот после того, как разрешат остальные проблемы.
За тяжелой дверью почти не слышно шума, не видно ни лучика света. Теперь доносятся отчаявшиеся голоса откуда-то снизу; они вопрошают, что происходит.
Я нащупываю щель под дверью и рукоятью боевого кинжала забиваю туда клинок метательного ножа. Так я запирал дверь квартиры, где жил в детстве, - только вместо ножа у меня была монетка. Запор не остановит стражников, но задержит их и предупредит нас - мы услышим скрежет.
Из поясного кармана я достаю зажигалку Кайрендал и высекаю огонь. За светлым кругом колеблющегося пламени из темноты на нас нерешительно смотрят чьи-то глаза.
- Что случилось? - шепчет кто-то. - Вы ведь не стражники - неужели вы наконец-то пришли за мной?
Таланн перестает дышать, и я кладу руку ей на плечо.
- Не отвечай. Мы ничего не можем сделать для этих людей. Заговорить с ними означает дать им ложную надежду.
Оттуда исходит тяжелый дух застарелого пота и нечистот, сладковатый запашок гангрены, зловоние газов, образовавшихся во вздутых трупах - все это смешивается в ужасный смрад, от которого першит в горле, а на глаза наворачиваются слезы.
Я даю Таланн зажигалку.
- Веди. А я понесу этого героя,
В неясном свете Ламорак выглядит еще хуже. Впрочем, бившая фонтаном кровь из ран теперь едва-едва течет. Не знаю, выживет ли он. Вот дерьмо! Что ж, в конце концов, я вытащил его из Театра правды - а это уже немало,
- Держись, дурень, - бормочу я, смазывая его рану на груди мазью, которую дал мне Ма'элКот; может, она остановит кровотечение.
Я беру его на руки, от чего мои раны на колене и на плече словно взрываются.
- Держись! Я не хочу сказать Пэллес, глядя ей в глаза, что ты умер здесь, внизу. Она не поверит, что я не убил тебя.
Мы идем вниз по длинному ступенчатому спуску в Шахту. Пол очень скользкий - таким он стал от дыхания сотен арестантов. Таланн сейчас как раз проходит мимо первого из них - все они прикованы к стене за одно запястье.
Шахта имеет в диаметре около пяти метров. Этого хватает, чтобы прикованные вдоль обеих стен арестанты не могли дотянуться до нас, идущих посередине. Все узники обнажены и выпачканы фекалиями, своими и соседскими.
У заключенных Шахты нет шансов на освобождение, разве только по какой-то невероятной случайности кто-нибудь из них будет помилован и выпущен из Донжона. Их кормят по минимуму и не снимают с них оковы до самой смерти. Отходы их жизнедеятельности стекают вниз по спуску, так что нижние пленники буквально купаются в этих отходах. Изредка - примерно раз в месяц - сюда приходят стражники, чтобы снять оковы с трупов и окатить несчастных водой. Тела скатываются еще ниже и гниют там.
В свете нашего крошечного фонаря видны мужчины и женщины, превращенные в нечто, не похожее на людей и даже на животных. Они представляют собой кучи изъязвленного мяса, брошенные здесь непонятно для какой цели. Сам Данте не вынес бы этого зрелища.
Таланн едва держится. Ее плечи дрожат, изредка до меня доносятся тихий всхлип и мольба к Великой Матери, чтоб она была милосердна к этим людям и убила их.
Представьте, я уважаю Ма'элКота, кроме шуток, но если когда-нибудь он мне понравится, в эту минуту достаточно будет напомнить себе об этом месте - таким его сделал именно он.
С другой стороны, здесь вряд ли намного хуже, чем в трущобах наших рабочих. Они рассказывают, что в узких улочках дерьмо точно так же течет вниз, от дома к дому, - но зато там умирают гораздо быстрее, чем в Шахте.
Я прикладываю такие усилия, чтобы нести Ламорака, что у меня в груди все сильнее разгорается боль. От смрада на глаза наворачиваются слезы, живот сводит судорогой тошноты...
Сверху долетает визг петель. Далеко позади возникает проблеск света. Времени у нас больше нет.
- Я вижу! - хрипло выдыхает Таланн, глядя вниз. Вероятно, она имеет в виду отверстие.
- Отлично. Когда будешь там, не вздумай останавливаться. Погаси свет и зажми зажигалку в кулаке. Пока Ламорак не придет в себя, света у нас больше не будет.
Окажешься на дне - быстро отходи в сторону. Мы с Ламораком последуем сразу за тобой.
Мы у самой ямы - это всего лишь естественная полость в каменном полу. Внизу чуть слышно капает вода.
Сверху доносятся громкие голоса и топот. Очень скоро стражники окажутся в пределах арбалетного выстрела, несмотря на низкий потолок, - эти стрелы летят по очень пологой траектории.
Ярко-фиолетовые глаза Таланн на мгновение заглядывают в мои; через секунду она тушит зажигалку, и на нас наваливается темнота, такая густая, что ее можно попробовать на вкус.
Ее рука дотрагивается до моей, а губы легко касаются моего рта. После этого она исчезает.
Проходит целая вечность, прежде чем я слышу ее неясный голос: “Идите!”
Я глубоко вдыхаю и переношу тяжесть Ламорака на плечи. Приходится собрать всю свою храбрость, чтобы ступить с каменного пола в никуда.
Мы падаем, падаем, падаем, ударяясь о стены и скользя по изгвазданному дерьмом камню. Ничего не видно - сколько нам еще падать, сколько осталось позади? Мы снова ударяемся, кувыркаемся и падаем, падаем...
Наконец мы на земле, глубоко погруженные в какую-то мягкую массу, которая слегка потрескивает.
Я выкапываю проход наружу, стараясь не думать о том, что сейчас соприкасается с моими ранами,
- Таланн?
Она высекает огонь. Господи, неужели я выгляжу так же мерзко? Невозможно понять, в чем она извалялась с головы до ног, потому что мое обоняние притупилось еще несколько минут назад в Шахте, когда мы с Ламораком лежали в груде трупов, покрытой толстым слоем человеческих отходов.
Ну, это вынести нетрудно; примерно в такой же куче находишься после Ритуала Перерождения.
В свете крошечного дымного огненного язычка мы находим Ламорака. Подземная речка тоже оказывается недалеко, всего в нескольких метрах. Вот почему куча отходов не растет и не закупоривает дыру в Шахте: часть их уносит вода.
Ламорак в отключке, и мне остается лишь снять свой пояс-гарроту, чтобы крепко привязать к одному его концу руку Ламорака, а к другому - свою.
- Помни, - говорю я Таланн, - нельзя плыть, пока не сосчитаешь до шестидесяти.
- Помню, - отвечает она. - Один-анхана, два анхана.
- Давай!
Она задувает огонь и бесшумно соскальзывает в воду. Я обеими руками зажимаю рот и нос Ламорака и следую за ней.
Вода покрывает мою голову, словно материнское благословение, и я несусь в абсолютно черном потоке, ничего не чувствуя и не думая ни о чем, - только мозг автоматически отбивает секунды. Если б я не был так истощен, если б вода была не такой холодной и не успокаивала боль в ранах, я мог бы запаниковать. Однако сейчас у меня просто нет сил, чтобы волноваться.
Секунды мелькают куда быстрее, чем бьется мое сердце.
Я начинаю подозревать, что приложил слишком много усилий, что зря гнался за мечтой, за миражом, что я мог бы быть счастлив, просто плывя по жизни, так же как плыву сейчас по течению.
Я потерял счет времени, меня больше ничто не волнует. У меня едва хватает сил, чтобы задержать дыхание, и я знаю, очень скоро я не смогу этого. Я вдохну воду, и она охладит мои легкие и сердце так же, как охлаждает рану в плече...
Луч света смешивается с призрачными огоньками, а знакомый голос зовет меня по имени. Если это тот самый туннель, о котором столь много говорят, то это может быть голос моей матери... Однако сильная мозолистая рука хватает меня за запястье и рывком вытаскивает из воды.
Зажигалка стоит на камне у речки, а Таланн бьет меня по щекам.
- Да приди же в себя, черт бы тебя побрал!
Я встряхиваю головой и начинаю понимать, что происходит.
- Все-все, я в порядке. Таланн плывет рядом.
- Ты уверен?
Свет зажигалки дает мне ориентир, и вместо ответа я делаю сильный гребок по направлению к нему. Ламорак болтается на веревке позади меня.
Мы с Таланн несколько минут возимся, пытаясь выдавить воду из его легких. Когда дыхание восстанавливается, мы валимся рядом на камень.
- У нас получилось, - негромко говорит Таланн. - У тебя все вышло, Кейн. Я не могу в это поверить!
- Ага, - отвечаю я.
Ну что тут еще можно сказать?
- У нас получилось, но надо идти вперед. Один-два стражника могли совсем свихнуться и пойти за нами.
- Еще минутку. - Она положила теплую руку мне на предплечье.
Вода смыла с нее грязь - и теперь Таланн действительно очень красива. И к тому же боготворит меня.
- Нет, - отвечаю я. - Идем немедленно. Ну, вставай. Масло в зажигалке вечно гореть не будет. Она заставляет себя встать.
- Да ты просто мелкий ублюдок, ясно? Я пожимаю плечами.
- Вот и моя матушка говорила то же самое. Ну, пошли.

13

Прежде чем представить отчет, Тоа-Сителл заглянул в бумаги, в последний раз сверяясь со своими заметками.
- По самым оптимальным предварительным оценкам - это без учета истинного состояния стражи и арестантов, отвезенных в госпиталь еще живыми, - было убито двенадцать стражников. Еще пятнадцать человек получили ранения различной степени тяжести. Четырнадцать заключенных погибли во время бунта, сопутствовавшего побегу, еще восемь получили серьезные ранения, пятьдесят шесть - легкие. Убит один из учеников Аркадейла, а сам Аркадейл полуослеплен и вряд ли сможет восстановить до конца двигательные функции правой руки.
Каменная ограда балкона над Ямой затрещала под мощными руками Ма'элКота. Он так сжал челюсти, что зашевелилась его борода.
- Жены и дети солдат думали, что здесь их отцы и мужья будут в большей безопасности, чем на полях сражений, - низким голосом пророкотал император. - Каждый из них должен получить пенсию. Никто не познает нужды по моему небрежению.
Ма'элКот настоял на личном посещении Донжона, желая своими глазами увидеть картину разгрома.
- Плохо, очень плохо, - проходя, сказал он Тоа-Сителлу, - ибо даже бог не должен чураться боли своих детей. Такие боги очень скоро становятся фикцией. Мне самому надо попробовать плоды своих приказов, особенно если из-за них возникает смерть.
Ко времени их прибытия мятеж уже давно был подавлен.
Лекари сновали по Яме, заботясь о людях с тяжелыми ранениями от стальных стрел. Первым приказом Ма'эл-
Кота было относить раненых в госпиталь, где лежала стража; он лично проследил за исполнением этого приказа.
В то время как Тоа-Сителл и Берн следовали за повелителем с циничным равнодушием, Ма'элКот останавливался у постели каждого раненого, говорил с ним и прогонял боль отеческой лаской огромных рук.
Император за счет государственной казны оплатил услуги двух криллианских воинов-священников, спешно поднятых с кроватей в крошечном святилище Божьего Пути. Тоа-Сителл видел гримасу боли, все яснее проступавшую на лице императора, когда он подходил к людям, которым не могла помочь даже магия; он видел, как из черных глаз Ма'элКота, благословляющего каждого мертвеца, катятся слезы.
- Даже я, император и бог, не могу заглянуть за эту грань, - пробормотал он, не зная, что Тоа-Сителл все слышит. - Желаю вам блага в вашем путешествии или же спокойного сна в забвении, смотря во что вы верите.
По возвращении в Донжон они не нашли никаких следов бунта, кроме пятен засыхающей на полу крови.
- Ничего себе работа, - скучным голосом произнес граф Берн.
Он стоял, опершись на балконные перила, рядом с Ма'элКотом, и чистил ногти, повернувшись к Яме спиной. Впрочем, даже равнодушие Берна имело предел; Тоа-Сителл почувствовал, что граф переигрывает, но не мог понять, зачем он это делает.
- Кейн оказался дорогой игрушкой, а? Вместо ответа в груди у Ма'элКота заклокотало. Тоа-Сителл вежливо откашлялся и произнес достаточно тихо, чтобы его услышали только император и Берн:
- Я до сих пор не понял, что же пошло не так. Часовой на крыше был найден гораздо быстрее, чем должен бы при обычном распорядке службы. Не желает ли император приказать мне начать расследование по этому поводу?
Говоря, он смотрел на Берна, а не на Ма'элКота, и потому заметил легкий блеск в глазах графа, маленькую трещинку в его маске безразличия. Значит, вот как: Берн знал, куда заведет такое расследование.
Однако Ма'элКот решительно качнул головой.
- Нет. Ты должен подобно согнутому луку сконцентрировать все свои усилия на одной цели - поимке Ламорака, женщины и Кейна. Все прочее будет слишком подозрительно для наших врагов. У Кейна должны быть все шансы на успех.
Берн бросил взгляд в сторону и обнаружил, что на него смотрит Тоа-Сителл. На краткий миг их глаза встретились на уровне груди Ма'элКота. Берн выдавил из себя дружелюбную, слегка глуповатую улыбку, которую Тоа-Сителл вернул ему вместе со взглядом, словно говорившим: “Уж я за тобой присмотрю” Берн пожал плечами и продолжал чистить ногти.
- А что, если, - медленно вымолвил Тоа-Сителл, - что, если мы его поймаем?
- Думаю, в этом случае ты потеряешь немало людей. Император грустно покачал львиной головой, словно не веря в происходящее, и посмотрел на кровавые пятна, испещрявшие дно Ямы и балкон.
- Двадцать семь мужчин и женщин погибли. Еще двадцать пять ранены, возможно, искалечены. Это все добавляется к кровавому счету Саймона Клоунса - счету, который я поневоле должен делить с ним.
- Надеюсь, император простит меня за дерзость, - негромко произнес Тоа-Сителл, - но случившееся кажется мне неизбежным последствием работы с Кейном.
Ма'элКот задумчиво наклонил голову, как при молитве.
- Да. И я знал это, когда разыскивал его. - Он испустил долгий тяжелый вздох. - Двадцать семь погибших... сколько жертв...
Он поднял глаза, словно углядел что-то за каменной стеной.
- Кейн не сумел бы наделать больше бед, даже если бы был актиром.

14

Диктор как всегда бодр и свеж, улыбка сияет белыми зубами.
- Это “Свежее Приключение”, единственный всемирный круглосуточный канал новостей со Студии. С вами Бронсон Андервуд. По анханскому времени сейчас полдень. Передаем последние новости об успехах Кейна в его отчаянном поиске пропавшей жены, Пэллес Рил. Как видите, на Часах Жизни Пэллес Рил в углу экрана осталось меньше восьмидесяти часов плюс-минус еще десять, то есть от почти четырех до менее чем трех дней. Весь мир затаив дыхание ждет и молится, чтобы Кейн отыскал ее вовремя. Репортаж Джеда Клирлейка.
- Спасибо, Бронсон. Согласно сообщению со Студии, Кейн все еще находится в системе пещер под Лабиринтом. С ним местная женщина, Таланн, и Ламорак - актер Карл Шанкс. Имперские войска проводят невиданную по масштабам охоту за людьми, город наводнен войсками, обыскивающими каждый дом. Таким образом, Кейн вынужден затаиться, и это вряд ли ему на руку.
- Наверняка это так. Каковы результаты поисков Пэллес Рид?
- Как ты помнишь, Бронсон, прошлой ночью Кейн организовал беспрецедентный побег из имперского Донжона с риском для жизни, надеясь, что хотя бы один из друзей Пэллес отведет его на условное место встречи с ней. Но в результате активности, проявленной войсками Империи, Кейн не может свободно передвигаться по городу. По слухам, друзья Кейна именно сейчас обшаривают условные места.
- Как мне сказали, ситуация весьма пикантна в политическом отношении.
- В политическом?
- Я говорю о взаимоотношениях актеров, Джед.
- Ах да, - сухой смешок, - конечно. Практически всему миру известно, сколько усилий Кейн приложил прошлой ночью, чтобы спасти жизнь Ламорака. В реальной жизни Кейн и Ламорак довольно близкие друзья - не знаю, известно ли это тебе, Бронсон. Наши зрители, может быть, и не предполагают, что Ламорак и Пэллес Рил также являются хорошими друзьями, очень близкими; вероятно, даже более чем близкими.
- Я знаю о подобных слухах...
- Это не слухи, Бронсон. Не так давно это стало секретом Полишинеля. Вопрос в другом - что знает Кейн? Студия молчит на этот счет. Я думаю, любой сейчас гадает, что сделает Кейн, когда узнает все?
- Хороший вопрос, Джед, даже интересный. Впрочем, для Ламорака он должен быть страшным.

Предыдущая страница 18 Следующая страница


19 Мэтью Стовер

- Что ж, Бронсон, как гласит народная мудрость, Ламорак пожнет то, что посеял. - Еще один сухой смешок. - Вы слушали новости из Центральной Студии Сан-Франциско. С вами был Джед Клирлейк.
- Спасибо, Джед. В следующем часе мы свяжемся с экспертом Студии - вы готовы к этому? Он расскажет нам о “хаотической пертурбации в мультимедийных сверхсетях” и ответит на ваши звонки. Он объяснит вам, почему на
Часы Жизни Пэллес Рил дают такую большую погрешность, и ответит на ваши вопросы об Уинстонском Переносе. Я - Бронсон Андервуд. Оставайтесь с нами.

15

Артуро Коллберг запихнул в жирные губы очередной блинчик и снова уставился на огромный выгнутый экран. Всякий раз, когда Кейн переводил взгляд с залитой солнцем улицы на изодранный, с лезущей из него соломой матрас, на котором лежал завернутый в грязные одеяла Ламорак, Коллберг с новой силой начинал повторять про себя то, что уже почти стало для него молитвой: “Умри же, ублюдок, умри. Да умри же ты, сволочь, ну, подыхай!”
Однако Ламорак не торопился умирать. Когда Кейн и Таланн наконец вытащили его из пещер, он был без сознания и в глубоком шоке. Странно, что он еще не умер. Кейн и Таланн согрели его, и теперь, когда он изредка просыпался, кормили теплым бульоном, который им принесли кантийцы. Ламорак призвал какую-то магию, чтобы та помогла ему прийти в себя, а друзья даже сумели наложить шину на его ногу, пока воин отгонял своей магией боль и заставлял расслабиться сжатые вокруг излома мускулы,
Когда нога была вправлена, Ламорак заявил, что уже к ночи сможет ходить с костылем, а потом мгновенно заснул. Кейн, Таланн и какой-то коновал из кантийцев воспользовались его состоянием, чтобы распороть шов на бедре, самым крепким бренди вымыть оттуда яички насекомых и снова зашить. Кроме того, они зашили его живот.
Наблюдавшего за этим Коллберга разбирала холодная ярость. Он знал, что не должен позволять эмоциям взять верх над рассудком. Он проглотил еще одну капсулу амфетамина и набил рот сластями прежде, чем лекарство должно было подействовать на его аппетит. Ему стало немного лучше.
И все это время в мозгу билась одна и та же фраза, уже потерявшая всякий смысл и превратившаяся в набор звуков. Будь во вселенной хоть капля справедливости, Ламорак давно уже должен был испустить дух, а его сердце - перестать биться,
Всякий раз, как администратор улавливал краем глаза свечение кнопки аварийного переноса, у него в груди что-то давило и зубы сами собой сжимались. А ведь он не беспомощен, не переставал напоминать себе Коллберг. Одной оговорки Кейна, сравнившего Шахту с рабочими районами, достаточно, чтобы оправдать прерывание его Приключения. “Сейчас важно выбрать момент, - подумал Коллберг. - Да, правильно выбрать момент”.

16

- Король сейчас придет, - говорит юноша с почтением в голосе. - Я никогда не видел, чтобы он сам шел к кому-то...
Я отворачиваюсь и смотрю в окно: я не хочу признавать, что не помню имени юноши. Отсюда мне виден кусочек базара, где пару жизней назад я отделал его бараньей ногой - в лавочке Лама у выгнутой стены Стадиона.
- Что известно о Пэллес?
- Никто не знает, где она, барон. Мы с Томми сходили туда, но никого там не нашли. Ну, мы, конечно, подождали, a потом Томми вообще остался там, но все равно ничего не известно.
Бросаю взгляд на бодрствующую подле спящего Ламорака Таланн. В ответ воительница пожимает плечами.
- Я не знаю других мест. Ничем не могу помочь. Да, не может. Достойно удивления уже то, что хотя бы одна крупица информации просочилась сквозь накатившее на всех забвение - результат проклятого заклинания. Когда я пытаюсь объяснить Таланн, что совершила Пэллес, она постепенно отключается - и я не могу винить ее за это.
- Ага, - говорит стражник, - ее так никто и не видел со времени вчерашнего дерьмового боя.
- Ты с ней встречался?
Сжавшая грудь боль ослабевает, я наконец могу дышать и выдыхаю:
- Она жива? Не ранена? Как она выглядит? Юнец улыбается.
- Совсем неплохо, если учесть, что за ней гналась половина Серых Котов. Тут-то и начался дерьмовый бой.
- Дерьмовый бой?
- Ну да. Извините, барон, я думал, вы знаете.
Он вкратце рассказывает о том, как Пэллес схватилась в Рабочем парке с целым отрядом Котов. По его словам, она стала уводить их в сторону Лабиринта, подорвав при этом полрайона. Парень с нескрываемой гордостью говорит, что сам был там, откликнулся на призыв и своими руками швырнул горсть мокрого дерьма и оно попало в лицо самому графу Берну.
Я не могу удержаться от смеха, глядя, как юнец изображает графа Берна после такого казуса. Неожиданно я начинаю относиться к парнишке теплее - господи, ну почему меня не было там, почему я не видел случившегося своими глазами! А юнец замечает мою реакцию и все повторяет и повторяет рассказ, всякий раз приукрашивая его, пока я наконец не машу руками, чтобы он перестал. Даже рассказ о Берне, схлопотавшем горсть дерьма в рожу, перестает быть смешным... если его повторять сто раз.
В моей голове копошится неприятная мысль, что Пэллес вполне справляется без моей помощи. Неужели я мог некогда надеяться, что без меня у нее ничего не выйдет, что она нуждается в моей помощи гораздо больше, чем сама признает? Возможно, на меня влияет тот факт, что она схватилась с Берном, который почти убил меня, и с Ма'элКотом, который мог раздавить меня как муху, - схватилась и не сдается. Она свободна, ей все удается, даже ее подопечные все еще где-то скрываются. Не случись непредвиденного сбоя в связи, я был бы ей и вовсе ни к чему.
- Ты хоть приблизительно знаешь, как она сцепилась с Берном и его Котами? - спрашиваю я. - Ну, как все началось? Что она делала в Рабочем парке?
Юнец пожимает плечами.
- Без понятия. Кто-то мне что-то рассказывал... нет, не помню. А разве это важно?
- Думаю, нет. Спасибо, парень. Окажи мне услугу - спустись вниз и посмотри, не идет ли король.
Парень бьет себя в грудь, изображая этот их дурацкий салют, потом кашляет и клацает рукоятью меча, проверяя, свободно ли выходит из ножен клинок. Наконец, исчерпав все причины оставаться в моем обществе, он поворачивается на пятках, видимо, демонстрируя строевой поворот, и вылетает из комнаты. Я слушаю, как его сапоги стучат по мягкому гниющему дереву пола, и пытаюсь вспомнить, каково оно - быть таким молодым.
Это бесполезно - прошло слишком много жизней. Я снова выглядываю в окно.
У Стадиона толпится обычный полк тяжелой пехоты. Солдатам душно в броне, вид у этих бедолаг довольно жалкий. Они наугад выдергивают из толпы жертву, задают несколько вопросов и изредка дают пинка. Тяжелые тучи наползают на солнце с западного побережья; скоро пойдет дождь, и у солдат заметно поднимется настроение. Ну конечно, это же заветная мечта солдата: из потного и безликого стада превратиться в мокрое и дрожащее безликое стадо, имеющее при этом целую армию простолюдинов, на которых можно выместить свою досаду. - На самом деле я помню еще кое-что. Таланн, подумав немного, говорит таким невероятно обыденным тоном, что мне начинает казаться, будто она репетировала эти слова по меньшей мере несколько часов.
- Это насчет Пэллес. Что бы она там ни наколдовала, я все равно помню, как близко она сошлась с нами. Как она заботилась обо всех нас - а особенно о Ламораке.
Мне не раз доставалось от всяких там великих, один раз даже от Джерзи Капцина, тогдашнего чемпиона мира в тяжелом весе. Но даже тогда мне не было так больно.
Ну есть ли хоть один человек, еще не знающий об их связи?
Я долго-долго сооружаю ответ, долго-долго смотрю вниз, на лицо Ламорака, все еще прекрасное даже под слоем ран и синяков. Больше я не могу разглядеть ничего: из одеял торчит лишь голова актера. Под закрытыми веками подрагивают зрачки, Ламорак невнятно мычит, досматривая сон, а я гадаю, не снится ли ему Театр правды.
Надеюсь, снится.
- Да уж, она такая, обо всех заботится, - говорю я.
- Я знаю, она будет очень благодарна тебе. - Таланн пододвигается ко мне поближе. - Особенно за Ламорака.
Еще одну-две долгие минуты смотрю на Таланн, она теперь находится на расстоянии вытянутой руки от меня. Она отмыта до блеска и одета в свободные хлопковые штаны и куртку, точно такие же, как на записи. К тому же она одна из самых прекрасных женщин, которых я имел удовольствие видеть за всю жизнь.
Даже если бы ткань ее одежды была плотнее и оставляла что-нибудь воображению, то в этом сейчас просто нет нужды - у меня уже была куча времени там, в Донжоне, чтобы оценить мягкие изгибы ее тела, переливающиеся мускулы на ногах и ягодицах. Ее платиновые волосы, отмытые от грязи и гнили, сияют, солнечным ореолом обрамляя нежные щеки и подбородок. Она так красива и так отважна, она такой храбрый и умелый боец, что заслуживает всяческого признания своих талантов, далеко превосходящих мои. Сейчас я мог бы вытянуть. руку и дотронуться до нее, провести кончиками пальцев по подбородку, привлечь ее к себе...
Ее сиреневые глаза так глубоки, что в них можно утонуть. Заметив мой взгляд, она делает медленный вдох и почти незаметно выгибает спину; ее груди вырисовываются под тканью куртки и приковывают мой взгляд.
Я видел то же самое в лучшем исполнении - но сейчас не могу вспомнить, когда это было.
Она явно забрасывает удочку - не клюнет ли тут. Потому и наговорила все это о Ламораке, замутила воду, чтобы загнать рыбу в свои сети. Похоже, я круглый идиот.
Я действительно идиот, потому что не хочу быть пойманным.
- Брось, - прошу я, - я все знаю. Она распахивает глаза.
- Все про...
- Ламорака и Пэллес. Я знаю, что между ними. Она выглядит ошарашенной.
- Знаешь? Так почему же ты... как же ты мог... Ну, Ламорак с Пэллес... а ты...
Какой-то силач начинает колотить изнутри в мой лоб - по меньшей мере шипастым кистенем.
- Давай не будем об этом, пожалуйста.
- Это?.. Кейн, извини, что лезу, но... у вас с Пэллес все прошло? Все в прошлом?
Мой мучитель сменяет одну пилу на другую, и она немедленно начинает визжать у меня в ушах.
- Она думает именно так.
- Кейн...
Рука, лежащая на моем плече возле повязки на ране, очень теплая и сильная, а от ее легкого пожатия мускулы расслабляются. Я встречаю взгляд фиолетовых глаз и... Она не просто заигрывает со мной, она предлагает мне нечто более сильное и соблазнительное, нежели физическая близость. Она предлагает мне понимание.
- Должно быть, это очень больно! Я умышленно не понимаю ее слов.
- Да нет, в реке рану промыло. Не думаю, что там осталась грязь.
Мне не удается провести ее. Она снова садится в позу воина, скрестив под собой ноги, и смотрит на меня с добротой, не требующей слов.
Я пожимаю плечами, и боль вновь вгрызается в плечо. Я несколько раз глубоко вдыхаю и вхожу в мысленнoe зрение, которое принято в Монастырях, чтобы контролировать свое тело. Силач с пилой медленно уходит, хоть все еще находится у меня в голове, а боль в плече ослабевает. Я старательно растираю раненое колено, мечтая о кубике льда. Сконцентрировавшись на своих ранах, я получаю возможность разбередить еще одну.
- Что там у Ламорака с Пэллес, касается только их двоих, - тихо замечаю я, - А ко мне это не имеет отношения.
Таланн ухитряется изобразить недоверие, не изменившись при этом в лице.
- Это действительно так, - упорно повторяю я. Голос у нее такой же теплый, как руки,
- Но, Кейн, это действительно важно. Даже со стороны видно, что ты обеспокоен.
- Это их дело, - стою я на своем, - А мои чувства к Пэллес - это мое собственное.
- Значит, для тебя... - ее ресницы чуть вздрагивают, - для тебя это еще не ушло в прошлое? Голова у меня тяжелая, словно гиря.
- Да, для меня это не в прошлом. И никогда не будет в прошлом. Я дал обещание, Таланн, и сдержу его. До тех пор, пока смерть не разлучит нас.
Ей, конечно, не знакома эта фраза - в Империи брак является скорее сделкой, чем таинством, - однако смысл до нее доходит: она удивленно и разочарованно качает головой.
- Каким же должен быть человек, чтобы зайти так далеко: едва не потерять жизнь, спасая жизнь сопернику? Он должен быть полным кретином.
- Понимаешь, это трудно объяснить...
Она накрывает ладонью мою руку, лежащую на раненом колене, и ждет - вот сейчас я встречусь с ней взглядом. В глубине ее глаз что-то умирает, какие-то крупицы сна, который не можешь даже толком вспомнить, когда проснешься. Она говорит:
- Надеюсь, Пэллес Рил понимает, какого замечательного человека отшвырнула.
Теперь я должен рассмеяться: это единственная альтернатива слезам. Я уже готов, но мне приходится приложить усилия, чтобы выдавить горький смешок.
- О, это она прекрасно понимает. В этом и заключается часть проблемы: она слишком хорошо все понимает.
Вряд ли Таланн найдет на это ответ. И она в самом деле молчит, просто сидит рядом со мной на полу и смотрит, как я растираю колено.
В медитации время проходит быстро. Луч солнца падает а окно уже под другим углом. Через некоторое время боль утихает, и я вновь всплываю на поверхность сознания. Тут обнаруживается, что Ламорак уже пришел в себя и что-то жует.
Он смотрит на меня исподлобья, с неуклюжей застенчивостью.
- Похоже, ты промыл мне ногу, да? Я смотрел в мыслезрении, там больше нет этих яичек. Спасибо.
Ему явно не по себе. Надеюсь, это угрызения совести.
- И еще спасибо за то, что спас мне жизнь. Я твой должник.
Да ну? Я рычу про себя. Отплати мне - держись подальше от моей жены! Однако вслух я произношу:
- Ничего ты мне не должен. Если б ты не помог мне на балконе над Ямой, я бы уже гнил в той самой куче. Так что мы квиты.
Он отводит взгляд.
- Нам никогда не рассчитаться.
В его голосе слышится отвращение к самому себе, от чего я испытываю удовольствие.
- Ну, как знаешь.
Недалеко от нас рокочет гром. Он напоминает мне голос Ма'элКота. Первые крупные капли бьют по переплету окна, и я закрываю ставни. Стук дождевых струй по дереву смахивает на крысиный топоток.
Через полчаса появляется король. Он входит в дверь без сопровождения и с какой-то особенной яростью сбрасывает плащ. Таланн рывком поднимается и принимает боевую стойку - откуда ей знать, кто это такой. Она не желает рисковать. Я накрываю своей рукой ее руку и приветствую короля.
Он оглядывает нас, многозначительно ухмыляясь, и качает головой.
- Ну, Кейн, умеешь ты расшевелить дерьмо!
- Это особый дар. Таланн, познакомься с королем Канта. Ваше величество, это Таланн, воительница и друг Пэллес Рил.
Он оглядывает ее с откровенным восхищением и протягивает руку - женская мускулатура нравится ему не меньше, чем мне. Когда я представляю ему Ламорака, король вновь начинает ухмыляться.
- Это ведь ты носился со своим Косаллом? Знаешь, что твой меч теперь у Берна?
Ламорак в ответ моргает, а король присвистывает с насмешливым сочувствием.
- Неприятно, правда? Все равно что орган у тебя выдрали.
Мы переключаемся на другие темы - немного говорим об охоте и растущем возмущении в городе; конечно, приходится сообщить о нашем побеге из Донжона - так сказать, понаставить деревьев, чтобы он не увидел за ними леса. Если хоть один из присутствующих узнает, что я работаю на Ма'элКота... Не уверен, что проживу достаточно времени, дабы все объяснить,
Это не так волновало бы меня, если б его величество перестал есть меня своими проницательными глазами, словно он знает что-то, чего не знаю я.
Наконец Таланн доводит повествование до сцены схватки на балконе, и я не могу больше слушать.
- Да разве это важно? - говорю я таким тоном, что двух вариантов ответа быть не может. - Мне необходимо найти Пэллес. Сегодня же. Прямо сейчас.
- Это сложная задача, - хмурится король. - Мне самому хотелось бы найти ее, но я не могу поставить на уши королевство...
- Не можешь? Твое величество, мы так долго были друзьями...
Он устало отмахивается.
- Не в этом дело, Кейн. Вчера во время заварушки с Котами они ждали ее у того места в Рабочем парке, где она прятала токали...
- Они... она... - начинаю заикаться я. - Ты знаешь?
- Про Саймона Клоунса и Вечное Забвение? - Он снисходительно смотрит на меня, как бы спрашивая: “Я что, идиот?” - Конечно. Разве я не король Канта? Кстати, интересно, почему оно не действует на тебя...
- Это секрет, - спокойно отвечаю я. - Ладно, давай дальше. Коты дожидались ее возле убежища токали.
- Точно. Думаю, они обнаружили ее точно так же, как нашли здесь дня три-четыре назад. Кто-то выдал ее. Мое сердце бешено заколотилось.
- Твой подданный? Он кивает.
- Вероятно. Никто другой не мог ничего знать. У моего человека в Глазах нет никакой зацепки, а потому, кто бы это ни был, он имеет дело непосредственно с Берном и Котами. Паслава, Деофад, кто-нибудь из баронов... ну, не знаю. Те, что пониже рангом, вообще ничего не знали. А в укрытии у нее не было помощников - Пэллес им больше не доверяет.
- Вот почему ты теперь ходишь в одиночку.
- Поверь уж мне. Нам придется увести тебя. Мне нужны имена всех, кто знает, что ты здесь. Если Коты придут сюда за тобой... что ж, это немного сузит круг поиска.
- Когда его найдут, - мрачно говорю я, - постарайся, чтобы он уцелел и я смог добраться до него лично. Сделаешь это для меня?
Он пожимает плечами.
- Ничего не обещаю. У меня тоже есть к нему счет. Так сдать Пэллес... Если я доберусь до этого ублюдка...
Его пальцы гневно сжимаются, кровь бросается в лицо. Я смотрю на него. Что-то изменилось в нем с нашей позавчерашней встречи. Тогда это был всего лишь “укол в задницу Ма'элКота”. Теперь все серьезно, его величество разве что огнем не дышит.
- Просто помоги нам встретиться. Сейчас это действительно важно.
В его затуманенных глазах внезапно вспыхивает подозрение.
- Почему вдруг важно?
До сих пор я не замечал, какие у него маленькие глаза. Вокруг них набухли вены - нешуточная ярость правит королем.
- Эй, да это же я! Потрогай, если не веришь!
- Да, - медленно говорит он, и краска сползает с его лица. - Знаю, Извини. Но ей не нужна твоя помощь, Кейн. Я абсолютно уверен, что прошлой ночью она была на Чуде, а потом ушла оттуда.
- Правда?
- Ну да. На ней было что-то вроде плаща, а поверх еще один Плащ, если понимаешь, о чем я.
Я полтора года изучал в училище боевую магию и только потом был отправлен в Поднебесье. Я мгновенно понимаю суть:
Пэллес не удастся найти даже магу, потому что он не сможет отследить ее через Силу. Вероятно, это ее заклятие не слабее Вечного Забвения.
Впервые за все дни у меня на лице появляется счастливая улыбка.
Все смотрят на меня, а король спрашивает:
- Ну, в чем дело? - Я знаю, точно знаю, где ее искать.

17

- Администратор, это Клирлейк из “Свежего приключения”. Он хочет сообщить в сеть о воссоединении Пэллес и Кейна.
- Скажите ему... нет, откажите ему. Бесповоротно.
Артуро Коллберг грыз ноготь и смотрел на экран. Кейн, профессионально нагнетающий обстановку, настоял на том, чтобы Ламорак и Таланн отправились вместе с ним и королем вопреки возросшей опасности разоблачения и ареста. На приготовления понадобилось всего несколько минут - для Ламорака привели лошадь, остальным принесли тяжелые плащи и шляпы, чтобы они могли спастись от заливавшего Лабиринт ливня. Идти подземельями было опасно - там могло укрываться от дождя слишком много кантийцев.
Отряд из двенадцати кантийцев должен был заслонять короля с товарищами спереди и сзади и отвлекать солдат, которые могли заострить внимание на группе. Кантийцы вынуждены были держаться плотнее друг к другу, так как дождь усилился и дорога просматривалась всего на десять - пятнадцать метров. Впрочем, дождь должен был помешать также и солдатам, а потому являлся скорее преимуществом.
Разумеется, почти сразу же после заявления Кейна о местонахождении Пэллес Рил Коллберг связался с персоналом “Свежего Приключения”. У этого Клирлейка оказалось неплохое чутье. В мозгу администратора уже развернулась сцена: предвкушение, приближение, первый взгляд, глаза в глаза, диалог - и конец.
Закончить надо прежде, чем они поцелуются или коснутся друг друга. Это произведет ошеломляющий эффект и наверняка удвоит количество заказов на записи.
Разумеется, такой ход полон риска, учитывая, что в игре не кто-нибудь, а Кейн, и за каждым шагом следит Совет попечителей. Здесь нужна личная инициатива, что так редко встречается среди администраторов, дерзкий ход, уверенность, свойственная даже - про себя Коллберг произнес это слово шепотом - бизнесменам.
В жилах звенела кровь, нарастала уверенность. Дерзай, ну же, вперед!..
На огромном экране группа Кейна пересекла улицу Мошенников, пригибаясь под струями ливня. У Коллберга могло быть не более минуты на принятие решения. Но если б
Кейн продержался еще хотя бы десять минут - достаточно для того, чтобы новость успела распространиться по сети, - все бы захотели урвать от этого лакомого кусочка. Так зачем же отдавать его задарма какому-то там “Свежему Приключению”?
Они заплатят, все они заплатят. Они кинутся на приманку, как стая леммингов. Разве они смогут удержаться? Ни один канал не захочет упустить возможности видеть воссоединение Кейна и Пэллес Одна лишь плата за лицензии на эти несколько минут с лихвой покроет затраты на все проклятое Приключение!
Итак, решение, Коллберг принял решение и, не тратя времени зря, приказал коммуникативному центру Студии приготовиться к работе на прием. Сто марок за секунду? Тысячу? Он предоставил ребятам из отдела по продаже назначить цену, от которой сетевые директора будут скрежетать зубами и рвать волосы, однако примут ее. После этого Коллберг позвонил в офис “Свежего Приключения”.
- Дайте мне профессионала Клирлейка, - потребовал он. - Это биз... администратор Коллберг.
“Это ненадолго. Я уже чувствую, что мне недолго оставаться простым администратором”.

18

Голоса, вещающие с пяти миллиардов экранов по всей Земле, слишком торопливы - так обычно объявляют о войне. Почти все они говорят по-английски; не многие из существующих узконациональных каналов, которые располагаются где-то на задворках, могут наскрести денег, чтобы заплатить назначенную Студией цену. Эти бесплотные голоса произносят различные слова, но смысл в них один и тот же: “Вы должны увидеть это Вам должно быть интересно. Это самое важное, что только может быть в вашей жизни”.
И лицо, симпатичное, честное, безупречно выбритое лицо, обрамленное вьющимися напомаженными волосами. В этом лице заключена особая власть, некое сочетание религиозной экзальтации и заносчивости, оно как бы заявляет: "Я здесь, и я все знаю. А вот вы узнаете только то, что я расскажу вам”.
В нем есть сила, оно просто светится ею. Из искренних глаз на десять миллиардов зрителей изливается поток энергии.
- Прямой репортаж из центральной Студии Сан-Франциско. С вами Джед Клирлейк.

19

Король повышает голос, пытаясь перекричать шум дождя;
- Это тут!
Сердце у меня замирает.
Неужели я действительно подошел так близко?
Огромный остов склада смутно виден за стеной ливня. У меня холодеет позвоночник и подгибаются ноги. Я смотрю на сидящего верхом Ламорака и на Таланн, ведущую его лошадь под уздцы; они похожи на призрачные силуэты. Я наклоняюсь поближе к уху короля; поля наших шляп смыкаются - мы можем вздохнуть и поговорить.
- Пусть твои ребята войдут, - предлагаю я. - Пусть они ждут здесь, пока Пэллес не будет готова уйти, - мы не можем позволить им разговориться с каким-нибудь нехорошим дядей.
Его величество снова бросает на меня косой взгляд, словно проверяя, действительно ли я выгляжу так, как выгляжу.
- Ну ладно, - кивает он.
Затем поднимает руку и машет, призывая кантийцев. Мне кажется, они не видят этого жеста, однако вскоре начинают появляться ссутулившиеся под дождем фигуры.
- Говорю тебе, мы уже осматривали это место, Томми до сих пор тут сидит. Черт, да сам Берн вернулся сюда и обыскал помещение после той драки с дерьмом. Здесь Пэллес нет.
Я выразительно улыбаюсь.
- Ты не знаешь ее так, как знаю я. Здесь у нее свыше тридцати человек, обеспеченных едой, водой, спальными местами и нужником. Она не бросит все это - ей больше некуда идти и некому довериться. А прятаться лучше всего там, где охотники уже искали. - Я оглядываюсь: все двенадцать кантийцев уже на месте. - Идем внутрь.
Я трогаюсь первым, за мной Таланн с лошадью Ламорака. Его величество в последний раз пересчитывает свой отряд. Оказавшись внутри, он ведет нас сквозь лабиринт рухнувших, траченных гнилью балок в заднюю комнату, откуда исходит розоватый свет.
У разожженного в центре помещения костра сидит Томми. Увидев меня, он выпрямляется.
- Эй, Кейн! Что ты...
Потом он замечает позади меня короля и вытягивается по стойке “смирно”, отдавая салют вначале мне, потом ему.
- Если вы за Пэллес Рил, то ее здесь нет, - говорит он. - Поесть не принесли?
- Где у них тут подвал? Как в него пройти?
- Вон туда, - показывает он. - Но...
Сквозь дверной проем он видит фыркающую лошадь, на которой сидит Ламорак, Таланн и кантийцев и в изумлении трясет головой.
- Неужели ни один из вас - ни один! - не догадался Прихватить жратву?
Я уже завладел его фонарем и разжигаю его от костра. Тяну на себя дверь и спускаюсь по скрипучим ступенькам. Его величество следует за мной по пятам. Я не могу дышать - от выброса адреналина мое тело дрожит, как натянутая тетива.
У меня получилось. Я пришел вовремя, даже с небольшим запасом. Я не верю, что действительно нахожусь здесь, что делаю все это. Мой желудок съеживается, голова кружится... наконец я в подвале.
- Видишь, - замечает король, - никого нет. Каменный пол покрыт тонким слоем воды глубиной в ладонь; она блестит при свете лампы и плещется у моих ботинок. Комната велика, отсыревший потолок на пятиметровой высоте весь в трещинах и прогибах. Повсюду валяются куски замшелого дерева, в нос шибает запах сырости и гниения. Я направляюсь в комнату, аккуратно ступая по воде. Дверей здесь нет - только проем, явно предназначенный для лестницы. Идущий за мной король замечает:
- Черт, Кейн, посвети сюда. Тут крысы кишмя кишат. Похоже, кроме них, здесь нет ни одной живой души. Из теней на меня глядят горящие красные глаза, а иногда крысы, извиваясь, проплывают у меня под ногами.
- Ну, признавайся, Пэллес, - громко говорю я. - Хватит прятаться. Нам нужно поговорить.
- Брось, Кейн, - говорит мне король, - здесь никого нет. Тьфу ты, черт! Мне крыса на ногу залезла! Да посвети ты сюда наконец!
Неужели я ошибся? Это невозможно - Пэллес поступила бы именно так.
Или нет?
- Чтоб тебе пусто было, Пэллес, если б ты знала, через что я прошел, лишь бы попасть сюда. - Помимо моей воли у меня в голосе дрожит нотка отчаяния. - Убери Плащ. У меня новости из дома!
Эта кодовая фраза известна всем актерам.
Надо мной и сквозь меня проходит волна, в голове раздается шум, и внезапно я вспоминаю, что не один. Словно издалека, со дна глубокого колодца, я слышу судорожный вздох короля.
Я словно во сне - ну, вроде того, как попадаешь в толпу и вдруг обнаруживаешь, что забыл надеть штаны. Это сравнение возникает моментально, словно я шел с закрытыми глазами и так старательно убеждал себя, будто я один, что поверил в это. А теперь у меня внезапно открылись глаза, и тут обнаружилось, что в подвале полно людей.
Они толпятся всюду, сидят на разных частях дерева и остатках брусов крыши - мужчины, женщины, дети, жмущиеся к ногам родителей. Одежда у них самая разнообразная, от дорогой, под стать принцу, до нищенских лохмотьев. Однако все они грязны, а по лицам видно, что у них уже давно не было воды для умывания. Все они молчат и смотрят на меня круглыми от страха глазами.
Я узнаю маленькую группку - мужчину, его жену и двух дочерей. Это семья Конноса. Я едва не киваю им, однако успеваю вспомнить, что, хотя я их и знаю, они никогда не видели меня. Я вдруг испытываю невероятную радость от того, что они сумели скрыться, что Коннос по-прежнему может исследовать магию, что его жена все еще любит его, а дочери все такие же симпатяшки, несмотря на все испытания.
И она тоже здесь.
Она стоит на груде старых ящиков высоко надо мной. Руки у нее скрещены на груди, стройная нога выставлена вперед, а бедра слегка приподняты, они подчеркивают изгиб стройной талии. Мне до боли хочется обнять ее. Ее плащ спадает с широких плеч; она встряхивает головой, чтобы убрать густые кудри с прекрасных бездонных глаз. Похоже, она вовсе не рада снова видеть меня.
- Черт бы тебя побрал, Кейн, - слышу ее отчетливый выговор. - Ну когда ты наконец оставишь меня в покое!

20

- Стоп! - заорал Коллберг, выскакивая из кабины помрежа. - Стоп, стоп, стоп!
Техники бросились к переключателям и вскоре доложили, то передача во всемирную сеть прервана.
Коллберг упал обратно в кресло, дрожа от радости победы,
Это было великолепно. Это было даже лучше, чем он мог мечтать. Господи, да лучшей приманки для рынка и быть не могло, даже если б он сам написал сценарий. Выживет ли Пэллес? Не ясно. Может ли Кейн спасти ее? Неизвестно, Как он сумеет снова завоевать ее? Вот над этим будут ломать головы абсолютно все.
Он забрался поглубже в кресло. Каждый его мускул содрогался в почти эротическом экстазе.
Восхитительно!

21

Его величество бормочет что-то из-за груды хламья - отсюда его не видно. Я борюсь с гневом, тысячекратным эхом откликающимся в голове: “После всего, что я сделал ради тебя, ты так меня встречаешь!”
- Я серьезно, Пэллес. - Надеюсь, голос мой достаточно сдержан. - Насчет новостей из дома. Нам нужно поговорить. Она презрительно усмехается.
- Я знаю, зачем ты пришел, Кейн, так что передай этим жирным ублюдкам, что у меня все хорошо, спасибо. Мне не нужна твоя помощь. Можешь возвращаться домой.
Мы оба знаем, о каких жирных ублюдках идет речь.
- Это совсем не то, что ты думаешь...
- Ясно. Я должна быть счастлива, что ты пришел мне на помощь. Ну, что еще я должна чувствовать?
Я борюсь с соблазном избрать самый простой путь, позволить распирающей меня ярости вырваться наружу, сорваться на крик, как это часто случалось в последние месяцы нашей совместной жизни. В чем-то тут виновата Пэллес, она научила меня кричать. Вначале для меня было проблемой повысить голос; потом проблемой стала иная крайность.

Предыдущая страница 19 Следующая страница


Герои умирают 20

Я держу себя в руках - ведь на кон поставлена жизнь Пэллес. Кому сейчас нужна моя раненая гордость?
- Пожалуйста, - безмятежно говорю я и ставлю лампу на ближайший обломок, чтобы освободить руки, - прошу тебя, давай разойдемся мирно. Позволь поговорить с тобой с глазу на глаз всего пять минут. Потом я уйду.
На мгновение агрессивность на ее лице сменяется растерянностью: моя неожиданная покорность озадачивает ее.
Она смотрит на меня со своего возвышения, окруженного токали. Я чувствую, что одну драгоценную се-
купцу, когда наши глаза встретились, она видит меня самого, а не тот образ, который запечатлелся у нее в мозгу, - образ угрюмого циничного негодяя, причинившего ей столько боли.
Думаю, мы слишком долго мысленно говорили друг с другом, спорили с воображаемым Кейном и нематериальной Пэллес и при этом забыли, что на самом деле они реальны.
И вот мы встретились - теперь я могу заглянуть в ее глаза. Кажется, мы еще что-то значим друг для друга... Она приоткрывает рот и набирает в легкие воздух, пытаясь заговорить...
Внезапно со стороны лестницы раздается громкий голос;
- Эй, Пэллес! Что, уже не надеялась когда-нибудь меня увидеть?
Ламорак.
Я не вижу его, но Пэллес стоит гораздо выше. Ее лицо озаряется таким счастьем, какого я не видел много-много лет.
- Ламорак! - восклицает она. - Господи, Ламорак! Она слезает с возвышения и радостно мчится к нему.
- Таланн, и ты жива! Не могу поверить!
Она уже забыла обо мне.
По толпе проносится радостный шумок. Многие пробиваются к лестнице, окружая вернувшихся героев. Подвал наполняется ликованием, а я остаюсь в стороне.
Вода плещет о сапоги, а я стою и слушаю голоса. Не думаю, что я смог бы спокойно смотреть на то, как Пэллес упадет в объятия Ламорака и покроет поцелуями его лицо.
Чем дольше я жду этого, тем сильнее чувствую себя подростком, жмущимся в уголке на университетской вечеринке. Еще пара минут - и мне больше невмоготу терпеть ожидание. Ладно, рано или поздно все равно придется привыкнуть к тому, что ее обнимает другой.
Я с трудом заставляю себя присоединиться к остальным. Из темноты выхожу в освещенный круг.
Многие токали плачут. Многие пытаются коснуться Ламорака или Таланн, словно хотят убедиться, что они не привидения и не собираются исчезать. Пэллес стоит в центре толпы; рядом с ней находится Таланн, но Пэллес обнимает за плечи Ламорака, который сидит на ступенях, вытянув перед собой сломанную ногу.
Я никак не могу избавиться от мысли, что ни в Театре правды, ни в Донжоне - в общем, ни разу за весь побег - он не спросил, как там Пэллес. Таланн задала мне этот вопрос почти сразу же: “Тебя послала Пэллес? Она жива? Она ушла?” А Ламорак ни словом не обмолвился о ней.
Мне очень хочется сказать об этом Пэллес - но сказать так, чтобы не выглядеть ревнивой сволочью, каковой я, собственно, и являюсь.
Теперь Пэллес смотрит на меня сияющими глазами и глубоким голосом спрашивает:
- Это правда? Ты помог им бежать из Донжона? Ты? В одиночку?
Я пожимаю плечами.
- Иначе я бы тебя не нашел.
На самом деле это не так, но правда сейчас ни к чему.
Ламорак бормочет:
- Он спас меня, и не раз. Было достаточно таких моментов, когда он мог бросить меня, и никто не посмел бы обвинить его за это. Даже я.
Подобное благородство ничего ему не стоит, и он швыряет его, как объедки с барского стола.
Пэллес с обожанием заглядывает ему в глаза, а потом неожиданно смотрит на меня, словно только что вспомнив о моем присутствии. Она вспыхивает и осторожно освобождается из его объятий. Это опасение задеть меня ранит не меньше, чем созерцание ее рук, обнимающих другого.
- Кейн... извини, но я... Ну, понимаешь... Я думала...
- Знаю. Знаю, что думала. Забудь. Твои подозрения могли оказаться правдой.
- Тогда... - она мнется, - тогда у тебя действительно есть новости из дома?
- Да, - просто говорю я. - Тебя нет на связи. Ладно, я и сам понимаю, что веду себя по-детски, но я устал ходить вокруг да около. Пусть теперь она придумывает для своих подопечных какие-нибудь сказочки о том, что значит “нет на связи”.
Ударь я ее - она не испугалась бы сильнее. Ее лицо бледнеет, краснеет и снова бледнеет.
- С-сколько? - выдавливает она.
- Дня четыре.
Она медленно обдумывает информацию. Потом смотрит сквозь меня, словно заметив что-то интересное на полу, переводит взгляд на Ламорака, вновь на меня.
- Ты прав. Нам надо поговорить. Втроем.

22

Мы тащим вдвоем Ламорака вверх по лестнице, а Таланн грустно смотрит нам вслед. Лицо короля багровеет, и он начинает шарить глазами вокруг, пока его не успокаивает тихое слово Пэллес. Мы проходим мимо кантийцев, весело подтрунивающих над обманутым Томми, и уходим дальше в развалины склада.
Здоровым плечом я подпираю Ламорака под мышку; Пэллес несет фонарь и поддерживает его с другой стороны. Стараюсь не думать о постигшем меня горьком разочаровании. Похоже, мы никогда не сможем поговорить наедине... Мы находим укрытие, куда не попадает барабанящий по крыше дождь, и Пэллес ставит фонарь на прогнивший насквозь пол, от которого исходит чад мокрого угля. Мы стараемся бережно усадить Ламорака на упавшее бревно, и он нечаянно хватается за мою раненую руку. Я дергаюсь и крякаю. Пэллес смотрит на меня с расстояния фута - достаточно близко, чтобы почувствовать мою боль.
- Ты ранен.
- Арбалет, - пожимаю я плечами. Я знаю, она ненавидит эту слишком мужественную привычку игнорировать боль, но от этой привычки мне не избавиться. - Стрела прошла навылет, кость не задета. Ничего серьезного.
За кратким мигом молчания накатывает внезапная волна стыда. По ее глазам я угадываю, что она не знает, стоит ли выказывать участие. Она не хочет выглядеть равнодушной, но у нее также нет желания обнадеживать меня. Она не находит слов, и это причиняет ей не меньшую боль, чем мне. Я сжаливаюсь.
- Что случилось с королем? С каких пор он ходит у тебя в охранниках?
- Я... ну... - Она передергивает плечами и отводит взгляд. - Я не была уверена в нем. На карту было поставлено слишком многое...
- Так ты что, наложила заклятие? - с недоверием спрашиваю я.
- У меня не было выбора, - почти шепотом отвечает она.
- Ладно тебе, “не было”, - вворачиваю я. - Это у короля его не было. - Крохотная искорка злости у меня в груди тотчас вспыхивает при воспоминании о ее бесконечных нотациях. - А ты говорила, что это у меня нет никаких принципов.
- Да уж, ты прав как всегда, Кейн, - говорит она уже без всякого смущения. - Мне следовало поступить по-твоему - убить его.
- Пэллес...
- Знаешь, в чем разница? Хочешь знать? - Она переходит на крик. - Заклинание рассеивается - через несколько дней он успеет забыть о нем. А сколько времени нужно, чтобы прошла смерть? Я выяснила, он связан с самим Тоа-Сителлом. Что бы ты сделал?
Так король повязан с Котами? Права была Кайрендал...
- Да? - холодно произношу я.
Однако она знает меня слишком хорошо; ее запал как ветром сдувает, она устало говорит:
- Не делай этого, Кейн. Он мне нужен, ясно? Теперь со своего места я вижу, что под ее покрасневшими глазами лежат тени. Щеки запали, зато глаза кажутся еще больше и ярче. Она так истощена, что едва видит, и желание спорить у меня мгновенно улетучивается.
- Когда ты спала последний раз? Она сердито встряхивает головой.
- Я урывала по нескольку часов. Завтра утром буду готова вывозить токали. После этого у меня будет уйма времени на сон. - Она слегка успокаивается. - Тебе сон тоже не помешал бы.
Я смотрю на Ламорака: он недоверчиво хмурится - точь-в-точь как я. Мы начинаем говорить одновременно, не веря, что она действительно имеет в виду то, что сказала. Вывозить токали? Завтра? Да она что, с ума сошла?
- Перестаньте. - Пэллес снимает свой плащ, сворачивает его и садится, как на подушку. - Вы сказали, что меня не было на связи четыре дня, так?
- Так... - неохотно подтверждаю я; не хочется давать ей ни малейшей зацепки.
- Значит, даже с очень большой погрешностью у меня остается минимум двадцать четыре часа. Этого мне хватит, чтобы вывести их из города и отправить вниз по побережью.
- У тебя чересчур мало времени, - с сомнением говорит Ламорак.
- Слишком мало, - поддерживаю его я. - Даже сейчас. Вдруг что-нибудь не заладится? Вдруг тебя поймают? Что, если ты принадлежишь к той одной миллионной процента, которая, согласно статистике, может протянуть здесь меньше минимума. Ты что, не помнишь... - этих слов я не могу произнести, - что... это... сделает с тобой? Что будет, когда все вокруг начнет расплываться? Сколько времени ты сможешь оставаться в сознании?
Я развожу руками, стараясь подобрать слова, способные выразить тот ужас, который пронзает меня.
- Сколько у тебя будет времени на то, чтобы закричать?
- Здесь тридцать шесть человек, - терпеливо говорит она, в ее голосе слышна спокойная уверенность: “Я уже все решила, так что не трать время”. - Это все невинные люди, они погибнут без моей помощи.
- Прекрасно. Спасай их. Но спасай их, будучи на связи. Черт, да тебе за это деньги платят!
- Думаешь, я делаю это ради денег? На мгновение в ее глазах вспыхивает новый гнев, она уже готова к новой перепалке - однако остается спокойной.
- Кейн, ты должен знать меня лучше. - Она с досадой разводит руками. - Не знаю, смогу ли я сделать это - вернуться сюда, оставаясь на связи. Виновато заклинание, да? Ну, Вечное Забвение?
- Там думают именно так.
- Я могу прервать его для одного человека за один раз, Для этого я прикасаюсь к нему и говорю, что он знает меня. Так я только что поступила с Таланн. Но до кого мне дотронуться, чтобы вернуться на связь?
“До меня! - кричит в моем мозгу первобытный человек. - Коснись меня!” Но это всего лишь мечты.
- Сними чары, - говорю я. - Нарушь проклятое заклинание, и чем скорее, тем лучше. Никто не знает, сколько времени у тебя осталось.
Она качает головой.
- Не могу. Сейчас меня спасает только Вечное Забвение. Оно скрывает то, что я тяну Силу, позволяет мне свободно проходить в Плаще мимо лучших магов планеты. К тому же Берн знает меня и уверен, что я Саймон Клоунс. Если я нарушу заклятие, он и Ма'элКот тут же сообразят, кого ищут. Как ты думаешь, сколько я смогу скрываться от Ма'элКота, если он будет знать, кто я такая?
- Дольше, чем проживешь, если не снимешь с себя чары!
- Но на карте больше, чем моя жизнь, - спокойно замечает она.
- А что, если они сумеют противостоять заклинанию? Ма'элКот ведь не просто умен, он гениален. Думаешь, он никогда не найдет действенной защиты? А потом ты будешь ожидать, что тебя защитит Вечное Забвение...
- Это меня не волнует. - Она встряхивает головой. - Человек, написавший заклинание, изобрел едва ли не самую действенную защиту против него. Сейчас он здесь, в подвале. Вряд ли он собирается продавать свое изобретение Ма'элКоту.
- Защиту? - переспрашивает Ламорак. У него на лице застывает любопытство. - Какую такую защиту?
- Серебряную сеть, в таких вся его семья скрылась от ищеек, - отвечает Пэллес. - Помнишь, сразу перед...
- Помню, - прерываю я. - Знаешь что? Этому изобретению в обед сто лет, и оно уже есть у Ма'элКота.
Аркадейл, чтоб ему сдохнуть, был в целом костюме из серебряной сетки, когда мучил Ламорака. Расскажи ей.
Ламорак смущенно смотрит на Пэллес - вероятно, ему не хочется лишний раз вспоминать о Театре правды.
- Это так, - подтверждает он. - И я ничего не мог сделать.
Она угрюмо кивает, глядя прямо перед собой на что-то незримое.
- Ничего удивительного. Изредка Коннос работал на правительство.
В горле у меня клокочет, словно я глотнул кислоты.
- В любом случае - тебе это не на руку.
- Они все еще не сумели увязать это вместе, - объясняет Пэллес. - Они не понимают, что сеть может служить защитой. Для того чтобы понять, им понадобится еще какое-то время. А мне нужно всего двадцать четыре часа. Стоит рискнуть.
- Ты что, с ума сошла?
- Токали... - говорит она.
- Плевать я хотел на токали!..
- Как всегда. Ничего иного я от тебя не ожидала. Это часть проблемы.
-У меня из горла помимо воли вырывается яростное рычание:
- Черт, черт, черт!
Делаю несколько шагов, чтобы успокоиться. Наконец я снова могу произносить осмысленные слова.
- Ламорак, поговори с ней. Что бы я ни сказал, она сделает наоборот,
- Кейн, ты знаешь, что это не так. Не будь ребенком, - осаживает она меня, и Ламорак хмурится, будто думает о том, как расшибить ей голову.
- Кейн, я... ну... - смущенно тянет он. - Мне очень жаль. Я согласен с Пэллес.
-Что?
- Понимаешь, она должна слушать свое сердце, - вычурно замечает он. Они обмениваются таким щенячьим взглядом, что мне хочется пришибить обоих. - Я поддерживаю ее во всем.
Я медленно опускаюсь на пол; мне кажется, если я сделаю резкое движение, голова у меня разлетится на куски. В животе набухает горький ком. Я не верю. Неужели после всего, что я сделал, мне суждено потерять ее.
Я ведь чувствую - это ее последний шанс.
Я могу вынести ее связь с Ламораком. Я могу вынести все, если она будет жива и счастлива. Я не смогу пережить только одного - если она исчезнет из мира, если я никогда больше не смогу обнять ее, дотронуться до ее волос, вдохнуть нежный запах ее кожи...
- Теперь твоему Приключению каюк, да? - подозрительно спрашивает Пэллес.
Я поднимаю голову и встречаю ее взгляд.
- Не понял.
- Черта с два не понял. Вот что тебя огорчает. - Она тычет пальцем мне прямо в лицо. - Тебя послали спасать меня, а я не хочу быть спасенной, значит, ты провалился,
Какое-то мгновение я сижу спокойно, пытаясь почувствовать злость, которую должен был разбудить во мне ее голос. Но злости нет.
Угли... только угли и крах.
- Пэллес, можешь верить или не верить, - с тяжестью в сердце говорю я, - но меня послали совсем не для того, чтобы спасать тебя. Мне позволили спасти тебя, если будет свободное время. Возможно, они вообще предпочли бы, чтоб ты умерла - это добавило бы происходящему драматичности.
На мгновение она отпускает Ламорака. Что-то в моем голосе интригует ее, она знает, что, невзирая на мои многочисленные грехи, я не лжец. Она наклоняется ко мне на расстояние вытянутой руки и сводит брови.
- Объясни, - тихо требует она.
Я пожимаю плечами и грустно качаю головой.
- Ты когда-нибудь... когда-нибудь думала, зачем с таким упорством борешься за низложение нынешнего правительства, которое в общих чертах столь похоже на наше?
Она озадаченно смотрит на меня.
- Я никого не хочу низложить. Я всего лишь спасаю людей.
- По твоей милости Ма'элКот выглядит круглым идиотом. Его власть над дворянством почти целиком основана на страхе перед его почти всемогуществом. Но одновременно всем известно, что он не может схватить тебя.
Она задумчиво хмурится.
- Я не хочу свергать Ма'элКота. Если так, то он прав. - На ее губах появляется слабое подобие усмешки. - Тогда актиры являются самым страшным испытанием для Империи. А он хватает не тех акгиров.
Я качаю головой, но не могу сдержать горький смешок.
- Знала бы, до чего ты права...
- Не понимаю, - мрачно отвечает она.
Потом ее лицо светлеет - кажется, что-то осознала, потом на нем появляется удивление, которое наконец превращается в ужас.
- Ты? - шепчет она.
Глупо, глупо, глупо! Я просто кретин - никогда не могу вовремя вспомнить, как она умна. У меня на языке тысяча возражений, однако ни одно из них не может вырваться на волю, потому что Пэллес кладет сухую и теплую руку мне на запястье. Это прикосновение бьет меня словно током - я не могу ни говорить, ни дышать.
- Кейн, - шепчет она, - господи, Кейн... скажи, что я ошибаюсь. Скажи, что это не так.
- Вот так мы и договорились, - сокрушенно признаюсь я. - Я у них в долгу за то, что мне позволили прийти сюда. За возможность спасти тебя.
Она цепенеет.
- Еще одна война за престол... и это лучшее, на что ты можешь надеяться. Это случится, если тебе выпадет один шанс из миллиарда и ты не умрешь ужасной смертью... Кейн, я того не стою.
Я собираю всю отвагу, чтобы накрыть ее руку своей и легонько сжать.
- Стоишь. Ты стоишь чего угодно.
Ее глаза наполняются слезами, а я жалею, что не могу выразить словами, как она дорога мне. Она качает головой, отвергая излишние эмоции, отвергая меня, отвергая саму бесценность своей жизни.
- Я в последний раз занимаюсь этим делом. Я никогда больше не окажусь между жизнью и смертью, между победой и поражением. Я хочу оставить эту часть своей жизни в прошлом, но мне не дают...
- Ты слишком долго ждал, - бормочет она. - Теперь тебе не позволят...
Ламорак вглядывается по очереди в наши лица, и наконец в том горшке, который он называет своей головой, начинает брезжить догадка.
- Ты подрядился убить Ма'элКота? - выдыхает он. - Чтоб я сдох... У тебя нет ни единого шанса!
Конечно, он прав. Я полностью согласен с ним, однако не могу сказать этого вслух, потому что сейчас, глядя на его измолоченное лицо, я чувствую, как разбилась ледяная стена у меня в голове. Осколки льда падают вокруг меня, сверкают, холодят спину и заставляют волосы встать дыбом. Кусочки складываются в новую картину, новое зеркало, отражающее правду, которой я до сих пор не видел. Каждый осколок встает на свое место с легким щелчком, похожим на щелчок тумблера.
“Чтоб я сдох” - самое обычное выражение отчаяния или недоверия. Где-то я его слышал совсем недавно.
От Берна.
Щелк.
У меня в голове звучит голос короля: “Кто-то выдал ее...”
Щелк - на этот раз громче, отчетливее.
Еще один щелчок из памяти Пэллес, которую я делю с ней. Ламорак стоит у окна, солнце освещает его великолепный профиль, он зажигает сигарету, использовав как раз столько Силы, сколько нужно, чтобы снаружи это было замечено. Это сигнал. А потом его собственные слова: “Поверь, я не хотел этого. Извини, Пэллес. Приходится мне платить...”
И еще одна фраза, которая эхом отдается у меня в голове, подобно упавшему в колодец камню, подобно последнему стуку гильотины. Сам Ма'элКот рокочет глубоко у меня в груди:
“Я обнаружил, что два агента, работающие по отдельности - даже если они пытаются обогнать друг друга, - гораздо быстрее завершат выполнение задания, причем результат будет более надежен”.
Щелк.
Я смотрю в глаза этого без пяти минут мертвеца и говорю:
- Ты. Это ты.
Он сжимается; он видит в моем лице смерть, но не понимает ее причины.
- Кейн... э-э... Кейн, - мямлит он. - Пэллес, что... Она пытается удержать меня за руки, но я высвобождаю их и встаю. Ее слова звучат из какой-то невозможной дали:
- Кейн, что такое?
Ее голос не слышен за ветрами, воющими в бездне моей души. Их рев заполняет мою голову, и всю вселенную охватывает ненависть.
Я делаю шаг к нему и стараюсь говорить по-человечески, так, чтобы меня поняла Пэллес. Я должен сказать Пэллес...
- Это Ламорак.
Мой голос бесстрастен, как стук поезда. Ни крик, ни яростный рев не смогли бы отразить моих чувств.
- Это он. Это он...
Цветной сверкающий круг охватывает лицо Ламорака, бревно, на котором он сидит, фонарь, стены, бросившуюся ко мне Пэллес. Я поворачиваюсь и ползу к ней, чтобы прикоснуться к ее руке, замкнуть круг, сделать последнюю отчаянную попытку забрать ее с собой. Моя протянутая рука проходит сквозь ее полупрозрачное призрачное тело, и я падаю, задыхаясь и выташнивая свою ярость, падаю - и оказываюсь на платформе переноса в Кавеа, в Студии, в Сан-Франциско.

23

Я ползу на четвереньках, цепляясь ногтями за черный пластик, такой гладкий и холодный. Я слишком сильно дрожу и не могу встать на ноги, но исхитряюсь поднять голову и увидеть ряды зрителей, черты которых скрыты за масками шлемов, ряды, тянущиеся до зеркально поблескивающего окна технической кабины,
Я горю в агонии, и теперь, на Земле, где ничто не сковывает мой язык, я могу назвать мою боль по имени. Больше я не могу произнести ни слова.
- Колл...

24

- ...берг, - закончил Майклсон, охваченный тем чувством потери, которое всегда возникало у него после окончания Приключения, на платформе переноса, когда связь уже отключена и ты перестаешь делиться пережитым с миллионами зрителей и вновь становишься одинок. Однако это чувство было слишком хорошо знакомо ему и потому напрочь растворилось в море бессильной ярости и ненависти, раздиравших его сердце.
Он был так близко! Если б только его не утащили от нее, если б он не рванулся к Ламораку, если б он действовал на полсекунды быстрее, если б не подвело раненое колено...
Она была бы здесь, рядом с ним.
Она была бы в безопасности.
Как горько и страшно! Он держал в руках ее жизнь - и уронил. Несколько долгих секунд Хэри пребывал в оцепенении, ощущая только привкус пепла.
Когда он попытался встать, бесчисленные раны, доставшиеся ему в жестоких схватках с врагами, взорвались болью. Но самой мучительной оказалась другая рана - она билась в такт ударам его сердца.
Лишь спустя какое-то время сквозь туманную пелену стали проступать вопросы: как он попал сюда и почему его отозвали?
“Что здесь, черт возьми, происходит?”
Актеров никогда не отзывают в самый разгар Приключения; так просто это не делается. Коллбергу понадобилось специальное разрешение от Совета этих вонючих попечителей, чтобы отозвать его в самом конце “Слуги Империи”. Кто ему это позволил?
С какой стати ему позволили предпринять попытку, если отнимают все шансы на победу?
Хэри увидел блестевшие высоко над ним зеркальные окна кабины техников и распахнул руки. Он хотел закричать, завопить, зареветь, бросить им вызов - но из груди вырвался только шепот:
- Зачем вы это сделали?

25

Техники сидели на своих местах и молча смотрели на происходящее круглыми от недоумения глазами. Однако не нашлось ни одного смельчака, которой задал бы вопрос, произнес хоть слово или высказал малейшее сомнение, притаившееся внутри.
- Это была неисправность аппаратуры, - отчетливо сказал Коллберг. - Я ясно выражаюсь? Неисправность аппаратуры. Вы знаете, что следует делать. За работу!
Техники молча выслушали приказание и тотчас занялись остановкой механизмов переноса и прекращением связи со зрителями в виртуальных кабинах.
Артуро Коллберг прижал к своей мягкой жирной груди кулак, ушибленный о кнопку аварийного переноса. Он чувствовал, как наступает чуть замаскированное амфетамином истощение - результат постоянного недосыпа и нервного напряжения в течение последних трех дней, особенно последних двадцати с лишним часов, когда Кейн снова вышел на связь.
Коллберг едва не задремал в кресле, несмотря на транквилизаторы, уже почти отключился, когда Кейн вдруг произнес фразу о “правительстве, так похожем на наше”. Он изо всех сил сопротивлялся клубившемуся в голове туману, с растущим недоверием прислушивался к беседе и проклинал себя за собственную невнимательность и нерешительность. Он слишком долго тянул и слишком много упустил. К тому времени, как страх наконец превзошел его естественную инертность в он нажал на кнопку, было уже поздно.
Он должен почувствовать триумф, пусть маленький, но триумф - наконец-то он достал этого ублюдка, наконец показал и Кейну, и Майклсону, кто здесь главный. Однако вместо радости он ощущал привкус пыли во рту и спазмы в желудке.
“Он знает. Кейн знает”.
Сквозь зеркальное стекло администратор посмотрел вниз, на платформу переноса; в эту минуту Майклсон поднял взгляд к кабине техников.
“Он смотрит прямо на меня. Но... смешно... откуда ему знать, что я именно здесь?”
Один из техников тревожно присвистнул и пробормотал:
- Он чертовски зол.
Другой техник неуверенно усмехнулся.
- Как-то странно себя чувствуешь, когда он смотрит прямо на тебя, а?
Коллберг фыркнул и нажал клавишу.
- Это Коллберг. Пошлите в Кавеа группу охраны. В полном вооружении.
Одна из причин, по которым актеров никогда не отзывали в разгар Приключения, заключалась в том, что все эмоции, которые испытывал сейчас Кейн, передавались химическим путем пяти тысячам зрителей в виртуальных кабинах. Даже впрыскивание транквилизаторов не могло полностью исключить возможность неприятного инцидента.
А Майклсон вообще никаких транквилизаторов не получил!
Не успел Коллберг закончить разговор, как Майклсон шагнул и стал медленно спускаться по длинной лестнице сбоку от белого зиккурата, увенчанного платформой переноса.
Коллберг сжал губы и по очереди постукивал пальцами - указательный, средний, безымянный, мизинец - еще и еще раз, словно подражая четырехтактовому барабанному бою. Нужно было сделать или сказать нечто такое, что удержало бы Майклсона на платформе еще хотя бы несколько минут. Тогда успели бы подойти охранники в красной броне, вооруженные липкой пеной и силовыми винтовками с гелиевыми зарядами.
Коллберг включил общее оповещение, и его усиленный голос разнесся над Кавеа:
- Майклсон! Э-э... Кейн! Пожалуйста, оставайтесь на платформе. У нас сбой в работе аппаратуры. Мы пытаемся исправить его и, возможно, сможем немедленно отослать вас обратно.
Это должно удержать его. У Коллберга есть более важные проблемы. Во-первых, необходимо как-то успокоить председателей Студий всего мира; скорее всего они позвонят все как один синхронно, будут ругаться, кричать и на разные лады выражать свое неудовольствие прервавшимся Приключением Кейна. Коллберг ожидал этих звонков в любую секунду. Однако самой большой проблемой было даже не это.
Он ждал - точнее, боялся - звонка из Совета попечителей. Нужно было придумать какое-нибудь объяснение. Одна лишь мысль о разговоре с пустым экраном и механическим голосом бросала его то в жар, то в холод. Он должен был вернуть доверие к себе, оправдать свою вечную гонку, но сейчас ему казалось, что он проиграл не меньше, чем выиграл. Администратор дрожащими пальцами открыл коробочку и достал еще одну капсулу. Отвернувшись от техников, он проглотил ее, не запивая.
- Э, администратор, - с сомнением в голосе произнес кто-то из техников, - посмотрите сюда.
- У меня нет времени... - раздраженно буркнул Коллберг. Но тут его голос замер, ибо во рту пересохло, когда он механически посмотрел в указанном направлении.

Предыдущая страница 20 Следующая страница


21 Мэтью Стовер

Далеко внизу, в Кавеа, Майклсон мчался по центральному проходу к двери.
Это могло стать проблемой.
Впрочем, Коллбергу платили именно за решение проблем. Поколебавшись долю секунды, он вторично связался с отделом безопасности.
- Это опять Коллберг. Пошлите трех человек из группы охраны, чтобы они встретили меня в офисе. Не в Кавеа, не в кабине техников, а в офисе, понимаете?
Секретарь наверняка уже ушел домой, и встречу можно будет сделать достаточно интимной - как раз этого и хотелось Коллбергу.
- И не рядовых посылайте, а специалистов. Мне нужны три специалиста в офисе и еще три здесь, в техкабине. Прикажите им заняться Хэри Майклсоном и проводить его ко мне в офис. Применение силы разрешаю.
Он повернулся к любопытным техникам и посмотрел в их испуганные лица.
- Когда придет Кейн - а он сюда доберется, не сомневайтесь, он уже идет, - скажите, что я жду его у себя в офисе. Ни больше ни меньше. Трое охранников сейчас прибудут и отведут его туда. Лучше вам поменьше говорить с ним. Думаю, он намерен... нанести кому-нибудь увечье. Не попадайтесь ему под руку.

26

Хэри посмотрел вверх, на зеркальное окно кабины техников. Эхо, разбуженное динамиками, постепенно стихло, и актер понял, что за этим окошком он может найти ответы на кое-какие вопросы.
Хэри спрыгнул с платформы переноса и понесся по залу. Пять тысяч зрителей в виртуальных креслах даже не шевельнулись - они были слишком глубоко погружены в химический сон.
Затянутые во фраки швейцары прыснули в разные стороны, и широкие двери “черного хода” распахнулись, стукнувшись о мраморные стены, - Хэри рванул через них навылет. Раненое колено отзывалось болью при каждом шаге, плечо горело, но никакая боль не могла заглушить боль в сердце.
Когда он ударился о заграждение служебного прохода, взвыл сигнал тревоги. Каблуки застучали по рифленым ступеням технического коридора. Длинная витая лестница была довольно высока, и, взобравшись наверх, Хэри запыхался. Наконец он попал в окружавший Кавеа коридор для персонала. Далеко внизу выла сирена.
Он ударил в неприметную дверь и влетел в стерильность техкабины.
Четверо техников в белой форме уставились на него, буквально примерзнув к креслам. Их лица не выражали удивления, но у всех был одинаковый взгляд - так смотрит объятый страхом человек, ожидающий физической расправы. Один из них поднял руки ладонями вверх.
- Стой! - взмахнул он запястьем, словно перед ним стояла злая собака, которую можно остановить решительным голосом. - Прошел сбой в аппаратуре, ясно? Просто сбой.
- Да ты лжешь похлеще меня! - шагнул к нему Хэри, - Что случилось? Почему меня отозвали? Он сделал еще один шаг и оскалился.
- Если заговоришь прежде, чем я до тебя доберусь, тебе ничего не будет.
- Председатель Коллберг... - выдавил техник и закашлялся, - председатель Коллберг ждет вас в своем офисе...
- И он позвонил вам, чтобы доложить об этом? Хэри оперся на спинку вертящегося кресла помрежа и почувствовал, что кожа кресла еще теплая.
- Нет... он был здесь, так? Он говорил не из офиса.
Он был здесь.
Ну конечно, кресло нагрето рыхлым потным телом Коллберга. Хэри с брезгливой гримасой отдернул руку. Он увидел похожую на гриб кнопку аварийного переноса на самом верху стоявшего перед креслом пульта. Сейчас она была темная, но Хэри вообразил, как на нее, светящуюся, опускается круглый потный кулак Коллберга. На какой-то миг он представил себе, как по одному отрывает от этой руки пальцы и запихивает их в рот администратору. Майклсон резко мотнул головой, чтобы избавиться от наваждения, но оно не уходило.
- Он у себя в офисе, да?
- Э-э... Кейн? Он уже вызвал охрану, прежде чем уйти отсюда. Охранники должны тебя проводить. Хэри кивнул.
- Ладно. Проводят.
Он понимал, что трусоватый техник пытается помочь ему, удержать от безрассудства. Но было уже поздно, и это Хэри тоже понимал.
- Все равно. Спасибо, - произнес он и вышел. В холле его ждали трое сотрудников отдела безопасности Студии в полной амуниции: ярко-алая броня из углеродной стали с керамикой снаружи и мягкой подкладкой внутри, зеркальные антилазерные щитки, опущенные с шлемов, емкости с клейкой пеной на поясе. Вестингаузовские силовые винтовки с магазином на сто гелиевых зарядов каждая свисали с наискось надетых ремней.
Они шагали как автоматы - или как работяги. Ходили слухи, что среди сотрудников отдела безопасности Студии есть несколько киборгов. Недостаток сознания они восполняли послушанием и беспрекословно выполняли любые приказы.
Когда Хэри вышел из дверей, один сказал абсолютно безжизненным голосом;
- Вы пойдете с нами.
И актер внезапно понял, что не может отказаться. Он пожал плечами и пошел вперед в сопровождении конвоиров, шагавших по обе стороны от него и сзади на расстоянии метра.
Охранники провели его по служебным коридорам к позолоченной двери личного лифта председателя и набрали код на секретной панели. Лифт понес их вниз по длинной шахте к офису Коллберга; у Хэри даже заложило уши.
На такой глубине под башней Студии было прохладно. Хэри помнил свой последний визит сюда целую жизнь назад; здесь поддерживалась определенная температура, чтобы Коллберг не потел. Он помнил его жирную серую физиономию - от этого воспоминания тошнота подступила к горлу.
Дверь во внутренний офис была открыта. Оттуда послышался голос Коллберга.
- Майклсон. Входи. Не трудись садиться.
Охранники не пошли за актером, однако в офисе он увидев еще троих, совершенно неотличимых друг от друга, как машины с одного завода.
Коллберг сидел за столом и выглядел еще омерзительнее, чем обычно - если, конечно, такое вообще возможно. Тусклый свет ночного неба в видеоокне бросал на его бледное лицо зеленоватый отблеск, выпячивая темные тени под глазами. Щеки у администратора обвисли, а бесцветные рептильи губы были крепко сжаты. Хэри отметил про себя, что даже Коллберг мало спал в последние дни.
- Я только что разговаривал с Советом попечителей, - сообщил Коллберг. - У меня... э-э... неприятности.
Хэри почувствовал удовлетворение - по крайней мере этому ублюдку достанется, - однако это чувство исчезло после следующих слов администратора.
- У меня неприятности потому, что я не отозвал тебя раньше. Я был в техкабине. Я держал руку над выключателем аварийного переноса. Эту ответственность возложил на меня непосредственно Совет попечителей, и сейчас моя карьера под угрозой, потому что я проявил мягкотелость. Я позволил тебе зайти слишком далеко.
Хэри почувствовал щекочущее движение на своей шее - скорее всего направленный на него молчаливым охранником прицел силовой винтовки. Только это и не дало ему броситься вперед и вцепиться Коллбергу в горло.
- Может быть, объясните, администратор, - напряженно вымолвил он, презрев вежливое обращение. Коллберг переплел пальцы.
- “Если сделать мирную революцию невозможной, жестокая революция будет неизбежна”, - отчетливо произнес он. - Знаешь, кого я цитирую?
Хэри нахмурился.
- Кеннеди - Джона Кеннеди, одного из лидеров старой...
Вдруг администратор неистово ударил кулаком по столу.
- Нет, отребье рабочее! Я цитирую тебя!
Хэри стоял ошеломленный, пока Коллберг пересказывал свою последнюю беседу с Советом попечителей. Председатель сердился все сильнее, вскочил на ноги, стал махать руками плеваться.
- ...и в конце концов ты сделал самую идиотскую вещь которую только мог сделать за всю свою идиотскую карьеру, - взял и заявил ста пятидесяти тысячам зрителей, что Студия, Приключения Анлимитед, развлекательная корпорация, приказала тебе убить главу правительства!
Вся боль и ярость, кипевшие внутри Майклсона, готовы были взорваться в любой момент. Его отозвали, а Шенну убили ради их грязной политики!
Ради имиджа!
На шее у него вздулись жилы, он набычился и опустил голову, сказав только:
- Это была правда.
- Правда! - презрительно фыркнул Коллберг. - Если ты так зациклился на правде, почему бы тебе не рассказать своим дружкам из Анханы, кто ты есть на самом деле? Почему не сказать Таланн, каким образом ты отыскал ее в Донжоне? Не говори мне о правде, если вся твоя жизнь построена на лжи,
- Ладно, - выдохнул Хэри, снова заметив у себя в голосе скрипучие нотки. - Ладно, не буду. Скажите мне только одно. Когда все это произошло, ну, когда я рассказал об этом дерьмовом контракте, я сидел так и держал ее за руки.
Он тяжело дышал, силясь подавить подступающее бешенство.
- Если вы перенесли меня тогда, поле переноса автоматически накрыло бы и ее, и она последовала бы за мной. Она бы уже была здесь! Зачем вы ждали? Зачем вы ждали, черт бы вас побрал?!
- Не кричи на меня, - холодно оборвал его Коллберг. - Знай свое место. Хватит с меня твоего нахальства и неуважения. Еще раз повысишь голос - и я прикажу охране застрелить тебя. Ясно?
Хэри взял себя в руки.
- Зачем вы ждали?
- Здесь я спрашиваю, ясно? Хэри выдавал сквозь сжатые зубы:
- Да.
- Да, а дальше?
- Да, администратор, я все понял.
- Очень хорошо. Ответ прост. Твоя задача - убить Ма'элКота. После того, как ты это сделаешь, можешь спасать свою жену, можешь не спасать - дело твое. Но не раньше, чем ты выполнишь основную задачу.
- Так вот какова цена! Вот как на самом деле все обстоит!
- Да. И более того, если ты рассчитываешь на поддержку Студии, я советую тебе заняться Ма'элКотом вне дворца Колхари. Те двадцать семь часов, которые ты провел там, создали Для нас немалую проблему. Если самый пик Приключения придется на то время, когда ты будешь, так сказать, “вне сцены”, мы не сможем продавать эту запись или сдавать ее в прокат. Станешь делать всякие возмутительные замечания - отзову снова; не сомневайся. А если понадобится, вообще отдам под суд за подстрекательство к мятежу.
Ярость стала исчезать, словно в груди открылся какой-то шлюз. Из глаз актера выглянул Кейн.
- Может быть, мне лучше убить вас? Тогда мне будет сподручнее договориться со следующим председателем.
- У меня нет времени на пустые угрозы, - заметил Колберг. - Ты не сделаешь ничего подобного.
- Вот и Крил так думал.
- А?
- Спросите меня вот о чем, администратор. Спросите, куда я знал, что те солдаты не убьют меня на месте, не пристрелят как бешеную собаку, после того как я убью посла Монастырей.
Коллберг замер.
- А...
- Я не знал этого, - скучным голосом произнес Хэри. Подумайте.
Глаза председателя округлились, а губы зашлепали, словно он хотел заговорить, потом остановился, потом снова вознамерился, но не мог сообразить, что сказать. До него медленно со всей очевидностью доходило, что он может умереть прямо здесь и сейчас.
- Подумайте об этом, - повторил Хэри. - Подумайте, прежде чем отдать жизнь Шенны за повышение рейтинга, за ваш треклятый имидж...
Хэри умолк, и только тогда понял, что сказал.
Он заморгал.
Во второй раз за последние полчаса хрустальные осколки зазвенели вокруг него и сложились в новую картину.
Длинная программа. Ламорак, отрезанный от Студии. Предатель Ламорак. А ведь Коллберг, кажется, говорил, что борьба Шенны с властями идет слишком уж примитивно и успешно... А потом внезапная ссылка на ранг, обычная уловка, позволяющая избежать ответа на простой вопрос. Почему он нажал кнопку именно тогда? Что стало последней каплей?
Что собирался сделать в тот момент Хэри?
Сказать правду о Ламораке.
А эта правда могла помешать Студии только в том случае, если актер действовал согласно своему контракту.
Значит, ему было приказано предать ее.
- О господи, - простонал Хэри. - Господи ты боже мой...
Вся эта жестокость, боль, страх, потери, страдания - не только его, но и Шенны, токали, Таланн, погибших близнецов, даже мучения Ламорака, - все началось здесь. В этом офисе. За этим столом. В заплывшем жиром мозгу этой сволочи...
- Она была права, - выдохнул Хэри. - Шенна была права. Вся игра идет за прибыль. За рейтинг. Ее аудитория была невелика, поэтому вы предали ее. Вы сделали так, чтобы я отправился спасать ее. Только вы могли разыграть подобную комбинацию. Вы. Не Ламорак, а вы.
Хэри почувствовал дрожь в желудке, по ногам побежали мурашки. Кейн ворочался внутри и жаждал крови.
- Что ты несешь?
- Что вы предложили ему? Я знаю Карла десять лет. Что вы предложили ему, чтобы он пошел на это?
Коллберг поджал мясистые губы, и они превратились в куриную гузку.
- Майклсон, я не знаю, о чем ты болтаешь, но я настоятельно рекомендую тебе не повторять столь диких обвинений вне стен этого офиса. Совет попечителей настаивает на твоей киборгизации, Майклсон, - уже за то хотя бы, что ты отпускал определенные комментарии, и только благодаря моему участию ты жив и свободен. Если ты скажешь что-то похожее публично, я не смогу защитить тебя.
Коллберг опоздал. Кейн вырвался из Майклсона и завладел его мозгом. Он наклонился над столом и обнажил зубы.
- Коллберг, - процедил Кейн, - я тебя не убью. Я тебя не убью, потому что это недостаточно больно...
Он собирался перечислить все мыслимые способы причинить боль и испытать их один за другим, но Коллберг неожиданно нырнул под стол и завизжал:
- Стреляйте, стреляйте, стреляйте!
Силовые винтовки в руках охранников взвыли, и через четверть секунды гелиевые пули превратили мускулы Кейна в воду и погрузили актера в темноту.

27

Вначале на ее щеках появились красные пятнышки, потом краска захватила скулы и, наконец, разлилась по лицу и шее подобно заре. Ее непривычно застенчивая улыбка и нерешительная попытка высвободить руку из ладоней короля вкупе с нарочито несвязными ответами вынудили короля задуматься, кто же тут кого соблазняет.
Он убивал время, проводил ночь в легком флирте, однако чем дольше заигрывал с Таланн, тем больше она ему нравилась. Он уже начинал подозревать, что она играет свою роль лучше него. Завораживающая женщина, само совершенство во всех отношениях великолепный боец, почти такой же, как Кейн, а по некоторым слухам - даже лучше. Часто король ловил себя на мысли, что рядом с ним могла бы быть королева Канта, королева-воительница, которую боялись бы враги, но любили подданные...
Она была хороша, хотя, конечно, не так, как Пэллес Рил.
Он явно проигрывал. Или, может, игра эта уже вышла за рамки обычного флирта ради развлечения? А в таких играх проиграть порой приятнее, чем выиграть.
Его скучные фантазии о семейной жизни прервались, когда вернулась Пэллес. Одна. Она встала на верхушке лестницы, освещенная костром Томми.
- Ваше величество, можно мне сюда пару крепких ребят, чтобы помогли Ламораку?
- Конечно, - машинально ответил король, но тут же нахмурился. - А где Кейн?
На фоне огня ее лицо оставалось в тени, но в голосе слышались волнение, неуверенность.
- Ушел.
Король и Таланн переспросили одновременно, не скрывая разочарования:
- Ушел? Король встал, выпустив из ладоней руку Таланн.
- Что, так просто взял и ушел? И ты его отпустила? Таланн тоже встала и недоверчиво взглянула на Пэллес.
- Что случилось? Что ты ему сказала?
- Ничего. - Непрерывное напряжение изгнало всякие эмоции из голоса Пэллес. - Я ему ничего не говорила. Он прибыл, чтобы оставить сообщение. Передал его, а потом ушел. Я не могла удержать его.
- Я думала... - замялась Таланн, - я думала, что... Она умолкла и покачала головой. Потом вновь уселась на ступени и опустила подбородок в ладони. Невидящим взглядом посмотрела на токали и кантийцев, расположившихся на обломках.
Король был озадачен - веселье весельем, но дело есть дело Он поднялся по ступеням, крепко взял Пэллес за руки повыше локтя и бережно отодвинул от края лестницы. У костра грели руки Томми и один кантиец.
Вы что, не слышали, что сказала леди? - бросил им король. - Идите за Ламораком, быстро!
Исторгая ворчание на несправедливости жизни, мужчины встали. Пэллес показала им направление, и они исчезли в темноте. Тогда король негодующе повернулся к Пэллес.
- Чтоб тебе пусто было, - зашептал он. - Совсем с ума сошла? Как ты могла позволить ему уйти? Я ведь говорил тебе, что сказал Тоа-Сителл...
Пэллес уставилась в какую-то невидимую точку; вокруг глаз собрались морщинки. Казалось, ей стоило невероятных усилий внимать словам короля, как будто он отвлекал ее от чего-то важного.
- Тоа-Сителл ошибся.
- Откуда ты знаешь, что именно сейчас Кейн не бежит к Королевским Глазам?
- Знаю.
Ее краткие спокойные ответы немного остудили короля, однако он все еще был встревожен.
- Откуда тебе это известно? Ну, я знаю, это не в его духе, но вы с Ламораком... Ревность и не на такое может толкнуть, Пэллес. Лучше б нам увести токали, чтобы уж точно не попасться.
Словно вернувшись откуда-то издалека, она сосредоточенно посмотрела ему в глаза.
- Нам не надо никого уводить. Кейн не предаст нас. Он просто не может сделать этого.
- Ладно-ладно, ты, конечно, молодец, что веришь людям, но моя задница, между прочим, тоже зависит от него...
Она усмехнулась горько - как будто услышала шутку, не столько смешную, сколько обидную.
- Доверие тут совершенно ни при чем. И вообще, он ушел час назад. Если б он отправился к Котам или к Глазам, они бы уже были тут.
- Да я ни в жизнь не привел бы его сюда, если бы предполагал, что ты еще здесь. Тебе нельзя так рисковать! Она дружески положила руку на его плечо.
- Поверь мне, твое величество, ты все сделал правильно. Этим вечером ты просто спас мне жизнь. Завтра на рассвете я вывезу токали из города, а там все будет хорошо.
Она уронила руку и пошла вверх по лестнице, погрузившись в свои мысли.
“Может, и правда все будет хорошо, - подумал король, глядя, как Пэллес устало поднимается по ступеням. - Может, будет. Но если вдруг что-то пойдет не так, Кейну придется дать объяснения. Кое-какие вещи негоже прощать даже друзьям”.

День пятый

- Почему нельзя просто помогать людям?
- При чем тут “нельзя” ? Дело совсем не в этом. Ты рискуешь жизнью за сопливое “спасибо” и слюнявый поцелуй. Это глупо.
- Это моя жизнь.
- Нет, Шенна. Это наша жизнь, понимаешь? Поэтому мы и поженились.
- Ах да, я знала, что здесь есть причина, но совсем забыла - какая.
- Черт, Шенна...
- Нет, Хэри, нет. Брак должен возвысить тебя как личность. Привнести что-то в твою жизнь, привнести, а не убавить. А ты хочешь, чтобы я измельчала, чтобы стала, как...
- Ну, договаривай, договаривай.
- Ладно - как ты.
- Это палка о двух концах, Шенна.
- Может быть. Может, это с самого начала было моей ошибкой. Мне следовало лучше подумать.

1

Заря окрасила небо над Анханой в алый и бледно-розовый цвета. Густой туман, каждое утро поднимавшийся над водами Великого Шамбайгена, медленно рассеивался.
Толпа рабочих, грумов и мелких клерков - всех, кто работал в Старом Городе, но не мог себе позволить жить там - шла сквозь дымку к Мосту Дураков. У одних бриджи были туго завязаны на голенях, у других штанины опускались до самой щиколотки.
Такая одежда была продиктована необходимостью: одновременно с появлением обычных жителей столицы на улицы выходили ее ночные обитатели, которых было куда больше, чем людей. Те, кому приходилось отплясывать крысиный танец, вытряхивая из штанов перепуганную кусающуюся крысу, всеми силами старались избежать повторения.
Некая ужасающе крупная и гладкая крыса с серыми точками на носу выползла из дыры а том месте Моста Дураков, где он смыкается с другой своей половиной. Крыса наблюдала за утренними церемониями блестящими глазами, в которых таилось нечто большее, нежели обычное любопытство грызуна.
Самое интересное происходило на одном из пролетов, изогнувшихся над медленно текущей маслянистой водой, глянцево-черной в слабом утреннем свете,
Смотритель моста в одиночку вышел к амбразуре у ворот в Старый Город. Поверх мундира на нем был прозрачно-голубой наряд. Смотритель надевал его дважды в день - на заре и на закате, совершая священный ритуал в честь легендарного речного бога Шамбарайи. На заре он выливал в реку масло из золотой чаши, испрашивая божьего благословения, чтобы опустить мост, а на закате в чаше находилось вино, дабы отблагодарить бога за милостивое позволение людям переходить реку днем.
Мост опустился. Крыса скользнула прочь, но, когда половинки моста соединились, она побежала к Старому Городу. Ее движениям немного мешали два кожаных ремешка, похожих на шнурки от ботинок. Ремешки удерживали у нее на спине маленький пакетик из промасленной бумаги. Крыса проскочила меж сапог смотрителя. Содрогнувшись, он топнул на нее, но она увернулась от его ноги и исчезла в переулке за ближайшей конюшней.
Потом остановилась, словно раздумывая, куда идти. Она села на задние лапы и потерла морду передними - точь-в-точь как разумный человек. А впрочем, крыса не пыталась ни думать, ни размышлять. Ее крошечный умишко был всецело занят рефлективным желанием перегрызть эту мерзость на спине.
За нее думал Ламорак.

2

Уже перед самой зарей Шенна поцеловала его на прощание. Она собиралась погрузить токали на речную баржу группами по четыре-пять человек - большее количество она не смогла бы укрыть Плащом. Как жаль, сказал Ламорак, что он не может быть с ней: его место на улице, он должен помогать ей и защищать ее, вот если б только не нога... Она кивнула и потрепала его по щеке.
А когда она отвернулась и полезла вверх по лестнице, ведущей на улицу, ее лицо вновь стало полубезумным от волнения. Таким оно было, когда накануне вечером исчез Кейн.
От этого взгляда Ламорака тошнило; он знал, что теряет ее. Она видела их с Кейном, когда они сидели рядом, сравнивала их, и Ламорак каким-то образом оказался лишним. Опять двадцать пять! Он не понимал этого, просто не понимал. С какой стати женщине - да кому угодно - выбирать тощего мрачного убийцу Кейна, пренебрегая блестящими глазами и героическим прищуром Ламорака! Но все было именно так, и вчерашний случай, этот возобновившийся кошмар, только подтвердил сию истину.
Даже теперь все толкало его на вторые роли.
Идиотка хренова!
Прошлым вечером он видел в ее глазах тревогу: она заставила его битый час сидеть в распроклятой комнате наверху и убить кучу времени на то, чтобы понять причину внезапного ухода Кейна. Она делала особый упор на то, что хотел сказать убийца. Этого она не могла забыть. Что он собирался сказать? Что собирался сделать? Что, что, что, почему, почему, как - снова и снова, до тех пор, пока у Ламорака не начали чесаться руки.
Когда же она заткнется?
Он слишком хорошо знал, что хотел сказать Кейн, хуже того - что он хотел сделать. И Ламорак понимал: будучи безоружным и со сломанной ногой, он мог бы только упасть и ждать смерти - Кейна его беззащитность не остановила бы.
Помимо прочего произошедшее просто раздражало Ламорака. Ведь все было так тщательно продумано, так засекречено - и вот, пожалуйста, явился Кейн и без малейших улик нащупал правду. Он никогда не смог бы ничего доказать. Ни один суд в мире не признал бы его подозрения имеющими силу. К черту суд, это было, говоря по существу, незаконно. Однако ничто не остановило бы Кейна, ему нипочем власти, нипочем официальная процедура - его не заботило ничто, кроме возможности нанести сокрушительный удар кулаком.
За прошедшую ночь Ламорак многое успел передумать, сидя во впадине между обломками над заливавшей пол водой. Это убежище устроили для него несколько токали. А он всю ночь работал со своей ногой, призывая Силу и тщательно отслеживая отложение кальция на переломе, соединяя вместе раздробленные концы. Он надеялся, что к следующему появлению
Кейна нога у него заживет, сможет выдержать его вес и даст ему шанс в схватке.
Другое дело, что сражаться ему совсем не хотелось. Он понял это в одну из нечастых минут отдыха, понял, что пытается починить сломанную жизнь точно так же, как пытался починить сломанную ногу презираемой им некогда магией. Он никогда не понимал, почему не сумел стать звездой к тридцати четырем годам. И в детстве, и в годы, проведенные в училище и во фримоде, он был уверен, что в один прекрасный день его имя встанет в один ряд с легендарными Раймондом Стори, Лин Жианом, Кайлом Берчардтом, Джонатаном Мкембе...
Имя Хэри Майклсона тоже было в этом списке - по крайней мере так говорили. Ламорак же не мог понять, почему карьера у Кейна процветала, в то время как его собственная приходила в упадок. В тридцать четыре года большинство актеров уже начинают подумывать о сворачивании дел, а Ламорак к этому возрасту обнаружил, что не входит даже в первую сотню. Кейн был там то ли тридцать девятым, то ли сороковым, но он-то никогда не завяжет с этим, во всяком случае, до тех пор, пока каждое его Приключение не перестанет моментально попадать в первую десятку. Его карьера стала самодостаточной, она держалась на прошлых успехах, вне зависимости от качества последнего Приключения. Зрители платили бешеные деньги только ради того, чтобы побыть Кейном, быть может, в последний раз. Кто знает, сколько он сможет выдержать? Кто может сказать, не станет ли это Приключение последним? Кого это заботит - часто спрашивал себя Ламорак. Другой человек в такой ситуации чувствовал бы неизбывное разочарование и горечь. Ламорак же понял, что причиной его постоянных неудач являются деньги - точнее, их недостаток.
У Кейна получались самые лучшие Приключения только потому, что этого ожидала от него Студия. В него вкладывали больше сил, больше денег, больше рекламы - и он удерживался на пике популярности. Ламораку же был нужен только один шанс, одна-единственная возможность показать Студии и зрителям свое мастерство актера.
Он ставил именно на это, именно на свой выход. Будучи актером, он формально входил в касту профессионалов, но это временное явление. Уйдя на покой, перестав быть Ламораком и превратившись в Карла Шанкса, он вернулся бы в касту, которой принадлежал по рождению, - касту бизнесменов. Он мог в любой момент взять отставку, занять должность в семейном бизнесе, фирме “СинТех”, гиганте электронно-химической промышленности, и зарабатывать в пять раз больше любого актера, будь он хоть Кейном.
Но это означало бы уход из шоу-бизнеса. А заодно признание правоты его отца, жалкого подхалима. Правыми оказались бы и братья с матерью. Они говорили, актерская карьера ему не светит. Это означало бы, что нужно идти на поклон к деду, старому хрычу, который до сих пор возглавляет “СинТех”, словно сидящий на золоте ветхий дракон, и умолять его дать Карлу возможность показать себя настоящим Шанксом.
Как бы он ни презирал свою семью, это не мешало ему использовать ее связи, чтобы надавить на Совет планирования. Совет был послушен - в конце концов, он состоял из каких-то там толстозадых администраторов. Однако, даже получив более крупные и частые Приключения, он все еще не мог распоряжаться рекламным бюджетом, как это делал Кейн, пользовавшийся вниманием публики.
По иронии судьбы Ламораку сделал некое предложение именно тот человек, который создал Кейну успех, - Артуро Коллберг.
“Сделай для меня этот пустячок, - попросил он. - Подогрей операции Пэллес Рил в Анхане, чтобы Кейну тоже захотелось в них участвовать, и я позабочусь о тебе так, как позаботился бы о нем. Я лично создал Кейна, а теперь от него у меня все больше неприятностей. Я могу сделать тебя таким же крупным актером, но ты не будешь обращаться со мной столь грубо и неуважительно. Ты сумеешь отплатить мне послушанием, отвагой и честью...”
И если бы Кейн понял, чем на самом деле занимается Ламорак, уразумел, что он помогает карьере Пэллес с риском для собственной жизни - да посмотри хоть на его ногу, на то, как его едва не замучили до смерти за то, что он добавлял остроты заурядным Приключениям, - так вот, Кейн поблагодарил бы его. Они оба поблагодарили бы его. Но нет, вместо благодарности Пэллес носится со своими треклятыми токали и думает о муже, а Кейн пытается убить его, вырвать из него кусок мяса. До чего же несправедливо...
Вот он, способ отыграться, отплатить им за обиду: магия. Именно она должна была помочь ему заставить Кейна с Пэллес пожалеть об их неуважении к нему. Он умел гораздо больше, чем они могли подозревать, и теперь намеревался использовать свои способности, дабы раз и навсегда убедиться - все получат по заслугам и в первую очередь он сам.
Когда же все закончится и он вернется на Землю, его карьера достигнет головокружительных высот.
Он не мог слишком много думать об этом, постоянно фантазировать и представлять себе, как ему будут оказывать всякие почести. Эти мысли были чересчур прилипчивыми и отвлекали от текущих дел. Ламорак старался хранить их на самых задворках сознания, не извлекая оттуда и не детализируя. Они маячили за каждой его идеей или поступком и ласково нашептывали обещания.
Нашептывали, что время Кейна ушло и Ламорак по праву может занять его место. Что Пэллес всего лишь использовала Ламорака, а ее разыгранная любовь исчезнет без следа, стоит Шенне вернуться на Землю и войти в Приключение Кейна. Что Кейн все время лгал; Пэллес не могла оказаться вне связи. Это было бы невероятно. Кейн не только завидовал ее славе, восходящей в то время, как его известность падала, - нет, он пытался уничтожить Приключение Пэллес, пытался так же старательно, как Ламорак - улучшить его.
А последний, самый сильный, голос нашептывал сосем уж неразумный довод: все это было затеяно против Ламорака. Кейн и Пэллес состряпали такой план, чтобы заставить Ламорака попасть под удар, завести туда, где его можно было бы унизить, уничтожить его последний шанс на удачу.
Все эти мысли рождали безграничное чувство справедливости - убежденность, что он действительно все проанализировал и теперь его действия не просто необходимы, а единственно верны.
Он начал разбираться с “проблемой Кейна”, как он называл ее про себя, еще прошлой ночью, когда они с Пэллес вернулись с совещания вдвоем. После того как Ламорак устроился среди обломков, а Пэллес удалилась поразмыслить в одиночестве, король Канта устроился рядом с актером и как бы невзначай стал расспрашивать его о Кейне.
Ламорак испытал всевозрастающее удовольствие, осознав, что король пусть и неохотно, но подозревает Кейна в том, что тот работает на Империю.
После этого уже нетрудно было усилить подозрения, замаскировав их попыткой оправдать Кейна. Исчезновение Кейна, который, по словам Ламорака, “ничего не объяснил, просто ушел и все”, еще больше упростило ситуацию. Ламорак знал, что теперь не только сможет уйти, сдав имперцам Пэллес и токали, но еще и сумеет повесить это все на Кейна.
Король уже наполовину поверил ему, хотя и против воли. Заклинание, наложенное на него Пэллес, заставляло его особенно сильно печься о ее безопасности. Любое нападение имперцев он воспринял бы как доказательство того, что Кейн ..предал их.
И то, что случится утром, устранит последнее соте.
Поэтому, когда за полчаса до зари Пэллес Рил ушла с четырьмя токали, Ламорак весь сконцентрировался на работе. При этом он чувствовал себя абсолютно правым, что доставляло ему особое удовлетворение.
Но как найти хитроумный способ заставить Серых Котов прийти в доки, избежав очередной вспышки бешеного темперамента Берна? Решение, найденное Ламораком, не только отвечало этим условиям, но и несло в себе некую традиционность, метафору “правоты” - уверенность в успехе возросла еще на одну каплю.
Крысы шныряли по складу стаями. Бумагу, масло и нож, чтобы нарезать кожаные веревочки, он с легкостью получил от кантийцев, объяснив, что нуждается в них для совершения целебной магии. Ничего не знавшие о настоящей магии идиоты и ухом не повели.
Для работы Ламорак отыскал укромный уголок. Таланн же охотно охраняла дверь, заверив, что его не побеспокоят. Понадобилось всего несколько минут, чтобы призвать Силу, поймать подходящую крысу и послать ее в сторону Старого Города. Ламораку пришлось оставаться в состоянии мысленного зрения и контролировать крысу, но даже это не представляло никакой опасности. Если бы Пэллес вернулась и спросила, почему в потоке Силы возникло волнение, Таланн и кантийцы ответили бы, что Ламорак лечит свою ногу.
План был великолепен и прост. Неуверенность, охватившая его после того, как крыса пересекла мост, вовсе не объяснялась сомнением в правомерности своих действий - Ламорак просто-напросто выбирал самый короткий и безопасный путь к штабу Серых Котов,

3

Подбрасывая спину, крыса бежала по Божьей дороге. Она держалась у самого края тротуара, чтобы оставаться в тени, и уворачивалась от лошадиных копыт, сапог и кусков кирпича. Это было гораздо легче, нежели спасаться от собак и страшных котов, наводнявших маленькие улочки и темные переулки Старого Города. Крыса выскочила из-под окованного сталью колеса дворянской кареты и помчалась к дворцу по Дворянской дороге, потом взяла южнее и по Королевскому мосту перебежала на Южный берег.
Если Серых Котов не было в казарме, то они собирались в доме графа Берна, который Ма'элКот пожаловал своему фавориту. Крыса ловко проскользнула между железными прутьями ворот и побежала к дому. Все двери и окна были распахнуты, а дремлющие Коты лежали тут и там, прикрыв рукой глаза.
Один из них приподнял голову. Заметив крысу, Кот удивленно вскрикнул. От его возгласа еще несколько человек обеспокоенно подняли головы.
Крыса не видела среди них Берна. Быть может, он наверху, в спальне? Она метнулась к лестнице. Невзирая на тяжкое похмелье, Коты быстро проснулись и радостно загомонили, словно охотники, завидевшие лису.
В дюйме от крысиного носа в пол вонзился кинжал. Животное резко свернуло в сторону. Внезапно в воздухе засвистели клинки; они то и дело втыкались в пол и стены, от резных перил полетели щепки - и все это под аккомпанемент ребячливого смеха Котов.
Крыса металась туда-сюда, все еще пытаясь добраться до лестницы. Когда в кинжальной эквилибристике возникла пауза - может быть, у Котов просто кончилось оружие? - она вновь рванулась к нижней ступеньке. Что-то тяжелое ударило ее в позвоночник, и спину животного пронзил холод. Задние ноги конвульсивно вздрогнули, крыса забилась, визжа и кусая пригвоздивший ее к полу нож.
Всякий намек на разум исчез; осталось только инстинктивное отчаяние, боль смертельной раны и жажда пометить это место до того, как наступит смерть.

4

Кто-то из Котов нагнулся над дохлой крысой и затуманенным взором скользнул по пакетику из промасленной бумаги; потом разрезал удерживавшие пакетик завязки и рассмотрел бумагу, насколько позволял серый утренний свет.

Предыдущая страница 21 Следующая страница


Герои умирают 22

- Ну, и что это такое?
Остальные Коты сгрудились вокруг него.
Он развернул пакетик и прочитал:
Сегодня Саймон Клоунс отправит актиров вниз по течению в Терану. Они отплывают из доков Рабочего парка.
Шляпа из серебряной сетки, закрывающая голову целиком, разрушит заклинание, которое их скрывает.
Глаза у Кота округлились, сердце забилось быстрее.
- Где граф? - закричал он. - Кто знает, где был ночью граф Берн?
Вместо ответа со всех сторон посыпались вопросы. Что написано в письме? Кому оно предназначается? Кто его послал?
Солдат помахал бумагой над головой.
- Кто-то снова выдал нам Саймона Клоунса. На этот раз мы не подведем! Скачите к башне и прикажите караулу встать наготове у сетей для кораблей, И найдите графа!

5

Запыхавшийся паж оторвал Тоа-Сителла от завтрака и передал ему приказ немедленно явиться к императору.
Герцог не стал спрашивать, где отыскать императора; по утрам правитель всегда бывал в Малом бальном зале, где трудился над Великим Делом. Он всегда говорил, что искусством лучше заниматься между зарей и полуднем, так как его Сила растет вместе с солнцем. После полудня же работа слабеет и тянет из мастера силы, которые должна взять у слабеющего солнца.
В Малом бальном зале Тоа-Сителл обнаружил ждущего Берна. Граф был в боевом облачении - куртке по фигуре и штанах из саржи в алых пятнах. Его новый меч висел в ножнах за спиной. Вопреки обычной раздражительности, свойственной Берну в это время суток, граф выглядел отдохнувшим и готовым к работе. Блеск глаз выдавал удовольствие, которое он обычно испытывал в предвкушении побоища.
Император стоял рядом с ним на краю котла. Глина на его алом килте засыхала и опадала. Босой, обнаженный до пояса, как всегда во время работы, раскрасневшийся от жара углей, с перекатывающимися под кожей мышцами, император шагнул к Тоа-Сителлу и протянул ему руку.
- Иди сюда, мой герцог. Что ты скажешь об этом?
Он опустил на ладонь Тоа-Сителла сложенную бумагу, однако внимание его привлек болтавшийся в затуманенном воздухе манекен, позабытый над кипящей глиной.
Это снова был Кейн; вчера Ма'элКот потратил все выкроенное на Великое Дело время на поиски места для этого манекена в огромной скульптуре, прикидывая различные варианты и способы, однако в конце концов вынужден был признать свое поражение. Сейчас он, вероятно, пробовал новый способ, потому что нынешний манекен достигал семи футов в высоту и мог сравняться со статуей самого императора.
Тоа-Сителл нахмурился. Было в этом что-то от богохульства, хотя что именно, он сказать не мог. Неисправимый прагматик, он давно признал свое неумение оценивать произведения искусства, однако его задело то, что Кейн за такое короткое время полностью завладел мыслями императора.
Тоа-Сителл посмотрел на врученную ему бумагу, в которой сообщалось, что Саймон Клоунс готовится увести актиров. Он также прочел про серебряные сети.
- Кто написал это?
- Ламорак, - напряженно сказал Берн. - Я его почерк знаю.
- Хм-м... - Герцог перевернул бумагу: на обороте было чисто; он пожал плечами.
- Похоже, вы не удивлены, Тоа-Сителл тонко улыбнулся.
- Я уже давно знаю, что до ареста Ламорак был вашим осведомителем у Саймона Клоунса. Впрочем, мне казалось, что вы... м-м... перестарались. Сломать человеку ногу или замучить его до смерти вряд ли означает завязать с ним тесные рабочие отношения.
Берн развел руками.
- Раньше он был полезен, а сейчас нет. Тоа-Сителл вопросительно качнул запиской.
- Сомневаюсь. Будь у меня осведомитель, я не верил бы его словам.
- Мы тоже не верим.
Похожий на далекий рокот грома голос Ма'элКота вмиг покончил с желанием придворных дискутировать. Император положил огромные ладони им на плечи.
- Нам не ясно, какую пользу надеется извлечь из всего этого Ламорак. Приходится признать, что это часть какого-то плана. Берн и его Серые Коты сделают вид, будто поверили ему; они станут наблюдать за причалом и обыщут все баржи.
- А что там насчет серебряной сетки? - спросил Тоа-Сителл. - Я, кажется, слышал что-то о таких вещах...
- М-м-да, мастер Аркадейл изредка нанимал одного механика по имени Коннос, чтобы тот смастерил ему кое-какое оборудование для Театра правды. Последним его произведением был костюм, целиком сделанный из серебряной сетки - она должна была защищать одетого в этот костюм от любой магии. Работа великолепная, а Аркадейл, если ее ошибаюсь, отблагодарил Конноса, объявив его актиром. Император тяжело вздохнул.
- Я сам считал эту вещь малополезной - каждый, кто ее наденет, будет полностью отрезан от потока, то есть бессилен. Я судил слишком поспешно: мои чувства были ослеплены моей Силой. Я приказал сконструировать несколько серебряных сетей для собственных экспериментов. На данный момент одна из них находится в Донжоне у Аркадейла, и ее может хватить на три-четыре шляпы плюс уже готовая. Мы проверим сообщение Ламорака, как только шляпы будут готовы.
Тоа-Сителл кивнул на огромный манекен Кейна.
- А что вы хотите услышать от него? Что он думает о письме Ламорака?
Ма'элКот резко повернулся к герцогу. Лежавшая на его плече рука сжалась и подняла придворного в воздух. Внезапная ярость исказила прекрасные черты Ма'элКота, превратив его лицо в дьявольскую маску, глаза вспыхнули алым.
- Не знаю! - проревел он.
Тоа-Сителлу показалось, будто в уши ему вонзились ножи. Он почувствовал, как взгляд Ма'элКота жжет ему кожу. Воздух вышел из его легких, руки и ноги ослабели, и герцог болтался в железной руке императора, словно заяц в пасти льва.
При звуке императорского голоса пажи, находившиеся в зале, подпрыгнули и обменялись перепуганными взглядами; все спящие во дворце наверняка проснулись, словно от кошмара. Тоа-Сителлу внезапно показалось, что по всему городу, по всей Империи каждый мужчина, женщина и ребенок, прошедшие Ритуал Перерождения, вдруг прервали свои дела, оказавшись во власти непонятной тревоги. Герцог подумал, что каждое Дитя Ма'элКота должно предчувствовать какую-то незримую опасность.
Мгновением позже Тоа-Сителл снова стоял на ногах. Страшная хватка на его плече сменилась теплой отеческой поддержкой. Рука императора помогала ему до тех пор, пока он не смог стоять самостоятельно.
- Приношу тебе свои извинения, Тоа-Сителл, - мягко и успокаивающе произнес Ма'элКот, хотя эхо его титанической ярости все еще слышалось в голосе.
Его грудь поднялась и опала в долгом вздохе.
- Работа идет плохо, и у меня просто не хватает терпения. Герцог промолчал, еле приходя в себя. Подобно ребенку, впервые отведавшему кулак отца, он не мог разобраться в своих ощущениях - ему было больно, страшно, стыдно и, главное, непонятно, что следует или, наоборот, не следует говорить.
По всему его телу выступили капельки пота, но жара в Малом бальном зале имела к ним лишь косвенное отношение. Даже Берн казался потрясенным.
- Смотрите. - Ма'элКот отвернулся, и они не могли видеть его лица. - Когда Берн впервые пришел ко мне нынешним утром, я пытался заговорить с Кейном, узнать, что он думает по этому поводу. Если он еще не расстался с Ламораком, то мог бы подтвердить полученную информацию или сказать, что письмо подделано, В крайнем случае я уяснил бы, что происходит. И смотрите, что получилось.
Огромный манекен поднялся выше над краем котла, подплыл к троим мужчинам и опустился на пол рядом с ними.
Ма'элКот протянул вперед правую руку, словно для благословения, его пальцы заслонили лицо манекена от лучей утреннего солнца. Атмосфера накалилась, как будто сам дворец задержал дыхание, - и вдруг воздух вокруг Ма'элКота задрожал от Силы.
- Кейн...
Слово отдалось в мозгу Тоа-Сителла эхом, как в пещере, однако манекен оставался просто безжизненной глиной.
До сих пор в этом случае в манекен входил дух вызываемого, после чего начинался разговор. Ма'элКот говорил с манекеном, и тот отвечал ему, как если бы являлся самим вызванным человеком. Но теперь, теперь... Тоа-Сителл бросил косой взгляд и придвинулся поближе, чтобы рассмотреть лицо манекена, вылепленное из замешанной на крови глины.
Чего-то не хватало в этом лице, чего-то, необъяснимо свидетельствовавшего об успехе разговора. Может быть, не было жизни, правды, движения... Созданные Ма'элКотом для Великого Дела манекены всегда несли на себе отпечаток деятельности, не слишком глубоко запрятанной жизни, они могли двигаться, говорить и любить, лишь только зритель на мгновение отворачивался от них - но Кейн казался мертвым, как брошенная кукла.
- Видите, - глубоким голосом произнес Ма'элКот, - он отказывается отвечать. Кейн находится где-то далеко, вне пределов моего голоса.
- Но как такое возможно?
- Вокруг сплошные тайны. Почему я не могу проникнуть сквозь магию, скрывающую Саймона Клоунса? Почему Ламорак с таким упорством идет на предательство, что пренебрегает даже смертным приговором? Где Кейн?
- Может, умер? - с надеждой в голосе предположил Берн. Ма'элКот с сомнением фыркнул.
- Не ослеп ли ты?
Манекен закружил вокруг императора и внезапно оказался нос к носу с Берном.
- Это лицо - не лицо трупа! Это лицо человека, которого никогда не было! Кейна изъяли из реальности так, словно он был призраком, заморочившим нам головы. Я узнаю, как это было сделано. Узнаю, зачем. Здесь моя магия заканчивается, но Кейн слишком хитер, чтобы попасть в подобную ловушку.
Внезапно манекен взлетел высоко над краем котла и плюхнулся в кипящую глину, как будто его небрежно швырнула туда гигантская рука.
Ма'элКот стоял между своими подданными и хрустел пальцами.
- Берн, отведи своих Котов к баржам. Возможно, эта записка - всего лишь диверсия, приманка. Если Саймон Клоунс решит, что мы попались, он сможет открыто передвигаться где угодно. Однако может быть и так, что письмо правдиво - тогда мы схватим его сегодня же на реке. Тоа-Сителл, ты поднимешь по тревоге каждого мужчину, женщину или уличного мальчишку, когда-либо имевшего дело с Королевскими Глазами, Я хочу знать обо всем, что произойдет сегодня в городе. Все. А ты лично, - Ма'элКот близко наклонился к герцогу, дыша ему в лицо запахом крови, - лично попытаешься выяснить, где может скрыться человек от моего голоса, куда не простирается моя воля. Считай это задание равным по важности поимке Саймона Клоунса. Мне необходимо понять, что происходит.
Император отвернулся, прыгнул на край котла и босиком пошел по жидкой кипящей глине. Он поднял руки, и из грязи вновь появилась фигура, на этот раз в десять, нет, в двенадцать футов высотой. Когда стали проступать сломанный нос и небольшая бородка, император повернулся к Тоа-Сителлу в последний раз; его глаза горели изумрудным огнем, а голос рокотал подобно горному обвалу.
- Найдите Кейна.

6

- И вы знаете, я не могу понять, задумал он это все или нет, не могу даже решить, что делать теперь.
Стоять было бы слишком больно, поэтому Хэри Майклсон сидел на неудобном жестком стуле у крохотного квадратного окошка.
Его правая рука была притянута к груди, чтобы хоть частично открыть раненое предплечье. Рану невозможно было вылечить иначе, как обработать и зашить. Использование современной медицины повлекло бы расстройство в континууме после возвращения в Анхану. Хэри сделали несколько инъекций антибиотиков и ввели недельную дозу анальгетических капсул размером с булавочную головку каждая. Левое плечо и колено зверски болели от сновавших внутри стероидов, закачанных в обе связки; даже несмотря на противовоспалительный укол в каждый из бесчисленных черно-синих следов от гелиевых пуль, тело было исчеркано хирургической лентой, которая должна была снять боль.
Когда Хэри вернется в Анхану, ему не составит труда объяснить происхождение синяков полетом в выгребную яму Шахты. История была недурственная; ей уже поверили корреспонденты и медтехники, обрабатывавшие его раны.
Хэри уставился на струйки воды, стекавшие по оконному стеклу, словно пытался прочесть там свое будущее. “Как ни приеду, все время дождь”, - подумал он.
- Не вижу, какая ему с того польза, - заметил Хэри. - Он позволил прессе абсолютно все - они были рядом с того самого мгновения, когда я открыл глаза. В такси по дороге сюда я не нашел ни одного телеканала, который не передавал бы сведения обо мне. Если даже у них не было моей записи, в ход шло интервью с медтехником, или беседа со старыми актерами, оценивающими мои шансы в финальной схватке с Берном, или реклама, рассказывающая о рекордном количестве проданных записей, А то еще какие-то сволочи с умным видом рассуждали о “сбоях в винстоновском передатчике”...
Он прижал левый кулак к стеклу и уперся в него лбом, глядя на складки кожи вокруг пальцев и толстые мозоли на костяшках.
- Один парень в Чикаго умудрился взять интервью у родителей Шенны. Они, ну, они... - В горле запершило и он откашлялся. - У Алана и Мары нет виртуальных кресел. У них нет подключения, полагающегося ближайшим родственникам, . потому что это мое Приключение, а не Шенны. Они из торговцев и не могут позволить себе виртуальную кабину. Проклятие, я дал бы им денег, но не подумал об этом, а они слишком горды, чтобы просить меня. Так этот чикагский недоносок бросил призыв о пожертвованиях, о всемирном сборе в помощь Лейтонам, чтобы их подключили к происходящему до конца моего Приключения. Говорят, все идет хорошо. А как по-твоему, кто загребет оставшуюся прибыль?
Сумев прорваться сквозь ряды корреспондентов в больнице
Студии, Хэри даже не заглянул домой - он знал, там его ожидают алчущие толпы репортеров. Марк Вило не отвечал на звонки: он покинул Студию накануне, когда Майклсон все еще лежал без сознания в лечебнице. Хэри мог только догадываться, что интрижка с Дойл, как всегда, увенчалась успехом и теперь бизнесмен оттягивается где-нибудь у праздножителей. А Вило единственный, кто сумел бы защитить его от прессы. И даже с Вило Хэри не мог бы поговорить о том, что накипело у него на душе, не мог сказать того, что отчаянно просилось наружу.
Многие его слова и мысли были опасными. Передай их кто-нибудь Социальной полиции, его бы киборгизировали. Вило не смог бы защитить его, а Хэри не хотел ставить патрона в трудную ситуацию.
И потому он отправился в единственное место на Земле, к единственному человеку, которому можно без опаски доверить все что угодно. Он поехал в лагерь Бачанан, в Немую Зону, где ни одно произнесенное слово не могло быть записано или подслушано, и рассказал обо всем своему сумасшедшему отцу.
- Как ему удалось так четко все спланировать? Допускал ли он случившееся, посылая Ламорака предать ее? Когда он одобрял ее Приключения? Связано ли это с Тоа-Фелатоном? Что ему нужно больше - уничтожить Ма'элКота или поднять рейтинг?
Дункан Майклсон неподвижно лежал в постели и слушал Хэри в тишине, изредка нарушая ее хриплым кашлем. На лбу у него пульсировали вены, и сын, как всегда, не мог понять, слышит ли его Дункан.
- Разве это... важно?
Хэри посмотрел на призрачное отражение отца в мокром окне.
- Нет, не думаю. В любом случае я труп.
- Нет...
Дункан вновь захрипел, закашлялся, его рот наполнился мокротой. Хэри подошел к койке, ослабил ремни на запястьях отца и подставил ему бумажную салфетку сплюнуть. Потом Хэри аккуратно вытер отцу рот.
- ...ты не труп, - с трудом произнес Дункан. - Ты побеждаешь...
“Ты с ума сошел?” Хэри едва удержался, чтобы не произнести эти слова, и подавил горький смешок.
- Побеждаю? Папа, да я на ногах еле держусь. Шенна ум' рет через два дня. Она влюбилась в подонка, который собирается убить ее, а я оказался между Студией и проклятой Империей Анханы. Даже если я успею вернуться к Шенне вовремя, даже если я доживу до этого мгновения, она не захочет быть спасенной...
- Что... что там... - казалось, Дункан слабеет с каждым произнесенным словом, - что там с Коллбергом? Хэри опустил голову.
- Он для меня слишком умен. Он все время шел на два шага впереди.
Актер переплел пальцы и захрустел ими, изображая пулеметную очередь.
- Когда я пришел в себя в больнице, мне понадобилось полчаса, дабы поверить, что я едва не убил его. А потом я еще час переживал.
- Глупый... глупый мальчик. Разве я не говорил... не говорил тебе, в чем твоя проблема?
- Ну, говорил. Ты всегда говоришь, в чем моя проблема. Я раб, да?
Тонкие бескровные губы Дункана тронула улыбка.
- Больше нет...
- Что ты имеешь в виду?
- Он... Коллберг ничуть не умнее тебя, Хэри. Таких людей вообще очень мало. Он просто... идет к своей цели. Он все время берет взятки, все время делает крошечные шажки туда, куда себе намечает, не зная еще, чем все это обернется потом... Когда занимаешься этим достаточно долго и старательно, все вдруг становится на свои места... ты видишь себя гением, ничего не планируешь...
- Я не...
- Слушай! - Дрожащая рука Дункана с неожиданной силой вцепилась в его запястье. - Ты делаешь то же самое и всегда делал. Кейн ведет себя так, и ты тоже ведешь себя так. Когда Кейн побеждает, он побеждает так же, как и ты. Ты крадешься в сумерках, и когда все сходится, ты забираешь выигрыш, быстрое движение - и картина сложилась, верно?
Хэри нахмурился:
- Ну, наверное, так...
- Вот так ты и побьешь его,
Хэри сощурил глаза и глубоко задумался.
- Видишь, - продолжал Дункан, - ты не раб. Ты думаешь... как тебе побить его. Настоящий раб не задается таким вопросом, он не сражается... он не позволяет себе сражаться, Коллберг не твой хозяин... в твоем сознании. Ты можешь победить его. Ты выиграл.
- Вряд ли...
- Нет, нет, нет! Подумай, Я не мог научить тебя большему, но по крайней мере попытался научить тебя думать. Побей Ма'элКота - появится другой Ма'элКот. Появятся новые Коллберги. Ты уже побил самого сильного врага - голос в своей голове... который шепчет, что ты ничего не сможешь сделать... Если одолеешь этот голос, победы у тебя никто не отнимет. Ты можешь умереть, но только сражаясь.
“Или закончу свой путь здесь, в соседней комнате Бача”, - подумал Хэри. Дункан сам делал крошечные шаги, побил свой голос - и был раздавлен, как таракан.
Хэри вздохнул и покачал головой.
- Я не побил его, папа. Я пытаюсь, но никак не могу. Глаза Дункана медленно закрылись, и он издал хриплый смешок.
- Сможешь... Узнать врага - полпобеды. Сделай шаг, Хэри. Сделай первый шаг, а потом просто не останавливайся.
- Тебе легко говорить, - проворчал актер, отводя глаза. - Для тебя это все кончилось давным-давно. Ты проиграл много лет назад.
- Ничего не кончилось, - возразил Дункан. Возможно, у него и была не в порядке голова, но слух оставался великолепным. - Я не проиграл. Я все еще дерусь, Хэри.
Майклсон долго смотрел на обезображенное лицо Дункана, на вялую улыбку, выражавшую такую неуместную здесь уверенность. Эта уверенность была столь неожиданна в усохшем полуживом отце, что спор прекратился сам собой.
- Я продолжаю делать крошечные шажки, - сказал Дункан, вытирая рот трясущейся рукой. - Только что я сделал еще один.
В тот день Хэри провел у Дункана не один час; больше ему некуда было идти. Коллберг назначил его возвращение в Анхану на завтрашнее утро, и теперь у него оставалось только одно задание - очередное интервью с ЛеШон Киннисон из “Драконьих историй”.
Ему надо было обсудить с отцом много чего.
Хэри слышал, будто сыновья рано или поздно начинают говорить со своими отцами как с мужчинами. Как правило, это случалось лет в двадцать. Но болезнь Дункана, карьера актера и всякое другое лишили Хэри такой возможности. Однако в тот день он начал смутно понимать, как чувствовали себя ученики Дункана тридцать пять лет назад, и сделал первый шаг к сближению.
Он знал, что второго шага может никогда не быть - Дункан слишком глубоко ушел в свою болезнь.
Они пытались обсуждать проблему Хэри, решить, каким образом спасти их с Шенной от нависшего над их головами меча. В тот день Хэри был особенно щедр, наобещал служителям килограммы кокаина, чтобы только остаться в комнате один на один с отцом, даже не прерываясь на обычные уколы, которые время от времени делал ему служитель.
Дункан балансировал на грани здравого рассудка благодаря точно выверенному подбору лекарственных средств. Немало часов ушло на воспоминания Дункана о временах, предшествовавших и следовавших непосредственно за снижением его социального статуса, когда мать Хэри была жива, а их семья все еще оставалась крепкой. Дункан, как это бывало уже не раз, начал спрашивать у Хэри урок по геометрии, затем послал его в спальню посмотреть, как там чувствует себя мама. Хэри давно обнаружил, что подстроиться под мысли Дункана необычайно просто, и вел себя так, как тот ожидал.
- Ты хорошо умеешь играть в одиночку, Хэри, - безупречно, просто великолепно... - сказал Дункан, наконец “пробудившись”. - Я знаю, что вбил в тебя это умение собственными кулаками, прежде чем ты достаточно подрос и научился обороняться, - это я тоже помню... Это сделало тебя богатым и знаменитым - а теперь то же самое качество может убить тебя. Пойми, ты так хорошо умеешь быть тем, чем тебе прикажут, что никто уже не помнит, что для тебя это совершенно необязательно. Никто, включая тебя самого. Ты обманул всех, заставив их думать, что ты - Кейн; ты обманул даже самого себя. Ни к чему решать все проблемы кулаками, Хэри. Это манера Кейна. Ты был Кейном в кабинете у председателя. Председатель причинил тебе боль, и ты решил было вышибить из него дух голыми руками - но это реакция Кейна, потому что у него нет другого выхода. Он умеет решать проблемы только так.
- А как еще? - мрачно спросил Хэри.
- О, есть множество вариантов. Черт, да ты слишком умен, чтобы так обманывать себя! Ты в плену у собственного образа, Хэри. Весь мир считает, что ты и есть Кейн, а ты позволил им считать, что соглашаешься с этим. Но это неправда. И никогда не было правдой. Не тот ли ты человек, который всегда смотрел миру в лицо? - Дело в том... - неуверенно произнес Хэри.
- Ладно, это все ерунда. Ты выдаешь себя не за того, кто ты есть. Ты делаешь вид, будто мир хуже, чем на самом деле. Ты обманываешь себя, как Полианна<Героиня одноименной повести Э. Портер, неисправимая оптимистка. - Примеч. пер.>. Все это извиняет твой проигрыш. А ты не можешь позволить себе проиграть. Сейчас - не можешь. Ставки чересчур высоки.
- Но что же мне делать? В смысле делать самому? - Хэри устало смежил веки. - На меня со всех сторон сыплются одни шишки.
- Во-первых, прекрати ныть. Во-вторых, перестань дурить себя. Пусть председатель, император, каждая собака думает, что ты Кейн - но не позволяй самому себе поверить в подобную чушь. Это твой порог. Люди следят за тобой двадцать лет, но они до сих пор не поняли, как ты умен. Делай маленькие шажки, Хэри, - по дюйму в день. Верь, если ты не поддашься, то в конце концов окажешься в центре, где один-единственный удар разрушит все планы твоих противников. Ты знаешь своего врага, но не позволяй ему узнать тебя. Коллберг считает, что он в безопасности, пока ты не наложил на него руки.
- Папа... ты... э-э... - покачал головой Хэри, - у тебя все слишком просто...
- Может быть, так оно и есть на самом деле, - прохрипел Дункан. - Если я сумасшедший, то это не означает, что я не могу быть правым.
Он повернул голову на подушке, чтобы видеть окно. Потом отрешенно произнес:
- Человека... можно простить... за то, что он гордится своим единственным сыном.
Хэри почувствовал комок в горле и заморгал, прогоняя внезапное жжение в уголках глаз.
- Ладно, - сказал он. - Наверное, первым делом следует выяснить, кто решится принять мою сторону, причем это должен быть большой человек, которого Студия не сможет раздавить.
Они проговорили долго, и Хэри уехал уже за полночь. По дороге домой он прямо из машины позвонил по личному номеру Марка Вило. На этот раз толстый бизнесмен ответил.
- Хэри! Как дела, малыш?
- Марк, мне нужно большое одолжение.
- Что угодно, малыш, только скажи. Ты вытянул на себе все дело - этим утром она подписала бумаги насчет “Грин Филдз”...
- Она еще там? Вило покачал головой.
- Вернулась в Кауаи. А тебе зачем?
- Это и есть одолжение. Мне нужна аудиенция с Шермайей Дойл.
- Это нетрудно, малыш, - широко улыбнулся Вило. - Эта леди всегда готова обязать кого-либо, улавливаешь?
Хэри глубоко вдохнул. “По дюйму в день”, - вспомнил он.
- Как насчет сегодня после полудня?

8

Алый бархатный костюм Берна ярким пятном выделялся на фоне серых кожаных мундиров Котов, Они собрались в доме смотрителя Рыцарского моста со стороны Старого Города, почти две сотни мужчин примерно одинакового роста и сложения - одно из условий приема в отряд.
Скачки и попойки, заполнявшие их ночи, были забыты; на лицах застыла суровая решимость. Каждый знал, что скоро они выступят против Саймона Клоунса; каждый чувствовал потерю шестерых собратьев, погибших меньше недели назад.
Каждый Кот поклялся в душе, что сам отомстит за них.
За спиной у Берна стояли те, кого он называл Кошачьими глазами, - четверо самых храбрых, самых верных бойцов в плоских шапках с вуалями из серебряной сетки. План Берна был прост. Каждый из четырех отрядов будет сопровождать Кошачий глаз. Он станет информировать о каждом, кого увидит. Если подсказка Ламорака верна и сеть действительно сделает человека нечувствительным к заклинанию Плаща и прочей магии сокрытия, Глаз начнет описывать людей и вещи, невидимые командиру. Окружение и захват невидимки будут производиться по стандартной процедуре. - Маг нужен императору живым, остальные меня не заботят, - заявил Берн.
Он тщательно продумывал эту свою фразу, дабы потом иметь возможность честно сказать Ма'элКоту, что он не приказывал никого убивать. Если мальчики немного перестараются, так это же понятно, учитывая потери и нанесенное им унижение. Это же просто отчаяние, понимаете? И ярость. На той неделе мальчики лишились своих друзей. Ну как было не отомстить... Особенно это касалось Кейна. Берн надеялся в душе, что тот ему еще попадется.
Про себя Берн думал, что Ма'элКот скорее всего не мог говорить с Кейном из-за того, что убийца подался к Саймону Клоунсу - либо сам был Саймоном Клоунсом - и каким-то образом скрылся в том магическом тумане, который до сих пор не удалось рассеять даже императору. Берн собирался держать кого-нибудь из Кошачьих глаз при себе и мечтал о встрече с Кейном. Дарованная Ма'элКотом Сила наполняла его грудь, заставляя чувствовать нечто вроде плотского удовлетворения.
А может быть, Пэллес Рил тоже будет там. Она скрылась от него в Лабиринте, унизила его и его людей, но сегодня, быть может, он схватит ее. Схватит их обоих.
Сладостное видение завладело сознанием Берна, и он улыбался, даже отдавая Котам последние указания.
- Оберегайте Кошачьи глаза: Саймон Клоунс бросит против них все, что у него есть. Если Глаз погибнет, - Берн испытующе оглядел мрачные лица подчиненных, - стоящий рядом возьмет его шляпу и станет Глазами отряда. На этот раз Саймон Клоунс не скроется от нас. Чтобы выжить, ему придется убить нас всех в открытой схватке.
Берн бросил взгляд на стену дома, где был нацарапан красным мелом значок Саймона Клоунса - ухмылка и рожки. На самом деле этот рисунок сделал втихаря сам Берн за несколько минут до прихода Котов, специально для наступившего момента.
- Посмотрите сюда, - назидательно сказал он, протянув руку за плечо, к рукояти Косалла. - Посмотрите, как он бросает нам вызов. Он смеется над нами!
Берн медленно вытащил Косалл из ножен. Когда его пальцы охватили рукоять, тонкий звон завибрировал в зубах у присутствовавших в комнате. Берн дотронулся звенящим лезвием до камня с рисунком, словно измеряя расстояние до него.
- Вот наш ответ!
Одним движением руки он послал Косалл в замах, ударил по стене и отколол от известняка блестящий кусочек. Плашмя стукнул по нему, запустив в воздух, а потом ловко поймал левой рукой. Поднял камень так, чтобы Коты видели на нем лицо
Саймона Клоунса. - Вот ответ, - повторил Берн.
Усилием воли собрав свою магическую Силу, он сжал камень в кулаке, тот раскрошился со звуком ломающихся костей и превратился в песок, стекавший между сжатыми пальцами а пол.
Коты встретили это деяние яростным спокойствием, которое было куда выразительнее любых выкриков.
- Сегодня закончится сказка о Саймоне Клоунсе, закончится кровью и смертью. По местам! - скомандовал Берн. Коты разбивались на отряды и молча уходили из дома, и каждый из них дал себе клятву привести в исполнение приказ Берна.

9

- Э-э, леди? - послышался хриплый, пропитой голос капитана с верхушки лестницы. - Может, подниметесь и взглянете?
Пэллес заставила себя встать, почувствовав боль в каждой жилке. Когда капитан баржи говорил “леди”, он обращался к ней. Все остальные, включая Таланн, были “эй, ты!” - капитан с самого начала заявил, что не желает знать ничьих имен.
Нанятая заново команда неплохо поработала в трюме, выложив дно специальными поддонами, которые на восемь дюймов возвышались над плескавшейся на дне грязью. Были также отмыты перегородки и развешаны на крючках лампы, так что жилище приобрело некое подобие удобства.
Некоторые токали из-за высокого роста ударялись головами о балки палубы, но даже их невысокие товарищи чувствовали себя неуютно под низким потолком. Давила теснота. Беглецы сидели, сгрудившись по семьям, и смотрели на Пэллес большими испуганными глазами. “Как всегда”, - заметил ее уставший мозг.
Едва она вылезет наверх, как токали начнут спрашивать друг друга, что происходит, выдвигая все более и более страшные версии относительно происходящего наверху. Наконец кто-нибудь из них наберется храбрости и спросит Таланн. Девушка заверит их, что все идет хорошо, токали разбредутся по семьям, и все начнется по новой.
Час назад Пэллес вывела Таланн из разрушенного дома под Плащом вместе с остальными беглецами. Ламорак решил остаться с кантийцами, что вполне устраивало чародейку. Король Канта со своими подданными позаботятся о нем, защитят и спрячут от имперцев гораздо надежнее, чем могла бы это сделать она. Теперь они ждали только, когда наступит очередь баржи выскользнуть из доков и пойти вниз по реке. Капитан дал взятку начальнику доков, чтобы тот пропустил их без очереди, и ждать оставалось меньше часа.
Пэллес хотелось одного - вывезти токали из города и отправить вниз по реке. После этого она собиралась покинуть баржу, вернуться в город, найти заклинание, блокирующее действие Вечного Забвения, и вернуться на связь, тем самым избежав смерти. Она вернется в город только на случай, если Студия приготовила ей автопереносную программу, где она должна поставить свою подпись; ей не хотелось исчезать на глазах у токали, команды и Таланн.
А там будь что будет... Если Студия решит не отзывать ее, она вернется на баржу - на хорошей лошади можно догнать ее меньше чем за день - и проводит токали до Тераны. Если же она обнаружит себя на платформе переноса в Студии - что ж, тогда придется решать тамошние проблемы. По крайней мере она получит возможность вызвать Хэри и узнать наконец, что же там происходит.
Его внезапный перенос прошлой ночью пробудил в ней самые мрачные подозрения относительно собственной судьбы - теперь эта загадка буквально пожирала ее.
Зачем Студии отзывать человека в разгар Приключения? Это же совершенно бессмысленно!
И те долгие десять секунд, когда он сидел, застыв, не шевеля даже пальцем... Она уже видела Хэри в таком состоянии, в некоем подобии кататонического ступора. Что же произошло? Он посмотрел на Ламорака и сказал: “Ты. Это ты” - а потом бросил на Ламорака взгляд, который Пэллес приходилось видеть всего несколько раз, - взгляд, полный сжигающей душу ярости, за которой следует приступ немедленного действия.
Такой взгляд она видела на лице Кейна, когда он пришел за ней в лагерь Берна в “Погоне за короной Дал'каннита”. Когда он развязал ее, забинтовал ожоги и присыпанные солью порезы - следы развлечений Берна, - она прошептала: “Забери меня отсюда”. Так он смотрел на ее раны, на освежеванные трупы Марада и Тизарра, лежавшие рядом с ней в палатке, а потом - в щель между полотнищами - на людей, сделавших с ними это, - те сидели вокруг костра, пили и смеялись.
Он посмотрел на Ламорака так, как смотрел тогда на Берна - но Пэллес не знала причины.
Однако времени на раздумья у нее не было. Время поджимало со всех сторон - надо было еще вывезти из Анханы тридцать шесть токали и спастись самой. Она и так потратила слишком много драгоценного времени, раздумывая о Кейне, о взгляде, появившемся на его лице, когда хрустальное сияние окружило его тело.
Это воспоминание прочно привязалось к ней, и она не могла стряхнуть его; оно возвращалось, едва Пэллес переставала гнать его.
Воспоминание стало навязчивым потому, что Кейн готов был убивать, уже был охвачен ослепительной яростью, которая в иные моменты полностью овладевала им, и ничто уже не было важно, кроме крови и боли. А когда мир вокруг него начал меркнуть, у него было еще полсекунды - но он не атаковал. У него не было времени подумать, просчитать последствия, сделать выбор.
Он рефлекторно отбросил ярость и рванулся к Пэллес.
Она знала, что он пытался сделать, протягивая к ней руки: расширить поле переноса, забрать ее с собой, на Землю, в безопасность. Это потрясло ее, и основательно. Это никак не соответствовало его образу. Приходилось допускать, что он менялся, постепенно и понемногу, в тот период, когда ее не было рядом. Это наводило на мысль, что, возможно, следует узнать его снова.
Она гнала от себя эти, по ее определению, соблазнительные фантазии, которые могут только усугубить сердечную боль. “Это уже прошлое, - повторяла она снова и снова. - Я уже не с ним”.
Иногда она ловила себя на том, что завидует его способности отказаться от бойни. Должна быть некая свобода в столь глубокой ненависти, в той ярости, какую испытывал он к Берну, ярости, которой плевать на последствия.
В конце концов, она ведь пострадала от Берна гораздо больше. Это не Кейна заперли в палатке, заставив смотреть на муки и смерть друзей, это не он чувствовал тошнотворные ласки Берна вперемежку с поцелуями горячих углей и холодной болью от игл и ножа. Это не его гнали по улицам, вынуждая прятаться в подвалах и вспоминать убийство Дака и Жака. Но он смог забыть все, даже свою жизнь, за один-единственный шанс уничтожить Берна.
Пэллес всегда отличалась зрелостью мышления, способностью определять приоритеты - например, спасать невинных, оберегать детей, держаться в тени, чтобы никто не мешал обдумывать стратегию, направленную именно на защиту справедливости.
Эти качества предопределялись в какой-то мере дисциплиной, которую требовала ее профессия. Эффективная магия не менее точна, чем математика, и так же, как математика, взыскует холодности рассудка, отрешенности. Но у Пэллес все-таки было подспудное желание - хотя бы раз в жизни наплевать, как Кейн, на все дела.
Пока она взбиралась по лестнице, мысли носились в голове, догоняя одна другую и путаясь, как это зачастую бывает при сильной усталости. Поэтому, когда она вышла на залитую солнцем палубу и увидела восстающие из воды защитные сети в водорослях и слизи, она не сразу поняла, что происходит и почему это так важно.
Верхний край сетей висел на тросе, который пересекал реку и свисал с гигантских лебедок, водруженных на верхушке Первой башни на северо-западе и Шестой на северо-востоке, причем эту башню почти целиком скрывал поворот реки. Сети были сплетены из толстых стальных канатов, каждый шесть футов в длину, а толщиной - с запястье Пэллес. Ячейки соединялись друг с другом, как кольца на кольчуге. Сеть отгородила участок с доками и снующими вдоль городской стены баржами и лодками. Баржа, на которой стояла Пэллес, тоже оказалась в ловушке.
Какое-то мгновение Пэллес чувствовала только теплые солнечные лучи и свежий ветерок; вот уже два дня, со времени схватки с Котами, она появлялась на улице не иначе как в Плаще, а там уж было не до ощущений - требовалось полностью сосредоточиться на мысленном зрении.
Двое шестовиков - братья-огры, похожие на две горбатые горы высотой восемь футов каждая - стояли, опираясь на двадцатипятифутовые шесты, и молча смотрели в сторону Рыцарского моста. Рулевой в рубке - человек, но такой уродливый, что вполне сошел бы за огрилло - смотрел туда же. Двое ребят из трюмной команды высунулись из щели между горами ящиков с грузом.
Капитан кивнул в сторону высокой арки Рыцарского моста, при этом делая вид, что разжигает длинную трубку.
- Тут не только сети. Вон те ребята, леди, кажется, дадут нам шороху.
“Те ребята” - Пэллес едва могла разглядеть их, должно быть, у капитана исключительное зрение, - два человека, стоявшие посреди Рыцарского моста, опирались на камень и взирали на реку, а солнце светило им в спины. С первого взгляда Пэллес не поняла, почему их вид так взволновал ее. У одного было что-то такое на голове - шляпа, шапка, черт ее разберет! - а у другого...
На солнце набежало облачко, и в образовавшейся тени Пэллес увидела, что второй человек одет в камзол поблекшего от стирки алого цвета, а за левым плечом у него торчит что-то вроде рукояти меча.
Казалось, человек смотрит прямо на нее.
Пэллес вдруг обуял страх - от макушки до кончиков ногтей. Она застыла на бесконечную секунду, прежде чем услышала голос рассудка. Они не могли видеть ее, узнать ее на таком расстоянии, выделить в бесконечном потоке лодок и баржей у доков. С другой стороны, не было смысла выставлять себя на всеобщее обозрение.
Теперь она заметила людей в сером, рассыпавшихся в толпе среди матросов и докеров. Казалось, они были повсюду, словно по мановению волшебной палочки появляясь из всех дверей и переулков.
- Ши'ианнон с нами, - пробормотала Пэллес. - Их тут не меньше сотни!
Она повернулась к капитану.
- Успокой команду. Это всего лишь очередная проверка. Я укрою пассажиров Плащом, как утром, когда приходили ревизоры. Они осмотрят все вокруг, ничего не найдут и удалятся.
Капитан с сомнением покачал головой, посасывая трубку.
- Не знаю, леди. Ребята у меня хорошие, это да. Могли бы с любой командой схватиться, даже с речными пиратами. Но негоже просить их драться с Серыми Котами.
- До этого не дойдет. - Пэллес положила руку на его локоть. - Пусть твои ребята прикидываются дурачками, а ты ной и поддакивай до тех пор, пока Котов не стошнит от твоего голоса. Остальное уже моя забота.
Чародейка нырнула обратно в люк, прежде чем капитан высказал очередное возражение. Разбившиеся на кучки токали смотрели на нее снизу вверх с немым вопросом в глазах.
Пэллес подняла руки.

Предыдущая страница 22 Следующая страница


23 Мэтью Стовер

- Тут просто затевается очередная проверка. Мы сделаем точно так, как в прошлый раз. Не шевелитесь и молчите, а я укрою вас Плащом. Эти инспектора не умнее других, так что мы их проведем. Давайте приготовимся. Найдите себе подходящее местечко и ложитесь на пол. Ну, давайте. На это уйдет всего несколько минут. Попытайтесь расслабиться. Меньше чем через час мы уже будем плыть вниз по реке, туда, где безопасно.
Пэллес умолкла и стала наблюдать, как устраиваются токали. Им следовало лежать: во время такого сложного заклинания, как Плащ на несколько человек, внезапное движение могло отвлечь ее.
Таланн села на ступеньку у ног чародейки, опустив подбородок на сплетенные пальцы. Воительница была погружена в мрачные раздумья; она ни с кем не общалась с того момента, как Пэллес вернулась после разговора с Ламораком и Кейном.
Пэллес присела рядом и прошептала:
- Мне нужно, чтобы ты была готова к бою и не уходила далеко, Таланн. Здесь Коты.
Таланн посмотрела на нее невидящими глазами; в них только сейчас стал появляться свет.
-Что?
- Коты, Таланн. А у меня совсем не осталось сил. Ее взгляд стал пронзительным.
- Берн там?
- Да, - недовольно ответила Пэллес. - А тебе зачем?
- Он побил Кейна - снова побил его, дня два или три назад, в веселом доме Города Чужаков. Вчера об этом рассказывали кантийцы. Кейн снова проиграл.
- Ну, знаешь, - резко возразила Пэллес, - выйти против Берна и суметь остаться живым - какой же это проигрыш?
- Но он бежал, - упрямилась Таланн.
- Я тоже.
- Да, но ты...
- Что? Что я? - В голосе Пэллес прорезалась внезапная ярость. - Что ты хочешь сказать?
- Ничего, - пробормотала Таланн. - Но это не одно и то же.
Она продолжала ворчать про себя, и Пэллес смогла разобрать только: “Я бы не побежала...”
Пэллес понимала, у Таланн сейчас трудная пора взросления, и ее отрешенность и обида как-то связаны с Кейном и самой Пэллес, а также с исчезновением Кейна. Они провели вместе целый день, одни, если не считать изредка приходившего в сознание Ламорака...
Пэллес бросило в жар он внезапной мысли: “А он спал с ней?”
Наверное, это были всего лишь усталость и страх, подсознательное стремление абстрагироваться от приближающихся Котов. Пэллес тряхнула головой и заставила себя сконцентрироваться на насущных проблемах.
- Слушай, - сказала она, - забудь про Берна. Помоги мне утихомирить людей и, прошу тебя во имя любви Ши'ианнона, не делай глупостей. Не забывай, зачем мы здесь, хорошо? Наше дело - не убивать Котов и не сражаться с Берном. Мы должны спасти этих людей.
Она кивнула в дальний угол трюма, где Коннос с женой пытались утихомирить младшую дочку: ей надоело сидеть неподвижно и прятаться, и она стала вертеться и шалить,
Таланн молча посмотрела на семью Конноса, потом взглянула мимо них, куда-то в стену.
- Я знаю. Не беспокойся на мой счет.
Пэллес дружески потрепала ее по плечу, прошла в угол трюма и приняла воинскую позу, которой научил ее Хэри. Она была не так удобна, как поза лотоса, однако стоило лишь вытянуть сложенные ноги - и уже стоишь в боевой стойке.
Пэллес занялась дыхательными упражнениями, чтобы войти в состояние мысленного зрения. Все ее страхи, сомнения и усталость исчезли, словно осенние листья, унесенные ветром. Затем последовала долгая процедура стирания облика каждого человека, находившегося в трюме. Один за другим они исчезали из ее сознания - сначала токали, потом Таланн и, наконец, она сама. После этого Пэллес убрала запасы еды, поддоны, настил, благодаря которому в помещении было сухо, и лампы на крюках, освещавшие трюм.
А напоследок она сделала то, что было бы не под силу магу послабее, - добавила подробностей; выпачкала стены, повысила уровень грязной воды и представила себе какие-то сомнительные комья, плавающие в вонючей жиже.
Последнее было необходимо, чтобы отбить у Котов желание спуститься в трюм и произвести более детальный осмотр. Вода будет выглядеть настоящей, но Пэллес не смогла бы уничтожить ощущения сухого поддона под ногами вошедших. Если хотя бы один из них спустится вниз по лестнице, фиаско неизбежно - тогда уходить придется с боем.
В состоянии мыслезрения время текло быстро, а уровень концентрации, необходимый для поддержания такого сложного заклятия, позволял только прислушиваться к голосам и топоту наверху. Пэллес знала - там Коты, и капитан все еще бормочет что-то, изображая простодушную готовность помочь, однако она не могла позволить себе вникать в их слова.
Луч света ударился о ее Плащ - открылся люк. Пэллес была готова к этому. Ее тренированный ум автоматически внес все необходимые поправки на свет и тень и добавил блеска Воображаемой воде. Несмотря на состояние мыслезрения, Пэллес почувствовала гордость за столь чистую работу. Иллюзия была великолепна.
Пара голов появилась в люке на фоне вечернего неба. На одной было некое подобие шапки из металлической сети. Пэллес услышала изумленный вздох из трюма и узнала голос Конноса.
Господи, что же могло так напугать изобретателя? Он едва не выдал всех остальных.
Долетел ли до Котов вздох? По-видимому, нет - все-таки они стояли на ветру, а вокруг них шумел порт. Кот с непокрытой головой сказал что-то напарнику, тот, в шляпе, что-то ответил. Обе головы исчезли, а крышка люка начала закрываться...
Таланн рванула вверх по лестнице и бросилась на опускающуюся крышку.
Внезапное движение вырвало Пэллес из мыслезрения. Что эта сумасшедшая делает?
Но теперь память услужливо сделала шаг назад, и Пэллес поняла, что сказали Коты: “Никого. Пустота и вонища”, И ответ человека в шляпе: “Тут полно народу”.
Таланн ударилась в люк подобно тарану и распахнула крышку, вырвав ее из рук не ожидавших ничего подобного Котов. Она вылетела из отверстия, схватила обоих Котов за кожаные воротники и прыгнула с лестницы в трюм. Коты полетели вниз вместе с ней.
Трюм заполнился воплями ужаса. Коты приземлились у ног воительницы. Пока они пытались распутаться и встать, она развернулась и впечатала пятку в затылок одному из них - Кот рухнул, подергиваясь. Таланн подпрыгнула и прицелилась пяткой ему по шее. Кот забился, словно пойманная рыба, и испустил дух.
Второй, в шляпе, перекатился и встал на ноги, но тут Пэллес сбросила с себя оцепенение. Пока Кот доставал меч, она вскочила в боевую стойку и вытащила из нарукавных ножен Жезл меча. Простенькое заклинание - и меч ожил.
В краткий миг своего существования бело-голубая энергия, бьющая из Жезла, едва ли не опаснее Косалла; одним движением руки Пэллес послала светящуюся призрачную грань меча сквозь запястье Кота. Меч солдата упал на грязный пол вместе с удерживавшей его рукой - Кот взвыл от боли.
Таланн приземлилась у него за спиной и охватила его горло рукой в полунельсоне. Потом встала, сомкнула руки и согнула их, ломая оцепеневшего Кота, как соломинку. Хруст шейных позвонков был слышен даже сквозь крики испуганных токали.
Энергия Жезла померкла, и Пэллес тупо сказала:
- Ты убила обоих...
Таланн мрачно ухмыльнулась в ответ. Перед глазами как будто возникла ухмылка Кейна, и у Пэллес заныло сердце.
- У тебя была лучшая идея? Ну, а теперь что? Пэллес встряхнулась и повысила голос, чтобы перекричать токали.
- Сколько их на борту?
- Не знаю. Много. Какая разница!
- Никакой. Если мы останемся внизу, нас перестреляют как крыс. Будем драться.
Пэллес увидела серебряную сетку на лице Кота и поняла, в чем дело.
- Заклинание Плаща больше не будет работать. Таланн вытянула руки.
- Скажи, когда будешь готова. Сапоги загрохотали по палубе. Пэллес обернулась к токали.
- В общем, оставайтесь здесь и не высовывайтесь! Я должна выяснить, что происходит, - в любом случае это опасно. Держитесь за что-нибудь.
Таланн сказала:
- Люк окружен - они ждут, чтобы кто-нибудь из нас высунул голову.
Пэллес кивнула.
- Я на это и рассчитывала.
Быстрое движение запястья - и один из двух последних каштанов оказался в руке чародейки. Глаза Таланн зажглись угрюмой радостью.
- Отойди назад.
Руны Силы, начертанные на каштане, заговорили с сознанием Пэллес, и она коснулась их своей Оболочкой. Каштан задымился, и Пэллес метко бросила его вверх, в люк. Он взмыл на пять футов над палубой и взорвался с оглушительным треском. Палуба вокруг люка разлетелась в куски; превратившаяся в щепки лестница оказалась на полу.
На месте люка образовалась дыра диаметром шесть футов. Стороживших люк Котов разметало по палубе. Одни были без сознания, другие бешено катались по земле, пытаясь сбить огонь с кожаной одежды.
- Когда мы вылезем, подойдут остальные. И откроют стрельбу, - заметила Таланн.
- Придется тебе задать им жару, пока я не подготовлюсь, кивнула Пэллес, сложив специфически руки.
Таланн сразу же поняла, о чем речь. “Это все равно что работатъ с Кейном, - подумала Пэллес. - Такое впечатление, будто мы тренировали этот трюк несколько лет”.
Не тратя слов, Таланн прыгнула на руки Пэллес; чародейка изо всех сил подтолкнула ее наверх. Таланн вылетела сквозь дыру на палубу, перевернулась, вскочила и побежала.
Пэллес помчалась следом, подпрыгнув, чтобы ухватиться за дымящиеся края дыры. Она подтянулась и перекатилась на ноги так быстро, что тлеющее дерево только чуть обожгло ладони. Она нырнула за ящики с грузом и упала на палубу, прямо на какого-то Кота, лежавшего без сознания. Отовсюду раздавался звон арбалетных тетив, ему вторили громкие щелчки вонзающихся в палубу и в ящики стрел. Пэллес притаилась за ящиками и осторожно высунула голову.
На фордеке Таланн сражалась с двумя Котами. Она изгибалась, подпрыгивала и кувыркалась, уворачиваясь от свистящих клинков, и отбивалась парой ножей, которые всегда носила за поясом. Арбалетчики не представляли для нее угрозы - ни один Кот не рискнул бы выстрелить из опасения попасть в товарища, но с пристани на баржу лезли все новые и новые Коты. Пэллес активировала последний каштан и бросила в их сторону не раздумывая. Больше у нее не было каштанов, но Коты этого не знали, и взрыв послужил им предостережением.
Каштан взорвался у них над головами, сбив с ног троих-четверых и сбросив еще парочку в реку. Остальные метнулись в стороны в поисках укрытия.
“Мы попались”, - подумала Пэллес. Самой ей, возможно, удалось бы бежать - особенно если бы Таланн прикрывала спину, - однако она была последней надеждой токали. Если б она смогла разрезать канаты, удерживавшие баржу на пристани и каким-то образом вывести судно на течение, оно доплыло бы до сети. Сеть можно было бы разрезать с помощью Жезла меча - конечно, при наличии времени. Впрочем, этот план вызывал сомнения: баржа шла бы по течению очень медленно, а им пришлось бы всю дорогу сдерживать Котов да к тому же проплывать под Рыцарским мостом.
А там стоял Берн.
Проблемы надо решать по мере их возникновения. Вначале придется согнать оглушенных взрывом Котов с баржи. Вскоре они придут в себя, и тогда даже вдвоем с Таланн она не сможет справиться с ними в рукопашной.
Быстрый осмотр палубы выявил двух огров-шестовиков, прятавшихся за ящиками недалеко от Пэллес.
- Эй, вы! - крикнула она. - Берите этих людей и бросайте за борт!
Один огр покачал массивной головой.
- Нет, они нас стрелять, - прорычал он, обнажив торчавшие из нижней челюсти изогнутые клыки.
- Я займусь арбалетчиками, - крикнула Пэллес. - Ну, быстро!
Огры упрямо затрясли головами и еще сильнее прижались к палубе за ящиками.
Пэллес выругалась. Она снова активировала Жезл меча, и мерцающий луч шириной в руку прошел прямо над головами огров.
- Живо, или я сама вас прикончу!
Огры вздрогнули; кожистые морды побледнели. Они не стали испытывать судьбу и начали выползать из-за ящиков.
Теперь оставалось довести дело до конца.
Она глубоко вдохнула, входя в состояние мысленного зрения, и шум битвы затих. Усилием развитого воображения она создала сверкающую решетку из золотистой энергии - огромную, сильную, покрывающую всю баржу. С помощью кристалла она не сумела бы создать ничего подобного - кварц просто треснул бы от такой Силы. А сеть должна быть огромной, мощной, чтобы могла удерживать стрелы, кулаки и ноги Котов. Пэллес забрала гораздо больше Силы, чем могла. Маг послабее подобным усилием пережег бы себе мозг и умер на месте, пустив дым из ноздрей.
Пэллес отвела поток в бурный водоворот Силы, который проходил сквозь нее и заряжал огромный Щит невероятной энергией. Внезапно ее мыслезрение сместилось - теперь она смотрела на происходящее как бы со стороны.
Она увидела свое окаменевшее тело, сведенные от напряжения брови и текущую сквозь нее энергию. Вместе с Силой в нее вошло ощущение чуда, почти религиозного благоговения. Она поднялась на более высокий уровень сознания, обретя способность пропускать Силу сквозь себя и заряжать Щит. Однако ее мозг оставался свободным и, наслаждаясь этой свободой, она почти равнодушно наблюдала за исходом схватки.
Легкость, с которой Щит отражает одну стрелу за другой; захватывающая дух живописность боя Таланн, только что разделавшейся с первым Котом и почти сразу же прикончившей второго; огры, швыряющие раненых и потерявших сознание Котов в Великий Шамбайген, - все это слилось в причудливый танец под жужжание электронных оболочек атомов.
Полуреальное ощущение захватило ее целиком; она словно растворилась в этом вселенском танце, возносившем ее в галактический простор. Пэллес могла бы оставаться там вечно, слившись с бесконечностью, однако ее вернул на землю жгучий удар от отдачи Щита.
Баржа, река и стена Старого Города мгновенно вернулись в ее сознание. Пламя бессильно соскользнуло со Щита, однако осталось на палубах соседних барж и сгрудившихся на причале ящиках. Все вокруг баржи горело. Алый луч Силы, бивший с вершины Рыцарского моста и заканчивавшийся в Сумеречной башне дворца Колхари, дал ответ на главный вопрос,
Это было огненное заклятие. От Берна. От Ма'элКота.
Ее Щит устоял.
Вчера - нет, еще сегодня утром - этот факт мог выбить бы ее из мыслезрения, однако сейчас она уже переросла его. Должно быть, Кейн испытывал такое же чувство уверенности в себе и свободу от страха перед последствиями, понимая, что любой исход, даже смерть, по-своему красив.
Еще одно подобное заклятие ударилось о Щит. Огненная молния с ревом сверкнула над рекой, вокруг Щита заплескалось пламя.
Солдаты, наблюдавшие за боем со стен Старого Города, а рабочие и простолюдины из окон домов Рабочего парка - все, кроме Котов, поняли, что забава становится чересчур опасной. Головы в шлемах исчезли за амбразурами, а устремленные к верфи улицы и переулки внезапно заполнились бегущими людьми; они в страхе толкали и топтали друг друга.
Огненное заклятие причинило Пэллес боль, и она осознала, что, несмотря на новоявленную Силу, не сможет удерживать Щит вечно. Она не может тягаться с Ма'элКотом в открытой схватке - не может пока и, вероятно, не сможет никогда.
Надо было двигаться.
Снова раздался рев, и, казалось, даже солнце померкло за огненной стеной, окружившей Щит. Как ему удается снова и снова атаковать с такого расстояния? Пэллес не могла больше держать защиту. Перед глазами плясали черные круги, а Щит таял, как паутина на ветру. Таланн оказалась рядом и подхватила пошатнувшуюся чародейку.
Пэллес уцепилась за воительницу.
- У нас всего несколько секунд... потом нам конец. Таланн пожала плечами и оскалилась.
- А что сделал бы Кейн, будь он здесь?
Пэллес благодарно взглянула в бездонные фиолетовые глаза девушки и почувствовала, как из поддерживающей ее твердой руки течет Сила.
- Он подарил бы мне лишнее время, - ответила она, - но... - Ясно, - молвила воительница.
Прежде чем Пэллес успела что-либо сказать, Таланн развернулась и помчалась по палубе. Она вылетела на причал, добежала до горящей палубы баржи напротив и устремилась на берег, обгоняя пламя. Коты сомкнули строй, чтобы встретить ее за доками, но девушка ускользнула от них и с невероятной скоростью понеслась по набережной к Рыцарскому мосту.
Пэллес снова приникла к неиссякаемому источнику Силы и влилась в поток, выстроив еще один Щит для прикрытия баржи от очередного огненного заклятия. Она наращивала Щит, делая его все толще и толще и направляя на мост, однако следующее же заклятие разрушило его и швырнуло Пэллес в темноту.
Открыв глаза, чародейка с огромным усилием встала - вероятно, была без сознания всего секунду или две. Она увидела, как мелькнула и исчезла на улице у Рыцарского моста Таланн. Воительница торопилась на вершину моста. Пэллес выдохнула молитву, испрашивая для нее благословения на удачу у всех добрых богов.
Щит сделал свое дело: баржа все еще оставалась неповрежденной. Теперь надо заставить ее двигаться по течению...
Пэллес оперлась на ящики, борясь с головокружением, и огляделась вокруг. Никого из команды не было видно, и вряд ли она могла винить за это моряков. Оставалось лишь надеяться, что никто из них не выпал за борт - позже экипаж мог понадобиться.
Следившие за баржей с берега Коты не поспешали атаковать. Одни помчались в погоню за Таланн, другие вовсе не желали попасть под удар огненного заклятия Берна. Они довольствовались тем, что продолжали стрелять из арбалетов, Пэллес снова достала Жезл меча. Под укрытием ящиков она перерезала веревки, удерживавшие баржу,
Но как вывести судно на течение без помощи шестовиков? Даже если они согласятся помочь, сможет ли она защитить их от стрел, когда Ма'элКот и Берн будут по прежнему бросать заклинания, разрушающие Щит?
Пэллес не сдавалась. Она не даст токали умереть здесь.
Далеко на западе на Рыцарском мосту появилась грациозная фигурка с платиновыми волосами. Она мчалась к Берну. Пэллес смотрела на нее сквозь пелену слез.
Талани добывала время ценой своей жизни. Пэллес сумеет эффективно использовать его.
Она вновь погрузилась в дыхательные упражнения, чтобы войти в мысленное зрение.

10

Берн узнал бегущую женщину. Это была та самая дикая девка, которую его ребята схватили вместе с Ламораком, та, которую вызволил из Донжона Кейн, Когда она увернулась от преследовавших ее Котов и скрылась на одной из улиц набережной, Берн стукнул кулаком по парапету и так яростно выругался, что стоявший рядом Кошачий глаз вздрогнул.
Солдаты явно перестарались - каждый из этих кровожадных идиотов хотел лично участвовать в бойне. Они не оставили резерва на оцепление, и теперь эта сука могла уйти.
У Берна загорелись глаза, когда он вспомнил золотую кожу и мягкие изгибы ее обнаженного мускулистого тела, распростертого на столе перед мастером Аркадейлом. Какое-то мгновение он боролся с соблазном уйти с моста и лично пуститься за ней в погоню. В своих фантазиях он уже видел, как настигает ее в извилистом безлюдном переулке, как прижимает ее к грубой каменной стене фабрики...
Аркадейл истязал ее серебряными иглами; Ма'элКот лично пытался расколоть ее с помощью всей своей Силы. Однако она не выдала даже собственного имени.
Берн знал, уж ему-то она выдаст свое имя, и даже более того.
Она отдаст ему все.
В паху у него потеплело, и он едва не рванул прочь с моста.
Но внизу, на барже, находился вражеский маг невиданной силы. Берн не мог сказать наверняка, но надеялся, что это Саймон Клоунс. Ни он, ни Ма'элКот не ожидали, что проверка доков даст какой-нибудь результат, но когда появился Щит величиной с храм Дал'каннита, который устоял против трех огненных заклятий Ма'элКота, Берн понял, что его место здесь. Император не простит ему еще одного проигрыша.
Половина доков горела - придется поймать актира-другого, чтобы было на кого свалить вину. После всех пожаров, взрывов и битв, потрясших Анхану на прошлой неделе, жители столицы начинали бояться своего правительства больше, чем актиров.
А этот вонючий Тоа-Сителл наверняка окажется возле Ма'элКота и будет нашептывать ему, что Саймона Клоунса следует оставить Королевским Глазам, а командование над Котами необходимо передать кому-то другому, более умелому...
Нет уж, Берн будет оставаться на этом мосту до тех пор, пока Коты не схватят всех, кто оказался внизу.
Его внимание привлекла вспышка бело-голубой Силы. Берн видел, как баржа медленно отходит от причала, улыбнулся и побормотал:
- И куда ты поперся, приятель?
Чуть громче и более отчетливо он произнес:
- Ма'элКот.
- Я с тобой, Берн.
И это было правдой. Присутствие императора, вибрирующая гудящая сила заполнили каждую клеточку тела - Берн расплылся в похотливой ухмылке.
- Нужно еще одно огненное заклятие.
- Берн, я беру у своих возлюбленных детей огромные силы. Последнее заклятие заберет жизни восьми из них. Используй его с умом.
- Хорошо, - процедил он сквозь зубы, готовясь принять Силу. - Буду с умом. Оно мне правда нужно, Ма'элКот. Саймон Клоунс уходит.
- Ладно.
Жужжание стихло, превратившись в мягкое тепло, и Берн едва не взлетел. Он почувствовал, как крошечные язычки пламени прикасаются к его коже, не обжигая, а лаская, словно пальцы любовника. Баржа все еще покачивалась у причала, она отошла от него всего на несколько дюймов, а Щита не было видно. Берн погрозил кулаком.
- Да-а, - простонал он, вбирая в себя Силу и чувствуя почти наслаждение. - О да, да...
- Милорд граф!
Хриплый крик солдата привлек внимание Берна, и он едва успел сдержать удар. Солдат показывал на север, на Дворянский путь, отделявший Рабочий парк от Города Чужаков.
По дороге мчалась дикая девка.
Десяток Котов бежали за ней вслед, громыхая сапогами. Пока Берн смотрел на погоню, четверо солдат остановились и выстрелили из арбалетов. Дикая девка, похоже, была ясновидящей - она скользнула в сторону ровно настолько, чтобы пропустить стрелы мимо. Не останавливаясь, даже не сбив шага, она бежала вперед, в то время как шестеро гнавшихся за ней Котов начали спотыкаться.
Сила бурлила в Берне, и он поднял кулак, чтобы бросить огонь на улицу и зажарить суку. Но Дворянский путь был полон людей, они испуганно жались к магазинам и никуда не уходили. Один-два человека упали, пораженные шальными стрелами, - а Ма'элКот бывал крайне зол, когда страдали невинные.
Недолгое колебание при виде этой картины стоило Берну выстрела. Дикая девка оказалась у подножия моста, а на предполагаемой линии огня - Коты.
Берн мельком взглянул на баржу. Щита над ней не было - вероятно, вражеский маг потерял сознание от его отдачи. Коты осторожно, перебежками, подходили ближе. Они доберутся до баржи гораздо раньше, чем она отойдет достаточно далеко от причала. Так зачем же утруждать себя?
Берн бросил стоящему рядом Коту:
- Возьми ее, Микли. Не убивай, просто возьми. Кошачий глаз улыбнулся сквозь серебряную сеть и достал меч.
- С удовольствием, милорд граф.
Он сорвал с головы шапку и издал счастливый вздох.
Кот вышел на середину моста, ожидая беглянку и балансируя на чуть согнутых коленях. Микли был великолепным мечником - быстрый как молния, он бил точно в цель. Последние несколько месяцев Берн лично наблюдал за его тренировками. Он не сомневался, что Микли выполнит приказ.
Дикая девка даже не замедлила бег. Она неслась так, словно задумала свалить Кота с ног. В последнее мгновение Микли скользнул в сторону и взмахнул мечом у ее шеи. Но явно провидческая реакция спасла девку и на этот раз - она бросилась на землю, перекатилась и встала на ноги спиной к Микли, всего в нескольких шагах от Берна.
Она бессмысленно улыбнулась.
- Вначале он, - сказала дикая девка; в сиреневых глазах бился фанатичный огонь, - а потом ты. Не уходи далеко.
- Чтобы я пропустил такое зрелище? - ухмыльнулся в ответ Берн, глядя только на нее, чтобы не помешать Микли приблизиться со спины. - Да ни за что на свете!
Она подняла руки, показав Берну пару ножей, которые держала за лезвия; потом развернулась и рассекла ногу Микли, которой тот пытался ударить ее по спине.
Рука с прижатым к ней лезвием парировала удар, но упроченные металлом доспехи Микли развернули клинок. Кот ударил искоса по шее, однако девушка отбила его левой рукой с прижатым к ней ножом и стала наступать; взмахнула правой рукой, затем толчок левой рукой выбил оружие из рук противника, но Микли был слишком опытен, чтобы пытаться удержать меч. Он просто ударил дикую девку острием локтя в голову.
Она не стала сопротивляться и позволила бросить ее на землю; потом ее ноги рванулись вверх, оплели щиколотки Микли, и тот упал. Он пытался сгруппироваться, чтобы превратить падение в перекат, но не успел - дикая девка погрузила нож глубоко в основание черепа. Кость и связки затрещали - она повернула нож, перерезав
Коту позвоночник.
Кот корчился на земле, дергаясь в судорогах и шепча:
- Нет... нет... - пока свет в его глазах медленно угасал. Берн смотрел на него одно холодное мгновение, потом слез с парапета и потянулся за Косаллом.
- Знаешь, малышка, ты, похоже, достаточно хороша, чтобы потанцевать со мной.
Она сунула ножи за пояс и поднялась, схватив нож Микли. Ногой потыкала в поверженного Кота.
- Думаю, он согласился бы с тобой, если б мог. И те четверо, с кем я танцевала на барже, тоже согласились бы.
- Пятеро? - поднял брови Берн, изображая удивление. Кровь быстрее побежала по жилам, сердце забилось с сумасшедшей скоростью, в паху потеплело. Он вытянул Косалл из ножен за гарду и только после этого активировал магию, взяв меч за рукоять. Через секунду тонкий вибрирующий звон отдался у него в руках и зубах.
- Ты положила сегодня пятерых моих мальчиков? Она посмотрела на оружие с уважением, но не удивилась, вероятно, зная о том, что Косалл перешел к Берну. Кивнула на подбежавших Котов, которые гнались за ней в доках.
- Хочешь, будет десять? Или пятнадцать? Спорим, я могу убить их всех?
Берн покачал головой и поднял руку, чтобы сдержать своих людей.
- Ты ведь знаешь, что живой тебе отсюда не уйти, - медленно выговорил он низким от желания голосом. - Так что я не просто убью тебя. Ты к этому готова. Поэтому я тебя оттрахаю. Прямо тут, посреди моста, чтобы все видели. Брошу на парапет и оттрахаю. А когда закончу, каждый из них, - он кивнул на ожидавших Котов, - сделает то же самое. Потом, если ты все еще будешь жива, мы позволим попользоваться тобой кому-нибудь из прохожих. Здесь такое движение... Как тебе задумка?
Она беспечно пожала плечами.
- Сперва победи меня. Он повторил ее движение.
- Ладно. Кстати, я так и не узнал, как тебя зовут.
- И не узнаешь - это бессмысленно, - заявила она. - Все равно ты не успеешь им воспользоваться. Не доживешь.
- Ну, тогда давай, - подзадорил Берн. - Когда бы...
Она рванулась к нему, так быстро взмахнув мечом у горла, что граф едва заметил движение. Он не стал парировать удар - просто собрал Силу там, где она защитила бы плечо и шею. Меч Микли зазвенел, словно столкнувшись с металлом. Глаза у дикой девки округлились.
Берн сконцентрировал Силу в руке и схватил ее клинок. Она попыталась вырвать его, отсечь Берну пальцы, но магия сделала его хватку каменной. Он рассмеялся и взмахнул Косаллом. Она отпустила клинок, чтобы уберечь руку, и откатилась назад. Потом встала на ноги и из распахнутых глаз мало-помалу стала исчезать уверенность.
Берн подбросил ее меч в воздух и рассек его пополам ударом Косалла. Обломки зазвенели и запрыгали по камню.
- Скажи-ка, - масляным голосом спросил Берн, - тебе не кажется, что ты сделала ошибку?

11

Пэллес была в состоянии мыслезрения. С четкостью и бесстрастностью компьютера она отрабатывала различные варианты действий. Не прошло и нескольких секунд, как она уже знала: ни одно из ее умений не может спасти токали и экипаж баржи, за который она также несла ответственность, из этой ловушки.
Ни заклинание, ни какой-либо трюк, ни Сила, которой она владела, не могли спасти ее. Между тем это открытие не вызвало в ней разочарования, страха или грусти. Нет, эффект был прямо противоположный.
Теперь она чувствовала себя спокойной и свободной - такое ощущение свободы человек испытывает только на краю смерти.
Парализующий страх мог появиться лишь в том случае, когда оставался всего один шанс, одна-единственная возможность скрыться, если бы все шло правильно. Выбор между двумя возможностями, одинаково малыми, был еще хуже - Пэллес испугалась бы совершить крошечную ошибку, которая стоила бы жизни людям, коих она обещала спасти. А вот отсутствие выхода давало абсолютную свободу действовать спонтанно, не боясь последствий.
Если все пути ведут к смерти, что мешает тебе следовать собственной прихоти искать окольные пути?
На ум почему-то пришла детская присказка: кошка мокнуть не желает. На ней Пэллес и построила свои дальнейшие действия.
Отыскивая способ вывести баржу из доков и уплыть, она вытянула из своей Оболочки щупальце и послала его на разведку вниз по течению. Вскоре она почувствовала жизнь, бившуюся об Оболочку: крошечные мерцающие ауры речных раков, ленивых речных котов, толстых блестящих карпов. Было там и едва уловимое эхо воспоминаний - оно как бы связывало Оболочки подводных жителей вместе.
Пэллес глубже погрузилась в мысленное зрение, чтобы добраться до сути удивительного явления; она больше не видела свою Оболочку, а просто оставалась в ней. Это чувство свободы, независимости от собственного тела возникло легко и мгновенно; она вышла за пределы физической природы, стала чистым разумом, настроенным на биение потока Силы.
Все, что она видела ниже по реке, было потоком.
Сила проистекает из жизни, а здесь, в реке, все было живым. Влекомая эхом, Пэллес чувствовала, как ее разум все глубже погружается под воду. Глубже Оболочек карпа и рака, глубже темно-зеленой ауры донных водорослей...
Здесь проходил другой Поток Силы.
О такой Силе Пэллес не смела и мечтать. Она неуверенно настроила свою Оболочку на этот пульс, окунувшись в ритм живой реки.
Здесь Пэллес нашла Оболочку самого Великого Шамбайгена, создававшую ауру всей реки, тянувшуюся от ее истоков в Божьих Зубах до дельты на западе, в Теране, Эта Оболочка включала в себя не только тех, кто жил в реке, но и все окрест: луга, сквозь которые она протекала, леса и всю экосистему, которую питала река, а экосистема, в свою очередь, поддерживала саму реку.
Мощная сила жизни заставила Пэллес расслабиться и покориться. Ее сознание идеально вошло в свою нишу, ибо она нашла большую драгоценность, чем жизнь.
Здесь был Разум.
И еще здесь была Песнь.
Она рассказывала обо всем - от шума горного ручья до мягкого похрустывания растущей ночью кукурузы, от падения дерева, чьи корни подмыла вода, до рева потока, затапливающего весеннюю долину, шепота камышей и шелеста тростника в заводях. В Песни были птичьи трели, крики уток и гусей, цапель, зимородков и журавлей, плеск рыбы, свечение мускулистого тела форели и мечущего икру лосося, терпение и мудрость сидящей в грязи черепахи.
Река пела о людях, ведущих свои корабли вдоль берегов; о перворожденных, много веков назад говоривших с ней на ее языке; о гномах, которые строили запруды и заставляли воды реки вертеть мельницы.
И еще она пела об Анхане - огромном котле, кипевшем посреди реки и отравлявшем воду ниже по течению.
Чародейка внимала чистым трелям старого барда, внезапно обнаружившего, что у него появился слушатель.
В Песни не было слов, но Пэллес они не были нужны, ибо в самой мелодии заключался смысл.
- Я знаю тебя, Пэллес Рил. Добро пожаловать в мою песнь! У Пэллес сама собой нашлась мелодия ответа:
- Шамбарайя...
- Так зовут меня люди. Представь себе, они меня знают, Пой со мной, дитя.
Теперь Пэллес отдавала реке свою песнь. В ней не было лицемерия, она не пыталась скрыть правду; все, что составляло существо Пэллес, стало известно реке. Шамбарайя вобрала в себя всю ее силу и слабость, мелочную зависть и чистоту отваги.
Здесь не было суда, да и не могло быть: все стало единым потоком, протянувшимся от гор до моря,
В песни Пэллес звучала мелодия ее отчаяния, которое заставило ее нырнуть так глубоко и искать в таких далях. Река не поняла, почему люди хотели причинить ей боль и почему она боялась их; жизнь и смерть были для нее одним бесконечным колесом. Там зачем же противиться возвращению в землю, из которой вышел?
Но Пэллес все равно попросила:
- Пожалуйста, Шамбарайя, спаси нас. Покажи свою силу.

Предыдущая страница 23 Следующая страница


Герои умирают 24

- Не могу. Совет младших богов, остановивший Джерета Богоборца, не позволяет мне этого.
“Что за младшие боги?” - подумала Пэллес и услышала в ответ:
- Ваши боги, те, к тому требует от людей служения, те, кто занимается делами смертных, те, кто достаточно мал, чтобы думать, и развлекается, манипулируя своей властью.
Пэллес прекрасно поняла: Шамбарайю не волновали жизни отдельных людей. Для реки человеческая жизнь значила не больше жизни самого маленького пескаря - не больше, но и не меньше. Для реки любая жизнь была жизнью. Что же могла предложить ей чародейка, дабы убедить ее? У реки было все необходимое, Пэллес этого вполне хватало. И она взмолилась;
- Сделай меня своей служительницей. Дай мне малую толику своей власти, и я стану твоим голосом. Я научу людей почитать тебя.
- Мне не нужен голос. Людское почитание - пустой звук. Твоя просьба бессмысленна. Песнь не может просить саму себя о власти.
Песнь не может просить саму себя о власти... Пэллес была песней; просить реку о силе было все равно что просить собственную руку сжаться в кулак. Все преграды были созданы лишь ее человеческой сущностью, разделением мира на Пэллес Рил и Шамбарайю.
Когда чародейка поняла это, последние остатки отделенности от мира исчезли, словно унесенная порывом ветра паутина.
Все было неразрывно - и желание Пэллес стало желанием реки.
Теперь Пэллес сосредоточилась на одной ноте своей песни, где были кудрявые волосы, голубой плащ и серые мундиры. Они казались очень маленькими и находились далеко - но они были. Пэллес ощутила спрятанные в барже жизни так же просто, как ощущала ранний снегопад в Божьих Зубах и схватку форели и карпа в дельте Тераны. Она увидела, что опасность, угрожавшая людям на барже, совсем невелика; чтобы спасти их, необходимо всего лишь унести баржу, а уж это было для нее естественным занятием.
Разве не была она рекой?
Пэллес вдохнула, и поток, катившийся от гор до моря, застыл всей своей массой,
Пэллес выдохнула, и вокруг нее собралась Сила, превосходившая всякое воображение.

12

Дикая девка вытащила ножи и снова приблизилась, размахивая ими с невероятной скоростью. На лице застыла сосредоточенность. Берн позволил ей подойти ближе и стал выжидать; когда она оказалась в пределах досягаемости, он нанес удар, целясь в голову. Женщина ускользнула - несмотря на всю магическую Силу Берна, Косалл оставался большим и довольно неуклюжим оружием.
Когда она нырнула под меч, Берн ударил ее ногой в ребра, сконцентрировав свою защиту на солнечном сплетении, чтобы помешать ей воткнуть туда нож. Кончик ножа пронзил камзол графа и скользнул по коже. Удар ногой достиг своей цели и отбросил девушку словно куклу; она покатилась по мосту.
Затем встала, пошатываясь, и облизнула окровавленные губы. Похоже, удар повредил внутренности. Однако она ухмыльнулась и показала на ногу Берна.
- Ты не неуязвим, - заметила она.
Берн посмотрел вниз. Дикая девка рассекла ему ногу, которой он пнул ее, рассекла вторым клинком. Порез был неглубоким, он только рассек кожу. Брюки мгновенно намокли от крови.
- Может быть, - ответил он, - но я ближе к этому, чем ты.
Он рванулся в атаку. Даже раненная, эта девушка была неуловима - она двигалась с нечеловеческой скоростью, ускользала из-под ударов на какой-то дюйм и постоянно наносила удары сама, не блокируя и не отражая ни одного выпада противника.
Схватка превратилась в танец, в стремительную пляску. На лбу и плечах Берна выступил пот. Дикая девка отклонилась, пропуская Косалл в дюйме от своего носа, а потом ринулась вперед, размахивая ножами. Еще одна струйка крови потекла по телу Берна, прежде чем он успел ударить снова. Он никогда не видел бойца лучше, чем эта девушка, но мастерство - еще не все, что нужно в бою. Мастерство не могло спасать ее вечно - внутренняя травма, о чем свидетельствовала стекающая с подбородка кровь, должна была замедлить ее движения. Берн не сомневался в итоге схватки.
Все закончилось невероятно быстро. Посреди броска Берн заметил, что выражение сосредоточенности исчезло с ее лица, рот приоткрылся, а глаза расширились. Берн ушел в выпад и тотчас вонзил дрожащее лезвие Косалла прямо ей под пупок.
- О Великая Мать! - выдохнула девушка.
Берн прижался к ее ослабевшему телу и поцеловал в окровавленные губы, смакуя их мягкую полноту и медный привкус крови. Потом отступил назад и повернул меч.
Она задохнулась и упала на колени. Берн еще отступил и, тяжело дыша, смотрел, как она пытается ощупать смертельную рану, смотрел, как из огромной дыры ее внутренности падают на землю и на камень моста. Ее лицо выражало неверие.
- Никогда не думала, что такое может случиться с тобой, а? - хрипло произнес Берн. - Трахать тебя я не стану, уж извини. Не люблю жмуриков. Впрочем, у нас вышло не хуже.
На мгновение ему показалось, будто она хочет что-то сказать ему, но потом понял - девушка не смотрит на него с самого момента удара. Она смотрела куда-то за его спину, на реку. Берн оглянулся и остолбенел.
“Чтоб я сдох!” - подумал он.
Прямо к нему по реке летел вал зеленоватой воды высотой в сотню футов - гигантская волна гнала перед собой суда, ящики и тела людей. Берн задирал голову все выше и выше, не в силах осознать всю грандиозность представшего перед ним зрелища. Золотые лучи солнца блестели на поверхности вала, а он все рос по мере приближения, рос и оставался единым целым. На его гребне летела баржа, она словно бы скользила по волне, но оставалась на ее вершине - а еще выше, над баржей, стояла одинокая женская фигура...
Пэллес Рил.
Берн тут же отреагировал: он знал, что времени очистить мост у него нет.
С прекрасно разыгранным спокойствием он позвал:
- Ма'элКот.
- Я с тобой, Берн.
Далеко наверху, на волне летела Пэллес Рил, не укрытая никаким Щитом.
- Я использую оставшееся заклятие.
Пламя охватило его кожу, и он поднял кулак.

13

Пэллес пела про себя, пела без слов и без смысла простую мелодию своего желания. Пела о волне, которая унесет заключенных в барже людей далеко-далеко к морю, о волне, которая рассыплется только в бухте Тераны.
Люди стреляли в нее, но их цель была всего лишь нотой в вечности Песни. Песнь жила своей жизнью и не позволила бы никому нанести вред Пэллес. Чародейка подняла руки, и вода поднялась вокруг нее каменной стеной. Арбалетные стрелы вязли в этих стенах.
Далеко внизу Пэллес увидела Берна и лежащее на мосту тело Таланн. Закатное солнце отражалось от волны, нависшей над Берном, и освещало его лицо, как будто объятое пламенем. Потом Пэллес увидела биение канала, связывавшего его с дворцом Колхари, и почувствовала движение Силы.
К ней устремилось огненное заклятие.
Даже теперь Пэллес не могла бы противостоять ему, однако в этом не было нужды. Чуть измененная мелодия и ритм Песни вздыбили пену, ставшую преградой для заклятия. Оно превратилось в пар, в теплое белое облако, которое сомкнулось вокруг Пэллес. Гребень волны взлетел еще выше.
Рыцарский мост дрожал, чувствуя приближение волны. С громовым звуком, потрясшим стены Старого Города, волна прокатилась, неся на себе баржу и дюжину суденышек поменьше, пронеслась над сетью и пошла по течению, где уже ничто не могло остановить ее.
“Получилось! - подумала Пэллес. - Получилось!”
Эта счастливая мысль вернула ее к жизни.
Она стояла на гребне волны в двухстах футах от поверхности реки и смотрела вниз, на крыши Анханы и дворец Колхари, на обломки, усеявшие путь от Моста Дураков до остатков Рыцарского моста. Перевернутые лодки и тонущие от столкновения друг с другом суда покрупнее; множество людей, барахтающихся в воде или плавающих лицом вниз; разрушенные стены складов; бьющаяся на берегу рыба...
При виде сотворенного ею разгрома Пэллес невольно вскрикнула. В это мгновение, когда она не могла пошевелиться от ужаса, а волна начала опадать, какой-то арбалетчик выстрелил с городской стены - стрела пронзила ей грудь, сломав ребро и разорвав легкое.
Словно во сне, Пэллес почувствовала поднимавшуюся к горлу кровь. Рука медленно ощупала стальное оперение болта, прочно застрявшего в легкой кожаной броне.
“Я ранена. У меня получилось”.
Это было все, о чем она могла думать во время долгого падения в реку. Влетев в растревоженную воду, она потеряла сознание. Мир потух, как огонек свечи.

14

Рабочий в униформе играючи управлял мягко жужжащей машиной, передвигая закрепленный в полу рычаг: вперед - ехать, назад - остановиться. В остальных случаях машина сама вела себя. Кроме простых манипуляций с рычагом, водителю надлежало исполнять только одну обязанность - оставаться внимательным и улыбчивым, готовым в любой момент поддержать беседу с пассажирами.
Однако у его пассажиров не было охоты говорить: Марк Вило с высоты своего положения мог не замечать человека рангом ниже профессионала, а Хэри сконцентрировался на медитации, чтобы' добиться расслабления и избавиться от неприятного привкуса в горле.
Марк заехал за Майклсоном на своем “роллс-ройсе”. Примерно четверть пути он излучал добродушие, разглагольствовал о новейших приобретениях и нелегальных сделках, хвалясь тем, как ловко обошел одного соперника и показал где раки зимуют другому. Когда на горизонте появились окутанные облаками острова, его болтовня стала понемногу затихать и, наконец, бизнесмен умолк. Несмотря на свою близость с Шермайей Дойл, он - да и любой на его месте - не мог оставаться спокойным, приближаясь к воздушной зоне праздножителей, а Дойлы принадлежали к одной из Первых семей.
Хэри воспринял его молчание как неожиданную милость небес. Неужели он всегда считал Вило занудливым, но все эти годы как-то ухитрялся подавлять свое раздражение? Интересно, этот тип вообще может думать о чем-нибудь еще, кроме своей особы и личного банковского счета?
Только когда машина начала снижаться и заходить на посадку в аэропорту Кауаи, Вило догадался поинтересоваться, зачем Хэри попросил об этой встрече.
Его тон не оставлял никаких сомнений, что вопрос задан из вежливой снисходительности, - так человек, проходя мимо своей собаки, может автоматически потрепать ее по загривку. Да и что важного может сказать человек из более низкой касты? Вопрос, как, впрочем, и сама поездка в Кауаи вкупе с интервью, был некой милостью - вероятно, Вило ожидал, что от такого проявления отеческой заботы Хэри запрыгает, как довольный щенок.
Что ж, если это правда, то он будет весьма разочарован. Когда “роллс-ройс” приземлился на травянистой посадочной площадке, Хэри невидящим взглядом посмотрел на бизнесмена и ответил сквозь зубы:
- Я хочу попросить ее найти способ избавить меня от этого паразита Коллберга.
Прежде чем Вило смог ответить, рядом с машиной возник служитель в униформе, открывший дверцы машины. Он помог бизнесмену и Хэри выйти и повел их через поле.
Майклсон успел пару раз вдохнуть свежий воздух, напоенный запахами цветов, да взглянуть на зеленеющие горы. Внезапно вулканическая плита на краю поля отъехала в сторону, и швейцар указал гостям на ожидающую их кабину.
Кабина пошла по заданному компьютером курсу, выбирая дорогу в подземных туннелях, прорезанных в камне под горами. Со времен предков Шермайи Дойл машины сложнее велосипеда были запрещены на поверхности Кауаи. Наземный транспорт сменился лошадьми. Однако это была скорее причуда, своего рода демонстрация возвращения к природе, что позволяло Дойлам вместе с их гостями изображать наслаждение окружающим миром, не принося при этом в жертву свои комфортабельные дома. На Кауаи было все. Целый подземный город подобно раковой опухоли пронзал кости острова. Там жили тщательно скрытые тысячи слуг и техников, обеспечивавших любую вообразимую роскошь.
Пока кабина неслась туда, где их ждала Дойл, Хэри пытался немного успокоиться, наблюдая за Вило. Тучный бизнесмен ерзал туда-сюда в кресле, жевал незажженную сигару, посматривал на Хэри уголком глаза и снова отводил взгляд. Он явно начал думать о том, что зря привез сюда Хэри, однако понимал, что ничего не может сказать об этом в присутствии слуги, - после этого неизбежны самые разнообразные слухи.
Когда кабина, вздрогнув, остановилась и двери открылись, Вило притиснулся к Хэри и посмотрел на него с угрозой. Очень тихо, почти шепотом он проворчал:
- Веди себя как следует, Хэри. Я не шучу.
После этого он встал и вышел из кабины, надев на лицо привычную улыбочку. Хэри пожал плечами, вздохнул и пошел следом.
Он вышел в радугу.
Дверь открылась в массивной каменной скале, находившейся в двух третях высоты над дном затянутого туманом каньона. Противоположная стена была рядом, казалось, до нее можно дотронуться. Радовали глаз леса всеми оттенками зеленого; в их гуще прятались яркие цветы, порхали прелестные тропические птички.
Высоко над уступом, на котором они стояли, еще один лес делил пополам водопад, и по обе стороны от него текли ручейки, наполнявшие воздух водяной пылью.
Лишь когда Дойл в свободной одежде в зеленых и коричневых тонах остановилась у изогнутого ствола можжевельника высотой ей по колени и ласково произнесла: “Марк, я тут!” - Хэри заметил, что весь уступ стилизован под японский сад. Аккуратные невысокие кустики росли среди цветных камней; еще большую живописность придавал этой картине причудливый ручеек, бивший, вероятно, из подземных труб. Доил помахала им садовыми ножницами.
- Это один из моих проектов. - Она обвела рукой окружающее пространство. - Нравится?
Хэри снова следовал за Вило, двигаясь неловко из-за многочисленных ран. Он молча выслушал восторги бизнесмена по поводу садика. Наконец Вило уселся на камень, а Дойл продолжала подрезать кустарник. Бизнесмен устроился в пикантной близости от нее, не боясь оскорбить ее неожиданным прикосновением. Хэри почтительно встал поодаль, ожидая, когда его заметят.
Дойл покраснела от похвалы Вило и пустилась в объяснения.
- Понимаете, человек должен работать. Именно работа делает его счастливым. Я никогда не понимала, почему нашим рабочим это не нравится. Профессионал, - обратилась она к Хэри, жестом подзывая его поближе, - как вам нравится мой садик?
“Он здесь уместен, как седло на корове”, - подумал про себя Хэри. Вслух же почтительно произнес:
- Ваш дом сам по себе прекрасный сад, праздноледи.
- Ах ты, дипломат! Иди, садись рядышком. Пока Хэри, превозмогая боль, усаживался рядом с Вило, Дойл не переставала щебетать:
- Мне так понравилось ваше Приключение, профессионал! Вы ведь снова уходите завтра утром? Ах, надеюсь, Маркус опять пригласит меня в свою кабину; я так жду счастливого завершения. Знаете, я ужасно волнуюсь за Шенну. . - Да, мэм, - поддакнул Хэри. - Я тоже.
“По шажку в день”, - вспомнилось ему.
- Я не уверен, что мне позволят победить, - добавил он. - Э-э... именно поэтому я и попросил разрешения поговорить с вами.
- О? - Она вежливо приподняла брови.
- Да, тут у нас проблема, - встрял Вило. - Особенно теперь, когда у Берна есть магическая сила, и меч, ну, и вообще все. Как ты собираешься поступить с ним?
Хэри покачал головой.
- Я не о Берне. Я вообще надеюсь обойти его. Дело в Студии. Они хотят, чтобы Шенна умерла. Тогда история станет интереснее.
- Хэри! Господи!.. - Вило поперхнулся.
- Профессионал, - сурово произнесла Дойл, - это серьезное обвинение. Если ему поверят, это может повредить Студии; если вы повторите его публично, вас могут понизить в касте за клевету на корпорацию.
- Даже если это правда?
- Особенно если это правда. При клевете на корпорацию правда не может защитить. К тому же я не думаю...
- Сбой в программе, - отчаянно прервал ее Хэри, - тот, из-за которого меня отозвали прошлой ночью, - был вовсе не сбоем. Я слышал это от самого Коллберга. Я почти спас Шенну - и меня отозвали. Коллберг сам нажал на выключатель.
- Не могу этого слышать, - вскочил на ноги Вило, - Ты что, не понимаешь, что выдал секрет корпорации? Ты хоть можешь осознать, как компрометируешь ее? Теперь я должен либо пожаловаться куда следует, либо стать соучастником...
- Да сядь ты, Маркус, - поморщилась Дойл. - Не мельтеши. Ничто из сказанного здесь никуда не просочится.
- Я заметил, - произнес Хэри, - вы не сказали, что не верите мне.
- Я... э-э... - поерзал Вило, но наконец откинулся на скалу. - Черт... прошу прощения. Майя. Все знают, что Студия мухлюет, лишь бы добавить остроты Приключениям.
- И это обычная, вполне легальная практика, - подтвердила Дойл. - Так же, как и вы, Шенна подписала контракт со Студией. Если ради блага Студии необходимо послать вас на смерть, они имеют на то оговоренное контрактом право. Это все равно что я прикажу своему пилоту вылететь в шторм. Если он погибнет, это будет всего лишь издержкой его профессии. Обвинить в этом меня невозможно. Все жалобы направляются в гражданский суд.
- Я знаю, - кивнул Хэри. - Я знаю, что никаким законным способом не могу помешать им сделать с Шенной все, что они захотят. Именно поэтому я пришел к вам. Мне известно, что вас волнует судьба Шенны. Я пришел просить вас - умолять, если это необходимо - вмешаться в события ради нее.
- Господи, - ввернул Вило, - думаешь, у праздноледи нет других забот?
- Маркус, прошу тебя. - Дойл повернулась к Хэри с наигранной беспомощностью на лице. - Прошу прощения, профессионал, но я не думаю, что смогу что-то сделать.
- Он - Коллберг - послал Ламорака, приказав ему предать Шенну. Он знал, что Шенна доверяет ему. Ламорак доносил обо всем Серым Котам. И знаете почему? Потому что у Шенны все слишком хорошо получалось. Она чересчур умна и ловка. Она уже почти спасла этих людей, ничем особо не рискуя, обошлась без схваток, без невинных жертв - и Коллберг решил, что не сможет продать достаточное количество своих треклятых записей!
Хэри дрожал, силясь унять свою ярость.
- Он обложил ее: послал Ламорака на предательство ради нескольких лишних марок!
- Что ж, это, безусловно, достойно порицания, однако... Ах, так вот в чем дело! Вот почему вас отозвали?
Она наклонилась вперед с таким интересом, какого он еще не видел на ее лице.
- Вы поняли, что Ламорак - предатель, и хотели убить его! Господи! Это был бы нечестный бой.
- Мне плевать на честные бои, - отрезал Майклсон. - С Ламораком я разберусь позже. Сейчас меня волнует жизнь Шенны.
- О, меня, конечно, тоже, но я все еще не понимаю, каким образом могу помочь. Студия не совершила ничего нехорошего.
- Не совершила ничего противозаконного, - поправил ее Хэри. - А уж нехорошего они наделали дай бог!
- С вашей точки зрения. Что ж, понимаю.
- Вы не могли бы просто надавить на него посильнее?
- Прошу прощения?
- Надавить на Коллберга. Заставить его изменить политику. Дойл развела руками.
- Не думаю. Я вообще не могу ни на кого надавить. Студия - государственное предприятие, на которое невозможно повлиять со стороны. Мне очень жаль.
Актер повесил голову, но руки сами сжались в кулаки. Кейн ревел в его груди, и какой-то миг Хэри боролся сам с собой, чтобы не избить своих собеседников.
Он заскрежетал зубами, пытаясь напомнить себе, что они ему не враги. В груди горело; он не мог забыть, что, окажись он сейчас в “Свежем Приключении”, он увидел бы, как кончаются секунды на Часах Жизни Пэллес Рил.
Должен быть какой-то выход, должен...
- Минутку, - сказал он, поднимая голову. - Вы ведь покровительница Шенны. А Шенна - представитель трех или четырех ваших компаний. То есть она становится чем-то вроде символа корпорации...
- Ну да, - растерянно промолвила Доил. Вило покачал головой.
- Не понимаю, при чем тут это.
Хэри рывком вскочил с горящими глазами, кулаки разжались.
- Но неужели вы не понимаете? Таким образом для компаний она обладает некой внутренней стоимостью, которая может быть легально отделена от ее актерской работы.
Вило скептически нахмурился,
- Ты что, собираешься подвести все под закон о торговой марке?
- А почему бы и нет? - воскликнул Майклсон. - Почему бы и нет? Запланировав ее смерть, Коллберг посягает на ее ценность как представителя компаний, так? Потеря символа вкупе с необходимостью назначить нового представителя может привести к проблемам...
- Это смешно, - хмыкнул Вило. - Так никто никогда не делал. Черт, да если б это даже и сработало, такой прецедент мог бы уничтожить всю систему Студии - любой актер в течение самых спокойных Приключений снизит свою ценность в качестве представителя компании и ее символа...
Но Хэри уже было не до бизнесмена Марка Вило. С замирающим сердцем он следил за сменой выражений на гладком добром лице Дойл. На нем отражалось сомнение, но она явно обдумывала план - и склонялась к тому же решению.
- Это великолепно, - внезапно произнесла она, коснувшись руки Хэри. - Что с того, что так никогда не делалось? Артуро Коллберг явно снижает доход не конкурирующей с ним корпорации, пользуясь тем, что является представителем государственного предприятия. Я могу добиться приказа о запрещении продолжения противоправного действия еще до исхода сегодняшнего рабочего дня,
Она встала и на долю секунды накрыла ладонью свою руку, лежавшую на груди Хэри, и вдруг обняла его.
Хэри и Вило в изумлении воззрились друг на друга поверх плеча Дойл. Когда женщина отпустила актера, на глазах у нее выступили слезы.
- Я знала, что вы и вправду любите ее, - молвила она. - Я знала, что вы не притворяетесь. Я чувствовала. Спасибо вам огромное за вашу заботу, за то, что нашли способ спасти ее.
Хэри охватила дрожь, отчасти от того, что Дойл снизошла до него с невообразимых высот - праздножительница обняла бывшего рабочего, - отчасти от предчувствия победы.
Лицо Дойл стало серьезным.
- Скажу вам еще кое-что: если мы сможем отыскать какие-либо убедительные доказательства, которые можно представить в суде, то, клянусь вам, я не успокоюсь, пока этот подлец не будет сокрушен. Он никогда больше не сможет проделать ничего подобного. Это будет не просто - сами знаете, все их файлы и данные засекречены...
- Я знаю, - прошептал Хэри, не доверяя своему голосу. “По шажку в день”.
- Я что-нибудь придумаю, вот увидите. Я любыми способами достану все необходимое.
- Я знаю. Дойл отвернулась и обронила в пространство:
- Роберт:
Из скрытых отверстий в скале потек туман, и во вспыхнувших лазерных лучах возникла голограмма мажордома в полный рост.
- Мадам?
Хозяйка стала отдавать приказания связаться с адвокатами, которых у Семьи Дойлов была целая армия. Гости терпеливо дожидались, пока она закончит со всеми делами. За это время Хэри пару раз заметил, что Вило, прищурившись, смотрит на него с каким-то новым интересом, как будто пытается соотнести увиденное с тем, что ожидал увидеть.
Хэри ответил на его взгляд выразительным пожатием плеч.
“Отец был прав, - подумал он. - Необязательно решать всякую проблему кулаками”.
Отец велел ему делать по шажку в день; что ж, одни шаги бывают больше других.

День шестой

- Хэри, Хэри, проснись же!
- М-м?
- Хэри, я тут все думала... Я больше не могу.
- Шен... ну что ты не можешь? Господи, четыре ночи! Неужели нельзя подождать до утра?
- Мне не нравится, кем я становлюсь с тобой, Хэри. Понимаешь? Можешь понять?
- Ничего я не понимаю в такую рань...
- Хэри, я хочу развестись.

1

Анхана ложилась спать в страхе и неуверенности, однако неуверенность за ночь исчезла, и утром остался только страх - медленный страх, вгрызающийся в тело ледяными зубами.
В городе не было ни одного человека, который не знал бы о бое в доках, ни одного, у кого не оказалось бы там друга или родственника, видевшего все собственными глазами. Кое-кто связывал это с недавними взрывами в Рабочем парке; казалось, на улицах столицы не может пройти ни дня без боя.
Горожане, достаточно храбрые или отчаянные, чтобы рискнуть выйти на эти самые улицы утром, постоянно оглядывались. Они либо шли неторопливо, либо спешили, рассчитывая скрыться в случае внезапной схватки в ближайшей двери дома или узком переулке.
Анхана была городом жестоким, но даже здесь существовали границы; уличная драка могла перейти в поножовщину, а констебли нередко схватывались с гномьей бандой в Городе Чужаков, но бой на городских улицах был явлением из ряда вон выходящим.
Страх подогревался безмерной мощью столкновения: огненные потоки в тысячу ярдов длиной, горящие доки, огромная стена огня - все это было невероятно, невозможно. Кто мог чувствовать себя в безопасности даже в собственном доме за стенами Старого Города, если при свете дня творилось такое?
Когда Ма'элКот принялся за очистку Империи от актиров, только самые доверчивые из его подданных поверили в их существование. Но после того как актиры постепенно обнаруживались на важных постах по всей Империи и даже среди дворян, это неверие переросло в робкие подозрения.
Люди внезапно вспоминали о странных привычках соседей и знакомых, которые прежде казались безвредными, но теперь выглядели необъяснимыми и весьма зловещими. Разве можно было поручиться в том, что человек на самом деле не является тайным актиром?
Поползли слухи, будто актира можно выявить с помощью особого камня, который вскрикивает, если им дотронуться до демона, о метках, которые могли быть найдены на теле актира. Рассказывали истории о мужьях, которые просыпались и находили в постели рядом с собой актира вместо любимой жены - как правило, подмена совершалась в новолуние, в полночь; о проклятиях актиров; об отравлениях и убийствах и о многом-многом другом. Причем все последующие истории были страшнее предыдущих, словно это могло помочь выявить правду. В душе каждый чувствовал, что самое ужасное еще только собирается произойти, и любое событие воспринималось как свидетельство все ухудшающегося порядка вещей.
Разные истории предлагали множество вариантов убийства актира. Одни утверждали, что достаточно обугленного кола в сердце демона; другие - что необходимо набить ему рот медными монетами, а потом зашить, после чего отрубить голову и похоронить ее вниз лицом на перекрестке. Большинство сходилось на том, что лучше всего сжечь актира живьем на политых маслом дровах, благословленных священником Проритуна.
В провинциях широко использовались все эти и многие другие способы. Их проверяли в основном на тех, кто обычно коротал свой век на отшибе, где-нибудь на задворках деревни - на старых одиноких вдовах, эксцентричных людях и прочих индивидуумах того же сорта, - и выяснялось, что все методы работают одинаково хорошо.
Позже истории начали проникать в города, где люди жили побогаче. Многие зажиточные крестьяне были объявлены актирами наравне с мелкими дворянами и землевладельцами. Горожане с умным видом кивали в ответ на эти слухи и строили предположения - чаще всего правильные - о том, что обвинителю скорее всего каким-то образом достаются все земли и богатства казненного.
Только позже горожане начали понимать, чем должны казаться соседям их собственные причуды; только позже они догадались, как легко состряпать фальшивое обвинение против них самих; только позже они стали посматривать на своих зажиточных соседей, гадая, насколько те уязвимы.
Напряжение росло в сердце Империи уже многие месяцы хотя многие горожане с трудом верили, что акгиры - не сказочные чудовища, годные только для устрашения детей. Немало горожан со скрытым одобрением слушали истории о хитроумном Саймоне Клоунсе, который мог водить за нос власть имущих по всей Империи; Саймон Клоунс стал чем-то вроде народного героя, плута, способного обмишулить самого Ма'элКота.
Любому жителю Анханы, все еще продолжавшему считать так, стоило всего лишь бросить взгляд на разрушенный Рыцарский мост или заплатить медячок пажу из “Имперских новостей”, чтобы услышать список невинных жертв битвы в доках, превышавший сто человек. Моряки, докеры, рабочие и клерки были уничтожены одним махом. Саймон Клоунс перестал быть темой для анекдотов и стал ужасным и могучим врагом Империи.
Пажи также рассказывали, что маг, содеявший все это, схвачен благодаря личной отваге графа Берна. Пажи в зелено-золотых ливреях конкурирующей компании “Служба свежих новостей Колина” излагали все несколько иначе - они говорили о метком выстреле неизвестного лучника и об исчезновении уплывшей вниз по реке баржи с актирами. Армия поклялась схватить их, но пока об этом что-то не было слышно.
Внезапно актиры стали частью реальной Анханы, в них поверили так, как никогда не верили раньше. Они были на самом деле и оказались столь могучими и страшными, что действительность не могла тягаться с самыми чудовищными историями о них. Демоны были, и были не где-нибудь за морями, не в провинциях, не в большом городе на другом краю Империи - нет, они были здесь и сейчас.
Горожане молились за Ма'элКота, просили своих богов защитить императора и помочь ему в его праведной борьбе с нечестивцами. Многие, с непривычки неуклюже, опускались на колени перед статуей Ма'элКота и возносили ему молитвы. У возлюбленных детей Ма'элКота не было другой защиты.
А тот, кому они молились, был очень занят. Он не стал проводить утро в Великом Деле; вместо этого он шагал взад и вперед мимо залитого кровью известнякового алтаря в Железной комнате,
На алтаре была и свежая кровь, сочившаяся сквозь аккуратные повязки, стягивавшие рану распростертой на камне Пэллес Рил.
Допрос шел очень медленно. Аркадейл работать не мог, а доверять такое ответственное дело кому-нибудь из его учеников Ма'элКот не желал.
Его собственным методам не хватало элегантности и утонченности искусства Аркадейла, но император считал, что на эффективности это не скажется.

2

Толпа представителей низших каст прихлынула к воротам студии и отхлынула, словно волна прибоя. Их тем не менее постепенно становилось все больше - вдвое, втрое больше рекордного количества. Они теснились плечом к плечу вокруг дорожки, прижимали друг друга к стенам зданий. Стоявший на вершине ворот охранник сообщил по рации, что прибытия Кейнa ждут уже более двух миллионов человек.
Если он и преувеличил, то не намного.
Впрочем, зрителей ждало разочарование: Кейн был уже в Студии.
В больнице с него сняли пропитанный кровью костюм, который затем поместили в хранилище Студии. Хэри приехал в такси еще до рассвета, и Коллберг нашел его в гримерной.
Гримерная, где поддерживалось поле Поднебесья, как нельзя лучше подходила для конфиденциального разговора. Толстые стены не пропускали звуков, а несколько иные физические законы, действовавшие в поле, исключали подслушивание с помощью техники.
Коллберг поставил на входе двух вооруженных охранников и еще двоих взял с собой. Им было приказано стоять во всеоружии между ним и Майклсоном и стрелять при малейшем намеке на нападение.
Актер казался неуправляемым, и все предосторожности, предпринятые Коллбергом, были основаны на подозрении, что при первом удобном случае Майклсон сорвется. Коллберг ошибся, оказавшись прошлой ночью на линии огня; от пуль его спас лишь массивный стол. Администратор не собирался повторять свою ошибку.
Разумеется, безопаснее было бы поручить кому-то другому передать Майклсону все указания, однако Коллберг прекрасно знал, что самый безопасный выход не обязательно самый лучший. Он намеревался дать актеру весьма деликатные указания, о которых должно было знать как можно меньше народу. Именно поэтому он выбрал охранников из касты работяг вместо более ответственных профессиональных рабочих: показания работяги не признавались ни в одном суде.
Более того, Коллберг всю ночь кипел от ярости после звонка адвоката Семьи Дойл - вы только представьте, профессионалу позволили, даже приказали побеспокоить администратора у него дома! Адвокат говорил так нагло, что Коллберг немедленно пожаловался на него в Социальную полицию, однако это мало успокоило его.
Из-за всех этих треволнений, тяжелой подготовки к кульминационной части Приключения и бесконечных таблеток амфетамина, которые призваны были подбодрить администратора Коллберг совсем не успел поспать.
Он не мог допустить, чтобы инцидент прошел безнаказанно. Какой бы звездой ни был Кейн, Майклсон оставался всего лишь профессионалом и не мог, не имел права действовать через голову своих хозяев. Честно говоря, этот факт беспокоил администратора гораздо сильнее попытки Майклсона напасть на него; насилие было лишь следствием всевозрастающей необузданности Майклсона, в то время как его юридические махинации явно были хорошо продуманным оскорблением.
Когда Коллберг в сопровождении работяг вошел в гримерную, Майклсон, почти обнаженный, стоял у зеркала. Костюм Кейна свисал с крючка в стене, а бинты, стягивавшие его раны, были разрезаны на части и разбросаны по полу. На актере был только суспензорий. Глядя в зеркало, Майклсон проделывал серию сложных упражнений, хмурясь и морщась от боли.
Он выглядел еще хуже, чем опасался Коллберг. Несмотря на антибиотики, грубо зашитая рана на плече ярко полыхала, а спина была испещрена черными пятнами от ударов гелиевых пуль. В центре спины выделялась красная отметина от дубинки стражника Донжона. Еще одно красно-синее пятно вспухло сбоку, на правом колене, и даже нетренированный взгляд Коллберга мог заметить, что это крайне стесняет движения. Судя по запавшим щекам и темным кругам под глазами, актер тоже не спал всю предыдущую ночь.
Отражение Майклсона встретилось взглядом с глазами администратора, не обратив ни малейшего внимания на охранников.
- Коллберг, - невозмутимо произнес он, - тебе здесь быть незачем.
- Администратор Коллберг, Майклсон, - поправил тот с усмешкой.
Ни один мускул не дрогнул на безмятежном лице Майклсона.
- Хрен тебе.
Холодный пот прошиб Коллберга - администратору показалось, будто он дотронулся до плохо заземленного пульта.
Он поморгал раз, другой, потом глубоко вдохнул и, стараясь держать себя в руках, ответил:
- Я настаиваю на уважительном обращении со мной, иначе я подам жалобу на нарушение правил межкастового общения.
- Обойдешься без уважения, кусок дерьма! Делай что хочешь.
Коллберг посмотрел на стоявших между ними киборгов.
- Я могу приказать им стрелять. Майклсон пожал плечами.
- И что ты скажешь праздножителям - кстати, сколько их там, миллион? - которые уже заплатили за зрелище? Тебе никогда не приходило в голову, что, став звездой, я смогу воткнуть тебе булавку в задницу?
Коллберг кивнул про себя; он должен был предвидеть нечто подобное.
- Сегодня я пришел, чтобы... э-э... проинструктировать вас относительно правил Приключения. Я уже говорил по этому поводу с Советом попечителей и получил их согласие. Выключатель аварийного переноса будет активирован. При первом же намеке на недозволенные комментарии вы будете отозваны, а Приключение закончится.
Майклсон не ответил. Он сосредоточенно смотрел в зеркало, внимательно рассматривая свои руки и пальцы, а потом начал растирать бесчисленные шрамы, испещрявшие тело.
- Недозволенные комментарии включают в себя любое упоминание контракта на убийство Ма'элКота. Когда вы встретитесь с ним, это должно выглядеть как личная месть, ясно? Любой намек на то, что это делается по указанию Студии, повлечет за собой немедленное прекращение Приключения.
Вместо ответа Майклсон похлопал по ромбовидным шрамам на спине и животе - от давнего удара мечом.

Предыдущая страница 24 Следующая страница


25 Мэтью Стовер

- Если вы посмеете заявить, что Ламорак предал Пэллес Рил - не важно, скажете ли вы, что он сделал это по указке Студии, или нет, - вы будете немедленно отозваны.
Пальцы Майклсона пробежали по зазубренному шраму, пересекавшему ключицы.
- Если вы хотя бы намекнете на ваши беспочвенные подозрения относительно того, что трудности Пэллес Рил как-либо связаны с политикой Студии, вы будете немедленно отозваны.
Руки Майклсона дотронулись до шрама от ожога на правом бедре.
- Если вы будете отозваны по одной из этих причин, вы не вернетесь в Анхану. Ваша жена останется там одна. Прессе сообщат, что нарушение работы механизма переноса каким-то образом связано с особенностями мира Анханы, а потому вам небезопасно возвращаться туда. Любое публичное опровержение с вашей стороны повлечет ваше понижение до рабочего и возвращение в трущобы, откуда вы и явились.
Майклсон медленно натянул кожаные брюки, потом надел пропитанную кровью куртку без рукавов и зашнуровал ее на груди, дотронувшись при этом до каждого ножа.
- Схватка с Ма'элКотом должна произойти вне дворца Колхари. Студия слишком много вложила в это Приключение и не может допустить, чтобы его апогей остался невидимым для зрителей. Вы обязаны либо свергнуть Ма'элКота, либо умереть. Если любое из этих условий будет нарушено, по возвращении вас понизят в касте за клевету и шпионаж.
Коллберг широко улыбнулся, ощерив зубы.
- Ваш глупенький приказ о запрете продолжения противоправного действия означает, что вы связались с Семьей Доил. Это будет главным доказательством при обвинении в шпионаже, Вы в моих руках, ясно? Что захочу, то и сделаю.
По-прежнему не отвечая, Майклсон натянул короткие сапоги из черной кожи.
- Ясно вам?
- Ясно.
Голос актера, низкий и ровный, больше походил на рычание; вряд ли это был тон покорности, на которую надеялся Коллберг.
- Не думайте, что Шермайя Дойл сможет защитить вас от Студии. Здесь она бессильна, - заметил администратор. - Не ждите, что она хотя бы попытается.
- Я и не жду.
Впервые за время разговора Майклсон отвернулся от зеркала и глянул в глаза Коллбергу. В животе у администратора похолодело.
- А кто защитит тебя? - спросил актер. Коллберг выпучил глаза.
- Вы слышали хоть слово из того, что я сказал? - захлебнулся он.
- Слышал. А теперь ты послушай: тебе не жить.
- Что?!
Это было невероятно, непереносимо! Он что, забыл, с кем имеет дело?
Но, посмотрев в равнодушные черные глаза, Коллберг понял - он говорит не с Хэри Майклсоном.
Перед ним был Кейн.
- Ты перешел черту, - изрек Кейн. - Ты перешел установленную мною черту и потому умрешь. Никто и никогда не будет жить после того, что сделал с Шенной.
Даже если я выиграю, выживу, верну домой Шенну, убью Берна с Ма'элКотом и бог знает кого еще, вернусь на Землю, чтобы жить долго и счастливо, - даже тогда тебе придется плохо. Радуйся последним дням своей жизни, Коллберг. Тебе осталось не так много.
Администратор молча таращился на него, открывая и закрывая рот, словно хватающая воздух рыба.
Кейн потянулся в последний раз, захрустев суставами - щелчки звучали как выстрелы. Он размял одну за другой костяшки пальцев и произнес:
- Меня ждет аудитория стоимостью пятнадцать миллиардов. Уйди-ка с дороги!

3

Металлический блеск волос в свете юпитеров, влажные чувственные губы.
- С вами снова “Свежее Приключение” и я, Бронсон Андервуд. Этим утром мы возвращаемся к Приключению десятилетия. Помятый, но не сломленный Кейн через несколько минут вернется в Анхану, чтобы предпринять последнюю отчаянную попытку спасти свою жену от ужасной смерти. Как вы можете видеть, на Часах Жизни Пэллес Рил осталось, по нашим прикидкам, не более тридцати шести часов. Однако вследствие фазовой нестабильности самопроизвольный перенос может начаться в течение дня. В любом случае времени осталось мало.
Тяжелое положение Пэллес Рил и героические попытки Кейна спасти ее захватили воображение людей во всем мире, и Студия не отказалась дать нам информацию. Об этом расскажет наш главный корреспондент из центральной Студии Сан-Франциско Джед Клирлейк.
- Доброе утро, Бронсон. - Доброе утро, Джед. Времени в обрез, да?
- Бронсон, до сих пор я не видел ничего подобного. Я уже несколько лет слежу за событиями в Анхане для “Свежего Приключения”, но это Приключение побило все рекорды. Студия опубликовала потрясающие цифры. Предыдущий рекорд количества подключенных напрямую зрителей был установлен четыре дня назад, в начале серии “Ради любви Пэллес Рил”. Спрос на Приключение Кейна возрос настолько, что Студия вынуждена была сократить большую часть идущих одновременно с ним Приключений, чтобы освободить виртуальные кабины для новых зрителей. Этим утром Кейн готовится перенестись в Анхану, а количество зрителей в виртуальных кабинах, по официальным данным, составило одну целую шесть десятых миллиона. Зная, что аудитория в основном состоит из праздножителей и инвесторов, можно предположить, что на связь с Кейном вышло более семидесяти процентов его зрителей. Свыше одного миллиарда человек уже сделали заказ на записи Приключения. Это больше, чем Приключение десятилетия, Бронсон, - это Приключение века.
- Грандиозные цифры, Джед, это просто невероятно! Собирается ли Студия поделиться с нами какой-либо дополнительной информацией по мере развития Приключения?
- Я связался с председателем Студии Артуро Коллбергом и меня заверили, что необходимо быть готовыми. Надеюсь, это хороший знак, Бронсон.
- Спасибо, Джед. Мы вернемся через минуту. Теперь мы отправимся в Чикаго, где Джессика Роан взяла интервью у родителей Пэллес Рид, Алана и Мары Лейтон, которые сейчас входят в Студию Чикаго, чтобы своими глазами увидеть это потрясающее Приключение. Джессика?
- Доброе утро, Бронсон...
Весь мир ждет, волнуется и не может сдержать нетерпения, словно обжора, учуявший трапезу.

4

Система слежения Студии засекла Коллберга, едва он вышел из гримерной. Экран на ближайшей стене вспыхнул, и прозвучало объявление:
- Администратор Коллберг! Срочное сообщение от профессионала Моны Карсон!
Профессионал Карсон возглавляла юридический отдел Студии; ее звонок мог означать только серьезную проблему. Коллберг выругался про себя и вытер ладони о штаны, прежде чем ответить.
- Проиграть.
На экране появилось худощавое лицо Карсон. Тонкие брови были озабоченно сведены.
- Администратор, покровители Кейна и Пэллес Рил сейчас находятся в техкабине. С ними люди из Социальной полиции. Пожалуйста, подтвердите получение этого сообщения и идите в техкабину как можно скорее.
Коллбергу показалось, будто на его голову обрушили мешок с песком. Ему не хватало всего двух ступенек на кастовой лестнице, чтобы не бояться визита фараонов. На мгновение все вокруг завертелось, и Коллберг испугался, что может потерять сознание.
Головокружение прошло, он полез в карман за коробочкой, вытряхнул из нее пилюлю и проглотил не запивая, а потом отослал охранников обратно на пост. Появляться перед полицией с охранниками не следовало: его испуг выглядел бы подозрительно.
Коллберг посмотрел на настенный экран, вызвал собственный лифт и старался идти к нему твердой походкой, как бы желая возместить недостаток уверенности ее симуляцией.
Когда он; отдуваясь, поднялся к техкабине, там его уже ждала Карсон.
- Я ничего не могу сделать, администратор. Они нагрянули неожиданно, а у Социальной полиции был особый ордер. Юридически к нам нельзя подкопаться, но они начали ставить нам всякое лыко в строку. Я уже направила в суд жалобу с просьбой выписать временно ограничивающий ордер, но они готовы к этому и заставят нас попотеть. Нам понадобится не один час, чтобы выдворить их отсюда, - и это в лучшем случае.
- Это все тот проклятый приказ о запрете продолжения противоправного действия? Карсон кивнула.
- Они притащили фараонов, чтобы подкрепить жалобу. Коллберг шлепнул по ладони жирным кулаком, и волоски на руках встали дыбом - сказывалось действие амфетамина.
- Плюньте на них. Ладно, я займусь этим. Продолжайте работу.
- Хорошо, но я уже воюю с адвокатами Семьи Дойл... Продолжать не было нужды, Коллберг все прекрасно понял.
- Мы сделаем все что сможем, Мона. Не сдавайтесь. Она кивнула и ушла, пообещав продолжать схватку. Коллберг несколько раз глубоко вдохнул, пригладил одежду и вошел в техкабину.
Шермайя Дойл сидела в кресле помрежа, возвышаясь среди техников как королева. Рабочие никогда не находились в такой близости от праздножительницы и потому растерянно жались по углам.
Возле Дойл стоял подобно принцу-консорту Марк Вило; позади него высились фигуры двух полицейских в голубых мундирах и закрытых серебристых шлемах.
Изобразив улыбку на мясистых губах, Коллберг произнес:
- Праздножительница Дойл, бизнесмен Вило, для меня большая честь видеть вас на моем рабочем месте.
Вило фыркнул с откровенным недоверием, но Дойл оборвала его.
- Марк, прошу тебя, веди себя прилично! Праздножительница выпрямилась и величественно заговорила:
- Администратор, мне жаль, что наша новая встреча происходит в таких... сложных обстоятельствах. Надеюсь, вы понимаете, что никто из них... - она жестом обвела стоящих позади полицейских - ...не имеет ничего против вас лично. Они пришли только потому, что по сети прошли определенные сообщения, которые обеспокоили меня и заставили принять кое-какие меры для защиты интересов Семьи Дойл и наших служащих.
- По сети? - изобразил вежливое удивление Коллберг. “Эта сука старается отвести от Майклсона все подозрения, и помешать ей невозможно, по крайней мере сейчас”.
- О да. И хотя я понимаю, что записи и контракты Студии тщательно оберегаются, любое наблюдение, сделанное представителем Социальной полиции, будет принято в суде как свидетельство.
- Похоже, вы хорошо знакомы с деловым правом, - пробормотал Коллберг,
Дойл кокетливо пожала плечами, что, на взгляд Коллберга, совершенно не шло грузной женщине средних лет,
- У меня есть свои маленькие увлечения, - призналась она. - Надо же дать простор мыслям. Что ж, я думаю, нам пора. Марк снова пригласил меня в свою виртуальную кабину, а Кейн может перенестись в Поднебесье в любой момент. Благодарю вас за внимание, администратор, и приношу извинения за причиненные неудобства. Идемте, Марк, - сказала она вставая,
Не вымолвив больше ни слова, бизнесмен с праздножительницей покинули техкабину,
Коллберг покосился на полицейских. Они не пошевелились, и он подумал, как неуютно будет чувствовать себя в кресле помрежа, когда через плечо станут заглядывать две абсолютно равнодушные физиономии,
Администратор повернулся к одному из перепуганных техников.
- Два кресла для полицейских, быстро! Тот бросился выполнять приказ.
- Мы постоим, - заявил один полицейский. Они стояли так близко, что невозможно было понять, кто из них заговорил. - Когда будет нужно, мы сядем. Продолжайте работу.
Коллберг откашлялся в кулак и опустился в кресло, всей спиной ощущая направленные на него взгляды.
- Хорошо, - с усилием произнес он. - Прекрасно. Сообщите в фойе, что мы начинаем отсчет.

5

Ближайший предмет, который материализуется рядом со мной, не превышает размерами гроб. Предмет опирается на стену, похоже, давным-давно готовую упасть. В дыру у меня над головой проникают сероватый свет, вонь гнилой штукатурки и мокрых углей.
Я налегаю плечом на прелое дерево противоположной двери; она визжит, словно поросенок в мешке, а потом заедает.
Ладно, к черту осторожность.
Я упираюсь спиной в угол стены и бью ногой в центр двери. Она не ломается, а скорее мнется, рассыпая ржавые гвозди. Я вхожу в тот самый разрушенный склад, из которого меня столь поспешно перенесли на Землю.
Пол устлан обломками черепицы, а свисающие с потолка лоскутья штукатурки похожи на длинные ветви засыхающей ивы. Плотные серые тучи висят совсем низко, и последние капли дождя все еще сочатся в отверстие над головой. Вместе с ними сюда проникают стук копыт скачущей мимо лошади, редкие крики или брань прохожих.
Я поднимаю руки и поворачиваю лицо к бледному свету. Вдыхаю и выдыхаю воздух Анханы, ожидая того внезапного ощущения свободы, которое всегда охватывает меня во время Приключения.
Но его нет.
Я чувствую только тяжесть, которая гнет меня и давит на плечи, словно я несу на себе все эти тучи. Мне причиняет боль каждая уходящая секунда.
Свобода исчезла, и я начинаю подозревать, что она Уже никогда не вернется. У меня ее отобрали...
Отец сказал бы, что свобода, которую можно отобрать, не настоящая. Вероятно, он прав. Вероятно, эта свобода была всего лишь игрой моего воображения - но я дорожил этой иллюзией.
А обида за разбитую иллюзию не простится никогда.
Я встряхиваю головой и трогаюсь с места, пробираюсь между обломками и ухожу все глубже в руины. Я возьму след там, где потерял его. Хотя Пэллес и говорила, что к этому времени ее здесь уже не будет, начинать все-таки лучше отсюда.
Маленький участок под крышей пуст, если не считать остывших углей от костра Томми. Дверь в подвал распахнута настежь. Я смотрю вниз на ступеньки - большая часть воды утекла. Стоит, наверное, спуститься и оглядеться в последний раз.
Но поскрипывание и потрескивание обломков вокруг становится чуть громче.
Я здесь не один.
Я беззвучно крадусь вдоль стены к единственной двери, Если ею хлопнуть как следует, наблюдатели непременно подойдут ближе, чтобы рассмотреть источник шума. Вряд ли ими окажутся невинные люди - ни один честный человек не крадется так старательно.
Из-за стены я слышу хриплый шепот:
- Кейн? Барон, это вы? Это я, Томми. Меня подловили.
- Я, Томми. Что происходит?
Он ступает в дверной проем, и его некрасивое лицо светлеет от радостной улыбки.
- Я так и думал, что это вы, барон. Кроме вас никто не пробрался бы сюда мимо дюжины кантийцев. Мы следим за этим местом.
Я слегка пожимаю плечами, так как не заслужил подобный комплимент.
- Зачем следите? Где все? Он мрачнеет.
- Дело плохо, Кейн. Пэллес ранена и схвачена Котами, а эта девушка - ну, с ножами, Таланн, да? - она погибла. Что-то в моем лице вызывает у него жалость.
- Берн развесил ее кишки по всему Рыцарскому мосту.
Господи...
Старею.
Несколько долгих секунд я не могу думать больше ни о чем. Годы давят мне на плечи тяжким грузом.
Чтобы выдержать такое, нужно быть совсем юным, уметь приспосабливаться и сохранять оптимизм. Нужно верить в хеппи-энд, в то, что любое страдание приносит результат, что смерть - не бесполезное падение в ничто.
Что ж, быть может, те, кто забросил меня сюда, добились желаемого. Мне не осталось ничего, кроме мести.
Тяжесть дней гнет меня вниз. Я сползаю по стене на пол, пытаясь отыскать у себя в душе хоть каплю ярости.
Если я смогу разбудить всегда жившее там неистовство, то сумею подняться и снова идти. Но внутри меня только угли.
Томми добавляет:
- С вами хочет поговорить король. Мы вас ждем со вчерашнего дня. Я и не думал, что вы вернетесь, но Ламорак сказал - так и будет. Он был очень в этом уверен и ведь оказался прав.
Ламорак...
Он все еще здесь, под защитой короля Канта...
Вот она, искорка, тлеющая в холодных углях, она начинает разгораться у меня в сердце.
Когда я поднимаю голову, вокруг Томми уже стоит уйма рыцарей-кантийцев. Обнаженные клинки блестят у них в руках. Я выдавливаю из себя улыбку.
- Спасибо, Томми. Он озадаченно хмурится. - За что?
- За то, что заставил меня встать. Слова у меня не расходятся с делом; Томми отступает на шаг и берет из рук рыцаря короткую веревку.
- Почему вас так много? Король думает, я буду драться? Томми вертит веревку в руках.
- Да нет. Это так, для верности. С вами хочет поговорить не только король. Королевские Глаза назначили за вас чертову кучу денег. А если мы пойдем с вами, то помешаем кому-нибудь их заработать.
- Что, правда назначили? Ничего не слышал.
- Ну да, тысячу ройялов...
Его взгляд и голос выдают мечту об этой самой тысяче ройялов. Вскоре Томми приходит в себя и неловко кашляет. - Я... э-э... Я должен связать вам руки. - Умрешь при первой же попытке, - скалюсь я.
- Барон, это ведь так, для виду... - Я все объясню королю. Он поймет.
- Но вы ведь не станете убегать? Не хочу вас убивать... - Убегать? - Я издаю холодный смешок. - Вы ведете меня как раз туда, куда я хочу попасть.

6

Артуро Коллберг сидел в кресле, чувствуя присутствие глядящих ему через плечо полицейских. Он почти не следил за Кейном. Администратор пришел в себя, только когда Томми и Кейн возникли на фоне руин, когда-то бывших Рыцарским мостом, и разглядели там солдат, которые растаскивали обломки в поисках выживших.
“Это сделала Пэллес? - недоверчиво, вполголоса спросил Кейн. - Ни хрена себе... Откуда у нее такая сила?”
“Она увела баржу”, - ответил Томми.
“Не сомневаюсь”.
Судя по результатам, бой был ошеломляющим - но там не оказалось ни одного актера, находившегося в прямом подключении. Записи не осталось.
Событие исчезло, словно его никогда и не было.
Настроение у Коллберга отнюдь не улучшилось.
Он составил и надиктовал сообщение для прессы прямо здесь, в техкабине, краем глаза следя за светящейся красной кнопкой аварийного переноса. Огромный изогнутый экран показывал Кейна, который в сопровождении кантийцев пробирался подземными пещерами Анханы.
Коллберг был доволен собой, доволен складно звучавшим текстом. Он сообщил о пленении Пэллес Рил очень спокойно, без единого намека на бушевавшую внутри ярость.
Уже через несколько минут, прошедших после столкновения в гримерной, его оторопь из-за наглых угроз Майклсона превратилась в холодную ярость. Все они против него, все: Кейн, Ламорак, Пэллес, Дойл и Вило - да еще эти чертовы полицейские за спиной. Но он не собирается поднять лапки вверх и сдаться.
Он не беспомощен.
Прямо на месте Коллберг решил, что карьере Майклсона пришел конец. В игру под названием “Уже поздно” можно сыграть и вдвоем. Стоит лишь углядеть некий повод, который удовлетворит Совет попечителей, - и Майклсона вообще придется убрать.
Куда он денется со своей заносчивостью? Каково ему тогда будет просить хотя бы о временной работе в Системе? Отобрать у него деньги, дом, друзей... И, конечно, самую большую радость испытает Коллберг, увидев лицо Майклсона,
Пэллес Рил выпадет из фазы Поднебесья и погибнет ужасной смертью.
Оставалось только надеяться, что Майклсон доживет до этого момента. Будет чертовски жаль, если он погибнет в Поднебесье прежде, чем у Коллберга появится шанс добить его.

7

Мы долго поднимаемся по лестнице из пещер в писсуар. Когда я выхожу в пасмурный день, Томми придерживает дверь.
- На песок, - кратко говорит он, и я чуть вздрагиваю. Пару раз мне доводилось видеть, как кантийцев вызывали на песок перед королевским судом. Оба раза это закончилось весьма печально для них.
- Ты действительно не можешь объяснить мне, в чем дело? Он пожимает плечами и угрюмо качает головой.
- Сказал бы, если б мог. Простите.
Томми и другие рыцари идут вслед за мной вниз мимо изъеденных непогодой каменных скамей, на дно Стадиона.
Король уже там, сидит на королевском помосте в середине южного сектора, в удобном старом кресле, которое называет своим троном. По одну руку от него стоит Деофад, по другую, на месте Аббала Паславы, сидит Ламорак. Его нога в лубке - этот лубок я наложил своими руками.
Я отвожу глаза. Если я взгляну на этого предателя еще один раз, то не сумею совладать с собой и брошусь на него в бессильной ярости, по-росомашьи целясь в горло. Я не смотрю на него, но чувствую исходящее от него яркое пламя - оно обжигает мне лицо.
Медный Стадион... Днем здесь всегда неуютно - солнце нещадно высвечивает царящий тут беспорядок. Вспоминая это место, я всегда вижу праздничные костры и танцы, хорошую еду и море выпивки, буйное товарищество, которое и привязывало меня к здешним обитателям сильнее всего. Это память о чувстве принадлежности к семье - семье, которой у меня никогда не было.
Но королевство Канта - семья ночная. Днем, когда нет манящего полусвета костров и людей вокруг, Стадион выглядит еще мрачнее рабочих трущоб. Уходящие вверх ряды скамеек изъедены временем и переломаны. Песок на арене все еще сырой от дождей, тут и там чернеют угли, валяются обглоданные кости, яблочные огрызки, рыбьи головы, вишневые косточки и груды прочего весьма разнообразного мусора. Несколько больших крыс неспешно копошатся в этих кучах, ничуть не пугаясь дневного света. Они уворачиваются от кривых клювов шумных чаек и прямых - каркающих ворон, которые зло нападают на чаек, крыс и друг на друга.
Птицы взмывают пестрой стаей, когда я выхожу на освещенный песок арены. Толстая крыса, загородившая мне дорогу, получает пинок и катится по песку, тонко повизгивая.
Дюжина приведших меня рыцарей ступает на песок вслед за мной, а Томми делает шаг вперед и начинает церемонию.
- Представляю суду Канта Почетного барона... - произносит он.
- Заткнись! - Я подкрепляю свою просьбу подзатыльником.
Он невольно делает несколько шагов вперед, а потом поворачивает ко мне вспыхнувшее гневом лицо.
- Кейн, чтоб ты сдох, нельзя же так просто... Игнорируя его, я гляжу на короля и на суд.
- Брось церемонии, твое величество! - громко возглашаю я. - Я пришел. Скажи, чего ты от меня хочешь, и не пускай пыль в глаза.
Я слышу скрежет - окружившие меня рыцари вытаскивают мечи, - но король поднимает руку.
- Ладно, - тяжело роняет он. Затем наклоняется, и его лицо краснеет от прилива крови. - Ладно, ублюдок, скажу. Куда ты делся прошлой ночью? Когда ушел из склада, куда ты исчез?
- Не твое дело. - Черт, я не смог бы сказать ему правду, даже если б хотел.
Я вижу, куда все клонится. Рыцари окружили меня, чтобы не дать мне сбежать.
- Теперь - мое, зараза! - рычит король. - По-моему, ты поперся прямо к Котам.
- Ты рехнулся. - Эх, назвать бы ему настоящего предателя... но я не могу: еще рано. - Ты можешь себе представить, чтобы я пожал руку Берну?
Король встает с кресла с яростным ревом и поднимает кулак, словно желая призвать на мою голову громы и молнии.
- Я знаю, что ты работаешь на Ма'элКота, сволочь! Понял? Я знаю!
В тишине, наступившей за этим криком, слышно хлопанье крыльев вновь прилетевших чаек и отголоски уличного шума за стенами Стадиона. Рыцари вокруг меня недоуменно пере - вглядываются. Должно быть, они никогда не видели короля в таком гневе; я, кстати, тоже. Но на меня орали и погромче, так что этот рык больше на меня не действует.
- Правда? - тихо вопрошаю я. - Может, ты объяснишь, кто это тебе такое рассказал?
Глаза короля наливаются кровью, в горле что-то пощелкивает. Ему явно не хочется, чтобы старина Деофад и рыцари знали о его делишках с Королевскими Глазами.
Ламорак что-то бормочет, слишком тихо, чтобы я мог разобрать все. По губам я читаю плохо, но все же разбираю слова “вопросы” и “отвечать”. Король словно бы и не слышал ничего, но тут же говорит:
- Вопросы здесь задаю я, Кейн, а твое дело - отвечать. Ясно?
Я молчу секунду-другую, давая понять, что уяснил его слова, а потом спрашиваю:
- Пэллес жива? Король сжимает зубы.
- Может быть, я неясно выразился...
- Томми сказал, будто вчера Пэллес ранили и схватили Коты. Она жива?
- А я откуда знаю!
- Брось, твое величество. Мы оба прекрасно знаем - откуда. Хочешь, скажу?
Краткий миг он колеблется. Может, собирается приказать:
“Заткните его” - и подать рыцарям знак? Но король отводит глаза.
- Да. Она жива. Уф-ф, слава богу! Я снова могу вдохнуть, и ноша на моих плечах легчает. Осталось только выяснить, что можно предпринять. - Что ты сделал, чтобы спасти ее?
Он выглядит удивленным, словно мысль о побеге даже не приходила ему в голову. Да что такое случилось с этим ее заклинанием Очарования? Или его действие уже кончилось?
- Ну, э-э, тут это, говорят, она у Ма'элКота, он ее допрашивает...
Мой голос наполняется бушующей у меня в груди яростью.
- Тебе, сукин сын, лишь бы ко мне цепляться, вместо того чтобы спасать ее! Да что с тобой случилось?
Если подумать, вопрос неплохой... Король не похож сам на себя, с заклинанием или без него. Вообще-то король мужик разумный и прагматичный. Он знает меня много лет. Он прекрасно знает, что я скорее отрежу себе яйца ржавым ножом, чем сделаю то, в чем он меня обвиняет.
В котелке, который я зову своей головой, появляется еще одна мыслишка: если он действительно хочет ответа, почему он не напустит на меня Ламорака с заклинанием Власти, чтобы тот вытряс из меня всю правду?
Ламорак снова что-то бормочет. Я угадываю слова “посвятить” и “с этим делом”.
Король говорит:
- Я не могу посвятить тебя в свои планы, пока мы не разберемся с этим делом.
Ах ты, мерзавец...
Мне становится ясно.
Ламорак не может околдовать меня, потому что не умеет творить больше одного заклинания за раз.
Ладно, хватит логики.
Может, я и не должен решать каждую проблему кулаками... но иногда ситуация требует применения силы, чтобы постоять за правое дело.
Я не улавливаю последних слов короля, а между тем все вокруг глядят на меня в ожидании ответа. Я встряхиваю головой.
- Прошу прощения, задумался. Можно повторить?
- Я сказал... - тянет король.
Но я снова не слышу его слов, потому что, когда все взоры вновь устремляются к нему, я разворачиваюсь и бью пяткой в скулу рыцаря справа от меня. Кость трещит, человек взлетает в воздух и свергается на стоящего позади товарища.
Минус два, осталось десять.
Я не собираюсь выключать их всех и бежать с арены. В течение следующей доли секунды никто не двигается, ибо не осознают, что я сделал. Томми приходит в себя быстрее других, но он единственный, у кого меч обнажен. Не успевает он схватиться за рукоять, как я прыгаю и хватаю его за запястье. Резкий поворот и удар второй рукой ломают кость предплечья. Это сложнее, чем сломать локоть, но Томми мне нравится, и я не хочу калечить его.
Сломанная кость протыкает тело, и парень кричит, падая на колени. Я переношу свой вес на другую ногу и с размаху бью его в ключицу, словно теннисист в бекхенде. Томми падает на рыцаря, стоящего прямо передо мной, заливая его лицо кровью из сломанной руки. Они оказываются на земле.
Остальные рыцари колеблются. Никто не хочет первым оказаться в пределах моей досягаемости, и теперь я могу добежать до возвышения. Чувствую боль в раненом колене. Когда я оказываюсь возле девятифутовой стены, оно выражает свое неудовольствие, подогнувшись как раз в тот миг, когда я собираюсь прыгнуть.
Едва успеваю сбавить скорость перед тем, как врезаться в стену. Времени на вторую попытку у меня нет: рыцари уже явились по мою душу.
Первый из них пытается замедлить бег, когда видит, что я поворачиваюсь к нему, но - увы - уже поздно. Я подпрыгиваю и ставлю ему подножку, одновременно нанося удар в затылок. Рыцарь летит головой вперед, врезается в стену и падает на колени.
Остальные рассыпаются, пытаясь зайти сразу с нескольких сторон. Их оглушенный товарищ трясет головой, стоя на четвереньках у основания стены, и я использую его как ступеньку: прыгаю ему на спину и, не дожидаясь, пока он поймет, что происходит, запросто вскакиваю на верхушку стены и спрыгиваю по другую сторону.
- Схватите его! Убейте! - кричит Ламорак, и нотка паники в его голосе заставляет мою кровь быстрее бежать по жилам.

Предыдущая страница 25 Следующая страница


Герои умирают 26

Я встаю на ноги у самого нижнего ряда сидений. Надо мной возвышается Деофад, поднявший свой зачарованный меч по имени Лютен. Лезвие меча светится белым, словно сталь в кузнечном горне.
Я не желаю общаться с этим старым перцем, поэтому отпрыгиваю и качусь по земле, в то время как его меч опускается и высекает каменную крошку. Я вскакиваю на недоступном для него расстоянии и бегу к королю и Ламораку. Король безуспешно силится схватиться со мной. Это глупо - он не вооружен и, если бы не заклинание Ламорака, никогда не полез бы на меня с голыми руками.
Когда мы сталкиваемся, я падаю на колени и бью его под ребро, чтобы он по инерции перелетел через меня. Король катится по ступеням, а я бегу дальше.
Пока подоспевший Деофад помогает королю встать, я достигаю цели.
Лицо Ламорака белее мела.
- Кейн... - шепчет он, и в его глазах появляется отсутствующее выражение, как у человека, находящегося в мысленном зрении. - Не надо...
- Заткнись.
Я выдаю ему правый хук в челюсть, прямо под ухом, и сустав послушно трещит у меня под рукой.
- А ну, без глупостей! - Я трясу его за шиворот. - Я с тобой еще не закончил. Ну, поколдуй еще! Давай! Он прикрывает руками голову и отводит глаза.
- Нет, - с трудом произносит он, - нет, пошалуйста, не надо, ты мне шелюсть шломал.
Я поднимаю кулак и медленно считаю до десяти, вспоминая, почему я должен оставить его в живых.
Когда я досчитываю до восьми, король кричит:
- Стой, Кейн! Всем стоять! Проклятие! Никому не двигаться!
Наступает долгое молчание. Я не свожу глаз с Ламорака. Если он попытается войти в мыслезрение, я его вырублю.
Позади внизу слышна ругань - рыцари встают и осторожно рассматривают свои раны. Ламорак обеими ладонями закрывает лицо и не смотрит мне в глаза.
Позади себя я слышу негромкий голос короля:
- Можешь мне объяснить, что тут, черт возьми, происходит?
Увидев мой взгляд, Ламорак отшатывается.
- Что ты помнишь? - спрашиваю я короля.
- Я все помню, Кейн. Черт, я просто не мог остановиться - и при этом прекрасно все понимал. До чего же мерзко!
Он обходит меня и садится на скамью рядом с Ламораком, разглядывая его с садистским выражением лица.
- Не одолжишь ли мне большой нож, а? Я качаю головой, внезапно приняв решение. Это всего лишь предчувствие, но очень сильное и навязчивое.
- Пусть живет.
- Ну да, как же!
- Пожалуйста, окажи мне эту услугу.
- Ничего не понимаю, - признается король. - Я думал, ребята, вы друзья. Так почему он сделал это с тобой? И почему ты его отпускаешь?
Я смотрю на Ламорака, и на этот раз он не отводит глаз. Я, слегка приподняв бровь, киваю на короля с немым вопросом:
“Рассказать?” В глазах Ламорака появляется мольба, и я небрежно пожимаю плечами.
- Той ночью у нас был долгий разговор, помнишь? - медленно объясняю я. - Пэллес сказала ему, что возвращается ко мне. А ему это не понравилось. - А-а, понятно.
Глаза Ламорака готовы выскочить из орбит.
- Ты, - бормочет он, - врешь! Это вше лошь! Он, он...
- Сказано тебе, заткнись, - говорю я.
Быстрый удар сбоку - и нос у Ламорака хрустит, а голова ударяется о каменную скамью позади него. Глаза закатываются, и он обмякает - только кровавые пузыри лопаются на губах.
Господи, до чего же это было здорово! Какое-то мгновение я борюсь с почти неодолимым желанием добить его, но я с трудом овладеваю собой.
- Сделай мне одолжение - подержи этого типа у себя. Запри его в том месте, где мы встретились после выхода из Донжона, но сделай так, чтобы никто из твоих подданных не мог слышать его голоса.
- Ясен пень. Ладно. Но когда ты с ним разберешься, он мой.
- Идет.
Король с кряхтением поднимается на ноги.
- Так что будем делать с Пэллес?
Вот этого вопроса я ждал. Не могу сказать, проистекает ли такая забота от самого короля или это действие заклятия Очарования. Да и какая разница в конце-то концов?
- Думаю, тебе пора открыть карты. Он настороженно смотрит на меня.
- Ты о чем?
- Я знаю, чего ты хочешь, твое величество. Но этого нет на Стадионе. И в Лабиринте тоже нет. Ты играешь по более высоким ставкам.
- Я не понимаю, о чем ты...
- Черт! Ты не стал бы рисковать своим королевством, поддерживая Саймона Клоунса исключительно по доброте душевной. Тебе плевать на актиров, и на всех остальных тоже.
Он не отвечает, угрюмо глядя на раненых рыцарей, копошащихся на арене.
- Я знаю, что у тебя на уме, - говорю я. - Знаю, что ты собирался вычислить всех помощников Саймона Клоунса и сдать их Королевским Глазам. Что тебе обещано? Титул? Или просто Тоа-Сителл прикажет Глазам и констеблям становиться слепыми и глухими, когда ты будешь обделывать свои делишки в городе? А может, тебе обещана помощь в борьбе с конкурентами?
Король поворачивается ко мне с выпученными глазами, словно я порядком придушил его. Он пытается что-то произнести, но из горла вырывается только хрипение.
Он вздрагивает, когда я кладу руку ему на плечо, но это всего лишь дружеское пожатие.
- Все в порядке, твое величество. У меня все дома.
- Кейн, Кейн, клянусь, она сказала, что бросила тебя, - я думал, ты только спасибо скажешь...
- М-да, надо же, какие сложности!
- Но сейчас все иначе, - продолжает король. - После того как я узнал ее... Черт, Кейн, я никогда не причиню ей вреда. Никогда.
- Я даю тебе возможность помочь ей. Ты поможешь ей, а я помогу тебе. Понял? Я переиграю Тоа-Сителла. Если ты поможешь Пэллес, то получишь больше, чем если бы предал ее. Сделай это для меня, - убеждаю я его, - и в твоих руках будет вся Анхана.
Он поворачивается ко мне с жадным блеском в глазах. Все его внимание теперь приковано к моим словам.
- Что я должен сделать?
- Мне нужно, чтобы я смог ходить по улицам свободно, а Ма'элКот не сумел бы отследить меня, понимаешь? Мне нужен мятеж. Не мелкая суета и трепыхание в Лабиринте, ясно? Мне нужно, чтобы констебли, Королевские Глаза и вся королевская рать были заняты, пытаясь взять ситуацию под контроль. Мне нужно, чтобы город загорелся.
- Ты просишь слишком много - нет, даже больше. Так может взорваться все королевство,
- Слушай, выбора у тебя все равно нет. Пэллес не может вечно находиться под допросом. Когда Ма'элКот расколет ее, он узнает, кто помогал ей в ее делишках, и пошлет на тебя свою треклятую армию. Ситуация вышла из-под твоего контроля в тот самый момент, когда Пэллес была схвачена живой. Сейчас уже поздно возиться с ее помощниками, потому что Ма'элКот справится с ними и без тебя, а потом займется тобой. Тебе придется очень-очень хреново - и это не преувеличение, поверь. Ты должен ударить первым. Ты должен ударить сейчас же. Это единственный шанс, твое величество. Знаешь пословицу: судьба что крапива - хватай крепче, не то обожжешься?
Он задумчиво смотрит в пространство, и я даю ему несколько секунд на осмысление сказанного. - Мы можем зажечь костры, - говорит наконец король, -
но этого будет мало. Мятеж, который тебя устроит, нуждается в мощной поддержке, в главарях. Он должен стать самодостаточным после того, как мои мальчики возьмутся за дело. Люди должны испугаться и разозлиться...
- Это нетрудно. Они уже напуганы. Им всем досталось во время императорской охоты на актиров. А превратить страх в злобу совсем не сложно.
- Да ну? И как же?
Что ж, эту часть я уже продумал.
- Мы можем побить Ма'элКота его же собственным оружием. Ма'элКот, - я протягиваю руки, словно собираюсь показать фокус, - один из них.
Король хмурится, а я улыбаюсь.
- Он сам актир, - подмигиваю я. - Вся эта охота затеяна как прикрытие, только для того, чтобы никто не заподозрил его самого.
Король широко открывает глаза и цепляется за мой рукав.
- Разрази меня гром... - задыхается он. - Это правда?
- А какая разница? Когда ты во всеуслышание расскажешь эту историю и повторишь ее много раз, она сыграет на боязни предательства и станет для людей правдой.
- Но... но... Разве так может быть? Я хочу сказать, если актиры бывают... Да, это имеет смысл, отлично! Все совпадает! Если еще добавить какое-то доказательство или свидетельство, люди будут сражены. Знать ненавидит его в любом случае и легко выступит против него. Армия не станет защищать императора... Но без нее...
Теперь я понимаю, что я должен делать.
Будет больно. Много лет будет больно.
Но вопрос о выборе между моей честью и жизнью Пэллес даже не стоит.
Я кладу руки на плечи короля и заглядываю ему в глаза со всей честностью и искренностью, на какую только способен.
- Ладно, друг мой, - с чувством произношу я. - Это правда. Сам подумай: Ма'элКот появился буквально из ниоткуда во время Равнинной войны. Как можно избежать известности или слухов, имея такую внешность, такой рост, такую силу? Ему сколько - сорок? Где же он был все эти годы? Во имя всех богов, как он ухитрился стать императором меньше чем через пять лет после того как появился - будто с неба упал? Откуда он родом? Кто его друзья детства? Где его семья? Нет у него ни семьи, ни друзей, ни истории. Он актир, король. Он один из них.
- Понимаю, - тихо лепечет он. - Гром небесный! Понимаю! Но мне нужны доказательства, Кейн, что-нибудь, что я мог бы представить дворянам и взбунтовать их.
Я отвечаю со всей непререкаемостью честного человека:
- Я добуду тебе доказательства.
Король смотрит мимо меня в пространство, представляя себе, как выглядит Великий зал дворца Колхари с Дубового трона.
- Дай мне эти доказательства, и мятеж будет. Я качаю головой.
- Мне понадобится несколько дней. А мятеж нужен сейчас. Через два дня Пэллес расколют или убьют, а имперские солдаты оккупируют Лабиринт. Твоему королевству придет конец. Надо ударить сегодня, и не позже чем через час. Действуй решительно, действуй немедленно - и ты победишь. Начни мятеж, и через два дня ты получишь доказательства. Клянусь!
Он смотрит в мои глаза, выискивая правдивое выражение, которого там нет и быть не может. Я отвечаю ему твердым взглядом, меняя десять лет дружбы и все его доверие, завоеванное мною за это время, на одно большое предательство.
К тому времени, как он обнаружит ложь, мы с Пэллес либо будем дома, либо умрем. Даже если заклятие Очарования уже начало исчезать, оно все же должно склонить его к тому, чтобы он помог нам. Однако природный практицизм подсказывает королю, что он может зря потерять немало подданных - и он колеблется.
Он долго не может принять решения, взвешивая годы нашей дружбы и доверия. Он вспоминает мою репутацию: “Кейн скорее убьет человека, чем солжет ему” - и наконец резко кивает, словно сорвавшись с проволоки в бездну.
- Ладно, - убежденно говорит он, - я тебе верю. Через час начнется мятеж.
Я хлопаю его по плечу и смотрю на лицо еще не очухавшегося Ламорака - он словно презрительно смеется надо мной.
“Смейся-смейся, сволочь, - бормочу я про себя. - Я никогда не говорил, что я лучше тебя”.
- Сжечь целый город... - Король задумчиво таращится на меня. - Ничего себе цена за жизнь одной женщины!
- К черту город! - отвечаю я. - Я весь мир сожгу, лишь бы спасти ее. Что ж, это по крайней мере правда.

8

Приказ разлетелся в разные стороны из центра, которым являлся Медный Стадион в Лабиринте. Один из рыцарей, патрулирующий границу с Фейсом, разговорился с семьей прокаженных нищих. Один из этих нищих доковылял до улицы Мошенников и переговорил с несколькими чумазыми уличными сорванцами. Один из пострелят побежал в Рабочий парк и отыскал там товарища, который подрабатывал в “Службе свежих новостей Колина”. Тот встретился с рабочим, который вместе с друзьями отдыхал возле здания “Углежогов Черного Гэннона” на углу Лакланда и Бонда. Рабочий прошелся по докам и перемолвился словечком с возчиком, который вез товары через Мост Дураков в Старый Город.
Кантийцы знали свое дело: каждый из них переговорил еще как минимум с тремя. Через час нищий на Дворянском пути сказал проходящему мимо покровителю:
- Знаете, что я думаю? По-моему, Ма'элКот что-то чересчур сильно давит на актиров. А вы когда-нибудь думали, откуда он сам явился? Как по-вашему, он ничего не скрывает? А по мне, на воре шапка горит, вот так-то.
Почти то же самое говорили в тавернах и харчевнях от Змеиной ямы до здания суда. Впервые услышав об этом, люди начинали смеяться. Это было невероятно. Это было нелепо. Но когда человек со смехом пересказывал глупый слушок приятелям, почти в каждой компании находился человек, который хмурился и говорил:
- Не знаю, не знаю... Где-то я уже слышал. Может, что-то в этом даже есть. Это не так уж невозможно...
История начала жить собственной жизнью, хотя могла зачахнуть через день или два. Несколько дней спокойствия и тишины способны унять неожиданные страхи и утихомирить любые дерзкие слухи.
Но всего через час после полудня короткого осеннего дня языки пламени лизнули заднюю стену Дворянского Игрового дома на Южном берегу реки. Не успела команда с ведрами начать работу, как в полумиле от этого места вспыхнула гостиница. Еще через полчаса загорелись стойла у Воровского моста. К тому времени капитан стражи моста уже начал рассылать своих солдат для тушения пожаров и запросил гарнизон о помощи.
Через несколько часов солдаты были рассеяны по столице. Красные и потные от жара пламени, многие из них ворчали, что, мол, “император может послать дождь в богом забытую провинцию, чтобы спасти урожай какой-то горстки крестьян, а на эти пожары ему жалко истратить хотя бы один дождик! Может, он хочет, чтобы сгорела вся проклятая столица?”
Капитан стражи разрушенного Рыцарского моста оторвал своих людей от ежедневных обязанностей и лично повел их на помощь. Слышали, как он сказал своему помощнику во время марша по острову:
- Это все дурно пахнет, точно тебе говорю. И будет еще хуже, уж поверь.
Никому в городе не было нужды говорить об этом. Люди чувствовали неладное.
Город вздохнул с испугом и ненавистью и задержал дыхание, дожидаясь ночи.

9

Кайрендал учуяла возмущение в потоке Силы за целую минуту до стука в дверь своей комнаты. Поток не был похож на тягучую хватку мага; это было нечто более мощное - оно собрало Силу вокруг себя в океан, в прибой. Поток, лившийся сквозь стены, казался всего лишь мельчайшей частицей этого невообразимого всевластия.
Туп сидела на спинке стула и причесывала серебристые волосы Кайрендал. Своими крошечными пальцами она ощутила, как напряглась ее хозяйка.
- Что случилось, Кайр?
- Позови Зака. Он у себя. - Сказав это, Кайрендал вскочила с кресла, как распрямившаяся пружина, и изогнулась всем своим бледным телом, напоминавшим туго натянутый лук. Ее золотистые глаза впились в стену. - Разбуди его. После этого вам следует притаиться. Что-то должно произойти.
- Кайр...
Эльфийка повернулась к маленькому существу.
- Не спорь! Действуй!
Перевязанное крыло Туп не позволяло ей летать, но ее народец отличался поистине обезьяньей ловкостью. Подстегнутая голосом хозяйки, она разогналась и перепрыгнула со стула на софу, потом соскочила на ковер и выбежала во внутреннюю дверь.
Кайрендал натянула на сухопарое тело платье, не желая расходовать Силу на создание иллюзии одежды. Она расширила свою Оболочку и осторожно обследовала поток, давление которого все росло. Она едва не задохнулась - Сила пронзила ее, словно грубый любовник. У Силы был любопытный оттенок - не вполне понятный, но смутно узнаваемый...
Кайрендал решительно отбросила эти мысли и стала формировать собственную Силу. Когда в дверь постучали условным стуком Фейса, она уже была готова ко всему.
Эльфийка потянулась воображаемой рукой - Сила отодвинула засов и открыла дверь.
В холле стояли люди - их Оболочки приобрели лимонно-желтый оттенок тревоги, который смешивался с аметистовой ноткой триумфа. Это были телохранители - человек и гном.
- Прошу прощения, Кайрендал, - сказал человек, - но мы поймали этого типа, когда он пробирался к нам, и подумали, что вы пожелаете поговорить с ним.
Между охранниками стоял человек в стальных наручниках. Его Оболочка пульсировала, отливая опасным белым цветом.
Но вот она стала гораздо темнее, чем прежде, что делало человека едва различимым среди окружавших его теней.
Это был Кейн.
Кайрендал невольно приоткрыла рот, увидев, что поток Силы движется по направлению к нему, словно он был великим магом, равным своим могуществом богам. Сила не входила в него, как входила бы в простого адепта; она кружилась и сворачивалась вокруг него, разбивая встречные потоки. Кайрендал видела, что он делает это не намеренно - он даже не стал погружаться в состояние мыслезрения, чтобы управлять Силой. Так что же это было?
- Мы теперь работай лучше, - сказал гном. - Поймай его сразу, а, Кайр?
- Не будь идиотом, - фыркнула эльфийка. - Брось придуриваться, Кейн. Покажи им!
Окруженный Силой, Кейн пожал плечами, и наручники со звоном упали на пол. Охранники подскочили как укушенные и схватились за оружие. Кейн поднял руки.
- Поговорим - или мне прикончить твоих щенков прямо здесь?
- Оставьте его! - приказала Кайрендал. - Входи, Кейн. А вы стерегите дверь - и постарайтесь сделать это лучше прежнего.
Кейн небрежно шагнул внутрь и улыбнулся чуть заметной сквозь поток Силы улыбкой. Он закрыл за собой дверь и облокотился на нее. В комнате сейчас же появились тени, призрачные двойники и помощники Кейна. Убийца был готов ко всему, и двойники встали вокруг него. Теперь Кайрендал видела их - чуть шевелящиеся сгустки Силы, прежде существовавшие только в ее воображении.
- Оставайся на месте! - приказала Кайрендал. - С прошлого раза утекло достаточно времени, и я готова тебя встретить. Любое резкое движение - и тебе конец.
Он развел руками.
- Не будь так враждебна, Кайрендал. Я пришел извиниться. Я позволил им схватить меня, так что не пришлось никого убивать.
- ИЗВИНИТЬСЯ?
- Ну да. Я же ворвался к тебе, избил твоего гнома, ранил маленькую дриаду...
Кайрендал искоса взглянула на Кейна, но его лица не было видно за сонмом двойников. Она так и не поняла, насколько искренне он говорит.
- Кому кошель, тому и любовь, Кейн, - ответила она. - Извинения принимаются только в золоте.
- Я так и думал.
- Ты обошелся мне в пятьсот ройялов. Черная бровь чуть приподнялась.
- Дороговато стоит сломанный стол и повязка на глаз.
- Именно столько я отдала Берну. После твоего... ухода... он рассчитался и ушел.
- Я верну тебе вдвое больше, - небрежно обронил Кейн. - Выдай меня.
Долгое мгновение Кайрендал могла только моргать. Может, она ослышалась?
Кейн между тем продолжал:
- Я серьезно. Ты знаешь, какая награда назначена за мою голову. Пошли гонца к Глазам, и я не удивлюсь, если Тоа-Сителл лично прибудет вручить тебе вознаграждение.
- Я не понимаю.
- Ну ведь кто-то же может получить эти деньги - и ты сама тоже можешь. - Что за игру ты затеял?
- А это тебя не касается. Нужны тебе деньги или нет?
- Что мне действительно нужно, - с неожиданной яростью произнесла Кайрендал, - так это объяснение: что тут происходит?
Кейн ухмыльнулся.
- Это нам всем не помешало бы.
- Мои агенты докладывают, что в городе то и дело вспыхивают пожары, что люди повсюду спорят о том, не актир ли сам Ма'элКот... Кстати, слушок пошел от кантийцев. И все сходятся на том, что закипает мятеж. Вчера маг-человек поднял весь проклятый Шамбайген, начиная от самых доков, и смел по пути Рыцарский мост - хотя я могла бы побиться об заклад, что это невозможно. И еще я слышала, будто этот маг, гораздо более сильный, чем может быть человек, - твоя старая подруга Пэллес Рил. А теперь ты появляешься у меня и просишь, чтобы я выдала тебя Королевским Глазам. Как ты думаешь, могу ли я не увязать все происходящее?
- У тебя хорошие осведомители, - невозмутимо заметил Кейн.
Кайрендал ждала продолжения, но он не моргнул и глазом, словно был высечен из камня.
- Зачем тебе это?
- Мне нужно проникнуть во дворец. - Он вздрогнул, словно от внезапной боли. - Уф-ф, не обращай внимания, просто старая рана. - Под пристальным взглядом эльфийки Кейн помотал головой. - Забудь. Тебе это ни к чему. И вообще, нужны тебе деньги?
От злости Кайрендал прошипела сквозь сжатые зубы:
- А что, если я не сделаю этого?
Кейн ответил вполне обыденным тоном:
- Тогда я пойду куда-нибудь еще.
Однако бурлившая вокруг Сила сгустилась и упреждаюше потемнела. Кайрендал внезапно задумалась: а почему она, собственно, отказывается от такого предложения? В конце концов, шальные деньги никогда ее не смущали. Глядя на изгибы Силы вокруг Кейна, она начала подозревать, что самым безопасным будет выполнить его просьбу. В противном случае его Сила может спалить ее так же просто, как бабочку, попавшую в огонь свечи.
- Хорошо, - поспешно согласилась она. - Я пошлю гонца и не стану больше задавать вопросов. А когда-нибудь ты выберешь минутку и расскажешь мне всю историю,
- Ладно, идет.
- С тобой связаны такие силы... - осторожно добавила Кайрендал, - они поражают мое воображение. Я вижу их, точнее, малую их часть, но ничего не понимаю. В тебе пересекаются сверхъестественные силы.
Он цинично и в то же время снисходительно улыбнулся ей,
- Так бывает с кем угодно, Кайрендал. Просто обычно этого никто не замечает.
- Мне жаль того, кто встанет у тебя на пути.
- Мне тоже. Слушай, давай за дело, а? У меня чертовски мало времени.

10

Берн вошел в комнату, и Тоа-Сителл, заслышав его шаги, отвернулся от широкого окна, чтобы приветствовать графа холодным взглядом, а потом снова воззрился на город.
За окном была видна не только стена Сен-Данналина, возведенная вокруг дворца, но и причудливые шпили соседнего храма Катеризи, и вся западная часть города вплоть до Божьей дороги. Совсем недалеко в лучах заходящего солнца виднелась карета с железной клеткой, медленно ехавшая по запруженным улицам. После разрушения Рыцарского моста все бедняки и нелюди, жившие на Северном берегу, вынуждены были толпиться у Шутовского моста, пытаясь успеть домой раньше комендантского часа. День выдался не по сезону жаркий, но темень надвигалась быстро, и Тоа-Сителл понимал, что не все успеют уйти из Старого Города до ее наступления. На Божьей дороге уже начали вспыхивать драки - какому-то горожанину несколько раз подряд наступили на ногу, другому слишком часто доставалось локтями под ребра, а третьего проезжающий дворянин ударил в лицо хлыстом за то, что он не дал ему проехать. Изредка попадавшиеся в толпе констебли выглядели весьма взволнованными - чтобы поддерживать порядок, нужна была армия, но армия тушила вспыхнувшие по всему городу пожары; черный дым от них поднимался в ясное небо.
- Он еще не здесь? - спросил из-за спины герцога Берн.
Едва заметным движением подбородка тот указал на приближавшуюся карету.
- Вон везут. Пришлось сделать крюк, - вежливо пояснил он. - Вы, наверное, еще не слышали, что Рыцарский мост разрушен.
Берн не клюнул на приманку. Он сказал только:
- Ма'элКот хочет поговорить с ним в Железной комнате.
- Я сам хотел бы поговорить с ним в Железной комнате, - пробормотал Тоа-Сителл.
- Как по-вашему, где он был? Герцог раздраженно пожал плечами.
- Его не было в мире. А после полудня он снова появился. Он вздохнул про себя, предвкушая язвительные нападки Берна. Он не смог бы даже ответить по достоинству: Коты под командованием Берна действительно сделали свое дело. Хотя актиры и ускользнули, Ма'элКот точно знал, где их искать, и мог в любой момент схватить их. Помогавший же беглецам маг сейчас лежал на алтаре Железной комнаты.
С другой стороны, Королевские Глаза не обнаружили и следа Кейна. Его выдала эта эльфийская шлюха из “Чужих игр”. По-детски ехидный Берн ни за что не упустил бы возможности позлословить, однако сейчас он удивил Тоа-Сителла. Он встал у окна рядом с герцогом, положив руки на подоконник, и невидящим взглядом окинул толпы народа на Божьей дороге.
- Нет слов... - прошептал Берн. - Нет слов, чтобы описать, как я ненавижу этого человека...
Тоа-Сителл покосился на профиль графа - уже не безупречный, обезображенный впадиной на сломанном носу и окрашенный заходящим солнцем в алый цвет - и с удивлением почувствовал, что в его груди шевельнулось нечто вроде симпатии.
- Может быть, Ма'элКот позволит вам убить его прямо сейчас.
- Надеюсь. Но... - Берн повернулся к Тоа-Сителлу и лениво пожал плечами. - Не знаю. Я весь дрожу, понимаете? Мне кажется, будто вокруг происходит уйма всего, о чем я не знаю. Мне кажется, события вышли из-под контроля. И это касается не только меня, а всех нас. Всех людей.
Тоа-Сителл в миллионный раз посмотрел на Берна, но ему почудилось, что он видит его впервые. На Рыцарском мосту Берн не получил ни царапины - только на одежде было несколько тщательно зашитых порезов, нанесенных убитой им девчонкой. Конечно, ведь Ма'элКот защитил его своей Силой и сделал своим фаворитом. Мужская красота, мощное тело и кошачья грация были знакомы Тоа-Сителлу; новостью для него была столь неожиданная тревога Берна за Ма'элКота и за всю Империю. Еще вчера утром герцог мог бы побиться об заклад на свою бессмертную душу, что Берн не способен на те чувства, которые сейчас проявились на его лице.
За эту неделю Тоа-Сителл часто гадал, какая доля ненависти Берна к Кейну приходится на ревность, на страх, что убийца может занять его место фаворита императора. Теперь же он пытался понять, какая часть его собственной неприязни к Берну проистекала от подобных чувств - ведь до того, как Берн стал графом и получил пост командира Серых Котов, Тоа-Сителл был ближайшим советником и доверенным лицом императора.
“Странно, - подумал он, - странно, что я, привыкший проникать в мысли людей, не могу понять самого себя”.
- Я тоже чувствовал это, - сказал герцог, неожиданно приняв решение. - Берн, мы никогда не были друзьями, и я не думаю, что когда-нибудь ими станем. Но я полагаю, мы слишком много времени и сил потратили на подсиживание и перебранки - словно соперники в любовном романе, - и раскол между нами сыграл на руку нашим врагам. Мы можем служить императору каждый по-своему. Так давайте постараемся смириться с этим. Пусть между нами будет мир.
Он протянул графу руку. Берн уставился на нее, как на что-то чужеродное, потом пожал плечами и положил на нее ладонь.
- Ладно, - сказал он. - Мир.
Берн снова повернулся к окну, задумчиво разглядывая край солнца над горизонтом.
- Надо что-то делать с Кейном. Вы знаете, я думал, ну, когда Кейн снова появится... я думал, Ма'элКот просто прикажет мне убить его. Но когда я сказал, что эта сука из Города Чужаков продала его, Ма'элКот только рассмеялся этим своим покровительственным смехом - ну, сами знаете - и приказал отослать Кейна в Железную комнату, как только он прибудет. Может быть, здесь что-то большее... Мне кажется, между ними есть что-то, мне непонятное...
Тоа-Сителл кивнул.
- Согласен. Я помню, как на прошлой неделе Ма'элКот пообещал отдать Кейна вам. Тогда мне показалось, что он не лжет, однако я думаю, теперь он этого не сделает. Вы видели, как он работает над своим Великим Делом?
- Что, опять пытается вставить туда разных Кейнов?
- Да. С той самой ночи в Сумеречной башне он занимается только изображениями Кейна. В первую же ночь, которую Кейн провел там, он магическими способами обследовал его. С тех пор он стал просто наваждением для Ма'элКота. Кейн занял все мысли императора, и он стал вспыльчив и непредсказуем.
- Надо было убить его в “Чужих играх”, - негромко произнес Берн, все еще глядя в окно.
- Согласен, - кивнул Тоа-Сителл. - Но сейчас уже слишком поздно. Мы должны найти способ ослабить его влияние на Ма'элКота. А для этого необходимо выяснить, что он за человек. Что вы знаете о прошлом Кейна?
Берн пожал плечами.
- То же, что и все. Но я скажу вам, где можно узнать больше: в Монастырях.
- Правда?
- Да. Вы знаете, что мой отец - монах. Непосвященный. Так вот, в Монастырях они помешались на записях и записывают все, что под руку попадется.
- Да, я слышал, - задумчиво посмотрел на Берна герцог. - Позволят ли они мне просмотреть эти записи?
- Они не позволили бы - записи не подлежат разглашению. Но сейчас Монастыри не слишком довольны Кейном...
Тоа-Сителл прильнул к стеклу, вглядываясь в сгущающиеся над двором сумерки и одновременно размышляя об услышанном. Далеко внизу пять тяжело вооруженных Рыцарей двора стояли наготове, в то время как Королевские Глаза открывали дверцу железной клетки на повозке. Вокруг двора горели факелы. Крошечная фигурка Кейна невозмутимо выступила из затененной стены Сен-Данналина, словно не замечая надетых на нее стальных наручников и кандалов.
- Похоже, сейчас любой не слишком доволен Кейном, - пробормотал Тоа-Сителл. - Пойдемте. Подождем его в Сумеречной башне.

11

Предыдущая страница 26 Следующая страница


27 Мэтью Стовер

Группа верховых констеблей направилась по Божьей дороге к западу, толкая перед собой толпу. Послышались крики боли и недовольства. Почему это их нужно изгонять из Старого Города, чуть только стемнеет? Ма'элКот придумал это правило? И зачем эти ублюдки так сильно напирают?
Запруженные улицы паниковали. Дети, зажатые между взрослыми, ревели в голос. Мужчины и женщины кричали верховым: Полегче!”, “Не давите людей!” - но капитан констеблей сильно нервничал. Он хотел, чтобы назревавшие неприятности не затронули его район и разразились только на Северном берегу. Поэтому приказал своим людям поднажать. Чем скорее улицы Старого Города будут очищены от всякого сброда, тем будет лучше.
Вскоре толпа стала отбиваться.
Лошади наткнулись на плотную противодействующую массу - люди, гномы и эльфы встали так тесно, словно были единым организмом. Какой-то огр вырвал длинными кривыми когтями булыжник из мостовой и швырнул его в капитана, Он промахнулся, но толпа с готовностью подхватила идею.
В воздухе засвистели камни, а констебли заработали толстыми дубинками, которые опускались на плечи и головы с барабанным стуком.
Кто-то в толпе закричал:
- Почему вы бьете нас? Почему вы не защитите нас от проклятых актиров?
- Потому что у них приказ от актира, вот почему! - отозвался другой голос. - К ответу сукина сына Ма'элКота!
Капитан немедленно приказал схватить крикуна, но его было не разглядеть. Все новые и новые голоса присоединялись к хору.
- Актир! Актир! К ответу Ма'элКота!
Первые два крикуна были кантийцами. Они локтями пробили себе дорогу из толпы и притаились в переулке, вполне довольные своей миссией. Тут они начали кричать всего одно слово:
- Ак-тир! Ак-тир!
К ним присоединились новые голоса, и кантийцы, сделав свое дело, удалились.
Крик становился все громче и звучал все более грозно:
- Ак... ТИР! Ак... ТИР!
Люди пихали друг друга, разрывая линию констеблей и заставляя их отступать по Божьей дороге. Как только толпа поняла свою силу, она стала неуправляемой.
Капитан мог бы приказать своему отряду отойти, держа ситуацию под относительным контролем. Мог приказать своим людям атаковать в полную силу, забить толпу дубинками и мечами и сломить дух сопротивления. Однако он не сделал ни того, ни другого. Он был очень юным и не-
опытным, пришел в крайнее смятение и начал кричать на подчиненных, приказывая им сохранять порядок, так как другого выхода не видел. Отступление было для него позором, а заставить своих людей убивать тех, кого они поклялись защищать, капитан не решился. Он начал колебаться и потому проиграл.
Одного из констеблей стащили с лошади; он исчез под кулаками и ногами сомкнувшейся вокруг него толпы. Раздалось рычание, словно какое-то плотоядное чудовище проснулось, почуяв запах крови.
Едва заметное движение, одна-единственная внезапно наметившаяся цель - и толпа уже не была больше толпой, не была массой людей, оказавшихся на данной улице в этот день. Каждый мужчина, женщина, гном, эльф, огрилло и дриада превратились в клеточки некоего единого организма - и организм этот был голоден.
Через секунду с лошади стащили еще одного констебля, потом еще... После этого цепь распалась, и констебли поскакали прочь под градом булыжников и язвительных насмешек.
Когда наступила темнота, толпа завладела улицами. Ей служили освещением огни пожаров, а дома богачей превратились в пиршественные столы.
Толпа чувствовала неимоверный голод, и у нее была целая ночь, для того чтобы насытиться.

12

Два Рыцаря двора втолкнули Кейна в Движущуюся комнату. Перед тем как войти, один из них потянул за веревку колокольчика девятого этажа. Из шахты послышалось щелканье кнута и медленный скрип веревок - это огры внизу начали крутить колесо, и Движущаяся комната поползла вверх.
Кейн ехал молча, сжав руки за спиной и не глядя в глаза сопровождавшим его солдатам. Они же смотрели на него очень внимательно, то и дело слизывая пот с верхней губы и вытирая вспотевшие руки на рукоятях коротких мечей. Они знали о его репутации и не желали рисковать. Один раз Кейн звякнул цепочкой наручников, чтобы посмотреть, как стражники подпрыгнут. Они не разочаровали его. Убийца сухо хмыкнул, хотя весело ему не было.
Он чувствовал себя слишком старым, чтобы смеяться.
Старым и испуганным - не за себя, не за свою жизнь. Он всегда знал, что умрет в Поднебесье. У него было несколько дней на то, чтобы привыкнуть к мысли о скорой смерти, о немедленной смерти, такой, как у Таланн, как у служителя Рудукириша во время Ритуала Перерождения. Он умрет потому, что его переиграли.
Он боялся только, что может напортачить.
На арене Медного Стадиона он действовал без колебаний, потому что сокровенную цель - спасти Шенну и отправить ее на Землю - видел своими глазами, видел и ее, и тот путь, который надо было пройти к ней, материальный путь из грязи и камня.
Но теперь путь к цели был скрыт туманом разных возможностей, и Кейн, затрудняясь выбрать единственный безопасный путь, хорошо понимал, что спасти Шенну сможет только в одном случае из миллиона. Но даже в этом случае путь будет окружен зыбучими песками и волчьими ямами, рядом с которыми бродят чудовища, стремящиеся оборвать жизнь Шенны.
“По шажку в день, - повторял про себя Хэри, припоминая еще кое-какие заклинания. - Сделай вид, будто знаешь, что делаешь. Они не должны видеть твой страх”.
Массивные балки девятого этажа проскользнули мимо кабины, и Движущаяся комната остановилась. У проема их встретили еще два Рыцаря двора. Первый солдат, выходя наружу, вынужден был чуть выше поднять ногу, и с каждым выходящим кабина поднималась на несколько дюймов выше. К тому времени, как подошла очередь Кейна, она поднялась достаточно высоко, и стражникам пришлось помогать ему выйти - стальной прут между кандалами на щиколотках не позволил бы ему сделать такой большой шаг.
У входа в Сумеречную башню охранники обменялись паролем со стоявшими там стражниками и остановились, чтобы снять с Кейна ножные кандалы, - предстоял долгий подъем по винтовой лестнице.
Поднимаясь вверх между двумя парами солдат, Кейн постепенно начал улавливать царивший тут запах - электрический запах заряженного металла, от которого в горле появлялся горький привкус. Ближе к открытой двери наверху он учуял душок серы и гниения, словно шедший от трупа, полумумифицированного в вулканическом дыму.
На вершине лестницы стояли два человека, освещенные сбоку колеблющимся пламенем светильников: Тоа-Сителл и...
- Привет, Берн, - с фальшивой насмешкой бросил Кейн. - А я-то думал, откуда здесь вонь.
- Смейся-смейся, ублюдок, - терпеливо ответил Берн. - Хорошо смеется тот, кто смеется последним.
- Вот и моя мамочка говорила то же самое. Тоа-Сителл невозмутимым тоном приказал идущему впереди солдату:
- Развязать ему руки. Солдат нахмурился.
- Вы уверены?
- Так хочет Ма'элКот. Освободите пленника и уходите. Солдат пожал плечами и разомкнул наручники. Затем вместе с товарищами пошел вниз по лестнице. Кейн прислушивался к их шагам, рассматривая свои запястья, ободранные острыми краями наручников.
- Где ты был последние два дня? - требовательно спросил Тоа-Сителл.
Кейн, как будто не услышав вопроса, подошел к окну. С сумерками на небе появились облака, отражавшие кровавый свет пожаров. Порыв ветра принес далекие крики, и Кейн разобрал: “Ак-тир... ак-тир...”
Кантийцы выполнили свое обещание. Оставалась сущая малость - найти способ выполнить свое.
- Неплохой вид, - заметил Кейн.
- Я жду ответа, - напомнил Тоа-Сителл столь запальчиво, что Кейн даже удивился.
Он повернулся к подданным императора и присел на подоконник, следя за их лицами, подсвеченными сзади.
- Вот что, герцог. Я не собираюсь тебя дурачить. Можешь расспросить Ма'элКота, если, конечно, захочешь.
Берн шагнул вперед, его рука поползла по груди туда, где над плечом возвышалась рукоять Косалла.
- Ты, ублюдок! Эх, прикончил бы я тебя прямо сейчас...
- Плохо выглядишь, Берн. Что, Таланн тебя пару раз таки достала?
Глаза Берна опасно потемнели, но голос оставался спокойным.
- Ах, вот как ее звали? Она умерла прежде, чем сказала мне свое имя. Ее последними словами были: “Берн, оттрахай меня как зверь!”
Кейн покачал головой, надрывно пытаясь превратить гримасу с оскаленными зубами в подобие усмешки.
- Какой же ты ребенок, Берн. Жаль, что больше одного раза мне тебя не убить.
Берн сделал еще шаг вперед. Кейн ухмыльнулся и поднял руки, демонстрируя их Берну, словно некие драгоценности.
- Слишком поздно. Тебе следовало заняться делом, пока у меня были скованы руки. Тогда у тебя могла быть возможность.
Гибким движением Кейн встал перед окном. Если бы Берн бросился на него, Кейн наверняка сумел бы вышвырнуть его в окно у себя за спиной. “Посмотреть бы на твой щит, когда бы ты вмазался в мостовую”.
Тоа-Сителл успокаивающе положил руку Берну на плечо.
- Расспросить Ма'элКота? - произнес он. - Ты хочешь сказать, что Ма'элКот все знает? Что все мои поиски были впустую? Это что, развлечение или часть какой-то большой игры?
“А почему бы и нет? - пришло в голову Кейну. - Врага надо смутить”.
- Не мандражируй, Тоа-Сителл. Пути господни неисповедимы.
- Он морочит тебе голову, - ввернул Берн. - Ма'элКот так не поступает. Он всегда был честен с нами, сам знаешь.
Кейн перевел взгляд с одного на другого. “Берн и Тоа-Сителл теперь “мы”?”
От этой мысли желудок свело еще сильнее,
Он кивнул на черную железную дверь, занимавшую почти всю северную стену. Кованая поверхность была испещрена серебряными рунами.
- Ма'элКот там?
Берн самодовольно ухмыльнулся.
- Он там не один...
- Пусть сам узнает, - прошипел ему Тоа-Сителл. У Кейна пересохло во рту, словно он вдохнул воздух арктической пустыни. В ушах застучала кровь.
- Пэллес, - пробормотал он, и на один бесконечны миг между двумя ударами сердца его воображение захватил кровавые истории полузабытых сказок и слухов о Железной комнате.
Во всей Анхане, а может быть, и во всей Империи не было таверны, где посетители не покрывались бы холодным потом при одном упоминании этого места. Кейну было бы не в пример легче, узнай он, что Пэллес попала в Театр правды.
С другой стороны, мысль о том, чтобы войти туда, больше не тревожила его - он и не вспомнил бы об этом, если б это не давало шанса спасти чародейку.
Кейн рывком встал с подоконника, но Берн и Тоа-Сителл преградили ему путь к двери.
- Когда Ма'элКот захочет видеть тебя, он тебя призовет, - заметил Тоа-Сителл.
- Тебе сейчас очень хочется убраться с моего пути, - угрожающе ответил Кейн.
- Подожди, пока тебя позовут. - Берн сделал шаг вперед и словно навис над Кейном. - Он не любит, когда ему мешают.
Кейн посмотрел в холодные голубые глаза Берна - они были так близко, что хватило бы одного поворота головы, дабы впиться зубами в лицо врага. Хорошо знакомая ярость все еще полыхала в груди актера, а непреодолимое желание выпустить Берну кишки не исчезла, однако Кейн ни за что не стал бы вести себя здесь так безрассудно, как с Кайрендал. Он вдруг обнаружил внутри себя холодную расчетливость и стремление к цели: освободить Шенну.
- Интересно, как все изменилось за несколько дней, - холодно молвил он. - Я могу представить себе будущее, в котором ты все еще жив сегодня, Берн.
Тот презрительно фыркнул, обдав Кейна запахом мяса.
- Держись подальше от чертовой двери.
Кейн чуть наклонился, кивнув на дверь за плечом Берна.
- Какой двери - этой, что ли?
Он бросил насмешливый взгляд на Тоа-Сителла и легонько постучал двумя пальцами по его груди.
- Эй, ты же вроде говорил, что никогда не подпустишь меня на расстояние вытянутой руки?
На секунду Тоа-Сителл замер, вспомнив смерть Крила. За эту секунду Кейн ухитрился отбросить его с пути и проскользнуть мимо плеча Берна.
Он достиг двери и схватился за кольцо в виде змеи, с натугой подняв его...
- Кейн, не надо! - выдохнул позади Берн, в голосе которого прозвучала непривычная паника.
Кейн ухмыльнулся стоявшим позади него. Берн и Тоа-Сителл застыли на месте, одинаково бледные, с вытянутыми руками, словно хотели остановить его, но не смели сделать неловкое движение и позволить кольцу упасть.
- Ты не знаешь, - хрипло прошептал Тоа-Сителл, - не знаешь, что там может быть.
- Вот дерьмо, - рассмеялся Кейн. - Ладно, детки, не плачьте. Я не буду стучать,
И он распахнул дверь.
Изнутри поднялась такая волна запахов, как будто всю кровь и старое дерьмо вымыли из комнаты соленой водой. От углей в жаровнях поднимался резкий запах кедра. Высокая комната была достаточно велика, чтобы шаги Кейна отдавались эхом, однако, когда Ма'элКот встал и величественно повернулся к двери, комната сжалась, как уходящий сон, словно в ней не было уголка, которого не достигала бы рука императора.
- Кейн. Входи. Закрой за собой дверь.
Кейн бросил через плечо мимолетный взгляд на Берна с Тоа-Сителлом - те смотрели на происходящее благоговейно и в то же время встревоженно и подозрительно.
Кейн подмигнул им и вошел.

13

Дверь захлопнулась за ним, и комната загремела эхом, подобно огромному гонгу.
Ма'элКот неторопливо подошел к Кейну и пророкотал:
- Я ждал твоего возвращения.
На нем было нечто вроде сети, укрывавшей его от макушки до пят, - он завернулся в нее, как ребенок, изображающий привидение. С нижнего края одежды свисали четыре больших черных камня неправильной формы - скорее всего грифоновы. Под этой сетью на Ма'элКоте не было больше ничего, если не считать коротких кожаных штанов, которые он носил под одеждой во время Ритуала Перерождения. На мощных мускулах блестел пот, от чего они походили на смазанные маслом мышцы борца. От пота же потемнели и концы его узкой бородки, и нижняя треть курчавившихся на бедрах каштановых волос.
- Я хотел бы задать тебе кое-какие вопросы, Кейн, - произнес Ма'элКот без обычной отеческой нотки в голосе.
Если б можно было разбить на слова рокот далекого грома и сделать из этих слов речь, она звучала бы именно так - отстраненно и бесстрастно.
- Пэллес Рид - твоя любовница. Пэллес Рил и есть Саймон Клоунс.
Император возвышался над Кейном, словно гора, с которой готова была сорваться лавина. Бго спокойная маска начала сползать, обнаруживая взбухшие на массивной шее вены.
- Ты пожалеешь о своем обмане, Кейн.
Кейн едва слышал эту угрозу. Она ничего для него не значила - ничто для него сейчас не было важно. Позади императора к куску камня размером со стол было привязано обнаженное тело, на бездыханной груди которого сосредоточилась вся надежда мира.
Открытые глаза Пэллес невидящим взглядом смотрели в бурый известняковый потолок. Ее руки были связаны за головой, а ноги стянуты веревкой, проходившей через тяжелые железные кольца. Тело изобиловало порезами, и все они слились в одну большую рану на ее драгоценной плоти. Повязка на груди, бывшая когда-то белой, теперь покрылась темно-коричневыми и влажно-алыми пятнами. Но больше всего Кейна притягивали ее глаза, эти глаза...
Они были открыты и не мигали, и Кейн не мог заставить себя волноваться о том, что сделает Ма'элКот с ним самим. Ему казалось, будто он простоял в неподвижности целую вечность. Он жил только этими глазами, и даже его сердце помедлило и пропустило один удар.
А потом ее грудь медленно поднялась. Когда она вновь опустилась, Кейн почувствовал, что возрождается, что его существование вновь обретает смысл.
- Но вначале, - Ма'элКот подошел так близко, что Кейн почувствовал его дыхание, - вначале я узнаю, где ты был! Кейн встряхнул головой и очнулся.
- Что ты мне, мамаша, что ли? - спросил он, пытаясь говорить так же насмешливо, как говорил с Берном.
Заметив мгновенное движение, он начать падать прежде, чем открытая ладонь Ма'элКота швырнула его на пол и заставила покатиться.
“Черт возьми, - подумал Кейн сквозь головокружение, пытаясь расслабиться. - Вот еще забота...”
Ма'элКот налетел на него, словно дикий кот. Поднял его в воздух, сграбастав огромным кулаком за ворот куртки и потряс, как терьер, ломающий позвоночник крысе. Раны Кейна отозвались нестерпимой болью, однако она каким-то образом подействовала отрезвляюще.
Актер осознал одновременно несколько вещей.
Первое: он может умереть здесь. Если Ма'элКот не получит удовлетворяющий его ответ, он до смерти изо-
бьет его голыми руками - и тут уж Кейн не сможет помешать ему.
Второе: Ма'элКот пользуется только руками не просто от ярости - сейчас магия недоступна ему. Сеть - серебряное покрывало, в которое он был закутан, как Аркадейл в Театре правды - походила на изобретение Конноса. Должно быть, она отрезала его от потока Силы. Именно так. он узнал, кто такая Пэллес, и понял, что она - Саймон Клоуне. Серебряная сеть защитила его от заклятия Вечного Забвения,
И третье, самое важное, самое впечатляющее: отрезанный от Силы Ма'элКот вполне уязвим.
Кейн мог убить его.
Прямо здесь и сейчас.
Лучшей возможности у него не будет никогда.
Даже без ножей, оставшихся у Рыцарей двора, даже невзирая на огромную физическую силу, заключавшуюся в огромном теле Ма'элКота, на полуторафутовую разницу в росте и вдвое меньший вес, Кейн мог убить его - причем вероятность этого была довольно велика.
Это мог быть его единственный шанс,
Прямо сейчас.
Ма'элКот снова встряхнул его - комната поплыла вокруг - и заревел ему в лицо:
- Где? Отвечай! Где ты был?
- Ладно, ладно... - отозвался Кейн.
Ма'элКот перехватил его воротник так, чтобы держать в воздухе одной рукой, а вторую, сжатую в огромный кулак, отвел назад. Кейн успел поставить руки перед лицом как раз вовремя, чтобы хоть немного ослабить убийственный удар. Вместо того чтобы сломать ему шею, он только выбил из глаз звезды. Из разбитых губ и носа хлынула кровь.
- Остановись, Ма'элКот! - Полузадушенный железной хваткой, Кейн произносил слова насколько мог громко. - Ты убьешь меня... и никогда не узнаешь...
Ма'элКот все еще держал его над полом. Мощная грудь императора вздымалась, словно кузнечные мехи, а зубы были стиснуты так сильно, что на скулах проступили красные пятна.
- Я тебе доверял, Кейн, - прорычал он. - Я не отдаю свое доверие так легко. Ты ответишь или умрешь.
Лицо Ма'элКота побелело от ярости. Какой-то миг жизнь Кейна висела на волоске, однако Ма'элКот страдал тем же недостатком, что и большинство выдающихся людей: он хотел все знать.
Неспешно, борясь со своим гневом, он опустил Кейна на железный пол и разомкнул кулак.
- Говори.
Кейн сделал вид, что расправляет куртку и вытирает с губ кровь. Это дало ему несколько мгновений, чтобы посмотреть на Ма'элКота и выбрать место для удара.
Колено - его связки очень уязвимы и защищены только кожей; массивный пах; солнечное сплетение... Нет, вот сюда: здесь под кожей между мускулами чуть выступает хрящ. Всего один удар, “копье-рука” или “кулак феникса”. Даже если гортань уцелеет после удара, мускулы вокруг нее от неожиданности сожмутся, и Ма'элКот не успеет поднять тревогу. Схватка будет проста: плоть против плоти, кость против кости, человек против человека; на этих условиях Кейн ни за что не проиграет.
Император умрет перед алтарем, на котором лежит Пэллес Рил.
И все же, колеблясь между возможностью убить и вероятностью быть убитым, зная, что второго случая нанести, удар у него не будет, глядя в затуманенные яростью глаза богочеловека, Кейн невольно вспомнил слова Гамлета, заставшего короля Клавдия за молитвой: “Буду ль я отмщен, сразив убийцу в чистый миг молитвы...”<Перевод М. Лозинского>
В его мозгу проносились видения: он вступает в схватку, убивает Ма'элКота, освобождает Пэллес Рил, открывает дверь Железной комнаты - снаружи Берн и Тоа-Сителл, которых он ни за что не успеет убить до тех пор, пока их крики не всполошат Рыцарей двора, ожидающих у подножия лестницы. Ма'элКот - это не киношный злодей, его подданные не станут радоваться его смерти и не отпустят убийцу безнаказанным. Нет, императора здесь любили и почитали...
Он же чертовски хороший правитель.
“И он один из немногих людей, которых я уважаю, - подумал Кейн. - Он из тех, кто мне нравится”.
Разве он хороший человек? Нет, разумеется; однако сам Кейн к хорошим людям тоже не относился и прекрасно осознавал это. И все же Ма'элКот лучше многих: он честен с самим собой и признает собственную жестокость, а в глубине души хочет быть добр со своими подданными.
Что, если убить его здесь и сейчас? Ма'элКот умрет, Кейн умрет, Пэллес умрет, может быть, еще умрут Берн и Тоа-Сителл, а сотни тысяч других людей попадут в горнило следующей войны за престол. И кто от этого выиграет?
Выиграет Студия: она получит то, чего хотела - большую разрушительную гражданскую войну.
Выиграет Коллберг.
А это совершенно неподходящий вариант.
Отец сказал, что он должен забыть все правила. Он послушался и стряхнул с себя их путы. Однако теперь Кейн обнаружил, что существовали все-таки некие правила поведения, делавшие Кейна Кейном, были незримые путы, о которых он и не подозревал.
И тут пришло прозрение: “Может быть, мне не придется убивать его”.
Не придется убивать не только здесь - не придется убивать вообще. Когда Кейну угрожали, он убивал. Однако он мог выбрать свободу от собственной установки.
Возможно, здесь, в тюрьме за железными дверями, он найдет свою свободу.
“Все думают, что Кейн - это мой предел”.
Выйти за рамки поведения Кейна - он уже начал этот путь. Может быть, если б он оставался вне их и использовал свои привычки как оружие - привычки, оправдывавшие ожидания его друзей и врагов, - может быть, он и победил бы.
Зачем надеяться на меньшее, чем все?
Спасти Шенну. Спастись самому. Вытащить короля Канта из той задницы, в которую Кейн сам его завел. Проучить Коллберга. И показать нос всей Студии - уберечь Империю от очередной войны за наследование.
Кейн видел тусклый огонек сквозь туман и такой опасный путь, что при одной мысли о нем останавливалось дыхание. Однако он уже пошел по этому пути, уже рвался по нему вслепую, балансировал между ямой и болотом - и вот поднялось солнце, и туман начал исчезать. Он уже поступает правильно; этот путь даст ему все, если только у Кейна хватит сил рискнуть всем. Малейшее колебание, крохотная крупица страха - и он проиграет. Демоны стоят наготове и вцепятся в него при малейших признаках неуверенности - но Кейн не позволит им этого.
Он никогда не откажется от принципа Кейна: если сомневаешься - дерзай!
На его лице появилась мрачная усмешка.
- Знаешь что, - весело сказал он прямо в лицо охваченному бешенством Ма'элКоту, - я не стану тебя убивать.
Император насупил брови.
- Конечно, не станешь. С чего ты решил, что тебе это удастся?
- Скажем так, я надеюсь, что мне не придется делать этого.
- Не юли, Кейн. Я жду ответа.
- Ты был здесь целый день, верно? Должно быть, тяжело вести допрос с этой сетью на голове. Ничего удивительного, что ты зол. Забавная сложилась ситуация, сам подумай: с этой сетью ты не можешь использовать магию для допроса, а без сети ни в какую не вспомнишь не то что самих вопросов, но даже зачем тебе эта женщина. И что тебе остается? Боль? Сам знаешь, для мага это несерьезно.
Ма'элКот проворчал:
- Я ее не трогал. Она была ранена при захвате. Кейна чуть-чуть отпустило.
- Так что с ней? - спросил он. - Почему у нее такой взгляд?
- Кейн, я человек терпеливый, - с угрозой пророкотал Ма'элКот, - но не сегодня.
- Ясен пень. Я тоже такой. Слушай, если ты не снимешь эту свою сетку, я могу просто убить тебя.
Одна бровь у Ма'элКота приподнялась, уголок рта дрогнул; ярость без всякого перехода превратилась в интерес.
- Думаешь?
- Да. Ты знаешь, что я могу это сделать. При всем твоем росте и силе ты не боец. Без магии я тебя уделаю.
- Ты не уйдешь из дворца. Кейн пожал плечами.
- Не впервой.
Ма'элКот стиснул зубы - он вынужден был признать, что это правда.
- Ладно, - сказал он через минуту. - А зачем ты мне это рассказываешь?
- Просто объясняю. - “А заодно отвлекаю тебя от лишних вопросов”. - Если б я хотел причинить тебе вред, я мог бы убить тебя. Прямо сейчас. - Кейн безмятежно показал Ма'элКоту раскрытые ладони. - И еще я хочу, чтобы ты снял сетку.
- Это еще зачем? Думаешь, заклинание, наложенное на твою любовницу, освободит ее? Я могу забыть, зачем она привязана здесь, но я не забуду о сетке и о том, что, надев ее, я могу выяснить, кто такой Саймон Клоунс.
- Нет-нет-нет, я не о том. Во-первых, она не моя любовница. Она бросила меня уже давно. Во-вторых, она не Саймон Клоуне - то есть не тот человек, который начал защищать врагов Империи.
- Послушай, Кейн, сам Берн...
- ...просто идиот, не мне тебе об этом говорить. Он решил, что она - Саймон Клоунс, а она не стала его разубеждать. Она защищает настоящего главаря.
- Хм-м... - оглянулся Ма'элКот. - Какое-то время я думал, что настоящий Саймон Клоунс - это ты. Кейн фыркнул.
- Я не так умен, и тебе это прекрасно известно. Он, правда, тоже не гений. Я даже могу сказать тебе, кто он такой на самом деле.
- Ну? - скрестил руки Ма'элКот. Слова сами прыгнули на язык.
- Это король Канта.
- Не может быть, - немедленно возразил Ма'элКот. - Герцог Тоа-Сителл...
- ...оказался в дураках. Мне сказал об этом сам король.
- Но... но... - нахмурился Ма'элКот. Кейн едва не рассмеялся в открытую - он никогда не думал, что увидит императора в растерянности.
- Хочешь знать, что они делают сейчас? Сними сеть.
- Не понимаю...
- Ясно, не понимаешь, - согласился Кейн. - Ты весь день просидел в комнате без окон, куда твои придворные опасаются постучаться, дабы сообщить, что происходит в городе. А за этой своей сеткой ты не можешь чувствовать поток Силы. Ты хочешь быть богом для своих детей, Ма'элКот? Так вот, в эту минуту сотни и тысячи призывают тебя. Хочешь выйти и посмотреть? Половина твоего города горит!
- Горит?
В этот миг Ма'элКот показался Кейну очень юным и испуганным, словно внезапно разбуженный мальчик. Его руки как бы сами собой поднялись и схватились за сеть изнутри, стащили ее с головы, вырывая клочья волос из шевелюры, - Кейн уловил чуть слышное потрескивание, но для Ма'элКота оно должно было звучать как гром.
Сняв сеть, он отшвырнул ее и поднял голову подобно охотнику, который заслышал далекий зов жертвы и застыл на месте.
- А-а... - негромко произнес он.
Кейн вздохнул - один раз, другой... Ма'элКот не двигался и не дышал - он смотрел в непостижимую даль, а лицо его было так же бесстрастно, как выглаженный водой камень.
Долгое мгновение Кейн не мог оторваться от этого лица; потом заставил себя отвернуться и подойти к алтарю, на котором лежала Пэллес Рил.
Ее широко открытые глаза были пусты; в груди у Кейна стало так же пусто и холодно. Вокруг ее ноздрей засохла кровь, в сбившихся волосах застрял мелкий речной мусор. Кейн потянулся было к ней, чтобы убрать из ее кудрей траву, но какая-то циничная часть его мозга тут же съязвила: “Ты спокойно можешь ее трогать - она же связана”. Кейн отдернул руку, вспыхнув от неожиданного стыда.
- Пэллес, - прошептал он тихо, чтобы не расслышал Ма'элКот, наклонил голову и посмотрел в ее отрешенные глаза. - Пэллес, где ты?
Теперь ее грудь поднялась, словно приливная волна, чародейка вздохнула и пришла в себя.
- Кейн... - произнесла она. В ее голосе слышалось какое-то странное эхо, значения которого Кейн не понял. - Ты такой живой...
У него защипало глаза.

Предыдущая страница 27 Следующая страница


Герои умирают 28

- Я не понимаю...
- Я в безопасности, Кейн, - чуть слышно молвила Пэл-лее, глядя на него словно бы издалека. - Мне нельзя причинить вреда. Спасайся сам...
- Пэллес, - беспомощно сказал он. Свет ее глаз начал меркнуть.
- Я многое поняла... Мы могли быть счастливы... Прости меня...
С этими словами она вернулась туда, откуда только что пришла, забрав при этом с собой сердце Кейна.
“Клянусь тебе, все будет хорошо. Все-все. Клянусь!”
Он мог лишь стоять и смотреть, дрожа от боли при мысли о возможном счастье, - до тех пор, пока сзади не раздались шаги и чудовищных размеров рука не сжалась на его горле, словно драконьи челюсти.
- Что ты натворил?!
Тяжесть императорской руки бросила Кейна на колени у алтаря. Сжавшая горло кисть мешала говорить, но он все же прохрипел:
- Ма'элКот... что?..
- Мои дети кричат от боли и страха; они страждут и погибают в смуте, которую затеял ты!
“Может, надо было убить его, когда представился случай”, - подумал Кейн, чувствуя обморочную слабость.
Потом пришла запоздалая мысль: “Откуда он знает?”
Кейн пытался бороться, отрицать обвинение, но рука Ма'элКота сдавила его горло, словно гаррота, останавливая циркуляцию крови... Комната потемнела.
- Их мучения эхом отдаются в моем сердце; его словно рвут чьи-то когти. Я сам обрек их на это, я, который пошел бы ради них на казнь! Все это случилось потому, что я привел тебя в Анхану, потому, что смута и кровь следуют за тобой, словно вороны за армией! Я, зная это, привел тебя в мой город, чтобы ты избавил меня от сущей мелочи - какого-то ничтожества, а теперь расплачиваюсь за это...
Его голос чуть успокоился, из гневного превратившись в озадаченный и исполненный боли, а в прекрасных глазах появились слезы, похожие на драгоценные камни.
- Мои люди молят меня о спасении, о прекращении страданий. Кое-кто еще молится своим мелким божкам - но кому должен молиться я? Кому? Я стал равным богам, и теперь мне некому поведать свою боль!
Рука разжалась, и Кейн бессильно рухнул на пол, хватая ртом воздух и постепенно приходя в себя.
Он успел понять: Ма'элКот не знал о прямом участии Кейна в смуте. Он считал Кейна виновным в случившемся из-за одного его присутствия, а сам Кейн не считал нужным разубеждать его.
Возвышавшийся над ним император, сейчас особенно походивший на собственное изображение в Большом зале, поднял кулак, словно намереваясь сокрушить Кейна, но потом опустил его.
- Я стану еще хуже тебя, если накажу тебя за собственное преступление, - пророкотал он.
Кейн огромным усилием воли поднял себя сначала на колени, а затем, подождав мгновение, чтобы голова перестала идти кругом, рывком встал на ноги и снова отряхнулся.
“Фокус в том, - подумал он, - чтобы держать этого типа в страхе, - тогда он ничего не сообразит. Как бы он ни был умен, в ярости он забывает пользоваться головой”.
- Вот что я хочу знать, - неторопливо проговорил он. - Когда это ты успел стать таким нытиком?
Император приоткрыл рот и снова закрыл его. Глаза выкатились из орбит, жилы на шее напряглись.
- Ты смеешь...
- Я все смею, - ответил Кейн. - Поэтому я тебе и нужен. Может, перестанешь ныть и что-нибудь сделаешь?
- Сделаю? - повторил Ма'элКот с горящими глазами, - Я покажу тебе, что я сделаю.
Он вытянул руку так быстро, что Кейн не успел увернуться. Пальцы Ма'элКота снова сомкнулись на вороте куртки и подняли Кейна в воздух.
“Что-то мне это начинает надоедать, - подумал убийца. - Сколько можно болтаться в воздухе!”
Ма'элКот поднял глаза вверх и сделал свободной рукой какой-то жест. Не предупредив Кейна, он чуть присел и подпрыгнул до самого потолка, словно его собственный вес и вес его груза ничего для него не значили.
Кейн невольно сжался, увидев приближающийся камень, однако в следующее мгновение пролетел сквозь него, как сквозь туман. Они оказались в дымном ночном воздухе над городом. Ма'элКот устроился на затвердевшем камне под ногами - они стояли на вершине Сумеречной башни дворца Колхари.
Под яркими чистыми звездами внизу горели костры, и звезды понемногу исчезали под густеющим дымом, а потом в ночи светились только оранжевые пожары, пожиравшие город.
- Ни дуновения, - пробормотал Ма'элКот, - а огонь распространяется. И растет.
- Ага, - согласился Кейн. - Думаешь, это случайность? Ма'элКот вытянулся и расправил грудь, словно намереваясь вздохнуть. В его глазах появилось что-то дикое, первобытное; они, казалось, полыхали, отбрасывая на камни вокруг ярко-изумрудный свет.
- Неужели они думают, будто я стану покорно наблюдать за этим и позволю им сжечь мой город?!
Не успел Кейн ответить, как Ма'элКот воздел руку к небесам, как бы призывая высшие силы. Кейн видел этот жест прежде, в Большом зале, и успел отпрыгнуть, когда кулак Ма'элКота рассек воздух. Вокруг загремел невиданной силы гром - казалось, сейчас сама башня рассыплется под ногами.
Далеко внизу на восточной оконечности Старого Города, у самой Сторожевой башни, языки огня, лизавшие огромное здание, внезапно замерли и исчезли, словно их и не было. С пожарища не поднимался даже дымок.
“Боже всемогущий!” - Кейн тряс головой, чтобы прекратить звон в ушах, который был едва ли не сильнее грома. Он не мог даже представить себе необходимых для такого чуда сил. Этого не могла никакая магия.
“Да есть ли у него пределы?”
Когда Ма'элКот снова поднял руку к небу, Кейн произнес:
- Это довольно глупо, не находишь? Император повернулся к нему, не опуская руки. Глаза опасно горели зеленым светом.
- Осторожнее, Кейн...
- Ладно-ладно-ладно. Пригрозишь как-нибудь в другой раз, идет? Подумай сам, что ты делаешь, Ма'эл -
Кот? Неужто собираешься стоять так всю ночь, расшвыривая Силу направо и налево без особого смысла? Через час, возможно, даже скорее, каждый задутый пожар разгорится снова, причем станет еще больше.
Рука императора опустилась, глаза начали тускнеть.
- Это правда. Это сущая правда. Я слишком мелочусь. Буря, - в отчаянии добавил он, - могла бы помочь мне, она потушила бы все огни и разогнала бунтовщиков по домам, но... но я отослал облака в Каарн. Понадобится много часов, чтобы вызвать бурю. А до тех пор Анхана горит; я не смогу тушить огни, пока буду пытаться вызвать бурю, и не смогу вызвать бурю, пока...
Его голос стих, и Кейну даже стало немного жаль его.
- Да, дело плохо. Кстати, у меня есть для тебя еще одна новость. Пока она хуже всего, что уже случилось.
- Еще хуже?! Кейн кивнул.
- Ты видишь только внешнюю сторону. Результаты, так сказать. А ты поищи причины. Знаешь, почему начались эти мятежи?
- Ну, от страха, наверное...
- Ты прав. - Кейн оглядел город и глубоко вдохнул, делая точно выверенную паузу.
- Люди боятся, что ты - актир.
Он вновь взглянул на Ма'элКота - какова будет его реакция.
Императора словно ударили дубинкой. Его горло подергивалось, и он едва смог выдавить одно-единственное слово:
-Как?
- Ты сам виноват, - пустился в объяснения Кейн, изо всех сил скрывая удовлетворенность. - Ты перепугал людей своей охотой на актиров. Тебе удалось подавить их страх перед актирами, но люди вполне естественно начали бояться тебя. Говорю тебе, здесь замешан король Канта.
Он бросил на императора мимолетный взгляд, пытаясь увидеть за болью понимание. Смог ли он убедить Ма'элКота? Пришлось поделиться этой информацией сейчас, пока она еще имеет ценность; через несколько часов Королевские Глаза выяснят это и без его помощи, но тогда будет уже слишком поздно.
- Распространить в городе слух достаточно легко: по меньшей мере половина нищих в Анхане принадлежит к кантийцам, - продолжал Кейн, - Ничего удивительного, что люди верят истории: твоя охота на актиров приучила их быть подозрительными и замечать странности у своих соседей. Они постоянно высматривают актиров. А ты сам прекрасно знаешь, как легко заподозрить тебя - с твоими-то способностями!
Верит ли он?
- Но это же абсурд! - возмутился Ма'элКот. - Почему я, сделавший так много...
Кейн протянул руку и положил ее на потное предплечье императора. Посмотрел в его глаза и с сожалением покачал головой.
- Ты смотришь на все слишком рационально, Ма'элКот. Ты ищешь разумный ответ для неразумной ситуации. Ты никогда его не найдешь.
- Но они могут вспомнить...
- Да, могут. К тому времени город будет лежать в руинах, а оставшиеся в живых дворяне пойдут на тебя войной. Вся Империя падет в пламени. По-моему, у тебя есть только один шанс. Сокруши королевство Кант. На это у тебя не больше двадцати четырех часов.
Ма'элКот нащупал руку Кейна и сжал ее.
- Двадцать четыре часа...
- Ты должен остановить их прежде, чем ситуация вырвется из-под контроля. Прежде, чем в дело вступит знать.
- Я так и сделаю. Я остановлю их. Я введу в город все свои войска и до основания сожгу Лабиринт, если это будет необходимо. Это следовало сделать много лет назад.
- У тебя ничего не выйдет. - Кейн облизал кровь с губ и выдавил кривую усмешку.
Происходящее не слишком отличалось от обычной схватки - в сущности, это и была схватка, только несколько иного сорта. Он сражался за собственную жизнь, за жизнь Шенны и за жизнь короля Канта. Несколько часов назад он думал, что предает лучшего друга; теперь, если только он сумеет подтолкнуть Ма'элКота к нужному решению, предательство превратится в услугу. Вся ложь, которую он сказал королю, станет правдой.
Необходимо удержать Ма'элКота от использования военной силы по одной-единственной причине: это сработает.
“Думай об этом как о схватке”, - сказал себе Хэри, Его обычная тактика сработает и на этот раз. Атаковать, атаковать, атаковать - бросаться на противника из любой позиции и ждать, пока он не выдохнется. Нельзя давать ему времени прийти в себя и собраться.
Теперь Кейн обрел уверенность. Он знал, что любое предложенное Ма'элКотом решение было всего лишь защитным движением или блоком; движения и блоки - подобно своим физическим эквивалентам - открывают множество точек, куда можно нанести удар. Введение войск в Кант увенчалось бы успехом - а значит, необходимо доказать, что это будет совершенно бесполезно, по крайней мере в данный момент.
- Ты не сможешь схватить короля с помощью армии, - заметил он. - Кантийцы знают подземные пещеры под городом как свои пять пальцев, И для тебя не секрет, что там этих пещер многие мили. При первом же намеке на приход войск кантийцы тут же уйдут в подполье, и тебе понадобится несколько недель, чтобы выкурить их. А у тебя гораздо меньше времени.
- Войска мне ни к чему, - заметил Ма'элКот. - Я могу призвать его так же, как призвал тебя. Я применю свою Силу...
- Да? Если это так просто, то почему ты не мог найти меня в течение нескольких дней?
На лбу у него вздулись вены, рот сжался. Император молчал.
- Ответ прост: я был с королем Канта.
- Где? Где вы были? Где ты был? - Ма'элКот в очередной раз протянул руку, чтобы схватить Кейна, однако убийца скользнул в сторону и ушел вбок.
Император повернулся к нему, но Кейн уже отступил назад и поднял руки.
- Ну-ка прекрати, черт бы тебя побрал! - воскликнул он. - Нечего меня грабастать. До сих пор ты испытывал мое терпение, но всему есть предел. Я начинаю сердиться.
Ма'элКот выпрямился.
- Ты ответишь на мои вопросы, не то я покажу тебе, что такое настоящая злость.
- Да уж, на извинения я не должен был рассчитывать, - без тени улыбки произнес Кейн. - А дело вот в чем: тебе известно, что камень Донжона задерживает поток Силы? А камень под городом делает все то же самое, и кантийцы знают это - потому они и пользуются пещерами. Личный маг короля Канта, Аббал Паслава, человек суровый, одним из первых предложил кантийцам занять подземелья - ведь некоторые пещеры так глубоки, что Сила вовсе их не касается.
- То есть мою волю останавливает какой-то камень? Не верю.
- Да? Тогда почему же ты не мог найти меня? - вновь спросил Кейн.
Ма'элКот бросил на него угрюмый взгляд и промолчал.
- Ситуация такова: ты можешь вытащить короля из пещер только Силой, но на это у тебя нет времени. Брось против него свою армию, и ты потеряешь единственное преимущество, которое у тебя пока есть; он не знает, что ты все знаешь, И знаешь о том, что он и есть Саймон Клоунс, что именно он стоит за всем этим делом. Тебе нужно выманить его.
Ма'элКот посмотрел на город. В его глазах отражалось пламя.
- Но как? Как я могу сделать это вовремя? Кейн хмыкнул.
- Ну, это просто. У тебя же есть Пэллес Рил. Ма'элКот, нахмурившись, повернулся к нему. Его глаза потемнели.
- Пэллес Рил? Ну да... да, она здесь. А какое отношение она имеет ко всему этому?
- Тут все слишком сложно, Ма'элКот. Просто поверь мне на слово. Она завязана в этом деле по уши. Ее схватили, когда она помогала актирам бежать, помнишь?
- Ну да, да. Это действие того заклинания. Я его чувствую...
- Ладно, слушай, это не важно. Я скажу тебе, что происходит; король рассчитывает, что это заклинание помешает тебе при допросе. Ему неоткуда знать, что ты нашел способ работать с серебряной сетью.
- Ну да, сеть...
- Ты ведь все-таки император. Когда ты заговоришь, люди тебя послушают. В твоем распоряжении все пажи “Имперской службы новостей”. Ты можешь вызвать шторм и спасти город. Потом, на закате, ты вышлешь всех пажей и герольдов с такой вестью: на следующий день в полдень ты ответишь своим недоброжелателям. Ты покажешь им злого гения, затеявшего всю смуту. И сделаешь вот что: в полдень возьмешь Пэллес Рил куда-нибудь, где соберется много народу - например, на Стадион Победы на Южном берегу, где тысячи и тысячи твоих подданных смогут быть свидетелями, и наложишь на нее то же заклятие, которое ты накладывал на пойманных актиров. Ты убьешь ее и магическим образом овладеешь ее памятью. Ты сделаешь это публично, так, чтобы все это видели. Тебе ведь нечего скрывать, так?
- Но... но чем это поможет?
- Ничем. Ты не узнаешь ничего, что знал до сих пор, однако король-то этого не знает. Понимаешь? Ему придется действовать, чтобы не дать себя раскрыть. Он не может допустить огласки. Если его имя будет связано с акти -
рами, дворяне не поднимутся на бой вместе с ним, и восстание заглохнет. Тебе придется внедрить в толпу Серых Котов в гражданской одежде, и они схватят короля, едва тот покажется.
- Думаешь, он попытается освободить Пэллес Рил? - скептически поинтересовался Ма'злКот.
- Да нет же, - нетерпеливо ответил Кейн. - Настоящая приманка - не она, а ты.
- А... - Глаза Ма'элКота снова затуманились. - Кажется, я начинаю понимать...
- Она его не интересует. Да, конечно, он убьет ее, если ты дашь ему такую возможность. Но в идеале он хочет убить тебя.
- А у него будет шанс, Кейн? Этот Паслава, он сравним по силе с Пэллес Рил?
- Может быть, но этой ночью я им займусь. Слушай, у меня появилась замечательная идея, - добавил он так, словно эта мысль только что пришла ему в голову. Кейн знал, что Ма'элКот сам вскоре додумается до нее, и хотел только набрать еще несколько очков в воображаемой схватке. - Зачем тебе вообще рисковать? Ты слишком важен для Империи и не можешь позволить себе безрассудства. Ты ведь умеешь наводить временные иллюзии - ну, всякие там фантазии, как та эльфийская шлюха, как ее, которая правит фейсами.
- Кайрендал, - подсказал Ма'элКот. - Да... да, думаю, что могу.
- Тогда тебе совсем незачем появляться на людях лично. Прямо здесь ты можешь создать свою иллюзию и заставить ее двигаться, говорить и дышать, как настоящего человека. Ты будешь в полной безопасности. Ты можешь провести всю операцию с помощью этой иллюзии. Это ведь не слишком сложно для тебя?
Кейн наблюдал за раздумьями Ма'элКота, пока тот рассматривал замысел со всех сторон и высчитывал все его последствия.
- Нет, - медленно сказал император. - Пэллес действительно должна быть на Стадионе; правдоподобность моих иллюзий имеет предел. Необходимо будет воссоздать игру света и тени, шевеление моих волос под ветерком, даже мой голос. То, что я услышу с помощью мысли, может полностью противоречить услышанному ушами. Нам нельзя допустить промашки, ибо тогда наши враги заподозрят неладное.
- Да, действительно, - сказал Кейн с показным отчаянием. - Но ты же не можешь отправить ее туда. Это слишком опасно. Прошу тебя, не делай этого. - “Только не бросай меня в терновый куст”. - Я помогу тебе, Ма'элКот. Я сделаю все за тебя. Но если Пэллес окажется в опасности, сделка не состоится.
Ма'элКот придвинулся вплотную к Кейну и заглянул ему в глаза.
- Наконец-то все стало ясно. За этим стоит женщина. Кейн не отвечал. Его сердце билось так сильно, что он едва мог произнести хотя бы слово.
- За последний час я дважды хотел убить тебя, - пробормотал Ма'элКот. - Король Канта был одним из твоих близких друзей. Он сделал тебя Почетным бароном, защищал, делился с тобой хлебом, вином и планами. А ты продал его мне - ради женщины. Ради Пэллес Рил.
- Она у тебя. Я хочу забрать ее себе, - хрипло ответил Кейн. - Когда все кончится, она будет не нужна тебе. Отдай ее мне.
- Зачем? Ты же сказал, что вы больше не любовники.
- Это она захотела, чтобы мы разошлись. - Кейн выпрямился и честно посмотрел в глаза императору. - Я люблю ее, Ма'элКот. Я ее всегда любил. Если она будет жива, то, возможно, изменит свое решение.
Он сказал это со всей возможной искренностью, надеясь, что за правдой Ма'элКот не увидит явной лжи.
- Даже после того, что ты предал короля Канта?
- Да. Даже после этого. Он ведь предал ее еще раньше. - Кейн сделал шаг назад и снова сказал чистую правду. - Она никогда не хотела быть против тебя, Ма'элКот. Она никогда не противопоставляла себя власти. Она никогда никому не причиняла вреда до тех пор, пока Коты не стали мешать ей. Она всего лишь хотела спасти невинных людей.
- Не слишком невинных... - сказал Ма'элКот.
- Дерьмо это все, - прервал его Кейн. - Она же не политик! Какими бы причинами ты ни руководствовался, эти люди не актиры. Ты знаешь это - и она тоже знает. Она... э-э... - Кейн закашлялся, горло сжалось. - Она героиня, Ма'элКот. Настоящая героиня, не то что я - или ты. Она не смогла терпеть смертей невинных людей и только поэтому взялась за дело.
- М-м... - пробормотал Ма'элКот. - Если она такая уж героиня, с чего бы ей иметь в любовниках такого человека, как ты.
Кейн покачал головой и отвернулся.
- Не знаю. Может, она хотела и меня спасти...
Он вдруг понял, что Ма'элКот увел его от первоначальной нити разговора, и заставил себя вспомнить, о чем шла речь.
- Дело в том, что король Канта задумал ударить по тебе с ее помощью, используя твою охоту на актиров. Он увидел шанс низвергнуть тебя. А она ни за что не стала бы руководствоваться такой целью. Не для того она всегда исполняла в этой игре главную роль. Они поссорились, и она пригрозила, что выдаст короля. Поэтому он сдал ее. Он не стал выдавать ее через Тоа-Сителла - это разоблачило бы его самого - и сделал это через Ламорака.
Ма'элКот поднял брови.
- Неужели? Так Ламорак тоже связан с королем? Интересно...
- А как ты думаешь, почему он сообщил о барже после того, как ты едва не замучил его до смерти?
Это был риск, но небольшой; Кейн почти не сомневался, что именно Ламорак навел Котов на Рыцарский мост.
- Да... - протяжно сказал Ма'элКот. - Да, понимаю. Теперь я многое понял...
- Ты серьезно помешал королю, когда взял Пэллес живой. Он не планировал такого исхода. Убить ее сам он не мог - его не поняли бы подданные. У них все еще есть некое подобие чести. Нет, он хотел, чтобы за него это сделал Берн, однако Берн лопухнулся. Пэллес жива. Поэтому ему пришлось предпринять серьезные действия. Поэтому начался мятеж и пошли слухи, что ты актир. Ему нужно посильнее ударить тебя, прежде чем ты расколешь Пэллес, чтобы к тому моменту, как ты сможешь нанести ответный удар, было слишком поздно. Понимаешь теперь?
- Понимаю... - пробормотал Ма'элКот. - А как только иллюзия императора убьет Пэллес на Стадионе, оставшиеся в живых ее враги поверят в ее смерть и в то, что она больше ничего не расскажет.
- Вот именно, - подтвердил Кейн. - И после этого мы можем жить долго и счастливо.
- Но если король Канта - ее враг, зачем ей защищать его? Почему она сопротивляется мне?
- Она героиня, - просто сказал Кейн, чувствуя сухость во рту. - Она не способна на меньшее. Поэтому я и люблю ее. Если тебе нужна моя помощь, держи ее во дворце, в безопасности.
- Я объяснял тебе, что это слишком сложно...
Кейн прервал его решительным взмахом руки, больше напоминающим удар.
- Не морочь мне голову, - бросил он. - Ты хочешь быть богом, но говоришь, что не можешь сотворить простенькую иллюзию ради спасения Империи.
Император окинул его мрачным взглядом.
- Ты сомневаешься в моей власти?
- По-моему, это ты сомневаешься, - парировал Кейн. В глазах у императора появилось задумчивое выражение - он явно представил себе залитую солнцем арену на Южном берегу.
- Возможно, я сумею сделать это, - сказал он через некоторое время. - Это будет трудно, почти невозможно. Ни один смертный не способен сотворить подобного - интересный вызов. Но я не могу рисковать, работая с Пэллес, - ее Сила слишком возросла. Если моя воля не будет блокировать ее, ей удастся сорвать оковы и вновь подключиться к потоку Силы. Кейн пожал плечами.
- Заключи ее в Донжон. Ма'элКот нахмурился.
- Я думаю...
- Это самое безопасное место, - заметил Кейн. - А камень задержит поток Силы и не позволит ей черпать из него.
- Да, - медленно произнес Ма'элКот. - Ее действительно можно заключить в Донжон без опаски,
“Ты, главное, верь в это. Он слишком легко поддался; значит, у него другие планы. Все в порядке, - подумал Кейн, - у меня тоже”.
Ма'элКот снова пристально посмотрел на него.
- Я так и сделаю. Даже если иллюзия не получится, я не много потеряю. Независимо от исхода, ко мне придет достаточно людей, перед которыми я смогу обвинить короля Канта. Риск невелик. Кейн, я недооценивал тебя. Ты замечательный стратег.
Задумчивость исчезла с лица императора, сменившись решимостью.
- Мы так и сделаем. Я без особых сложностей устрою “потерю” тела Пэллес Рид до сожжения или найду другое похожее тело, которое и будет предано огню. Кейн, приношу тебе свою благодарность. Когда все это закончится, ты получишь еще больше: я дам тебе титул, земли и подданных. И ты получишь жизнь Пэллес Рид.
“Черт возьми! - возликовал Кейн, - У меня вышло! Возможно, дальше все пойдет хорошо”.

14

Пока Ма'элКот говорил с Тоа-Сителлом и Берном, Кейн стоял у алтаря, где была привязана Пэллес Рил. Он пребывал в отчаянии от собственного бессилия, от того, что не мог сделать для нее ничего прямо здесь и сейчас, не мог даже прикрыть ее обнаженное тело. Впрочем, это нужно было только ему, но не ей - чародейка находилась не здесь, а в известных ей одной далях и не осознавала происходившего вокруг.
Пока Ма'элКот шагал по Железной комнате, отдавая приказы, Кейн следил за Тоа-Сителлом и Берном. Граф откровенно пожирал влажными глазами обнаженное израненное тело на алтаре. Поймав взгляд Кейна, он с нарочитой неторопливостью облизнул губы кончиком языка.
Кейн почувствовал буквально физическую боль от того, что не может лично прикончить этого ублюдка. Тоа-Сителл не сводил глаз с прекрасного лица императора. За обычной маской вежливого спокойствия герцог скрывал озабоченность, граничившую со страхом. Когда Ма'элКот объявил, что под личиной его врага скрывается король Канта, щеки Тоа-Сителла вспыхнули.
- Не верю, - пробормотал он. - Не верю ни на йоту. Император повернулся к нему.
- От тебя никто не требует веры, Тоа-Сителл. Ты должен подчиняться,
- Но, но... вы не понимаете! - воскликнул тот. - Какие у вас есть доказательства, кроме слов Кейна? Вы забыли, что за ним всюду следуют смерть и разрушение? Вы забыли Донжон? А войну за престол?
Ма'элКот шагнул к герцогу и навис над ним горой. Его лицо потемнело, словно на солнце набежало облако.
- Я ничего не забыл. А ты помни вот что: я - Ма'элКот. Империя принадлежит мне. Я могу рискнуть ею, если пожелаю. И этот город тоже принадлежит мне. И твоя, Тоа-Сителл, жизнь - тоже.
Герцог не вздрогнул, однако не смог вынести взгляд императора. Когда он опустил глаза, Ма'элКот смягчился и отечески потрепал его по плечу.
- Я понимаю твое беспокойство, мой герцог, но ты не должен забывать, что все совершенное Кейном неизменно было мне на руку. Я пришел к власти благодаря войне за престол; после беспорядков в Донжоне я почти победил моего самого назойливого противника. Я прошу тебя доверять не словам Кейна, а моим решениям.
Берн выступил вперед, пожевывая губу. На его лице застыла презрительная ухмылка.
- А где будет находиться Кейн? По-моему, его надо запереть где-нибудь и глаз с него не спускать.
- Я не спрашивал тебя, Берн,
Ма'элКот наклонился и поднял сеть, грудой лежавшую на железном полу. Свернул одним взмахом мощной руки - прикрепленные к подолу грифоновы камни весили немало - и бросил ее убийце.
- У Кейна своя роль во всем этом. Кейн поймал сеть одной рукой и стал связывать ее в узел, сказав при этом:
- Во-первых, необходимо разобраться с Аббалом Паславой. Его называют Заклинателем - он что-то вроде личного мага короля.
- Мы сами знаем, кто он такой, - сухо оборвал его Тоа-Сителл.
- Так вот, с ним будут проблемы. Он большой спец по иллюзиям и тому подобным штукам. Он может ухитриться заметить наведенную Ма'элКотом иллюзию или даже разрушить ее. Тогда мы проиграем.
- А что ты собираешься делать с ним? Кейн взвесил на руке сеть.
- Убить. Это будет несложно. Мне там верят, сам знаешь. Я застану его наедине, наброшу на него сеть, чтобы он не смог защищаться, и через мгновение проблемы не будет. Я знаю несколько способов убить его, не оставляя следов. Паслава уже не молод; если я скажу королю, что он внезапно упал и умер у меня на руках, мне поверят.
Берн снова обратился к Ма'элКоту.
- Откуда нам знать, что он так и поступит? Зачем рисковать и отпускать его? Говорю вам...
- Не тревожься, - пророкотал Ма'элКот. - Я слушал Кейна и понял, что он не солжет. Тоа-Сителл, ты отдашь все необходимые распоряжения; тут ты признанный авторитет. Берн, твои Коты должны находиться в состоянии готовности. Как только король Канта попадет в мои руки, мы займемся Пэллес Рил.
“Надо быть поубедительнее”, - подумал Кейн, а вслух сказал:
- Ма'элКот, ты же обещал...
- Нет. Я поставил условие: когда дело подойдет к концу. а оно не закончится до тех пор, пока я не удостоверюсь, что Пэллес Рил не представляет больше опасности для Империи. Завтра на закате, если город утихомирится, я продолжу расследование. Если я решу, что ты рассказал правду, она будет освобождена.
- Освобождена? - ошеломленно переспросил Берн. - Так нельзя!
- Можно. Так и будет. Кейн, у тебя много дел. Иди с Тоа-Сителлом и изобрази побег из железной клетки, пока тебя будут везти в Донжон. Будь убедителен, но, - тут император нахмурился, - никого не убивай. Побереги силы для наших врагов - и ты будешь награжден. Возьми жизни моих верных солдат - и ты будешь наказан. Ты понял меня?
Кейн раздраженно пожал плечами, не скрывая неудовольствия.
- Понял.
- Тогда отправляйтесь. У меня тоже хватает работы: чтобы спасти город, я должен призвать бурю, которую отправил в Каарн. На это уйдет несколько часов. Потом я займусь иллюзией для завтрашнего дня. Идите.
Троица обменялась взглядами: Кейн смотрел угрюмо, Тоа-Сителл - вежливо, а Берн - откровенно враждебно. Кейн глубоко вдохнул и неохотно пошел к двери. Ему было неимоверно тяжело уходить от Шенны. Однако он сжал зубы и не оглянулся.
Тоа-Сителл проводил его до двери и распахнул ее. Не успели они выйти, как Ма'элКот пророкотал:
- Берн, задержись на минуту.
Кейн тут же обернулся. Он словно воочию увидел, как Берн остается в комнате один с Шенной, в то время как император отправляется творить свою погодную магию. Ма'элКот небрежно махнул рукой, и дверь захлопнулась перед носом Кейна.
Несколько мгновений он стоял и смотрел на серебряные руны, вившиеся по змеиному кольцу на двери, пытаясь овладеть собой.
- Кейн,
В голосе Тоа-Сителла чувствовалась непривычная сила. Когда Кейн посмотрел через плечо, всегда спокойное лицо Тоа-Сителла было бледным от сдерживаемой ярости.
- Однажды ты уже облапошил меня, Кейн, - прошипел герцог, - и в войне за престол погибли сотни тысяч человек, включая моих сыновей. Я знаю тебя, Кейн, и не позволю облапошить меня вторично. Не представляю, как ты провел Ма'элКота, но скажу тебе вот что: меня ты не проведешь. Я слежу за тобой, Кейн, и при первом же признаке измены ты умрешь.
В ответ убийца оскалился.
- Ты просто подыхаешь от зависти - я сделал твою работу лучше, чем ты сам. Король обманул тебя точно так же, как Ламорак обманул Берна.
- Берегись, Кейн...
- Знаешь, на твоем месте я бы поменьше занимался мною и больше думал о спасении собственной задницы, - дружески заметил Кейн, прекращая ссору. - Я тебе кое-что посоветую, герцог. Не потому, что ты мне нравишься, сам понимаешь, просто я считаю тебя достойным человеком. Ты должен помнить о своих друзьях. Подумай, что ты будешь делать, если Ма'элКот падет.
- Он не падет, пока я жив!
- Не надо опрометчивых обещаний. Если Ма'элКот отправится куда-то и возьмет тебя с собой, кто останется на посту? По крайней мере пока кто-нибудь не убьет его и не захватит власть?
Тоа-Сителл остолбенело посмотрел на Кейна широко раскрытыми глазами. Через секунду он встряхнул головой и пробормотал:
- Но... но кто же пойдет за ним? Он ведь всего лишь граф, у него нет ни силы, ни власти... Кейн цинично ухмыльнулся.

Предыдущая страница 28 Следующая страница


29 Мэтью Стовер

- На свете полно людей, которым только скажи, что делать - они и сделают. И плевать, кто приказал.
Тоа-Сителл нахмурился, отгонял непрошеные мысли.
- Но император не падет. Этого не может быть!
- Я бы на него не ставил. Последнее время он ведет себя довольно странно, не находишь? Внезапные приступы гнева, постоянные думы обо мне, о том, где я и что делаю... Я начинаю думать, что он понемногу сходит с ума.
Тоа-Сителл сощурился, глядя вдаль. Кейн знал, что он уже размышляет над его словами.
- Конечно, - добавил убийца, - завтра все выяснится. Но, по-моему, ты и так уже понял, что Ма'элКот вполне уязвим. А если это видим мы, значит, увидят и враги.
- Кейн...
- Мне жаль твоих сыновей, Тоа-Сителл. Я сознаю, что теперь поздно говорить об этом, но клянусь, никто не представлял всей тяжести войны за престол. Совет Монастырей ни за что не послал бы меня на задание, предположи он такие последствия. И я не больше твоего хочу увидеть еще одну войну. Подумай об этом. Кто-то должен быть на месте и удерживать порядок, если Ма'элКота все же свергнут. А лучше тебя это вряд ли кто-нибудь сделает.
На скулах Тоа-Сителла заходили желваки. Взгляд сфокусировался на Кейне.
- Идем. Нам еще нужно устроить твой побег.

15

- Я не допускаю, что вы доверяете ему. - Берн яростно шагал туда и обратно, разрубая воздух рукой. - И не верю, что вы собираетесь отпустить ее. После того, что она сделала со мной. Да вы знаете, скольких моих ребят она убила?
- Тише, мальчик, - пророкотал Ма'элКот. - Успокойся. Я не верю Кейну. Пэллес Рил не будет освобождена. Я лично, - тут его лицо затуманилось, - не сумел бы противостоять ей в доках. Она сама стала Силой и теперь слишком опасна.
- Но ты же сказал Кейну... Массивные плечи поднялись и опали.
- В конце концов, у нее глубокая рана в груди. Она будет медленно умирать и протянет только до тех пор, пока нам будет нужен Кейн. - Император улыбнулся в бороду. - Возможно, будет поучительно применить заклятие к ней самой вместо...
- Зачем он вам? Почему вы отпустили его? - Берн возвысил голос. - Почему не позволили мне убить его?
- Я могу сделать это в любое время. - Ма'элКот положил руку графу на плечо. - Он рассказал мне весьма убедительную сказочку, которая прекрасно согласуется со всеми фактами и отвечает на все вопросы. Этого хватило, чтобы насторожить меня: только выдумка может быть столь точна. А жизнь более беспорядочна.
Он величественно развернулся, словно идущий против ветра парусник, и подошел к алтарю. Посмотрев на застывшее бледное лицо Пэллес Рил, он протянул руку и коснулся закрытых глаз.
- У меня уже есть причина сомневаться в словах Кейна, - продолжал он. - Видишь ли, его план настолько соответствует моим планам, что остается лишь удивляться: риска никакого, а выигрыш огромен. Возможно, это правда, однако я ни на что подобное не рассчитываю.
Император посмотрел вверх, и задумчивость покинула его лицо. Внезапно он пристально посмотрел на Берна.
- Дай мне свой нож. - Ма'элКот протянул руку. Берн молча достал из ножен кинжал и отдал его императору. Тот поднял кинжал к глазам - в его мощных руках он казался детской игрушкой.
- Сеть, которую я дал Кейну, помечена - я сам пометил ее, когда поднимал с пола.
Его глаза светились зеленым. Он стиснул кинжал в кулаке и сосредоточенно посмотрел на него. Клинок вспыхнул, отражая изумрудный цвет его глаз. Когда они перестали светиться, клинок все еще источал слабый свет. Ма'элКот вернул кинжал Берну, и тот бережно взял оружие, чувствуя на рукояти тепло императорской руки.
- Направь этот кинжал на Кейна, и он потеплеет, засияет зеленым. Следуй за Кейном, выясни, чем он занимается. Возьми с собой команду Котов. Если увидишь возможность схватить или убить короля Канта либо кого-то из его помощников, воспользуйся ею. Держи дистанцию. Я не могу дать тебе Плащ - все мои силы уйдут на то, чтобы призвать бурю.
- Хорошо, Ма'элКот. - Берн сжимал оружие, словно символ веры. - Вы знаете, что мне можно доверять.
- Я знаю, Берн, и рассчитываю на тебя.
Ма'элКот отвернулся, а взгляд Берна упал на обнаженное тело Пэллес Рил. Невидящие глаза, гибкое израненное тело, пропитанные кровью бинты, закрывавшие грудь, даже ее оковы - все показалось Берну необычайно соблазнительным. Он захотел ее так сильно, что едва смог вздохнуть.
- Ма'элКот...
- Да, сын мой?
- Когда вы закончите с Пэллес, можно, я ее заберу? Ну, - поспешно добавил он, - это ведь я ее схватил. Так будет честно. М-м, да. Можно. Так будет честно.

16

- Кейн снова на связи.
Коллберг напрягся как гончая, учуявшая дичь.
- Сколько его не было?
- Час семь минут, администратор.
- Прекрасно, прекрасно.
Коллберг наклонился вперед и бросил взгляд на полицейских. Пару часов назад они все-таки заняли предложенные стулья и сейчас не двигались, словно сморенные дремотой.
Экран в кабине техников показывал внутренности железной кареты. Мыслеречи не было. Кейн говорил с человеком, в котором Коллберг узнал герцога Тоа-Сителла. Кроме него, в карете было еще двое в одежде Рыцарей двора. Кейн смотрел в зарешеченное окно на пожары и метавшихся людей - вооруженных, окровавленных, с ящиками и бочонками, остервенело бросающихся на воров, чтобы ограбить их.
- Неплохо, - прошептал Коллберг. - Его везут прямо сквозь центр мятежа. Мне нравится... Черт, Кейн, я знал, что на тебя можно рассчитывать. Я знал.
Коллберг хмыкнул, увидев, как побледнели и исказились от ужаса лица Рыцарей двора, когда наручники упали с Кейна. Убийца достал откуда-то крошечный изогнутый клинок и приставил его к горлу герцога.
- Убейте его! - прохрипел Тоа-Сителл. - Не бойтесь за меня! Не дайте ему уйти! Это приказ!
- Ну-ну, - согласился Кейн. - Думаешь, хоть один из них выживет и расскажет Ма'элКоту о таком приказе? Думаешь, он поверит? Открой дверцу и выходи.
Рыцарям вовсе не хотелось рисковать собственными жизнями. Они открыли дверь, и Кейн вытащил Тоа-Сителла на улицу. Рыцари наружной охраны закричали от удивления при их появлении, однако оказались не менее благоразумными, чем их товарищи. Кейн с заложником стали отступать в соседний переулок.
- Далеко еще? - тихо спросил Тоа-Сителл.
- Далеко. Я тут вырос. Им меня не поймать.
- Ладно.
Внезапно Тоа-Сителл принялся кричать и биться. Затем выскользнул из захвата и начал звать Рыцарей. Кейн одним ударом швырнул его на землю. Затем встал над герцогом с поднятым ножом, достаточно длинным, чтобы Рыцари могли его разглядеть от кареты, повернулся и рванул в красноватый мрак переулка.
Глядя, как Кейн пробирается по охваченному мятежом городу, Коллберг хмыкнул. Все обиды, намерение уничтожить Кейна, давящее присутствие полицейских - все было забыто. На глазах рождалось зрелищное Приключение.
В эту ночь в Старом Городе не нашлось бы ни одного тихого закоулка. Отовсюду слышались крики, звуки боя, звон разбиваемых окон и посуды. Да, Кейн умел поднять бучу - вероятно, это было его величайшим талантом. Он обежал улицу, где построенный в боевом порядке взвод пехотинцев пытался удержать толпу из нескольких сотен горожан, швырявших в солдат камни. Когда Кейн бежал мимо, кто-то поджег здание, в котором находился взвод.
Убийца скользнул в ближайший писсуар, насмерть перепугав горожанина. Одним сильным ударом он сорвал с петель дверцу на шахте золотарей, спустился по лестнице и отыскал потайную дверь у подножия шахты. Дверь вела в пещеры под городом. Покопавшись в кармане, он достал зажигалку Кайрендал; дрожащего язычка ее пламени было достаточно, чтобы идти не оступаясь.
Шагая сквозь пещеры, Кейн рассказывал зрителям о случившемся, с привычной ловкостью подогревая их любопытство. Однако что-то было не так в этом рассказе. Коллберг сел прямо и по-собачьи наклонил голову, пытаясь понять, в чем дело. Он чувствовал какой-то легкий сдвиг... Ах, вот оно что!
Коллберг удовлетворенно улыбнулся про себя. Кейн старательнее обычного контролировал свою мыслеречь - именно это и стало причиной ее изменения. Вероятно, он прилагал немалые усилия, чтобы не сказать чего-нибудь противоречивого, - а это совсем не походило на его обычный вольный стиль разговора.
Коллберг улыбался, несмотря на то что Приключение явно находилось не в самой интересной точке. Он сумел напугать Кейна. “А может, он что-то скрывает?” - пришла откуда-то мысль. Могло ли такое быть на самом деле? Что хотел скрыть Кейн? Коллберг иронично покачал головой - типичный случай навязчивой идеи у должностного лица.
То тут, то там Кейн замечал огоньки, бросающие отблеск на каменные стены. Несколько раз он обходил такие места, где человеческая речь сливалась с журчанием воды, сочившейся сквозь известняк в подземные бассейны. Еще мимо нескольких костров убийца просто прополз - обход завел бы его в незнакомые места. В перепутанном лабиринте городских пещер неверный поворот мог означать блуждания в течение нескольких часов, а то и дней.
Наконец Кейн приблизился к одному из костров и пошел не скрываясь. У сложенного на голом полу кост-
pa сидели трое мужчин, смахивавших на нищих, и человек в цветной кольчуге Рыцаря Канта.
Появление Кейна не удивило их. Он назвал себя и обменялся паролями со стражником, после чего ему освободили дорогу. Проходя, он негромко произнес:
- У меня на хвосте могут оказаться недруги. Осторожнее. Как бы вам не пришлось солоно.
Рыцарь легко поднялся на ноги, положив руку на рукоять меча.
- Остановить их?
- Нет. Я не хочу, чтобы кому-нибудь был причинен вред. Просто будьте настороже.
Оставив охранников, Кейн отыскал неподалеку шахту золотарей и через писсуар вылез в освещенный пожарами Рабочий парк.
Он старательно придерживался пляшущих черно-голубых щелей и по-прежнему спешил. Улица, только что пустынная, мгновением позже могла заполниться орущими и дерущимися толпами людей. У входа в переулок, куда Кейн попытался нырнуть, он встретил двоих, угрожающе обнаживших мечи.
- Ты за кого?
- Чего?
Кончик меча оказался в опасной близости от горла Кейна.
- Ты за императора или за проклятых актиров?
- А, вы лоялисты? Ну, ребята, ночка у вас выдалась еще та!
Пока мечник соображал, как следует понимать такой ответ, Кейн повернулся на пятках, схватил его за руку и заставил выронить меч. Перенеся вес на другую ногу, он заткнул другого мечника, ударив его пяткой в челюсть. Инерция удара развернула его и повела по кругу, который закончился оглушением первого мечника его же собственным мечом. Клинок спружинил не погнувшись - сталь оказалась весьма прочной.
- Ха, неплохо, - произнес Кейн.
Прихватив клинок, он нырнул в темноту переулка, подальше от лоялистов; они, задыхаясь, молили о пощаде.
Кейн крался по улицам, обходя стороной толпы самого разношерстного люда, и наконец добрался до темного дома, показавшегося Коллбергу смутно знакомым. Бросив взгляд на экран с телеметрией, администратор понял, что Кейн шел именно сюда, - уровень адреналина у него в крови поднялся, а индикатор сердечной деятельности едва не зашкалило.
Дверь висела на одной петле. Кейн вошел и поднялся на два этажа.
Наверху он негромко повторил сигнал, которым обменялся с часовыми в пещере. Из теней послышался тихий ответ. Убийца шагнул в холл и увидел там двоих рыцарей.
- Меня послал король. Вы нужны ему на Стадионе. Прямо сейчас.
Рыцари обменялись нерешительными взглядами.
- Ну, не знаю, - протянул один из них. - Нам сказано оставаться здесь до тех пор, пока король лично не отпустит нас,
- Он занят - может быть, вы это сами понимаете?
- Извините, барон, - произнес второй рыцарь. - У нас четкие указания.
Кейн вздохнул и разочарованно развел руками.
- Ладно. Дело вот в чем. Мне нужно поговорить с тем парнем, Ламораком. Вам эту беседу слышать ни к чему, понимаете? Идите на Стадион и скажите, что поверили мне на слово. Король поймет.
- Но... но, я думаю...
- Сказано тебе, король поймет. Ему бы не хотелось, чтоб вы умерли прямо тут.
Кейн пошевелил обнаженным клинком. Дав им время на размышление, он спросил:
- Все поняли?
Стражники снова переглянулись и, видимо, сочли за лучшее удалиться. Однако Коллберга это уже не интересовало.
“Ламорак, - подумал он со странным спокойствием, радуясь неожиданному открытию. - Значит, это то самое убежище в Рабочем парке”.
Он неистово сжал кулак и поднял руку над переключателем аварийного переноса. На пухлых пальцах дрожал красный отсвет.
“Сделай хоть один неверный шаг, Кейн, - хоть один. И не важно, что его допустит кто-то другой. Крошечный намек Ламорака на признание - и мой кулак будет быстр, как молот божий”.
Бледные мясистые губы администратора затрепетали от такого сравнения. Коллберг поерзал в кресле помрежа, устраиваясь поудобнее, однако у него ничего не вышло. Чесалось все тело, словно по нему бегали полчища муравьев; он не мог расслабить плечи, успокоить бешено бьющееся сердце.
“Еще чуть-чуть, - сказал он себе. - Ждать осталось совсем немного”.

17

Я открываю дверь. Ламорак сидит у окна и смотрит наружу. Пожары на улицах Города Чужаков бросают на его избитое лицо красные отблески. Едва он начинает поворачиваться ко мне, я прыгаю и делаю почти фехтовальный выпад, останавливая кончик меча в миллиметре от его горла. Он замирает, не успев встать с кресла. Похоже, его раненая нога уже отчасти работает.
- Ни слова! - негромко приказываю я. - Я ничего тебе не сделаю.
Он медленно переносит свой вес на руки и опускается обратно в кресло. Кто-то из кантийцев поумнее подвязал его сломанную челюсть бинтом и стянул на макушке; теперь Ламорак похож на мультяшного героя, у которого болят зубы.
- Прывд?
Я делаю глубокий вдох, потом поворачиваю меч к нему рукоятью.
- Правда. Но если ты попробуешь сотворить заклинание Власти, я тебе еще чего-нибудь сломаю, усек?
Он нерешительно тянется к мечу - словно ребенок, который боится, что у него отберут конфетку. Рука смыкается на рукояти, плечи и шея напрягаются. На лице написано такое облегчение, что я сам чувствую его.
- Кейн... Кейн, я...
- Я все знаю. - Я отворачиваюсь, зажигаю лампу и ставлю ее так, чтобы свет был виден снаружи. - С тобой мы поговорим дома. Сейчас это не важно. Я знаю, что ты сделал, и знаю, почему ты это сделал.
Глаза у него становятся круглыми, он хватается за рукоять меча второй рукой, и острие направлено к моему лицу.
- Но... но я...
- Ничего не говори. Сказано тебе, я все знаю и понимаю тебя.
Его нижняя губа подрагивает.
- Я никому не хотел делать хуже...
- Я знаю. Поверь, Ламорак, я прекрасно понимаю, с какой силой на тебя могут надавить. Я ведь тоже из этой лавочки. Я делал все то же самое, и мне это нравилось ничуть не больше, чем тебе.
На его глаза наворачиваются слезы. Я едва могу сдержать закипающее в груди отвращение, не дать ему просочиться в мой голос или отразиться на лице.
- Ее карьера... - хнычет он. - Ее Приключение... Я обрываю его.
- Сейчас важно только одно - вырвать ее из рук Ма'элКота, так? Помоги мне. Помоги мне спасти ее, и все остальное не будет иметь значения. Я даже позабочусь о том, чтобы король Канта оставил тебя в живых, после того что ты с ним сделал.
- Кейн... Кейн, это было...
- Говорю тебе, я понимаю! - “Господи, какой нытик!” - Прошлой ночью я здорово напугал тебя в том заброшенном складе. Ты думал, я хочу убить тебя. - Я пожимаю плечами и глуповато улыбаюсь. - А я именно этого и хотел. Если б меня не отозвали, ты бы уже отошел в вечность. Но это было под влиянием настроения. Когда я успокоился и все обдумал, я все понял. Слушай, давай не будем терять времени. Мне нужна твоя помощь.
- Зачем? Я все, все сделаю, Кейн, я все исправлю! Я показываю ему сеть, и его глаза с откровенной жадностью останавливаются на грифоновых камнях.
- Я веду хитрую игру с Ма'элКотом и подозреваю, что Коты могут следить за мной с помощью магии. Мне нужно выяснить это. Если я прав, то хочу знать, что они отслеживают - меня, мою одежду, нож, сеть... В общем, ты понял. Мне совсем ни к чему их компания - это может испортить все дело.
- Они за тобой следят? - испуганно повторяет Ламорак, бросая взгляд на улицу.
- Успокойся. Они далеко. Им нет нужды приближаться, если я действительно помечен.
- Как они могли тебя пометить? Откуда у тебя эта сеть?
- От Ма'элКота, - сухо усмехаюсь я. - Смешно, правда? Этим утром ты попытался убить меня, заставив короля поверить, будто я работаю на Ма'элКота. Так вот, я действительно на него работаю. По крайней мере сам Ма'элКот в этом уверен.
- Черт, Кейн... - почти благоговейно говорит Ламорак. - Черт...
- Дело в том, что я убедил Ма'элКота, будто король и есть Саймон Клоунс. Теперь он намерен выманить короля и его подданных из Лабиринта, устроив публичный ритуал с Пэллес. Он намерен исторгнуть из нее настоящее имя Саймона Клоунса в присутствии двадцати тысяч человек на Стадионе Победы.
- Но зачем королю...
- Незачем. Но я заставил Ма'элКота поверить, что король с подданными будут там, дабы убить его. Ма'элКот и Берн наводнят толпу переодетыми Котами и Глазами, да еще солдатами в штатском, чтобы те были готовы схватить его. Но короля и его подданных рядом не будет.
- А смысл?
Я показываю зубы,
- Смысл в том, что Ма'элКота там тоже не будет. Он станет управлять происходящим издалека, используя в целях безопасности иллюзию самого себя. Так вот, все эти мятежи начались только потому, что мы с королем раззвонили по городу, будто Ма'элКот - актир. Пусть двадцать тысяч человек придут на Стадион и увидят, как я наброшу эту сеть на иллюзорного двойника императора.
Ламорак раздумывает секунду-другую, но затем его глаза едва не вылезают из орбит, а рот приоткрывается.
- Господи... - бормочет он. - Господи боже мой... Сеть отрежет изображение от Силы, тогда оно побледнеет и исчезнет, как, по слухам, исчезают актиры...
- Да, - негромко отвечаю я, - Изящно, а?
- И все Коты, армейские офицеры, тысячи горожан...
- И вся королевская конница, и вся королевская рать. Точно, Ма'элКот будет свергнут. Всего через несколько часов он окажется запертым во дворце,
- Кейн... это замечательный план. Он должен сработать.
- Он сработает. Мне нужно сделать еще кое-что, и все встанет на свои места.
- А что с П-пэллес?
- Сейчас она в относительной безопасности. Когда пойдет драка, я смогу вывести ее.
- Со Стадиона Победы? Ты с ума сошел!
- Ее не будет на Стадионе. Она будет в Донжоне.
- Черт побери...
- Да. Это единственное место, где Ма'элКот может держать ее, не опасаясь, что она накопит Силу и вышибет ему мозги.
- Но... как же ты выведешь ее?
- Я знаю, как войти, - напоминаю я, поднимая правую руку. - В большой суматохе это будет несложно. А чтобы выбраться, сойдут любые подручные средства.
Он оценивающе смотрит на меня, однако сломанный нос и челюсть придают ему скорее комичный вид. Я киваю ему.
- Так что давай работай. У нее кончается время. Проверь меня и найди метку.
Я не спускаю с него глаз, пока он находится в состоянии мыслезрения. Даже сейчас, попытавшись применить заклинание Власти, он добьется только своей смерти. Я найду кого-нибудь другого, кто сделает для меня то же самое. Минута-другая проходят под звук едва слышного бормотания - Ламорак проверяет сеть. Наконец он кивает и смотрит на меня.
- Ты был прав. Это сеть. Они могут ее отслеживать. Заклинание мне незнакомо, но здесь явно присутствует какая-то форма Силы - не от грифоновых камней, другая. Вот это да! Ма'элКот, вероятно, пометил ее в то самое мгновение, когда поднимал и передавал сеть мне. Умен он, этого не отнимешь.
Что ж, завтра в полдень я покажу ему, кто тут по-настоящему умен.
Я делаю шаг к окну и выглядываю. Не вижу ни одного наблюдателя, но, если они там, они меня видят.
- Спасибо, Ламорак. Теперь мне пора, но я ничего не забуду. Я все улажу с королем, ладно? Он тебя и пальцем не тронет.
- Кейн, я... - ошеломленно лепечет он. - Спасибо, спасибо, ну... что не убил меня.
- Не за что. Когда-нибудь, если мы доберемся домой живыми, с тебя будет причитаться.
- О чем речь...
Он протягивает руку, и я изо всех сил сдерживаюсь, чтобы пожать ее, не сломав ему пальцы.
- Ладно, увидимся. - Я беру в охапку сеть и иду к двери.

18

Дверь взорвалась фонтаном осколков. Ламорак спрыгнул с кресла, невнятно промычав что-то сквозь плотно сжатые зубы, а его клинок словно сам собой встал в позицию. Без колебаний он сделал выпад на сломанной ноге, и первый ворвавшийся Кот получил в бедро фут стали.
Ламорак был хорошим мечником и потому сумел совладать с ногой и восстановить равновесие прежде, чем следующий Кот скользнул мимо упавшего товарища. Но пока Ламорак возвращал меч в позицию, еще один Кот ввалился в окно позади него и сильно ударил его в спину. Ламорак упал на пол, однако не выронил меч и покатился на спине, целясь по ногам ближайших Котов. Он молчал - говорить было нечего. Молча и отчаянно боролся он за свою жизнь.
Лезвие меча отскочило от одной ноги, не порезав ее. Меч зазвенел и завибрировал в руке Ламорака. Нога в серой коже осталась неподвижной - нога в плотном бархате, который был когда-то красным, однако теперь выцвел до оттенка старой крови. Ламорак задохнулся и на мгновение ослабил хватку. Не успел он снова пошевелить мечом, как тяжелый ботинок опустился на его руку, а второй такой же пнул в угол меч.
Ламорак безнадежно поднял глаза. С его лица исчезло даже мрачное намерение жить.
- Берн... - пробормотал он. - Берн, не надо...
- Молчать! - приказал граф. В его голосе смешались удовольствие и угроза. - Я слышал, какой фокус ты проделал с мастером Аркадейлом.
Берн потянулся за плечо и достал из ножен Косалл. Его тонкий звон холодом отозвался в животе Ламорака. Берн закрутил мечом в воздухе.
- Кстати, я так и не поблагодарил тебя за этот подарочек. Я неплохо сделал твою бешеную девку - размазал ее кишки по всему Рыцарскому мосту. Надеюсь, ты был не слишком к ней привязан.
Он поднял меч, нацелив острие в пах Ламораку.
- Как думаешь, если я его уроню, его магический заряд кончится раньше, чем он отхватит тебе яйца?
- Берн, постой, Берн...
- Заткнись! Некогда мне возиться с твоим мышиным хвостиком. Мне нужен Кейн.
- Берн... - снова взмолился Ламорак.
Однако граф не стал его слушать. Он с легкостью занес меч, плашмя опустил его на губы Ламорака и оставил так. От звона клинка у актера заныли зубы, а в ушах засвистело, словно при штормовом ветре.
- Отнесите этот мешок дерьма в мой дом - нет, постойте. Если он может драться, значит, сумеет и ходить. Проводите его и заприте в комнате. Позже я с ним разберусь. - Он посмотрел вниз на Ламорака, и его губы прорезала циничная ухмылка. - М-да, разберусь. А если он попытается заговорить с вами, убейте его.
Берн сжал губы и издал непристойный звук.
- Мне плевать, что с ним будет, если только он не успеет остыть к моему возвращению.
Граф вернул Косалл в ножны и пошел к двери прежде, чем Ламорак нашел слова, чтобы остановить его. Проходя мимо Кота, который сидел на полу и зажимал раненое бедро, Берн уронил:
- Перо, перевяжи Финну ногу, пока он не истек кровью.
С этими словами он вышел.
Остальные Коты отделались легкими царапинами - их ножи устояли против слабых ударов меча Ламорака. Не обращая внимания на сочившуюся кровь, Коты уколом клинка заставили Ламорака подняться, и он пошел к двери, припадая на раненую ногу. Он страдал от невыносимой боли и вдохнул, чтобы заговорить - просто, без всяких заклинаний, попросить солдат передать Берну, что на самом деле все было не так...
- Не вздумай, - сказал шедший сзади Кот и подкрепил свою угрозу уколом меча, достаточно сильным, чтобы срезать кусочек кожи с бедра. - Начнешь говорить - не дойдешь до реки, понял?
Ламорак хотел было ответить, но осекся и покорно кивнул. Затем, пошатываясь после очередного укола, стал спускаться по лестнице.

19

Король Канта, наряженный в модный колет прорезного бархата и атласные панталоны серебристо-серого цвета, пробивался сквозь толпу, окружавшую яму для метания костей в “Чужих играх”. Одна его рука лежала на богато изукрашенной рукояти свисавшего с пояса меча. Король изо всех сил пытался протолкнуться, натыкался на чьи-то плечи и, наконец, смог насладиться видом прекрасного стола из орехового дерева, инкрустированного светлым кленом, который поблескивал золотом под несколькими слоями полировки.
- Неплохо, - пробормотал себе под нос король. - Интересно, где она взяла новый стол так быстро? Я слышал,
Кейн разнес ее старый стол.
- Это и есть старый стол, - прошептал голос у него над ухом.
Никто из толпы вокруг ямы не мог бы услышать этот голос, и ни один человек в яме, в любом баре, на сцене или за столом не мог увидеть говорившего.
- Я уверен, что это магия, - прошептал Аббал Паслава, который крался вслед за королем Канта, укрывшись Плащом и надев пару хрустальных очков Истинного видения, позволявших отличить иллюзию от действительности. - Все вокруг заколдовано, поэтому я не боюсь, что кто-нибудь заметит мой Плащ. Весь этот зал, все здание постоянно притягивает Силу. Здесь все выглядит не так, как на самом деле.
- Хм, - проворчал король с мрачной ухмылкой. - Все, включая посетителей.
Лунный свет не проникал в зал - здесь не было окон, дабы ничто не напоминало игрокам о быстротекущем времени, однако сквозь дверь виднелись красные отблески пожаров. В “Чужих играх” было полно народу, несмотря на волнения и бои, вспыхивавшие то в одном, то в другом районе города. Хорошо одетые жители Южного берега стояли бок о бок с немногочисленными трудягами из Рабочего парка; для некоторых из них выпивка и игра были важнее всего, важнее даже безопасности.
Мятеж не ослабил привлекательности подобного времяпрепровождения, напротив, добавил определенную остроту каждому броску костей или хлопку карты. Все посетители смеялись чуть громче, а говорили чуть больше обычного. То тут, то там внезапно возникали группы танцоров, так же внезапно распадавшиеся, Схватки на улицах придавали этому вечеру праздничную атмосферу, сладостную нотку, как будто ничто, происходившее здесь сегодня, не могло иметь отношения к повседневной жизни. Казино казалось посетителям островком удовольствия в кровавой холодной пустыне ночи.
Всюду мелькали лица, которые король Канта видел впервые. Он прикинул их общее количество - получилось около пятидесяти человек. Пятнадцать из них были переодетыми охранниками Кайрендал.
Король неторопливо подошел к стойке бара, положил руку на блестящую полировку.
- Жаль, что я никогда не бывал здесь раньше, - пробормотал он. - Здесь неплохо расслабляться - так, изредка.
- Жаль, - прошелестел голос за спиной.
- Очень жаль. Что имеем - не храним... И знаешь еще что? Я очень хотел бы познакомиться с Кайрендал. Надо было нанести ей визит раньше.
- Сейчас уже поздно.
- Точно.
Король кивнул бармену, невысокому худощавому эльфу неопределенного возраста - этим отличалась вся их братия. Эльф смешивал напитки и отмерял наркотики с такой скоростью, словно у него была пара-тройка лишних рук. Эльф пытливо посмотрел на короля, чуть нахмурив едва заметные брови. Потом живо подбежал к нему с выражением вежливого интереса на лице.
- Он тебя видит? - тихо спросил король.
- Нет, - прошептал в ответ Паслава. - Он может видеть только завихрения Силы вокруг вас. Он поймет, что тут замешана магия.
- Ну и ладно, это не секрет, - молвил король. Бармен непринужденно облокотился на стойку, изобразив профессиональную улыбку.
- Вы у нас впервые, сэр? Король кивнул.
- У вас наметанный глаз.
Бармен принял комплимент как должное.
- Это моя работа, сэр. Вы, похоже, предпочитаете выпивку, сэр? У меня есть очень неплохое Тиннаранское бренди - не интересует?
- М-м... - протянул король неуверенно, - это не совсем то...
Бармен оглянулся через плечо на бутылки, бутылочки и корзинки с травами, рядами выстроившиеся на полках.
- Если вы хотите чего-нибудь конкретного, однако не знаете названия, не стесняйтесь, просто покажите пальцем. Если же вы не видите того, что вам нравится, только скажите - и я могу побиться об заклад, что добуду это для вас.

Предыдущая страница 29 Следующая страница


Герои умирают 30

- Об заклад?
Улыбка бармена стала чуть фамильярнее.
- Почему бы и нет? Это ведь казино, сэр. Ну что, спорим на ройял?
Король мерзко улыбнулся.
- Идет. Мне нужна тощая розовая эльфийская сука вот такого вот роста. Откликается на кличку Кайрендал.
Бармен снова слегка нахмурился и бросил на короля холодный взгляд.
- Можете быть уверены, сэр, она уже идет, - спокойно заметил он. - А вам, вероятно, следует понизить тон.
- Да ну? С какой стати?
- С такой, что парень позади вас может вскрыть вам череп - просто чтобы проучить вас, сэр.
Король сделал поворот и едва не уткнулся носом в широкую словно баржа грудь. Он медленно поднял голову и наконец уставился в желтые, величиной с кулак, глаза тролля, ночного родственника огров, работавших тут днем. Светящиеся глаза бросали золотистый отблеск на крытые медью клыки, торчавшие сквозь дыры в верхней губе. На тролле была кольчуга, разрисованная алыми и бронзовыми цветами служащих “Чужих игр”. В лапе чудища покачивался кистень размером с голову короля. Тролль фыркнул - на короля пахнуло скотобойней под палящим солнцем.
- Да, - пророкотал он, - проучить вас.
- Ты, уродина вонючая, - отчетливо выговорил король, - сейчас ты у меня носом в землю полетишь.
- Ха, - выдохнул тролль, обдав посетителя еще одной волной зловония. - Я не...
Его голос замер, а мгновением позже король услышал тихий звук - шелест рукавов Паславы. Укрытый Плащом маг потянулся поверх плеча короля и дотронулся до тролля заклинанием, от чего все его мускулы сжались до предела. Королю даже показалось, будто он слышит хруст сухожилий чудовища. Тролль покачнулся всем телом подобно статуе. Король положил ему на грудь руку.
- Повторяю, - сказал он и чуть подтолкнул тролля. Тот упал как подкошенный, ударившись о пол с громким треском, привлекшим всеобщее внимание.
В наступившей тишине король ухмыльнулся, дождался, пока упадут последние кости и отстрекочут колеса рулеток, и произнес:
- Я здесь, чтобы встретиться с Кайрендал. У кого-нибудь еще есть охота пошутить со мной?
Паслава прошептал у него за плечом:
- Она идет.
- Где? Я ее не вижу, но чувствую - она здесь. Еще три тролля в ливреях направились к поверженному товарищу, двигаясь тяжело и грозно, словно военные корабли под всеми парусами. Они остановились в шаге от тела, своими массивными спинами заслонив любопытную толпу. Каждый из них держал в когтистых лапах по кистеню с цепью, едва ли не превышавшей рост своенравного посетителя. Тролли смотрели на короля светящимися глазами, тихо рычали, однако не шевелились.
В воздухе как будто открылась невидимая дверь, из которой вышла стройная эльфийка. Она наклонилась над упавшим троллем и потрепала его по щеке. Чудовище расслабилось, но не пришло в себя, а только вздохнуло. Эльфийка выпрямилась и шагнула прочь от тела, тотчас оказавшись так близко от короля, что он смог даже учуять какую-то специфическую пряность блюда, которое она только что ела.
Она была выше короля и не потрудилась надеть человеческое лицо. Нимб из платиновых волос обрамлял типично эльфийские черты: большие золотистые глаза с вертикальными зрачками, высокие точеные скулы, убегавшие к ушам, таким же острым, как ее зубы, обнаженные в злобной улыбке.
- Зачем ты пришел? Зачем напал на моих служителей? Думаешь, тебе это сойдет с рук?
- Я - ко...
- Без тебя знаю. Отвечай!
Какое-то мгновение король боролся с искушением ответить тем же тоном, однако вместо этого пожал плечами и дружески улыбнулся. Когда-нибудь потом они еще выяснят, кто из них сильнее, а сейчас надо делать дело.
- Твоя проблема, Кайрендал, - медленно произнес он, - в том, что ты не принадлежишь к жителям Лабиринта. Ты управляешь тамошней командой, однако сама не принадлежишь к ним. Ты не знаешь, как решаются дела у нас. Если у тебя проблемы с кем-то из моих людей, приходи ко мне, и мы что-нибудь придумаем. Так делают все. Нельзя сдавать чужого человека имперцам. Ты в курсе, что именно из-за этого начинаются войны? Из-за этого страдают люди и горят дома?
- Ты о Кейне?
- Ты, сука, - вскипел король, - именно о нем. Кейн, если ты, дура, не в курсе, барон Канта, а ты продала его Глазам за паршивую тысячу монет. Я еще пожалел тебя, поняла? Вместо того чтобы перерезать твою вонючую глотку и поджечь этот гадючник со всеми посетителями, я дам тебе несколько минут - ведь ты скорее всего обычная дура.
- Ты не понимаешь...
- Это ты не понимаешь! - заорал король. - У тебя пять минут на то, чтобы вывести своих людей и посетителей из этого бардака! Потом будет уже слишком поздно, вы сгорите, ясно?
- Если бы выслушал меня... - сухо сказала она, просительно вытянув сложенные в странную фигуру пальцы.
- Заклинание, - прошептал Паслава.
- Нам вовсе не обязательно быть врагами, - продолжала Кайрендал. - Кейн пришел ко мне, чтобы оказать услугу; он должен был мне деньги и вернул их таким способом. Давай договоримся, а?
- Какая-то разновидность заклинания Очарования, - прошептал Паслава. - Я его отразил.
Король встретился взглядом с желтыми глазами Кайрен-дал; выражение ее лица почти не изменилось, только легкая тень пробежала по нему, когда она поняла, что заклинание не сработало.
- Возможно, мы могли бы договориться раньше, - сказал король. - А сейчас уже поздно. Тебе никогда не говорили, что я делаю с людьми, которые пытаются меня заколдовать?
Кайрендал вытянулась, и ее платье взметнулось, словно клуб дыма.
- Тогда мы больше не будем объясняться, - пропела она. Паслава прошептал:
- Она сигналит кому-то Силой.
Напряженная тишина, повисшая в зале, внезапно была нарушена скрежетом оружия. Каждый бармен достал дубинку, каждая официантка - нож. Иные из не узнанных королем гостей ухмыльнулись и стали пробираться сквозь толпу к его величеству, держа в руках мечи.
Король встретил эту суету скучающим взглядом и презрительно фыркнул в сторону Кайрендал.
- Салага, - заметил он и, подняв руку, крикнул: - Один! Почти треть разряженных жителей Южного берега достала из рукавов кинжалы, одновременно с этим вытягивая из ножен острые мечи, до того казавшиеся чисто декоративными. Теперь на каждую вооруженную официантку, на каждого бармена и охранника было направлено по меньшей мере три клинка. Шесть человек с обнаженными ножами встали позади троих вооруженных троллей. Король хихикнул.
- Это только половина моих ребят, - ласково сообщил он. - Ну что, досчитаем до двух? А может, сразу угадаем, что произойдет на счет три?
Глаза Кайрендал вспыхнули.
- Ты провоцируешь бойню.
- Да. Но ты начала первая. Совсем не обязательно доводить до драки.
Несколько мгновений Кайрендал мерила его взглядом, и король тихо вздохнул про себя. Она лезла в бутылку. А жаль - ее стиль определенно ему нравился. - Еще один сигнал, - прошептал Паслава.
Теперь воцарившееся молчание прервалось хлопаньем закрывающихся оконных ставен и скрипом задвигаемых дверных засовов. Далекие крики на улицах становились все глуше по мере того, как закрывались все новые и новые окна.
- Вот так. Пусть твои люди уберут оружие и выйдут вон в ту дверь, - приказала эльфийка. - Если вы затеете еще что-то, я сама сожгу это здание.
Король сжал челюсти, чтобы не облизнуть губы.
- Черт!
- Возможно. Но ты представь себе пожар в таком переполненном месте. Представь, как пламя бежит по бархату, представь, как падают с потолка балки. Представь пожар в помещении с одной-единственной дверью, к которой сразу устремится толпа. Мои люди знают другие выходы - а твои?
Она снова показала зубы в волчьей усмешке.
- Как ты совершенно правильно заметил, ход был мой. Я повышаю ставку. Отвечай или пасуй, ублюдок.
Долгое мгновение, равное вдоху, король не мог придумать достойного ответа. Он не мог пойти на попятную перед своими людьми, однако по глазам Кайрендал видел, что она будет стоять на своем. Это все блеф, сказал он себе. Это не может не быть блефом. Среди присутствующих есть настоящие жители Южного берега. Если они погибнут при поджоге, ее бизнесу конец - не говоря уж о том, что за смерть мелких дворян Кайрендал приговорят к повешению.
Но рассчитывать на это было нельзя.
Глядя на гибкую фигуру и злую усмешку эльфийки, король только сейчас начал понимать, что она действительно не человек. Он боялся даже думать, до какой степени она могла быть сумасшедшей. Простой безопасный урок хороших манер неожиданно превращался в бойню.
Словно прочитав его мысли, Паслава прошептал:
- Она знает обо мне. Я ничего не могу сделать незаметно Его величество кивнул и усмехнулся с уверенностью, которой на самом деле не было.
- Ладно, - произнес он, добродушно улыбаясь. - Приношу свои извинения за то, что назвал тебя салагой.
- Ты сама вежливость, - хмыкнула она. - Убирайся
- Нет уж, - грустно ответил король. - Кейн был бароном Канта, а ты его продала.
- По его собственной просьбе, - возразила она сквозь зубы.
- Хотелось бы верить. - Король осмотрелся и покачал головой. - Ты в курсе, что твоих людей в два-три раза меньше, чем моих? Если заварится потасовка, они умрут, несмотря ни на какие секретные выходы.
Она вздернула голову, словно кошка при стуке крысиных когтей; глаза ушли в сторону и стали смотреть мимо, сквозь него, как будто его и не было рядом.
“Попалась”, - подумал король.
- У тебя неплохо получается, Кайри, куколка, - снисходительно заметил он. - Только имей в виду, писая рядом с гигантами, - он положил руку себе на грудь, - ты непременно промокнешь.
Кайрендал и виду не подала, что слышит его слова. Она упорно смотрела поверх голов вооруженных и перепуганных людей, толпившихся в зале, мимо огромных троллей, стеной стоявших у нее за спиной. А на нее саму смотрели все - фейсы, кантийцы, простые посетители. Все были готовы к действию, словно натянутые арбалеты. Мечи подрагивали в потных руках, а бойцы обеих сторон переминались с ноги на ногу в ожидании сигнала: либо сражаться, либо бежать. Кайрендал пробормотала что-то, и король, стоявший в шаге от нее, едва расслышал слова:
- Неудивительно, что Сила вышла из-под контроля... Его величество бросил на нее косой взгляд - происходящее совсем ему не нравилось. На что она там смотрит, черт побери?
- Что-то происходит, - с тревогой в голосе прошептал Паслава.
- Ясен пень, - процедил король.
Волосы на его руках и шее встали дыбом, сердце грохотало, на лбу выступил холодный пот. Внезапно пол закачался у него под ногами. В голове шумело, словно в бочке со свежим пивом. Король не представлял, что должен сделать в следующую секунду - схватить Кайрендал за горло, расплакаться или забиться в угол от страха.
- Что происходит? Нападение?
- Не знаю, - прошептал Паслава. - Похоже, нет. Что-то случилось с потоком Силы, я вижу черные струи, текущие во всех направлениях. Вон! Вон там! - возвысил он голос, забыв о предосторожности и о том, что король все равно не увидел бы, куда он показывает.
Дрожь в его голосе весьма напоминала панику, и окончательно запутавшемуся королю этого хватило. Он вдохнул, готовясь дать сигнал к атаке, приказать разнести все, начать бойню только потому, что это было бы гораздо проще, чем стоять вот так в неизвестности...
Кайрендал протянула руку и с невероятной силой сжала его локоть.
- Не надо! - умоляюще сказала она. - Не надо - он уже здесь.
Король попытался вырвать руку, однако обнаружил, что ее хватка гораздо мощнее, чем он думал.
- Кто - он?
- Бросить оружие! - крикнула она. - Убрать мечи! Единственная незапертая дверь рассыпалась в щепки. Раздался звук удара кости о кость и о плоть.
- Что? Что такое? - Король ничего не понимал. Кто это был? О ком говорил Паслава? Кого увидела Кайрендал? - Что?..
- Быстро прикажи своим людям опустить оружие! Ну же!
- Э-э...
- Да уж, пожалуйста, - сказал кто-то голосом Кейна. - Давайте жить дружно.
Король повернулся. В дверях стоял Кейн. Его потертый кожаный наряд выглядел еще неряшливее обычного, а вокруг глаз темнели синяки - однако это, без сомнения, был Кейн.
- Но... но... - задыхаясь пробормотал король, - но ты же арестован!
- Правильно. - Он медленно вошел в зал, хромая на правую ногу. - Сейчас меня разыскивают, так что было бы неплохо, если бы все оставались на своих местах. Вы можете мне это обеспечить?
- Я... да, могу. Конечно, - тупо сказал король. Затем приказал громовым голосом;
- Все слышали? Никому не выходить. Никому!
Кейн проковылял к ним, испытующе глядя на Кайрендал.
- А ты?
Она откинула голову, и ее глаза с тревожными белками вокруг золотистых радужек были подобны глазам испуганной лошади.
- Мы в расчете, Кейн. Все честно. Ты сказал, что оставишь меня в покое.
“Она может не моргнув глазом выйти против ста пятидесяти кантийцев, - подумал про себя король, - но стоит появиться Кейну - и она уже готова описаться от страха”.
За плечом короля Паслава прошептал:
- Это Кейн.
- Я что, совсем идиот?
- Нет, я о том нарушении в Силе. Это все Кейн. Он - часть нарушения.
Кейн произнес снисходительно:
- Я могу вознаградить тебя.
- Еще тысячей ройялов? - Кайрендал фыркнула и обвела рукой комнату, полную вооруженных людей. - Между прочим, все это я получила в придачу к прошлой тысяче.
- Как насчет союза с самым сильным герцогом под властью нового императора?
- Что? - чуть ли не в тысячный раз повторил король. Вокруг происходило слишком много непонятного, причем время неслось с головокружительной скоростью. - Какой новый император? Какой герцог? Если уж ты швыряешься союзом с герцогами, то мог бы вспомнить прежде всего о старых друзьях.
- Я помню. - На первый взгляд Кейн казался мрачным как утопленник, однако в глубине его черных глаз поблескивала искорка. - Ты и есть тот самый герцог. То есть будешь им.
Король и Кайрендал обменялись ошеломленными взглядами.
- Но... - Король пытался привести в порядок путавшиеся в голове мысли и выудить одну или две самые важные. - Как я могу стать герцогом? И вообще, к черту все, расскажи сначала, как тебе удалось сбежать?
Кейн ухмыльнулся - казалось, его зубы запятнаны свежей кровью.
- Один ответ на оба вопроса: я выдал тебя Ма'элКоту. Я сказал ему, что ты и есть Саймон Клоунс.
- Что ты сделал?! - Комната потемнела и закружилась вокруг его величества.
- Что слышал. А почему бы и нет?
Кейн наклонился поближе к королю и заглянул ему в глаза, будто надеялся прочесть там какие-то таинственные знаки. Потом медленно, но решительно констатировал;
- Так ты поможешь мне спасти Пэллес Рил.
- Пэллес, - пробормотал король.
Ну конечно же, как он мог забыть: нет ничего важнее жизни и счастья Пэллес Рил. Король почувствовал, что пробуждается ото сна - как глупо он себя вел, ссорился с Кайрендал в то время, как Пэллес в опасности! Он провел рукой по глазам и искренне возблагодарил всех богов за то, что Кейн пришел вовремя и напомнил ему о самом важном...
Казалось, Кейн нашел в его глазах то, что искал, и результат его не обрадовал. Губы дернулась в неудовольствии, однако мгновением позже лицо разгладилось, словно король усилием воли изгнал нечто зловещее из своего мозга.
- Ну, Кайрендал, - весело молвил он, - кого тут надо убить, чтобы мне налили?
Подозванный эльфийкой бармен посмотрел на короля и произнес с тем отвратительным высокомерием, которое порождает в человеке только долгая работа в хорошем баре:
- Вы мне должны один ройял, сэр.

20

- Но это же не доказательство, - упрямо повторяет Кайрендал. - Это фокус, но не доказательство.
Иногда самое трудное в революции - это начало.
- Но это неплохой фокус, а неплохой фокус лучше доказательства. - Я непринужденно улыбаюсь и киваю на Паславу. - Спроси его сама.
Паслава не ждет вопроса от Кайрендал. Он наклоняется вперед, сжимает иссохшую руку в кулак и кладет ее на стол рядом с кружкой пива. Стоящая на столе лампа бросает на его впалые щеки черные тени,
- Это правда. Имея двадцать тысяч свидетелей, Ма'элКот не сможет оправдаться или что-либо объяснить. Случившееся подорвет дух армии. Когда же не станет армии и некому будет поддерживать контроль над городом - и над Империей, - власть попадет в руки первому, кто будет готов схватить ее.
Они переглядываются; в их глазах светится вожделение. В комнате Кайрендал воздух неподвижен, как в могиле; пламя лампы словно тонет в нем. Моя наигранная простота начинает действовать на собеседников; заразившись прекрасно сыгранной уверенностью, они уже не сомневаются, что свержение Ма'элКота - задача вполне посильная, и сама возможность этого делает желание попробовать непреодолимым.
Мятежи - дело другое, сейчас они уже не зависят от нас. Когда их подавят с помощью армии, а главных агитаторов арестуют, кантийцев среди них не будет. Нет, тут иное: король и Кайрендал уже видят Империю без Ма'элКота, армию без командования, Анхану без законов.
Их уже несет по течению силой, которая превышает даже местную гравитацию. Мы вчетвером, сидя вокруг стола - изображение Ма'элКота смотрит на нас из святилища в углу, - можем разрушить Империю. Жажда в их глазах сродни желанию ребенка разбить свою единственную новую игрушку в день рождения; эта жажда сродни той, что поднимает мятежи в рабочих трущобах, когда мы поджигаем собственные дома и пляшем вокруг костров; эта жажда заставляет воюющую армию грабить и жечь.
Иногда мы разрушаем только потому, что имеем такую возможность. В подобные моменты разрушение - всего лишь своеобразная забава, источник удовольствия.
Не поймите меня неправильно, Я не сторонник такой жажды разрушения.
Но я рассчитываю именно на нее.
Король наклоняется вперед.
- Тогда зачем вообще вести туда наших ребят? - спрашивает он. - Нам понадобится каждый человек, чтобы захватить город после начала драки. Зачем рисковать рыцарями и половиной простых кантийцев?
Я загадочно изрекаю:
- Хаос порождает новые возможности. Он не желает сдаваться так легко.
- Возможности - для чего?
Всякий раз, сталкиваясь со свойственным королю прагматизмом, я могу только бить по его слабым местам, делая вид, что козырная карта всегда у меня на руках, сколько бы раз я с нее ни ходил.
- Я уже объяснял тебе - я хочу спасти Пэллес Рил. Его глаза на миг стекленеют: заклинание Очарования все еще работает, хотя его действие и слабеет.
- Но как?
- Этого я тебе не скажу.
- Почему?
- Потому что не могу. - Это слишком многое выдаст моим зрителям там, дома. - Мне нужен от кантийцев только небольшой мятеж, такое концентрированное восстание, Я хочу, чтобы кто-нибудь держал Котов и констеблей подальше от меня, пока я буду спасать Пэллес. Остальное не важно. А революция? Она придет сама собой - вот тогда и будете волноваться.
Король моргает.
- Коты...
- Ты сам хочешь, чтобы они были там, - многозначительно говорю я. - Сам хочешь, чтобы они все - ну, или почти все - собрались в одном месте. - И ждали нас.
- Само собой. Но они будут ожидать небольшую отборную группу. А если ты возьмешь всех Рыцарей Канта, то запросто угробишь Берновых котиков.
- Как же, угроблю - под грудой тел своих ребят!
- Тебе необходимо разбить Котов, - категорически заявляю я. - Это лучшие бойцы Империи, и не только бойцы, но и умело действующая группа. Их боятся абсолютно все; черт, да они могут помешать мятежу, просто держа в страхе армию. Никто не желает пересекать им дорогу.
- Особенно я, - мрачно соглашается король.
- С другой стороны, они могут уклониться от боя. Король качает головой.
- Ты их не знаешь. Падение Ма'элКота не подорвет их дух. Берн внушил им, что они больше, чем обычные люди. Я поворачиваюсь к заклинателю.
- Твоя специальность - контроль над толпой, так? Можешь ты применить какую-нибудь магию, которая перепугала бы их?
- Теоретически могу, - медленно говорит Паслава. - Но у меня не те Силы, чтобы отыскать их в огромной толпе и заставить перетрухнуть - особенно если меня засечет император Ма'элКот.
Я хмыкаю.
- Сколько тебе нужно Силы?
Я запускаю два пальца в набедренные ножны от метательного кинжала и достаю один из грифоновых камней с той самой сетки. Камешек катится по столу, и рука Паславы бросается на него словно гремучая змея. Он издает длинный шипящий вздох, поднимает камень и рассматривает его в свете лампы с неприкрытым вожделением. Глаза Кайрендал расширяются, сверкают в свете лампы и с завистью перескакивают с камня на меня и обратно.
- О-о, - благоговейно тянет Паслава. - О-о... Я никогда даже не видел камня такого размера. Он безупречен. Великолепен!
- Хватит тебе? - спрашиваю я, уже зная ответ.
- О да, - говорит он. - Хватит за глаза.
- Мы никогда не сумеем провести наших людей на Стадион, - угрюмо вмешивается король. - Они с трудом могут маскироваться под жителей Южного берега, а на входе наверняка будет обыск на предмет оружия.
- Это сделаешь ты, - говорю я Кайрендал. - Ты ведь умеешь создавать превосходные иллюзии. - Я достаю из ножен еще два камня. - Если дать каждому кантийцу по крошечному осколку этих камней, наложенная на них иллюзия продержится неделю.
У Паславы отвисает челюсть. Через секунду-другую он просто упадет на стол. Кайрендал нетерпеливо тянется к камням и вздыхает, по уши удовлетворенная, когда я кладу их в ее ладонь.
- Вот вам и ваш союз. Змеи, Дунджеры и Крысы никуда не денутся. После падения правительства вам придется драться с ними - а они наверняка навербуют дезертиров из армии, уж будьте уверены. Но если фейсы и кантийцы заключат союз, остальные банды из Лабиринта не успеют даже помолиться перед смертью. - Я цинично улыбаюсь. - Не успеют помолиться Ма'элКоту.
- А что с Берном? - спрашивает король. - Что, если там не будет Ма'элКота? У Берна появилась такая Сила, что он может поубивать нас всех.
- Не беспокойтесь о Берне, его не будет.
- Да ну? - Его величество корчит гримасу. - Он что, пойдет вздремнуть после того, как задаст тебе очередную взбучку?
Я показываю все свои зубы сразу.
- Точно, вздремнуть. Навечно.
- Мне это не нравится, - задумчиво говорит король и рывком встает из-за стола. - Это бессмысленно.
- Это может сработать, - вмешивается Паслава, не сводя глаз с зажатого в пальцах камня. - У нас хватит сил.
- Конечно, хватит, - эхом откликается король. - А что потом? Кто будет править Империей? Мы? - Своим едким тоном он ясно дает понять, что думает об этом деле. - Кто может гарантировать, что новый император не будет еще хуже? А Коты, они хоть и чудовища, но все же имперские войска. Ты просишь меня поднять королевство Канта на открытое восстание - фактически на убийство императора - только потому, что кому-то надо штурмовать дворец и убить этого ублюдка. Он слишком силен, чтобы оставить его в живых. А кто сделает это кроме нас? Кто бы там ни влез на трон, ему придется изничтожить нас, чтобы кинуть кость сторонникам Ма'элКота; иначе они начнут готовить свою собственную революцию, как только все это дерьмо уляжется.
- Твое величество, ты забыл, что уже участвуешь в этом, - говорю я. - Если Ма'элКот переживет этот день, то к заходу солнца ты будешь трупом. - Я бы тебя за это убил, - хмурится король.
- Поздно, приятель. Это тебе не поможет, сам знаешь. Кроме того, разве я не обещал сделать тебя герцогом? Теперь нужен только император, который задолжал бы тебе услугу.
- У тебя такой есть?
- Нет, - ухмыляюсь я, - зато он есть у тебя.
-Что?
- Есть-есть. Это Тоа-Сителл.
Я улыбаюсь молчанию, последовавшему за моим предложением. Король округляет глаза, силясь сдержать рвущееся с языка проклятие, и оглядывается. Кайрендал кивает с угрюмым удовлетворением - наконец-то подтвердились ее давние подозрения. Паслава разевает рот.
- Я что, единственный не в курсе? - недоверчиво спрашивает он.
Король кивает ему.
- Позже объясню.
- Да уж, пожалуйста, - с чувством произносит Заклинатель.
Я продолжаю:
- Подумай сам, тебе нужен кто-то, кому ты сможешь доверять, Несмотря на верность твоих подданных, несмотря на занимаемое тобой долгие годы положение, ты все же простолюдин. Твоя власть держится на преданности, а не на наследстве. Дворяне за тобой не пойдут. А вот Тоа-Сителл...
Король прищуривается, что-то подсчитывая.
- Понял.
- Его сделал герцогом еще Тоа-Фелатон, последний законный правитель из династии Менелетидов. Таким образом, он настоящий герцог в глазах дворян; они могли бы отрицать титул, дарованный Ма'элКотом, но никак не тот, что был дан их любимым принцем-регентом. Тоа-Сителл, кроме того, контролирует Королевские Глаза. Ты хочешь управлять Империей - для этого тебе нужен он.
- Кто сказал, что я хочу управлять Империей?
- К черту управление, - отвечаю я. - Когда шум уляжется, ты просто придешь к Тоа-Сителлу и предложишь ему поддержку. Королевство Канта будет единственным организованным войском, способным поддерживать в городе порядок. Но, придя к нему первым, ты можешь заслужить его благодарность, которую он выразит титулом - может быть, даже герцогским - и назначением в министры. Ну, к примеру, хочешь быть министром торговли и налогов?
В занятой подсчетами голове короля начинает звенеть золото.
Я продолжаю:
- Вы, ребята, уже спелись, так? Вы доверяете друг другу?
- Более или менее, - соглашается король. - Но Ма'элКот... он может выдержать во дворце годовую осаду.
Я наклоняюсь, делая свой взгляд серьезным, а лицо - каменным,
- Можешь поручить это мне.
- Тебе?
- Мне не впервой.
- Ладно, давай посмотрим, что получается, - саркастически ухмыляется король. - Значит, на завтра у тебя такой распорядок: встать, позавтракать, убить Берна, пробраться на Стадион Победы и разоблачить Ма'элКота, пообедать, выбраться со Стадиона, проникнуть во дворец, убить Ма'элКота, снова выйти из дворца, поужинать, немного выпить и лечь спать. Так?
- Приблизительно, - говорю я, - Ты забыл только одну вещь.
- Какую? Ах да, после обеда ты ляжешь соснуть.
- Нет. - Я делаю паузу, чтобы слова прозвучали более веско. - Я собираюсь спасти Пэллес Рил.
При этом имени король бледнеет и прикрывает глаза. Пользуясь тем, что он находится под действием заклинания, я развиваю свою мысль.
- Весь фокус в том, что Тоа-Сителл - действительно достойный человек, который превыше всего ставит порядок. У него есть власть и репутация безжалостного министра. Именно он - тот человек, который сумеет спасти Империю от гражданской войны. С другой стороны, он не может удерживать город без вас до тех пор, пока не восстановит армию. Он нужен вам не меньше, чем вы ему. Он - тот, кто нужен.
- Ты забыл, что он предан Ма'элКоту, - замечает король. Я улыбаюсь.

Предыдущая страница 30 Следующая страница


31 Мэтью Стовер

- Позаботимся об этом завтра. Он предан трону, а не человеку.
- Черт бы тебя побрал, Кейн, - говорит король. - Черт бы тебя побрал, если ты уже не продумал все до конца. Паслава?
Заклинатель с трудом отрывается от созерцания лежащего на его ладони грифонова камня. Когда же он наконец поднимает взгляд, в нем светится яростная уверенность.
- Мы сможем, - заявляет он.
- Кайрендал?
За время разговора черты ее лица успели незаметно измениться - глаза из золотистых стали карими, платиновые волосы - темно-русыми, почти каштановыми, острые скулы смягчились и стали больше походить на человеческие. Ее взгляд едва не прожигает короля насквозь.
- Я могу помочь, - медленно говорит она. Ее хрипловатый голос напоминает мне Пэллес. Какую игру она ведет? Может, она заметила наложенное заклинание? Следующая ее фраза полностью снимает мои подозрения.
- Я тебе помогу, твое величество, но мы должны... закрепить наш союз более... м-м... формальным путем.
Ее тон бросает в жаркую дрожь даже меня, не говоря уже о короле - боюсь даже подумать, какой эффект он производит на него.
Король выглядит несколько ошеломленным и только через минуту вспоминает об остальных присутствующих. Он краснеет, кашляет и качает головой, глядя на меня.
- А что будешь иметь с этого ты? Благодарность нового герцога? Но тебе ведь на нее наплевать, так? Я пожимаю плечами.
- Ну, не совсем...
- Ты хочешь сказать, что намерен разрушить Империю только ради того, чтобы спасти Пэллес Рил?
- Именно так.
- Ладно, - говорит он и странно улыбается, - я согласен. Я едва удерживаюсь, чтобы не обнять его, но успеваю опомниться и всего лишь протягиваю руку. Он пожимает ее.
- Спасибо тебе, Кейн, огромное спасибо.
- За что?
- За то, что ты даешь мне шанс спасти ее. Это очень много значит для меня.
- Да, - соглашаюсь я, уже без смущения. - Я знал, что так и будет.
Комнату наполняет молчание - отзвук завтрашней войны. В этот миг мы замираем вокруг стола, раздумывая над величием нашего замысла.
Наконец Паслава кашляет.
- Меня очень интересует эта серебряная сеть, - говорит он. - Я хотел бы с вашего разрешения осмотреть ее.
- Боюсь, до завтра это невозможно. Я ее припрятал.
- Думаете, это стоило делать? - тревожно спрашивает Паслава. - Ведь от этой сети зависит наша победа или поражение! Если ее украдут или она пропадет...
- Она в безопасности, - уверяю я их, мысленно улыбаясь. - Завтра я покажу ее вам. А сегодня за ней... присмотрят.

21

Берн ругался про себя и лез вниз по шахте, оставляя позади свет и глядя в черную пропасть под ним. Как глубока эта проклятая труба? Как Кейн сумел спуститься, не оставив веревки? И что он делает там, внизу? Как он вообще ухитряется дышать в таком смраде?
На мгновение притормозив, Берн обмотал веревкой запястье и достал свободной рукой кинжал, заколдованный для него Ма'элКотом. Взмахнул им и заметил, что клинок светится ярче, когда направлен вниз. Ярче, чем когда-либо.
Его сияния хватало, чтобы осветить дно шахты, оказавшееся всего в нескольких футах, и небрежно брошенную сеть, лежавшую на камнях, словно старая тряпка.
Берн перестал сквернословить молча - теперь его проклятия отражались от стен столь оглушительно, что ожидавшие наверху Коты вздрогнули, как испуганные лошади.
Да, этот ублюдок предусмотрел все заранее и нарочно оставил сеть, Берн выпустил веревку и упал вниз на полусогнутые ноги. Он наклонился было за сетью, однако тотчас передумал. Издавая утробное рычание, он полез обратно, к освещенному факелами выходу из шахты.
- Вы, - отрывисто приказал он, выбрав наугад четверых солдат, - останетесь здесь. Он вернется за сетью. Не связывайтесь с ним. Как только он покажется, один из вас должен бежать за мной во дворец. Остальные пойдут за ним следом. Постарайтесь не выдать себя, иначе Кейн просто убьет вас.
- Во дворец? Вы разве не домой?
- Сегодня - нет. - Лицо Берна исказилось гримасой дурного предчувствия, от которого у него похолодело в животе. - Мне надо доложить Ма'элКоту, что мы упустили Кейна.

22

Ламорак находился в верхней каморке дома Берна. Он сидел за широким исцарапанным письменным столом и смотрел в окно на приближающуюся бурю - тяжелая пелена облаков заволокла звезды. На севере непрерывно вспыхивали молнии, а от рокота грома звенели стекла. Ламорак никогда не видел более грозной бури, однако сейчас едва обращал на нее внимание.
Его гораздо больше заботила собственная жизнь, в чем он честно признался себе. Конечно, ему не хотелось, чтобы Пэллес погибла, но если она останется жива, для него ничего не изменится - все равно он слишком далеко и не сможет крутить с ней любовь. А Кейн... Черт бы его побрал, этого Кейна - он знал, что Берн и Коты идут за ним по следу и привел их прямо к нему. То есть своими руками запер его в этой камере.
Ламорак не питал никаких иллюзий по поводу милосердия Берна. Единственное, на что он надеялся, - купить свободу и вырваться из когтей Котов, попав под опеку констеблей или Королевских Глаз, и сделать это до завтрашнего дня, когда Кейн поднимет бучу. Даже если Берн погибнет на Стадионе, Коты перережут Ламораку глотку в две минуты.
Нет, у него все же остается шанс. Он намерен заключить сделку, пока это еще возможно.
Он не мог заговорить со стражниками - они пресекли эту попытку. Тогда Ламорак начал обыскивать комнату, пока не нашел клочок пергамента и перо. Еще несколько минут поисков - и он обнаружил чернильницу, в которой булькали чернила.
Он написал:
Берн.
Ты ушел прежде, чем я успел тебе рассказать. У меня есть для тебя сведения о Кейне, сведения, которые могут спасти Империю, если ты будешь в курсе. Приходи вместе с герцогом Тоа-Сителлом или императором, чтобы они гарантировали мне свободу, и я раскрою весь зловещий замысел Кейна. Ты не пожалеешь,
Поспеши.
Ламорак.
Он сложил пергамент и надписал:
Отдайте это письмо графу Берну, и он вознаградит вас,
Минуту актер держал письмо в руке, взвешивая его; оно было не тяжелее любого другого, но это ничего не значило.
Ламорак проковылял к запертой двери и подсунул под нее пергамент. К завтрашнему утру его наверняка обнаружат. Затем повернулся и какое-то мгновение отдыхал, облокотясь на дверь, прежде чем отправиться обратно в кресло. Снаружи сверкали молнии и грохотал гром. Первые капли дождя забарабанили по стеклу. Усиливающийся ветер выл по-волчьи дико.
“Сильная будет буря, - подумал Ламорак. - Слава богу, я останусь в стороне”.

День седьмой

- Согласны ли вы, профессионал Хэри Капур Майклсон, взять эту женщину, профессионала Шенну Терезу Лейтон, в законные жены, любить ее и заботиться о ней в богатстве и бедности, в горе и радости и хранить ей верность, пока смерть не разлучит вас?
- Согласен.

1

Буря обрушилась на Анхану ночью, за час до рассвета. Она пронеслась по городу, разбивая окна и ломая двери, срывая с домов крыши, пригибая до земли деревья, словно траву.
Вставший стеной ливень разогнал толпы по домам, и улицы остались армии. Благодаря непогоде и военным пожарным бригадам оранжевые языки пламени вскоре были потушены.
Однако мятеж не утих - случившееся было всего лишь передышкой, паузой между вдохом и криком. По всему Старому Городу под каждым кусочком крыши прятались жители Северного берега, попавшие туда поздно вечером в толпе. Мужчины и женщины, эльфы и гномы, огрилло и тролли сбивались в кучи под навесами магазинов или под выступами крыш. У них было вдосталь виски, по рукам ходили все новые и новые кувшины, а дрожащие люди и нелюди тем временем дожидались окончания дождя с каким-то угрюмым интересом.
Армия и констебли были слишком заняты борьбой с пожарами и попытками очистить улицы, а также арестовать побольше народу; все чуяли - главная беда еще впереди.
Работники “Имперских новостей”, игнорируя буйство стихии, собирали всех пажей компании: колотили в их двери и поднимали с постели глубокой ночью. К завершению бури они получили необходимые указания и были готовы к работе. Как только первый розоватый луч окрасил вершины восточных гор, одни пажи рассыпались по всему Старому Городу, а другие ожидали восхода, когда опустят мосты.
Наконец самые высокие шпили дворца Колхари заблестели в первых солнечных лучах, и по всему городу зазвенели колокола - бронзовые голоса Храма Проритуна сливались с легким серебристым звоном колокольни Катеризи, а ударам мечей о щиты в святилище Крила вторили легкие ручные колокольчики пажей. Вскоре к колоколам присоединились всевозможные разновидности труб, от простых рожков до огромного “брути” на Стадионе Победы, в который дули одновременно три человека. Эта душераздирающая какофония немедленно заставила горожан проснуться и подбежать к окнам, а заодно перепугала дремлющих повстанцев, торопливо поднявшихся с импровизированных постелей, и привлекла внимание солдат.
Пажи чесали по улицам, позвякивая колокольчиками и выкрикивая новости. Они не ждали монетки и кивка, обычно служившего призывом для пересказа новостей. Объявление императора должны были услышать все.
Император повелел горожанам и своим возлюбленным детям оставаться дома и сохранять спокойствие и веру в него. День объявлен праздничным: ни один магазин не должен был открыться, ни одно дело - начаться. Поступил приказ освободить улицы в течение утра. С этого момента и до полудня все желающие могли отправиться на Стадион Победы, что на Южном берегу, где лучезарный император будет приветствовать своих подданных и развеет их страхи. Приглашаются все, безопасность гарантирована, император успокоит каждого и ответит на любые вопросы.
Кантийцы все еще работали - им было приказано поддерживать напряжение. Дождь вынудил их изменить планы. Теперь пожары начинались изнутри вымокших домов, пожирая их сухие внутренности, - однако их было заметно меньше. И все же к небесам вскоре стало подниматься облако темно-серого дыма.
Армия воспользовалась комендантским часом, решив, что все честные граждане станут повиноваться воле императора и не выйдут из дома: те, кого удалось освободить от борьбы с огнем, были организованы в группки по десять - пятнадцать человек и отправлены на поиски мародеров. Кое-кого арестовали, иных просто окружили и забили насмерть.
Армия тоже понесла потери: ради собственной безопасности мародеры начали объединяться в большие банды, причем многие из них, особенно в Городе Чужаков, были хорошо вооружены. К тому же обитавшие в этом городе нелюди давно имели зуб против властей - и этот зуб вскоре обратился против солдат.
По улицам бежал новый слух об актирах, поразивших Империю. Мятежники пересказывали его барме-
нам, грузчики - возчикам, он шелестел и обсуждался всюду, где собирались вместе несколько горожан. Слух касался некой волшебной сетки, прикосновения которой достаточно, чтобы сокрушить самого злобного актира и отправить его обратно в ад, откуда он и явился.
Кроме того, утром произошли еще некоторые события.
Серый Кот, отдыхавший в дальнем углу длинного зала, увидел у двери, которую он охранял, сложенный клочок пергамента.
На нейтральной территории, в комнате, обставленной с умопомрачительной роскошью, смотрели друг на друга король Канта и Кайрендал. Рассветные лучи блестели в глазах Кайрендал, выдавая ее жажду; король улыбался удовлетворенно, словно сытый лев.
Берн сидел, развалившись, в одной из спален дворца и наблюдал за двумя обнаженными слугами. Брат и сестра - оба еще пахнувшие развратом, с отметинами от хлыста, которым небрежно поигрывал Берн - чистили куртку графа, бросая испуганные взгляды через плечо в поисках одобрения. Берн внимательно следил за их работой. Когда они приведут в порядок куртку, он заставит их начистить до блеска его сапоги - сегодня особенный день, а значит, надо выглядеть как можно лучше.
Ма'элКот в одиночестве стоял посреди Малого бального зала и смотрел на свое Великое Дело. В комнате было тихо, в котле не кипела смола, и угли под ним оставались холодными. Сегодня у императора не было времени на искусство. Он бросил взгляд на лицо, которое уже стало более отчетливым, и увидел в нем нечто новое, то, чего вовсе не замышлял, - одну из тех случайностей, которые оживляют великие работы.
Лицо должно было копировать его собственное, однако сейчас, глядя на него, он понял, что, не меняя уже созданного, одним штришком можно превратить Великое Дело в лицо Кейна.

2

Тоа-Сителл потер усталые глаза и затушил лампу. Окно монастырского посольства было обращено на восток, а солнечный свет гораздо приятнее для глаз, чем лампа.
Герцог, хмурясь, попытался сфокусировать взгляд на лежавших перед ним страницах.
Признав свое поражение, герцог покачал головой, встал и потянулся так, что захрустел позвоночник. Вздохнул и потер ноющие плечи. Он работал все ночь и до сих пор нашел больше вопросов, чем ответов.
Он отправился в посольство сразу после разыгранного Кейном побега. Проникнуть туда было не так-то легко - посольство представляло собой настоящую крепость посреди города и было наглухо закрыто в связи с мятежами. Однако спокойная настойчивость помогла ему проникнуть внутрь и попасть на аудиенцию к временному послу. Он узнал этого человека. Нынешний посол был тем самым серьезным пожилым монахом, который присутствовал при аресте Кейна и убийстве предыдущего посла. Услышав просьбу Тоа-Сителла, он был немало озадачен.
- Наши записи являются нашей собственностью, - заметил он. - Но здесь есть некоторые особые обстоятельства. Вопрос о Кейне поставлен на обсуждение перед Советом Монастырей, однако принимать решение еще рано. Вполне возможно, он будет приговорен к смерти, и уж наверняка его исключат из Братства, если вообще не объявят вне закона. Думаю, меня не осудят, если я покажу наши записи непосвященному.
- У вас есть записи? Здесь? - изумился Тоа-Сителл. - Я думал, за ними придется посылать в... э-э... - Гартан-холд, - отсутствующим тоном произнес посол. - Нет, все записи у нас, здесь. После битвы при Серено Кейн был официально переведен в Анхану, и его досье также было направлено сюда. Возможно, записи уже устарели, но, если вы подождете в помещении для рукописей, вам их принесут. Тоа-Сителл благодарно поклонился. Вскоре прибыли два послушника, каждый с огромным, обтянутым кожей фолиантом. Один из томов был заполнен целиком, другой - едва на треть. Герцог не скрывал ошеломления - как мог один человек совершить столько за одну жизнь.
Чем больше он читал, тем меньше понимал. Кейн бывал всюду и вмешивался во все; он неожиданно возникал в самой гуще событий, не объясняя причин своего появления и не рассказывая, где был до этого. В промежутках между боями, убийствами и приключениями, настолько невероятными, что Тоа-Сителл счел большую их часть выдумкой, убийца словно бы не существовал. У него не было определенного места жительства; согласно записям, он не проводил в Монастырях сколько-нибудь значительного времени с тех самых пор, как закончил обучение и покинул Гартан-холд почти двадцать лет назад.
Его юность была не менее загадочна. Он появился у ворот Гартан-холда со сказкой о том, что был сыном патканского вольноотпущенника, однако был продан липканскому торговцу в качестве слуги во время Великого Голода - но, согласно записям, он говорил на патканском диалекте с не известным никому акцентом. Попыток связаться с его семьей предпринято не было - аббат Гартан-холда решил, что история выдумана, а на самом деле Кейн был беглым рабом или слугой кого-нибудь из местных дворян. Аббат отметил, что Кейн не слишком интересовался и почти не разбирался в лошадях и кузнечном деле, хотя, по истории Кейна, его отец был коновалом и деревенским кузнецом.
Тоа-Сителл начал понимать интерес императора к этому человеку - Кейн был чем-то вроде стихии, ветра или бури, которые, внезапно обрушиваясь, поражают большой участок земли и снова исчезают. Никто не знал, откуда он родом и куда он уходит; единственными следами его деятельности были неизменные шрамы, оставленные многочисленными приключениями.
Но Кейн был больше чем просто природная сила - природные силы Ма'элКот контролировал с легкостью. Кейн походил на грифона или дракона, невероятно опасное животное, с которым можно подружиться, но нельзя приручить. Глянец человечности мог сползти с него в любой момент, обнажив инстинкт разрушения.
“Глянец человечности...” Было в Кейне что-то нечеловеческое - невероятная удача, сверхъестественная уверенность, умение появляться ниоткуда и исчезать, словно по мановению волшебной палочки...
“Прямо как актир”.
Тоа-Сителл застыл на месте с открытым ртом - он собирался зевнуть, но дыхание его прервалось, а воздух показался каменным.
“Прямо как актир...” - Он сам говорил эти слова всякий раз, когда напоминал себе и другим о смерти и разрушении, которые повсюду следовали за Кейном. Даже Ма'элКот говорил так же, там, в Донжоне, стоя на балконе над Ямой: “Кейн не сумел бы наделать больше бед, даже если бы был актиром”.
В этих словах была правда, правда, не скрытая от взора - ее видели все, однако никто не обратил на нее внимания.
Более того - небольшие совпадения, мелкие случайности, тогда казавшиеся необъяснимыми, стали теперь вполне понятны. Теперь Тоа-Сителл не нуждался в них.
Он все знал.
Он знал без всяких сомнений, знал с верой, подобной вере святого: Кейн - актир. Кейн замыслил свержение Ма'элКота и разрушение Империи, всего хорошего, что только было в мире. Кейна надо остановить. Он должен быть убит. Кулак Тоа-Сителла упал на раскрытую книгу. Какое-то мгновение герцог стоял на месте, тяжело дыша и раздумывая. Потом развернулся и, бросив на столе открытые фолианты, выбежал из комнаты, будто по пятам за ним гналась стая волков.
“Берн, - думал он. - Надо найти Берна”.

3

Часы Жизни Пэллес Рид светились желтым в углу экрана “Свежего Приключения” в течение шести дней. На заре седьмого они стали алыми и капелькой крови замерцали на всех экранах Земли.
Улыбающийся Бронсон Андервуд объяснил, что это означало: Пэллес Рил исчерпала минимальный запас энергии, и теперь время ее пребывания в Поднебесье оставалось непредсказуемым.
Одновременно с объяснением был дан расширенный репортаж о модификаторе амплитуды, сопровождаемый никогда прежде не показывавшимися изображениями останков актеров, которые исчерпали имевшуюся у них энергию. Это отвратительное зрелище вызвало бурю протеста - люди не переставая звонили в Студию. Однако еще больше было таких, кто хотел узнать, когда будет повторный показ передачи, чтобы записать ее на свои сетевики.
Работники Студии, принимавшие звонки, с улыбкой извинялись: повторного показа не будет, однако запись уже продается по очень низкой цене с огромной скидкой...

4

Тоа-Сителл не стал тратить драгоценное время на самостоятельные поиски Берна. Предупредив нынешнего посла и получив заверения в том, что, если Кейн появится в посольстве, он будет задержан, герцог и его личная стража понеслись к дворцовой резиденции Королевских Глаз. Там Тоа-Сителл потратил несколько минут на тихий, но строгий и четкий инструктаж.
Он охарактеризовал Кейна как угрозу Империи и главную цель Королевских Глаз: каждый солдат в столице должен был оставить все свои дела и броситься разыскивать убийцу. Тоа-Сителл лично дал описание Кейна и послал вежливые по форме приказы констеблям и столичным подразделениям армии, прося их о помощи. Кейна следовало схватить любой ценой. При сопротивлении застрелить - каждый командир мог отдать приказ о его уничтожении.
Тоа-Сителл знал, что Ма'элКот придет в ярость, однако он был верен не лично Ма'элКоту, а трону и Империи; пока жив Кейн, об их безопасности не может быть и речи.
Спросив о Берне, Тоа-Сителл узнал, что граф вернулся во дворец рано утром, быстро поговорил с Ма'элКотом и удалился на отдых, а сейчас завтракает в своих дворцовых апартаментах. Тоа-Сителл отправился прямиком туда.
Поднимаясь по лестницам, он успел привести в порядок свои мысли, а также подобрать доказательства и аргументы. Он предвидел, что Берн будет отрицать его открытие хотя бы из духа противоречия, и намеревался засыпать его фактами.
Тоа-Сителл бежал по дворцовым коридорам и едва не столкнулся с мрачным Серым Котом, который поспешно удалялся от комнаты Берна. Когда герцог ворвался в комнату Берна, тот сидел за столом в шелковом халате. Он посмотрел на Тоа-Сителла и предложил ему сесть, однако герцог в ответ лишь взмахнул рукой.
- У меня нет времени. Я должен найти Кейна. Мы должны найти его.
Красивые брови Берна сошлись на переносице.
- Да? Это представляет определенную проблему...
- Это не может быть проблемой. Берн, он один из них. Кейн - актир!
Долгую секунду Берн неподвижно смотрел на герцога. Потом уголки его рта дрогнули в усмешке, постепенно переходящей в ухмылку.
- Ладно, - задумчиво произнес он, промокая рот льняным платком. Затем какая-то невероятная энергия подняла его на ноги и озарила его лицо радостью. - Ладно!
Тоа-Сителл был потрясен.
- Ты мне веришь?
- Ну конечно, - ликующе ответил Берн. - Мне плевать, правда это или нет - я все равно верю. Потому что в этом случае мы должны убить его. Прямо сейчас.
Он щелкнул пальцами. В дверях спальни появился молодой слуга с церемониальным нарядом в руках.
- Я уже собирался одеться, - молвил Берн. Облачаясь, граф рассказал Тоа-Сителлу, как преследовал Кейна и как тот ускользнул от него.
- Но, - заметил он, широко осклабившись, - один из моих мальчиков передал мне вот это прямо перед вашим приходом.
Берн перебросил Тоа-Сителлу сложенный клочок пергамента. Герцог поймал его, развернул и прочел написанное Ламораком сообщение.
- Он попался! - внезапно воскликнул Тоа-Сителл.
- Да, нас привел к нему Кейн. По-моему, он опасался, что Ма'элКот пометит его, и Ламорак обнаружил это на сетке. Он умнее, чем выглядит.
- Кто?
- Оба. Пойдем послушаем, что он скажет нам.
- Ма'элКот, - поправил графа Тоа-Сителл. - Прежде мы должны рассказать обо всем ему. Пусть он знает.
- К черту! - тряхнул головой Берн и прищелкнул пальцами. - Во-первых, он занят подготовкой к созданию иллюзии, а если мы ему помешаем, то можем оказаться между молотом и наковальней. Во-вторых, он сейчас в Железной комнате. Хочешь - можешь попробовать ввалиться туда, но не жди, что я буду рядом. И в-третьих, если мы расскажем ему обо всем, он не поверит. Он знает Кейна много лет, пожалуй, дольше, чем я. А если он даже и поверит, то наверняка найдет какую-нибудь причину, чтобы мы оставили Кейна в покое. По-моему, ему интереснее, когда Кейн жив, - ну, может не интереснее, а просто так больше нравится. В общем, будет лучше, если мы найдем Кейна и убьем его сами.
Тоа-Сителл сжал губы.
- Согласен, - кивнул он. - Дай мне пять минут, я вызову эскорт.
Эскорт тоже к черту! Но на улицах небезопасно...
- Еще как безопасно - ты же со мной.
Берн взялся за ремень ножен и застегнул на груди серебряную пряжку. Кончиками пальцев погладил рукоять, и Косалл отозвался в ножнах угрожающим тонким звоном.
- Эскорт нам ни к чему. Пошли.

5

Тоа-Сителл слушал рассказ Ламорака, поминутно поглядывая на него. Лицо предателя казалось удивительно открытым, несмотря даже на распухшую нижнюю челюсть и кровь, запекшуюся под разбитым носом. Герцог подумал, что в нормальном состоянии Ламорак был чертовски красив и возбуждал в человеке доверие с первых же минут знакомства.
Он также казался Тоа-Сителлу довольно необычным человеком. Как правило, лицо отражает характер - а герцог не мог найти в лице Ламорака даже намека на слабость, ни одной неверной черты.
Когда они появились в верхней каморке дома Берна, предатель задрожал, как провинившийся щенок; он раболепно склонялся, как только Берн подходил близко к нему, и изо всех сил оберегал от графа сломанную ногу. Он отказывался говорить до тех пор, пока не услышал из уст самого Тоа-Сителла твердого обещания, что узника вырвут из рук Котов. Но даже после этого Ламорак начал рассказывать весьма нерешительно, с трудом проталкивая слова сквозь сжатые зубы и виновато улыбаясь. Тоа-Сителл поглядывал на него и машинально постукивал по рукояти спрятанного в рукаве отравленного стилета.
Еще за дверью Берн предупредил его:
- Маг из Ламорака дрянной, но он владеет одним довольно опасным заклинанием - заклинанием Власти. Следи за ним получше.
Тоа-Сителл следил, однако не заприметил, чтобы Ламорак призывал какие-либо силы. Мгновением позже это вообще показалось излишним - Ламорак раскрыл самую суть злодейского замысла.
Предатель мямлил и моргал, когда повязка врезалась в его запавшие щеки, но желание доказать ценность информации заставляло его забыть о боли.
- ...и потом он, ну, ему останется только набросить сеть на иллюзию, и тогда она окажется отрезанной от потока Силы. Император пропадет, понимаете? Двадцать тысяч человек увидят, как Ма'элКот исчезнет точно так, как исчезают актиры. Это и будет доказательством. Такого Ма'элКоту не простят.
- Сеть, черт побери, сеть! - прорычал граф. На его шее вздулись жилы; попавшийся по дороге стул разлетелся в щепки. Берн повернулся к Ламораку. - А Пэллес? Какое это имеет отношение к ее спасению?
- Никакого, - сказал поднимаясь Тоа-Сителл. - Неужели непонятно? Она ему безразлична. Пэллес - всего лишь ширма. Главная опасность заключается в Кейне. Он с самого начала замышлял ударить по Империи.
- Не верю, - возразил Берн. - Ты не знаешь, на что он шел ради нее.
- Но это же для них игра, - стоял на своем Тоа-Сителл. - Неужели не помнишь? Ма'элКот узнал об этом от одного из схваченных во дворце. Просто игра, сценка, ну, приключенческая история. Развлечение. Мы страдаем и умираем ради удовольствия актиров.
- Развлечение или нет, он все равно будет готов ради нее... Берн говорил еще что-то, но Тоа-Сителл уже не слушал. Он смотрел на Ламорака.
Когда герцог впервые произнес слово “игра”, предатель взглянул вначале на него, а затем на Берна - ужас читался в его округлившихся глазах. Его губы подпрыгивали, как у ревущего ребенка, из горла вырвался сдавленный звук.
- В чем дело? - спросил Тоа-Сителл. - Что случилось, Ламорак?
Тот взмахнул дрожащей рукой.
- Я... я ничего... я просто не могу... Берн презрительно фыркнул.
- Он сейчас обмочится. Что, боишься актиров, а?
- Я... нет... я... - Стул Ламорака потихоньку полз назад - он вслепую отталкивался здоровой ногой.
- Он не просто боится, - подошел ближе Тоа-Сителл. - Я такое уже видел. Это вроде болезни. Некоторые боятся пауков, а однажды я встречал человека, который так боялся высоты, что не мог даже подниматься по лестнице.
- Да? - ухмыльнулся Берн.
Неожиданно он прыгнул к Ламораку и схватил его за плечи. Рывком поднял со стула и встряхнул его в воздухе.
- Боимся, да? Ой, как страшно! - Он исторг пьяный смех. - Повторяй: Кейн - актир. Ну, давай, скажи: Кейн - актир!
Ламорак потерял дар речи и только мотал головой.
- Берн, - Тоа-Сителл положил руку ему на плечо, - это бесполезно. Он не может совладать с собой.
Берн повернулся к нему - у него были глаза разъяренной пумы.
- Убери руку, если она тебе нужна целой. Он скажет “Кейн - актир” или я ему оторву руку! Ламорак мычал, а Берн все тряс его.
- Думаешь, я не смогу? Думаешь, сил не хватит? Ну! Кейн - актир!
Лицо у Ламорака покраснело, затем посинело, глаза закатились, словно у попавшей в пожар лошади.
- К... К... - выдавил он из себя сквозь зубы, задыхаясь, - К-кейн...
Холодный пот прошиб Тоа-Сителла. Он открыл рот, закрыл и вскричал:
- Берн, подожди! Он не может ничего сказать! Он пытается, но не может! Помнишь то заклятие, которое мешает актирам говорить? Помнишь? Ма'элКот ведь рассказывал!
Берн нахмурился и посмотрел на герцога. Забытый на мгновение Ламорак болтался в воздухе.
- Не понимаю, о чем ты.
- Не понимаешь? Ламорак один из них! Он не может сказать, что Кейн актир, потому что знает - это правда!
- Нет! - завизжал Ламорак. - Клянусь! Я не актир, клянусь! Это неправда, это все выдумки, я...
- Заткнись, - равнодушно произнес Берн, подкрепив свой приказ хорошим встряхиванием, от которого голова Ламорака мотнулась назад.
Без всякого перехода граф успокоился и расслабился; на его физиономии было написано скотское удовлетворение.
- Да... Как вам это? Чтоб я сдох! Говорят, на воре шапка горит.
Тоа-Сителл хмуро кивнул в знак согласия.
- Точно. Понимаешь, что это значит?
Берн пожал плечами. Ламорак заскулил, и Берн изо всех сил ударил его по черно-синей опухоли на месте сломанной челюсти.
- Заткнись.
- Это значит, что мы можем проверить. Посади его на стул.
Берн повиновался.
- Возьми его за руку, - скомандовал Тоа-Сителл. Ламорак попытался вырвать руку, но Берн явно превосходил его силой.
- А теперь, - сказал Тоа-Сителл, - вырывай у него пальцы по одному, пока он не скажет: “Я - актир”. Думаю, он не сумеет, даже если ты вырвешь ему все десять,
Ламорак завыл, глухо завизжал сквозь зубы, прежде чем Берн вывернул и рванул мизинец на его руке. Кости захрустели, и плоть разорвалась со звуком треснувшей толстой материи. Берн бросил палец через плечо, словно обглоданную куриную кость. В лицо ему брызнула кровь. Ухмыляясь, он облизнулся.
Тоа-Сителл шагнул вперед и стал затягивать вокруг запястья Ламорака ремень, пока алый поток не сменился редкими каплями.
- Слушай, да скажи ты, и дело с концом, - посоветовал Берн. - Мне не составит труда сделать то же самое еще девять раз. Ну неужели так трудно сказать? Я - актир. Я - актир.
Ламорак помотал головой и набрал в легкие воздуха, намереваясь заговорить, однако Берн окровавленной рукой запечатал ему рот.
- Подумай сперва, Ламорак. Если ты скажешь что-нибудь другое, кроме “Я - актир”, то лишишься еще одного пальца.
Он убрал руку. Ламорак не произнес ни слова, только глядел с мольбой на Тоа-Сителла. Герцог пожал плечами - от Ламорака не будет толку, если он окажется в шоковом состоянии или умрет от потери крови.
- Мы узнали все, что нам было нужно, Берн. Следует отвести Ламорака к Ма'элКоту. Так мы сможем доказать ему, насколько опасен Кейн. Если Ламорак засвидетельствует все необходимое, Кейн больше не сможет притворяться невинной овечкой.
Берн кивнул.
- Займись этим. Мои ребята тебя проводят. Насколько я понимаю, для исполнения плана Кейну нужна сеть. Я поставил четверых наблюдать за ней и приказал им следовать за Кейном, когда тот появится, Они могут знать, где он сейчас. Я немедленно пойду туда и расспрошу их.
Берн потянулся за плечо и дотронулся до широкой крестовины Косалла, словно ласкал бедро любимой.
- Если я поймаю его, то решу все наши проблемы одним ударом.
- Времени мало. - Тоа-Сителл показал на встающее из-за крыш солнце. - Не теряй ни минуты.
Берн протянул ему окровавленную руку.
- Счастливо. Уж постарайся убедить Ма'элКота. Тоа-Сителл без колебаний пожал ему руку.
- Удачи тебе, Берн. И - хорошей охоты.

6

Кайрендал казалось, будто в глазах у нее полным-полно битого стекла - моргая, она всякий раз чувствовала боль. Постепенно расширив свою Оболочку настолько, чтобы ее трудно было зафиксировать, она позволила ей вобрать немного живительной энергии из потока Силы. Она отдохнет потом, когда все закончится.
Сидевший рядом король Канта смотрел в окно на толпы народа внизу. Его Оболочка переливалась серебром с розоватым отливом, перемежавшимся алыми пятнами. Последние явно происходили от того, что королю нравился нынешний вид Кайрендал. За прошедшую ночь и день эльфийка поработала над иллюзией своей внешности весьма тщательно - локоны приобрели более глубокий каштановый цвет, глаза казались темно-карими, а выступающие кости - не более чем нежными мускулами, перекатывающимися под кожей, - это понравилось королю больше всего.
Кайрендал знала, как сделать любого мужчину управляемым.
- Это ведь наши там, да? - взволнованно спросил король. - Господи, и эти тоже могут быть нашими. Видишь? Ты ведь делала пару обликов с перьями на шапочке и в трико?
Кайрендал лениво потянулась и выглянула из окна, хотя ее не слишком интересовали толпы, собиравшиеся на Стадионе Победы. Для нее самое главное происходило здесь, в одной комнате с королем.
- Не знаю, - пропела она, - может быть. Я напридумывала столько обликов, что все их и не упомню.
- А ты могла бы выяснить это? Посмотреть хорошенько сказать, кто тут наш? Невзирая даже на то, что сама накладывала заклятие?
Кайрендал пожала плечами.
- Грифонов камень подпитывает иллюзию и не притягивает Силу. Его невозможно обнаружить.
- Прекрасно. Черт бы побрал этих стражников с их обыском - без твоей магии нам бы и зубочистки не пронести. - От восхищенного взгляда, брошенного на эльфийку, король стал даже привлекательным. - Ты точно не хочешь присоединиться? Тут будет на что посмотреть.

Предыдущая страница 31 Следующая страница


Герои умирают 32

Кайрендал по-кошачьи улыбнулась.
- Я создана для любви, а не для войны.
Она не имела желания находиться рядом со Стадионом в полдень.
Она не имела желания быть так близко к Кейну.
Его окружала мощная энергия, огромная волна Силы следовала за ним, причем Кайрендал понятия не имела об источнике этой Силы и о том, как такое удавалось Кейну. Она была уверена - он и не подозревает об этой Силе. Возможно, он обладает неким свойством человеческой природы, когда Сила, таящаяся в подсознании, превосходит Силу прирожденного мага; Кайрендал поняла это, изучив странную черную Оболочку Кейна. Сила вокруг него росла, собиралась сама по себе, становилась все больше и больше, словно поток, рвущийся сквозь прорванную дамбу. Нетрудно было догадаться, что произойдет, если эта Сила когда-нибудь освободится: Кайрендал поняла это еще во время их с Берном схватки в “Чужих играх”. Это будет хаос. Хаос и разрушение.
Она подозревала, что Сила Кейна - та темная часть потока Силы, которая почти вырвала ситуацию в казино из-под контроля; что самим своим существованием Кейн притягивал к себе Силу, так же как скалы Божьих Зубов притягивают к себе снегопады. В любом государстве, мирно существовавшем с незапамятных времен, один чих Кейна мог развязать гражданскую войну.
Кайрендал вовсе не хотелось оказаться этим чихом - благодарю покорно, как-нибудь в другой раз.
Однако объяснять это королю было бы бесполезно. Он все равно бы не поверил. Кроме того, если б он погиб сегодня, у нее появились бы неплохие шансы собрать остатки кантийцев и самой править ими. И все же эльфийка предпочла бы, чтоб король жил, а план Кейна увенчался успехом; она очень далеко продвинулась по пути укрепления отношений с его величеством.
“Кстати”, - подумала эльфийка, глядя на стоявших в комнате вперемешку кантийцев и фейсов.
- Я думаю, - с расстановкой произнесла она, - нам следовало бы остаться одним, чтобы... м-м... еще немного поторговаться,
Она положила на плечо королю нечеловечески горячую руку и уловила ответное тепло в его улыбке.
- По-моему, у нас нет времени, - ответил он. “Минимум три минуты”, - подумала Кайрендал, однако утаила эту мысль.
- Как скажешь, - разочарованно вздохнула она, но внимание короля уже переключилось на зрелище за окном. - Где твои герцоги?
- Деофад уже на Стадионе. Паслава... ну... - Он снова повернулся к эльфийке с широкой и чуть угрожающей улыбкой. - Паслава придет позже. Сейчас у него маленькое дельце в пещерах.

7

Артуро Коллберг вытер с верхней губы пот и, наклонившись к микрофону связи, хрипло прошептал:
- Нет, черт побери! Никакой трансляции! Вице-президент по маркетингу нахмурился и посмотрел на него с экрана.
- Они меня уже достали, Apт. Хотят новую трансляцию, ну, как в прошлый раз. - Он понизил голос до шепота. - Я только что говорил с Советом...
Коллберг невольно дернулся - ему опять показалось, что по нему ползают муравьи. Он бросил через плечо взгляд на полицейских. Их лицевые щитки были повернуты к экрану, транслировавшему происходящее с Кейном, однако, может быть, это не совсем так...
- Подождите немного, - приказал он. - Просто тяните время. Сейчас ничего не происходит, ясно? - Глаза у него выкатились, а зубы сжались с такой силой, что заболела челюсть. - Ничего интересного! Кейн спит, ясно?
- Господи, Арт, да успокойся ты. Ладно, спит. Так и запишем. Но мне нужны гарантии, что мы будем транслировать развязку. Мы хотим показать в сети, как он расправится с Ма'элКотом. Совет поддерживает этого парня, Клирлейка, и хочет, чтобы он вел все это дело.
Дрожащей рукой Коллберг вытер мокрые от пота волосы.
- Вы нанесете непоправимый вред продаже записей. Понимаете, да? Это же пик всего проклятого Приключения! Кейну нет в этом равных - я веду его Приключения уже пятнадцать лет! Это его торговая марка! На Стадионе он сведет вместе все концы. Все произойдет моментально. Выпусти это в прямую трансляцию - и любому человеку в мире станет известно, чем все оно кончилось.
- Тут никаких проблем. Совет согласен, Арт. Прибыль от трансляции покроет любое падение продажи записей - а, по нашим расчетам, оно будет минимальным. Это же будет коллекционная запись, Арт. Особенно если Кейн погибнет.

8

Пэллес услышала далекие голоса, произносившие имя Кейна, и всплыла на поверхность, словно пузырек сквозь толщу Песни Шамбарайи. Она не знала, сколько времени находилась в этой Песни неосознанно. Последним, что она вспомнила, был разговор с Кейном, когда она была привязана к алтарю.
“Он сиял как звезда”, - подумала чародейка. В нем была какая-то мощь, не основанная на Силе, но, возможно, имевшая к ней отношение, - Сила жизни, которая и вызвала ее из Песни реки. Мощь Кейна происходила не от Силы, не от внешнего источника; при его появлении вся комната согрелась, словно он исторгал пламя. Почему она не замечала этого раньше?
А был ли мальчик?
Все их ссоры, все раны, которые они наносили друг другу, его постепенно закипающая злость, ее скрытая зависть - все это казалось очень далеким и обычным. А теперь Пэллес не понимала, как могли они причинять друг другу столько боли.
Нет ничего проще счастья - это чувство приходит, когда понимаешь, что через тебя течет жизнь, когда знаешь, что есть на свете река, и эта река - ты. Они с Кейном так и не узнали этого. Оторвавшись друг от друга и от самих себя, они вцепились в свои жизни, словно эти жизни можно было накопить или растратить.
Как это глупо.
Ничего удивительного, что они не смогли жить вместе.
Если б только она сумела добраться до него и сказать, как просто быть счастливым...
Пэллес понимала, что времени у нее немного, что ее тело умирает, что все тридцать три года ее жизни утекают сквозь дыру в легком. Однако не впадала в панику. В конце концов, это была всего лишь крошечная речушка по имени Шенна Лейтон, или Пэллес Рил, которая медленно пересыхала, отдавая свою воду реке. Она беспокоилась только о Кейне и надеялась, что удержит жизнь в своем теле достаточно долго, чтобы успеть в последний раз поговорить с ним.
Пэллес очень хотелось спросить у реки, сколько времени у нее осталось, но сделать этого не могла. Она все еще слышала Песнь реки, все еще уносилась прочь в нежной мелодии. Никакая стена из камня, стали или магии не могла отрезать ее от этого источника - он был частью ее самой, так же как ее сердце или позвоночник, - однако какой-то ментальный барьер не позволял ей самой вступить в Песнь и пропустить сквозь себя ее силу.
Пэллес знала, откуда взялся этот запрет; он принадлежал тому, кто сейчас произнес: “Не думаете ли вы, что я поверю этому, не имея доказательств?”
Она видела этого человека не открывая глаз - огромная Харибда в потоке Силы, которая притягивала энергию отовсюду, впитывала ее и превращала в жизнестойкость для массивного тела и мощь для мозга. Железная комната звенела от его шагов, а от биения сердца дрожал каждый камень дворца Колхари.
Пэллес имела смутное представление о пожарах, беспорядках, мятежах и столкновениях, кипевших в городе. С высоты своего сознания она видела, что падение духа Ма'элКота было не следствием хаоса, но его причиной. Каким-то образом его извечная ярость вырвалась наружу и встряхнула город, словно тот был продолжением его тела.
Чтобы увидеть присутствовавших в комнате, нужно открыть глаза, но пока что это слишком сложно - Пэллес чувствовала удары собственного сердца и боль при каждом вздохе. Люди говорили о Кейне - и она узнавала их голоса.
И они называли его актиром.
Пэллес отстраненно подумала, что это плохо, что так можно испортить все дело. Постепенно приходя в себя, она услышала о раскрытом ими плане, о серебряной сети и грифоновых камнях, о замысле выставить Ма'элКота актиром в глазах тысяч его подданных.
Теперь в голосе императора появились нотки слабости, сомнения и внутренней боли - нечего подобного Пэллес не могла от него ожидать.
“Разве такое возможно? Я не могу поверить... Нет, нет, этого быть не может! Это невозможно! Моя карьера... Мое возвышение, трон - все это работа проклятого актира...
Не может быть. Я не верю”.
Окончательно придя в себя, Пэллес узнала голос Тоа-Сителла, такой же ровный, каким он был при разговоре с королем Канта.
- Это неразумный риск. Вам следует отменить церемонию.
- Отменить? Сейчас? Мои дети уже пришли на Стадион; отменить церемонию означало бы признать свою вину - результат будет тот же самый.
Его голос стал тонким от непривычной жалости к себе.
- Одним махом быть низвергнутым с вершин в пропасть! Если бы другие боги ненавидели меня с самого рождения, они не могли бы сделать мне хуже. Поверить, что все это могло быть задумано от начала и до конца, что семь лет назад Кейн принес мне корону Дал'каннита и чуть ли не своими руками довел до трона - и теперь может единственным движением сокрушить Империю... Неужели он настолько умен? Неужели он может так опережать даже меня? Ты знаешь его. Ты - его сообщник; эти новости - твоих рук дело. Так говори же! Расскажи мне правду об этом человеке.
“Он что, со мной говорит? - лениво подумала Пэллес. - Неужели он полагает, что я брошусь отвечать на его вопрос? Он не может принудить меня говорить с помощью боли или магии, так он решил быть вежливым?”
Послышались шаги, звук рвущейся натянутой ткани, и Пэллес открыла глаза.
Ма'элКот стоял вполоборота к ней. Натертые маслом мышцы обнаженной спины казались каменными. В кулаке он держал кого-то, болтающегося в воздухе, за ворот туники. В мозгу Пэллес вспыхнуло воспоминание, как точно так же Ма'элКот держал Кейна, - но этот человек не был Кейном.
У этого была сломанная нога в грязных бинтах, наручники на запястьях и окровавленная повязка на руке. Еще одна тряпка перетягивала распухшую черно-синюю челюсть. Нос тоже распух, вокруг глаз темнели синяки.
Она узнала его, только когда он заговорил.
- Я не... я не могу... Я уже все сказал... - жалким голосом произнес Ламорак, моргая мокрыми глазами.
“Я обнимала этого человека, - с удивлением подумала Пэллес. - Я его целовала и занималась с ним любовью. А теперь я не могу даже вспомнить, почему делала это...”
Впрочем, оглянувшись, поняла: она выбрала этого человека потому, что он не был Кейном, потому, что он был противоположностью убийцы во всех отношениях. Высокий, светловолосый, красивый и смелый - хороший человек в полном смысле слова, заботливый и страстный, романтик и герой.
И пустой внутри. Красивая скорлупа, хрупкая, словно пустое яйцо.
Это было последней противоположностью: Кейн по крайней мере был цельной натурой. Он был таким, каким казался. Именно поэтому он никогда бы не сломался, как сломался Ламорак, - Кейн был тверд и непоколебим.
- Тогда сделаем вот что. - Ма'элКот снова повернулся к Тоа-Сителлу, молча стоявшему рядом. Забытый Ламорак покачивался в кулаке императора. - Я - Ма'элКот. Я не стану бежать или скрываться. Если Берн не сможет отыскать сетку, я встречусь с Кейном один на один на арене.
Тоа-Сителл выглядел встревоженным.
- Ма'элКот...
- Нет. Если я укроюсь во дворце, Кейн победит. Я разрушу его планы одним-единственным ударом: я сам приду на Стадион.
Он разжал кулак, и Ламорак со стуком упал на пол.
- Мне с самого начала не нравилась идея использования иллюзии. Это было бы подделкой - а я не лгу своим детям. Все будет по-настоящему. Я возьму эти жизни на арене. Я завладею памятью Пэллес Рил и твоей, Ламорак, как бы мерзко мне ни было связываться с такой гнилью.
Император шагнул к Тоа-Сителлу и посмотрел на него сверху вниз.
- Продолжайте поиски Кейна. Если он будет схвачен до ритуала - прекрасно. Убьете его - и ладно. Надеюсь все же, что вы не найдете его, - он слишком хитер и ловок. Однако я превосхожу его. Я - Ма'элКот. Что бы ни случилось, я буду готов.
Он сжал свои сильные руки до хруста в костяшках.
- Я буду готов и убью его своими руками. А потом завладею и его памятью.
Теперь его голос был так же энергичен, как прежде; его
Оболочка собрала огромное количество Силы. - Тогда наконец все закончится.
“Ox, Хэри”, - подумала Шенна, закрывая глаза. Смерть этого тела она приняла бы спокойно, однако внезапно вспыхнувшая в Кейне звезда была так прекрасна... Она походила на розу в пустыне.
“Я буду держаться. Я найду способ. Предупрежу тебя. И помогу. Как-нибудь. Думаю, я смогу прожить достаточно долго”.

9

Берн стиснул зубы и усмирил желание прорубить себе проход сквозь толпу.
Мосты опустились еще утром, и казалось, будто весь город устремился на улицы. Не один горожанин успел получить пинка от лошади Берна - горячего животного, которому нравилось расталкивать людей. Лошадь поводила глазами, когда приближался какой бы то ни было человек, и Берн позволил ей порезвиться - несколько упавших ничком окровавленных жителей больше не загораживали ему путь.
Наконец Берн добрался до писсуара, находившегося ближе всего к охраняемой Котами шахте, и небрежно привязал лошадь снаружи, зацепив поводья за верхний крюк коновязи. Замок на двери шахты для золотарей заскрежетал от одного движения Берна. Удар кремня о кресало - и зажглась лампа, которую он снял с крюка у самой двери. Берн взял ее за ручку и стал спускаться по лестнице в темноту. Шлепая по испражнениям на дне шахты, он кривился от мерзкого запаха; затем вынырнул из пещеры и шел на четвереньках до тех пор, пока не смог выпрямиться во весь рост.
Вскоре он оказался у закрытой галереи, которая исчезала далеко в темноте, и с трудом поборол искушение срезать путь. Он строго придерживался маршрута, который нашел еще во время прошлого спуска: он прекрасно знал, что заблудиться в этих пещерах легче всего - потом останется лишь ждать, когда в лампе закончится масло. По узкой шахте Берн прополз в низенькую пещерку. Краем глаза он заметил мелькнувший впереди огонек. Тонкие сталагмиты ломались под ногами и громыхали по камню, и свет исчез прежде, чем Берн добрался до него.
Берн тряхнул головой. Этим идиотам охранникам он ясно приказал: “Никакого света”. Они были вдвоем, а свет мог отпугнуть Кейна.
Он был на месте - в широком чашевидном углублении с колодцем на одном краю. Огляделся. Охранников не было видно, и Берн удовлетворенно кивнул сам себе - они не показывались, дожидаясь, чтобы он назвался.
- Ладно, ребята, это я. Выходите. Планы поменялись. Он остановился, прислушиваясь к угасающему эху и звону редких капель воды, тысячелетиями сочившейся сквозь известняк.
Берн ругнулся и вдруг вспомнил о зачарованном клинке, который дал ему Ма'элКот. Он все еще лежал в набедренных ножнах. Берн достал меч; его зеленое свечение было едва различимо в свете лампы. Повертев им во всех направлениях, граф заметил, что клинок засветился ярче всего один раз, когда был направлен по диагонали вверх.
- Ублюдок, - пробормотал Берн. - Ублюдок. Он тут уже побывал.
Охранники должны были оставить какой-нибудь знак, указывавший, куда они направились, - сейчас идти по клинку было бы бессмысленно. Обойдя впадину, он приблизился к устью колодца - вертикальной шахты, в которой лежала сеть - и учуял доносившийся оттуда запах дерьма и крови.
Берн стоял на краю колодца с закрытыми глазами. Даже не глядя вниз, он знал, что увидит там: тела четырех своих Котов.
Но если они мертвы, чью же лампу он видел?
Берн резко прыгнул, стараясь оказаться подальше от края колодца, однако опоздал.
Никакого предупреждения не было: ни звука шагов, ни поднятого движением ветерка - ничего, кроме невидимых рук, которые бесшумно толкнули его, и незримых пут, связавших его ноги. Еще не успев понять, что происходит, Берн обнаружил, что падает в колодец вниз головой, ударяясь о стены, и наконец врезался в уже остывшие тела своих людей.
Наверху вспыхнул свет и появилось пять голов - пятеро смотрели вниз, прямо на него.
Берн медленно выпутался из пугающего переплетения конечностей трупов и нарочито шумно счистил с одежды грязь и кровь, при этом стараясь найти устойчивую позу.
- Я - Аббал Паслава, - сказал один из пятерых наверху. -
Меня называют Заклинателем. Думаю, тебе будет интересно узнать, кто тебя убил, Берн.
Граф задрал голову, чтобы посмотреть на говорившего, и одобрительно кивнул.
- Неплохая ловушка. Заклинатель Аббал Паслава. Неплохо сработано. А теперь, я думаю, эти люди рядом с тобой расстреляют меня из арбалетов или засыплют камнями, - уверенно хмыкнул он. - Кейнова идея, да?
- Да, это он придумал, - зловеще улыбнулся Паслава. - Он рассказал нам о твоих магических способностях и решил, что лучше всего убить тебя, затащив сюда, в пещеры, где твоя магия не действует. У тебя не будет ни силы, ни неуязвимости, ни, что самое главное, Косалла. Из сети, которую столь предусмотрительно сберегли для нас твои люди, я достал грифонов камень, и теперь у меня более чем достаточно сил, чтобы убить тебя.
- Неплохая ловушка, - подтвердил Берн. - Кейн умнее, чем я думал. Но есть еще кое-что, чего он не знает.
- М-м... - задумчиво протянул Паслава. - Кейн сказал, что ты попытаешься выторговать себе жизнь. У тебя есть какая-нибудь информация, которая окажется важнее для нас, чем твоя смерть?
- Информация? - громко рассмеялся Берн. - Будет тебе информация. - И потянулся через плечо за Косаллом.
Как только меч покинул ножны, а его эфес оказался в руке Берна, клинок тонко зазвенел.
Паслава выпучил глаза.
Берн ухмыльнулся и взмахнул звенящим мечом.
- Думаешь, грифонов камень есть только у тебя?
- Стреляйте! Стреляйте же! - закричал Паслава, однако не успели Рыцари Канта поднять самострелы, как Берн согнул колени и одним прыжком вылетел из колодца, словно арбалетная стрела. Рыцари отшатнулись. Берн упал сверху на одного из них и небрежным ударом Косалла разрубил его череп пополам.
Берн снова взвился в воздух и красиво встал на ноги. Мертвый рыцарь медленно осел к его коленям, а затем упал в колодец позади него.
Берн повернулся и направил меч на Паславу; остальные рыцари тем временем отступили и потянулись к мечам.
- Ну, давайте быстрее, - весело сказал граф. - Или деритесь, или бегите - все равно вам конец. У меня нет времени.
Берн не считал себя интеллектуалом или даже просто умным человеком, он предпочитал оставлять размышления тем, кто умел этим заниматься, - например, Ма'элКоту или
Тоа-Сителлу. Тем не менее в мозгу у него забрезжил какой-то вопрос - и он по очереди убил двух перепуганных рыцарей Канта. После этого равнодушно прикончил третьего. И тут вопрос приобрел четкие очертания. Была во всем этом какая-то загадка, и Берн заподозрил, что ответ на нее является жизненно важным, хотя он и не понимал почему.
Он прыгнул на бежавшего Паславу и отсек ему ногу точно по центру колена. Маг упал наземь - из раны фонтаном била кровь - и заскреб обрубком по камню, однако Берн не сразу прикончил его.
Он схватил мага за бедро и усиливал хватку до тех пор, пока поток артериальной крови в перерезанной ноге не превратился в тоненькую струйку. Затем поднял Паславу в воздух головой вниз, чтобы тот не умер от потери крови.
Держа мага на вытянутой руке, палач посмотрел ему в глаза и нахмурился.
- Прежде чем умирать, скажи, - неторопливо произнес Берн с растущим осознанием того, что все идет не так, - скажи, откуда Кейн знал, что я вернусь за сетью?

10

Задолго до полудня Стадион Победы был забит до отказа. Массы потных людей и нелюдей плотно сидели на каменных скамейках и на корточках в проходах. Некоторые толкались вокруг человека с кувшином. Многие дрались у дверей писсуаров.
Имперский надзиратель за Стадионом, потея и ломая руки, приказал констеблям закрыть ворота. После этого он преклонил колени перед небольшим изображением Ма'элКота, стоявшим в углу его кабинета, и стал молиться, чтобы обошлось без мятежа.
Когда констебли заперли ворота, оставшиеся снаружи толпы откатились от них, словно черви, дотронувшиеся до горячего камня; шум прошел по всему Пути Игроков и по примыкающему к нему Длинному пути - люди начали разворачиваться и проталкиваться назад сквозь толпу.
Усиленная бригада кавалерии принялась разгонять простолюдинов с Дворянского пути и Королевского моста - вскоре здесь должен был проехать сам Ма'элКот.

11

В вознесшейся над городом башне лежала Пэллес Рил. Ее вовсе не обеспокоило то, что Рыцари двора надели на нее полотняную рубаху и прикрепили ее оковы к дубовой раме вместо алтаря. Не больше внимания она обратила на мольбу Ламорака о прощении. Их обоих одинаково связали под пристальным взором Ма'элКота. Потом к Пэллес и окружавшей ее деревянной раме приладили серебряную сеть. Это ее заинтересовало, так как кружево потока Силы исчезло из ее сознания. Теперь, глядя на Ма'элКота, она видела только человека огромных размеров и невероятной красоты, но не ощущала вращавшегося вокруг него вихря Силы, который видела у алтаря в течение двух дней,
Будучи отрезанной от Силы, она выпала из состояния мыслезрения и слабо застонала от терзавшей ее боли.
Рыцари двора подняли рамы, к которым, словно к носилкам, были привязаны Пэллес с Ламораком, и понесли их вниз, по бесконечным лестницам, на дворцовую площадь. Там уже ждала огромная процессия - несколько сот рыцарей, музыкантов, акробатов, красивых девушек с гирляндами свежих цветов и сильных молодых людей с корзинами сладостей и конфет; их полагалось швырять в толпу. Центром процессии была огромная открытая платформа. Цветочные гирлянды почти полностью скрывали ее основание, к которому прикрепили две свободно стоящие металлические подставки. Рамы с Пэллес и Ламораком были ловко закреплены на этих подставках и повисли на них.
Впервые за эти дни Пэллес приняла вертикальное положение и в результате едва не потеряла сознание; ее взгляд затуманился, все вокруг поплыло в волнах солнечного света. Она увидела, как Ма'элКот легко прыгнул с земли в центр платформы. Участники парада, рыцари, все присутствовавшие во дворе разразились аплодисментами и приветственными возгласами. Император ответил на это низким поклоном и улыбкой, и рукоплескания усилились.
Даже без мыслезрения Пэллес видела, как он поглощает любовь подданных, как она поднимает его над простыми смертными. Его сомнения и мрачная решительность исчезли без следа; в присутствии своих детей Ма'элКот сиял словно солнце силой и невероятной красотой.
Пэллес посмотрела на Ламорака, на его обмякшее тело, распятое так же, как ее собственное, на его глаза, сомкнутые от страданий. Перевела взгляд на свою полотняную рубаху; на ней уже начали проступать алые пятна сочившейся сквозь бинты крови. Потом взглянула на Ма'элКота, жестом приказавшего открыть ворота. Пэллес попыталась призвать мыслезрение, вернуть ясность духа, поддерживавшую ее в Железной комнате, однако боль в запястьях и щиколотках, мучительные вдохи, шум вокруг мешали ей достигнуть желаемого.
Она была одна и не слышала даже намека на поддерживавшую ее Песнь.
Ворота распахнулись, и лицо Ма'элКота словно озарилось внутренним светом. Толпы приветствовали его появление радостным ревом.

12

Сидевший на самом верху Стадиона король Канта посмотрел вниз. В толпу замешалось не меньше тысячи его подданных - и каждый из них, мужчина, женщина или юнец, был вооружен. Они нападут на Серых Котов внезапно. А пока он сидел, сжав ладони меж дрожащих коленей. Фейсы рассыпались по Старому Городу, занимая стратегические позиции, чтобы прикрыть отступление, буде таковое случится. Но король знал наверняка - это не понадобится.
Отступления не будет.
К ночи город перейдет в его руки, готовенький для Тоа-Сителла, - в обмен на... скажем так, некоторые условия...
Дрожь в коленях и пустота в желудке не имели ничего общего со страхом; это было всего лишь предвкушение результата. Только одна вещь волновала короля, и он поминутно смотрел наверх, на полуденное солнце.
“Куда, черт побери, делся Паслава? Он должен быть здесь уже полчаса назад. Если он не придет и не проконтролирует толпу, многие будут ранены”.
Он услышал доносившийся из-за стен Стадиона рев, похожий на грохот надвигающегося урагана.

13

Тоа-Сителл встретил парад на южном конце Королевского моста. Небольшой отряд Королевских Глаз пробивал ему дорогу сквозь толпу, а император на мгновение перестал улыбаться своим радостным детям и взмахом руки приказал своему министру взойти на платформу. Тоа-Сителл забрался на нее и встал рядом с Ма'элКотом. С трудом перекрывая шум толпы, он прокричал, что Кейна так и не нашли. Каждого входившего на Стадион обыскивали, и, если у кого-то обнаруживали хоть небольшое сходство с убийцей, его немедленно арестовывали. Тоа-Сителл лично осмотрел задержанных, однако Кейна среди них не было. Он не входил на Стадион и не мог попасть туда сейчас, поскольку ворота уже были заперты.
Ма'элКот нагнулся и посмотрел на герцога. Внезапно вокруг наступила тишина, хотя Тоа-Сителл заметил, что запрудившая улицы толпа кричит едва ли не громче прежнего.
Император улыбнулся и мягко произнес:
- Ты ошибаешься. Ты хочешь сказать, что Кейн не входил на Стадион со времени начала поисков. Поверь мне: он будет там.

14

- Ладно, ладно, ЛАДНО! - проворчал Артуро Коллберг, продолжая нервно грызть ногти. Сердце билось вдвое быстрее, в ушах шумела кровь. Лицо распухло, голову сдавило, а в глазах мерцали алые огоньки цвета переключателя аварийного переноса. Дважды обернувшись на безразличные маски полицейских, он снова посмотрел вперед и проверил телеметрию Кейна, выведя ее на экран.
- Ладно, - повторил администратор. - Он проснулся. Движется. Начинайте трансляцию.

15

Даже мелкие региональные каналы, не поддерживавшие английский язык, транслировали репортажи
Джеда Клирлейка; их бедные рекламные кампании не давали достаточно средств, чтобы подключиться к прямой трансляции, однако делали все что могли. Они прерывали свои обычные программы, как только появлялась возможность передать новости.
Рассказ Клирлейка мог послужить образцом ясности; прочим дикторам оставалось только бессильно завидовать его таланту сочетать эмоциональность со спокойствием, его умению намекнуть на собственную причастность к событиям.
- После этого сообщения мы вернемся к Кейну в прямой трансляции!
Сообщение принадлежало Студии. В нем говорилось, что Студия в целях рекламы дарит зрителям шестидесятисекундную прямую трансляцию с места событий. Девиз “Приключения Анлимитед: Когда вам хочется стать другим человеком” медленно таял на экранах всего мира. После него началась трансляция.
И мир вздрогнул.
Пешее движение на Таймс-сквер застопорилось - стоявшие плечом к плечу пешеходы смотрели на огромные телеэкраны. То же самое происходило в Токио, Лондоне, Йоханнесбурге, Кабуле, Нью-Дели... Те, у кого были личные карманные экраны, останавливались посреди дороги и доставали их, остальные бежали по домам, в бары, к магазинам, где могли хотя бы увидеть картинку. Торговля и операции на фондовой бирже застопорились; воздушное движение продолжалось только в служебных зонах, где им управляли компьютеры.
Почти каждый человек на Земле, затаив дыхание, слушал мысленный монолог Кейна.

16

- Похоже, большую часть жизни мне приходится выбираться из чужого дерьма.
Надо мной тускло светится кольцо унитаза. Я лезу вверх, хватаюсь за него руками и быстро высовываю голову, чтобы оглядеться. Сортир пуст, как я и ожидал; обыскивавшие его Королевские Глаза оказались чересчур привередливыми, не стали спускаться в шахту и вообще провели здесь минимум времени.
Я поднимаю сиденье и вылезаю из унитаза. Мне стоит больших усилий не застонать - каждая моя рана немедленно напоминает о себе, болит все, начиная от глаз и кончая костью онемевшего правого колена.
Клянусь мечом Тишалла, я инвалид. Не помог даже сон на окаменелом дерьме на дне шахты.
Впрочем, могло быть и хуже: если бы Ма'элКот не отменил гладиаторские бои, кто-нибудь мог бы воспользоваться этим сортиром, пока я был внизу.
В вентиляционные щели между стеной и крышей виден дневной свет, а все более громкие крики толпы говорят мне, что Ма'элКот в любой момент может войти в ворота.
Вентиляционные щели опоясывают всю стену арены. Гладиаторская уборная находится совсем рядом с выходом на арену, дабы идущих на смерть не беспокоили переполненные мочевые пузыри и сжавшиеся в спазмах сфинктеры. Я осторожно иду сквозь арку без дверей, подпрыгиваю и подтягиваюсь, чтобы выглянуть наружу. О шуме можно не беспокоиться - двадцать тысяч приверженцев Ма'элКота орут так, что я могу взорвать здесь бомбу и никто ничего не заметит.
Арена здесь толщиной около трех футов. Я просовываю голову в одну из щелей, чтобы осмотреться. Внезапно меня одолевает приступ клаустрофобии - я чувствую тяжесть камня у себя над головой и упираюсь в камень локтями. Я невидим в черной тени, отбрасываемой полуденным солнцем.
Я смотрю сквозь вентиляционную щель на золотой песок в солнечных лучах. Над ареной пестреют праздничные одежды зрителей, тесно разместившихся на сиденьях. Они напоминают яркую мозаику - она трепещет и волнуется, будто сшитый из лоскутков флаг.
Какое-то мгновение я разглядываю толпу. Одни нервничают, другие злятся, третьи кажутся откровенно счастливыми.
Через час многие будут мертвы.
В поле зрения попадают несколько Серых Котов в гражданской одежде и около десятка преображенных кантийцев. Я не боюсь за них: они здесь для того, чтобы сражаться.
Интересно, было ли у кого-нибудь из зрителей предчувствие, что сегодня не стоит сюда соваться? Кто из них не удивится, когда вспыхнет заварушка? Кто почувствует дрожь от узнавания? А скольких в предсмертную минуту посетит жестокая мысль: “Я же знал, что надо было остаться дома”?
В скольких домах сегодня будут оплакивать погибших?
Но если я могу купить жизнь Пэллес ценой смерти каждого мужчины, женщины и ребенка на этом Стадионе, я сделаю это. Даже будь их здесь вдвое больше. Я купил бы ее не торгуясь - а сегодня мне предстоит чертовски трудная сделка.
Что-то я становлюсь экономным - старею, что ли?
Новый взрыв оглушительных криков потрясает Стадион, прерывая мои размышления.
Это приехал Ма'элКот.
С ним идет целая процессия, сотни людей в праздничных нарядах; они танцуют на арене, разбрасывают в толпу сладости и монеты, побуждают народ петь вместе с ними гимн Ма'элКоту - “Царь царей”. Среди них есть несколько красивых девушек, но в основном процессия все-таки состоит из немолодых мужчин. На раскрашенных по случаю праздника лицах видны морщины, а за улыбками вырисовывается холодное выражение старых солдат, опытных убийц.
Итак, он готов.
Хорошо же!
Толпа не хочет петь. Голоса, которые присоединяются к песне, тонут в усиливающемся реве.
А затем в моем поле зрения появляется украшенная розами платформа.
Она движется без каких-либо явных рычагов - видимо, за счет сил Ма'элКота. Вон он, в центре - он словно легендарный герой, или мифологический бог, или фигура на носу корабля-платформы, въезжающей на песок. Его руки упираются в бока, голова откинута. Для тех, кто видит Анхану впервые, сообщаю: изящно одетый человек рядом с ним, в кружевном камзоле и заправленных в сапоги панталонах, - это герцог Тоа-Сителл, Ответственный за общественный порядок, читай: глава секретной полиции. Он очень умен и очень опасен. Его лицо ничего не выражает; он равнодушно разглядывает зрителей.
Вероятно, ищет меня.
Его здесь быть не должно; я надеялся, что он не окажется таким глупцом. Если его сегодня убьют, король и королевство Канта окажутся по уши в дерьме.
Ну ладно, беспокоиться о короле уже поздновато. У меня есть свои дела. Вон они.
Как ни стараюсь я не замечать двух Х-образных рам по сторонам украшенной цветами платформы, не могу отвести от них глаз. С одной свисает Ламорак. Он уронил голову и кажется мертвым - а жаль.
Не хотелось бы мне, чтоб он пропустил такое зрелище.
С другой рамы, опутанной серебряной сетью, свисает моя жена.
У меня холодеет в животе, словно я проглотил кусок льда, холод лезет мне в грудь, леденит ноги, руки, голову. Я вижу себя как бы со стороны, слышу свои мысли. Я не чувствую биения собственного сердца - только шипение под ребрами, да еще в ушах потрескивает, словно в ненастроенном радио.
Пэллес поднимает голову. Она кажется взволнованной; она далеко от того таинственного места, где ей было так хорошо. Она облачена в белую рубаху, сквозь которую проступает кровавая полоса от ребер до пальцев левой ноги. Кровь капает с пятки прямо в цветы под ногами Пэллес.
Рама, на которой она висит, может представлять проблему. Почему-то я не ожидал увидеть ее распятой...
Может быть, я просто не продумал все так хорошо, как следовало бы.
Берна не видно; это означает, что его тело уже остывает в холодце на дне пещеры. Жаль, что я не смог быть там и увидеть, как свет уходит из его глаз - но зато теперь я могу сказать, что пережил его.
Ма'элКот поднимает огромную руку - и тишина падает на Стадион подобно взрыву, словно бог спустился с небес и покрутил переключатель громкости.
Ма'элКот начинает речь, обращенную к его детям.
Похоже, теперь мой выход.
Я ползу вперед головой по вентиляционной щели. Руками хватаюсь за нижний ее край, подтягиваюсь, переворачиваюсь и приземляюсь на ноги.
Теперь - ни колебания, ни секунды на вдох. Ни в каких размышлениях больше нет пользы; выбор сделан.
Я засовываю большие пальцы за пояс и неторопливо выхожу на арену.
Вот он я.
Я здесь. На песке. На арене.
Двадцать тысяч пар глаз с любопытством смотрят на меня. “Что это за идиот в черном? Что он там делает?”
И еще сотни тысяч - все вы, кто сейчас со мной, внутри моего черепа, полагаете, будто вам известно наперед, что я собираюсь сделать. Как знать, может, я удивлю вас еще разок-другой.
Несколько переодетых солдат видят меня и замирают, дотрагиваясь руками к складкам одежды, в которых спрятано оружие.
Я иду вперед, дружески улыбаясь им.
Золотистый песок арены похрустывает под моими сапогами. Солнце припекает; я вижу его алое сияние на верхней границе поля зрения.
Все мои сомнения и вопросы разлетаются, как голуби из шляпы фокусника. Знакомая песня адреналина в жилах баюкает, словно колыбельная. Стук крови в ушах глушит все остальные звуки, кроме хруста песка под ногами.
Теперь меня замечает Тоа-Сителл; его светлые глаза распахиваются, рот начинает двигаться.
Он трогает Ма'элКота за руку, и голова императора поворачивается ко мне замедленно и угрожающе, как башня танка.
Я подхожу все ближе. Моя грудь готова разорваться от какого-то необъяснимого чувства. Только в последний момент я понимаю, что это такое.
Похоже, это счастье.

Предыдущая страница 32 Следующая страница


33 Мэтью Стовер

Сейчас я счастливее, чем когда-либо.
Я смотрю на Пэллес и вижу ее расширенные от ужаса глаза.
В знак приветствия я чуть прикрываю свои и беззвучно говорю единственную фразу, которую могу сказать ей:
- Я тебя люблю.
Она пытается вымолвить что-то в ответ, что-то, относящееся к императору. Я не могу прочесть слова, произносимые ее распухшими губами, а больше у меня нет времени.
Пора убивать.

17

Командир северо-западного гарнизона прилег отдохнуть, предвкушая вполне заслуженный сон после тридцати часов на ногах. Он вытянул измученное тело на фантастически удобном тюфяке в задней комнате и прикрыл глаза, как вдруг все здание затряслось и задрожало, словно под ударом гигантского кулака.
За дверью послышались панические вопли. Командир вскочил на ноги и схватился за крюк, на котором висела его перевязь. Он машинально нащупал рукоять меча, но прежде чем успел вытянуть его из ножен, дверь вокруг засова затрещала и разлетелась на мелкие щепки.
Стоявший в дверях человек был покрыт свежей кровью и целыми ее сгустками, словно только что ползал по полу скотобойни. На красном лице яростно горели глаза. Хрипло вдохнув, он прорычал:
- Собери своих людей... всех. И еще мне нужна... лошадь. Твоя лучшая лошадь, понял, ублюдок? Быстро!
Усталый мозг не сразу, но все же узнал незнакомца. Командир замер.
- Я... ах, граф Берн!.. Граф... милорд граф, вы ранены! Зубы Берна были так же красны, как его окровавленные губы.
- Это не моя кровь... кретин... мешок дерьма... Давай сюда лошадь. И объяви тревогу. Я хочу, чтобы вся эта чертова армия, каждый чертов солдат были на Стадионе сию же секунду!
- Я... милорд граф, я не понимаю...
- А тебе и не надо понимать. Просто выполняй приказ. Он еще будет говорить - так я и знал, что этот сукин сын захочет поболтать!
Берн шагнул в комнату и сжал плечо командира с нечеловеческой силой - тот вздрогнул, чувствуя, как затрещал сустав.
- Все твои люди и люди из других гарнизонов - собери их на Стадионе и арестуй всех. Если кто-нибудь станет сопротивляться, убей его!
- Но... но что происходит?
Берн придвинулся ближе, его глаза затуманились. Командир едва не задохнулся от тяжелого мясного запаха его дыхания.
- Это проклятый Кейн все подстроил! Без малейшего усилия он поднял командующего в воздух и зарычал ему в лицо:
- Ну что, дашь лошадь и людей или оторвать тебе руку?

18

Сверху он казался едва заметной черной фигуркой, резко контрастировавшей с золотистым песком и яркими костюмами людей из процессии, однако король безошибочно узнал Кейна. Легкое щегольство в манерах, блеск зубов на смуглом лице, походка, заставившая зрителей замолкнуть... Да, это был он.
“Паслава опоздал”, - подумал король, и сердце его забилось быстрее.
Пальцами с побелевшими костяшками он вцепился в свои колени. Без Паславы бойня будет гораздо страшнее, но пути назад уже нет, победа чересчур близка.
Король поймал взгляд Деофада, полный едва сдерживаемого нетерпения. Седой вояка сидел двадцатью рядами ниже.
“Готов?” - одними губами спросил король.
Деофад чуть заметно кивнул.
Король поднял палец и задержал дыхание.
Теперь все зависело от Кейна.

19

Неторопливый взмах императорской руки - и свита пропускает меня. Мне не нужно оглядываться, я и так знаю, что они смыкаются у меня за спиной. Впрочем, это не важно. Главное - как далеко я успею добраться, прежде чем все вокруг взлетит на воздух.
С неторопливостью, с которой мой отец снимал ремень, чтобы всыпать мне, я развязываю обмотанную вокруг пояса серебряную сеть и обматываю ее вокруг кулака.
- Какие новости, Кейн? - рокочет Ма'элКот с плохо разыгранным удивлением.
У этого сукина сына уйма талантов, но притворяться он не умеет.
Тоа-Сителл смотрит на меня без выражения, только одна рука теребит рукав рубахи.
Пэллес что-то хрипит - она не может говорить из-за раненого легкого.
Я протягиваю руку к гирляндам цветов, укрывающим платформу, берусь за ее деревянную основу и влезаю наверх.
Теперь толпа молчит уже не под магией Ма'элКота - все встают и смотрят на меня. Это явно не запланировано как часть шоу,
А так ли уж они не правы...
- Я могу видеть глазами этой иллюзии, - продолжает Ма'элКот, - и говорить ее голосом. Зачем ты пришел, Кейн? Я выпрямляюсь на платформе и разматываю сеть.
По всему Стадиону прокатываются взволнованные голоса, заглушаемые звуками медных труб. Тоа-Сителл поворачивает ко мне плечо, все еще не снимая руку с рукава. Пэллес снова хрипит, и на этот раз я понимаю ее:
- ...это ловушка...
Ее глаза в темных кругах полны отчаяния.
- Я знаю, - отвечаю я ей с улыбкой.
Император возвышается надо мною горой мяса; я чую запах масла, которым пропитаны его волосы и борода, слышу шуршание его килта, когда он подходит ближе.
- Я спрашиваю еще раз: зачем ты пришел? Если б он нагнулся на дюйм ниже, если б я встал на цыпочки, я мог бы поцеловать его в губы. Холод из сердца растекается по рукам и ногам; за последние несколько секунд я так часто переходил от ликования к страху и наоборот, что эмоции стали чем-то посторонним. Теперь я чувствую только холодную пустоту. Я смотрю в бездонные глаза.
- Я здесь, чтобы спасти мою жену.
- Твою жену? - На его лице появляется легкое удивление. - Ты не говорил мне, что вы женаты.
- Я тебе много чего не говорил.
Теперь, когда я здесь, когда я решился, я не могу заставить себя начать. Я навел ружье, но не могу спустить курок. Пока я оттягиваю этот миг, мы с Пэллес, словно шредингеровские коты, балансируем между жизнью и смертью. Первое же мое движение войдет в историю.
- Да, - свысока роняет Ма'элКот, - например, что ты актир.
Невидимая рука сжимает мне горло. Даже если б я был достаточно хладнокровен, чтобы спокойно подтвердить это, - а хладнокровия мне явно не хватит, - я все равно не мог бы признаться из-за наложенного на меня запрета. Я изображаю короткую улыбку, которая может выглядеть уверенной.
- Чего же ты ждешь? - спрашивает Ма'элКот. - Вот моя иллюзия. У тебя в руке сеть... Колеблешься? Теперь, когда у тебя есть возможность ударить бога?
Я приказываю своему сжавшемуся горлу произнести:
- Ты знаешь, что такое “мертвый шпик”, Ма'элКот?
- “Мертвый шпик”?
- Да. У меня дома один писатель назвал так человека, которому ты скармливаешь заведомо ложную информацию, зная, что он попадет в плен к врагу. Когда его расколют и он заговорит, она откроет противнику то, что тебе нужно. Он думает, что это правда. Понимаешь?
Ма'элКот кривит губы, глаза у него загораются.
- Ламорак... - негромко констатирует он. Он не испуган таким поворотом дела, а скорее заинтересован. Его увлеченность возрастает, пока он предается размышлениям вслух.
- Да, конечно. Именно поэтому ты не стал использовать сеть... Ты знаешь, что я присутствую здесь, что это не иллюзия. Ты сам спланировал это. Как еще ты смог бы вытащить нас обоих из дворца, защищенного моей волей от магии актиров?
Ламорак хрипит на кресте.
- Ты все знал! Ты сделал это со мной!.. Я киваю ему.
- Да, я на тебя рассчитывал. Черт, Ламорак, недавно я убил человека за меньшее зло. А ведь он был гораздо лучше тебя. Неужели ты думаешь, что я мог оставить тебя в живых? Теперь мне остается только снять Пэллес с креста. Тоа-Сителл крадется поближе ко мне, все еще держа руку на рукаве. Там он явно прячет оружие; впрочем, он уже засветился.
- Но что же теперь? - спрашивает Ма'элКот. - Ты в моей власти. Как ты надеешься убежать?
Он говорит что-то еще, но я уже не слежу за его словами. Я смотрю вверх, в единственные глаза, которые сейчас важны для меня.
Даже самому искушенному мыслителю на свете нужно время, чтобы сменить точку зрения. Когда я вышел на арену, Пэллес могла думать только об угрожающей мне опасности - именно этот ужас я увидел в ее глазах. Она поставила крест на себе, а когда я влез на платформу - то и на мне; про себя она уже считала, что мы мертвы.
Но она слишком умна, и в ней слишком много жизни. Я болтаю с Ма'элКотом только для того, чтобы дать ей время приспособиться к новой ситуации. Теперь я вытаскиваю из кармана грифонов камень и держу его так, чтоб его видела она, но не Ма'элКот и Тоа-Сителл. Подняв глаза, я взглядом спрашиваю ее: “Ты готова?” - и вижу яростный, сильный и все же спокойный ответ: “По твоей команде”.
Ма'элКот все еще что-то говорит - сейчас он похож на любителя детективов, решающего очередную задачу. Когда я поворачиваюсь к нему, он спрашивает:
- ...но зачем ты принес эту сеть, если знал, что она не поможет?
- Ax, сеть? - холодно усмехаюсь я. - Она не бесполезна. Это, видишь ли, сигнал кантийцам начать атаку.
-Что?
Пока он осознает сказанное, я набрасываю сеть ему на голову. Он бьется, пытаясь высвободиться, однако она все же обвертывается вокруг него. Тоа-Сителл делает фехтовальный выпад в мою сторону - в его руке тускло мерцает сталь. Я уворачиваюсь от клинка и бью герцога в колено; оно ломается с сухим стуком, и Тоа-Сителл падает, рыча от неожиданной боли. Свита у платформы достает клинки и готовится к бою, а я отпрыгиваю - и тут мне на плечо ложится покрытая сетью рука Ма'элКота.
Я улыбаюсь.
- Кажется, я предупреждал тебя, чтобы ты не тянул ко мне ручонки...
Он больше не думает о том, что делает, не замечает, что сеть лишила его магических возможностей,
Моя улыбка превращается в дикую ухмылку - я заношу ногу и бью Ма'элКота в пах.
От моего удара глаза его становятся похожими на мячи в лунках, челюсть отвисает, вдыхание с шумом выходит из груди - один его вид вызывает у меня гомерический хохот.
Пока он стоит согнутый, хватаясь за ушибленное место, замерев между мигом удара и осознанием того, какую он может причинить мне боль, я разворачиваюсь и прыгаю к кресту Пэллес. Я цепляюсь за прикрывающую ее серебряную сеть, подтягиваюсь - и на одно бесконечное мгновение мы оказываемся лицом к лицу.
В моих глазах вопрос, и она отвечает:
-Да.
Я целую ее, всего раз. Наши губы жадно впиваются друг в друга через сеть. Я прожил всю свою жизнь ради этого мгновения, и оно того стоит.
Сквозь ячейки сети я кладу ей в руку грифонов камень. Ее пальцы смыкаются, и я тихо спрашиваю:
- Что тебе нужно?
Ее глаза наполняются слезами.
- Время.
- Будет.
Я прыгаю обратно на платформу и слышу свист арбалетных стрел. Мне внезапно становится не по себе от мысли, что Пэллес убита, но одного взгляда вверх достаточно, чтобы понять - сеть уже далеко от нее и растянута на огромной сфере полуматериального стекла, в центре которого висит Пэллес. Она подняла Щит, и стрелы отскакивают от его поверхности. Но даже с Грифоновым камнем Пэллес не может вершить два заклинания одновременно.
Мне нужно дать ей передышку.
Рядом со мной корежится, рыча, Ма'элКот. Его лицо синеет, он хватается за сеть на голове. Я заношу ногу для пинка, однако передумываю и опускаю ее.
Кое-какие дела надо делать руками.
Наношу удар правой.
Грудь распирает от бешеной радости, когда костяшки пальцев размазывают его великолепный нос по прекрасным скулам, а его глаза наполняются болью. Я зверею и готов убить его, пока у меня есть возможность, однако в мое левое бедро впивается какая-то льдинка.
Это тот проклятый маленький нож Тоа-Сителла. Герцог оказался куда крепче, чем выглядит, и подполз ко мне, волоча за собой сломанную ногу. Он смотрит на меня с торжеством: он сделал то, что должен был сделать, и теперь готов умереть.
Это бессмысленно - рана поверхностная, больше похожа на царапину. Я вытаскиваю стилет из ноги, словно занозу, и отбрасываю его прочь. Потом бью Тоа-Сителла по голове, достаточно сильно, чтобы он отключился, но не умер. Он безвольно падает на бок, еще не потеряв сознания - да, он действительно крепок, - и я довожу дело до конца, падая на колено и отвешивая ему удар ребром ладони в основание черепа.
Стрелы все еще свистят вокруг, но довольно далеко от меня - стрельба идет с сидений над ареной, и арбалетчики боятся попасть в Ма'элКота. Он хватается за сеть - надо его прикончить, и поскорее. В любую секунду эта фальшивая свита может навалиться на меня.
Я слышу трубы - уже близко. Ворота ведущего наружу туннеля открываются...
Черт!
Кавалеристы в легкой броне врываются в ворота и рассыпаются по арене. Солнечные лучи дробятся на стальных наконечниках их копий - таких нет только у пятерых, едущих вокруг невооруженного человека, обагренного кровью. Он машет огромным мечом легко, словно милицейской палочкой.
Наши глаза встречаются, и Берн показывает окровавленные зубы.
По моему левому бедру разливается жидкий огонь, и теперь я понимаю удовлетворенный взгляд Тоа-Сителла.
Этот ублюдок отравил меня.
С треском, с каким отрывают от кости мясо, Ма'элКот рвет сеть и отбрасывает ее в сторону. Он встает на ноги единым движением, похожим на приливную волну. Я прыгаю, готовясь к боковому удару в подбородок, однако фиолетовая кровь уже высыхает на его лице. Магия вернулась к нему, и теперь он движется чересчур быстро для меня; его огромная рука бьет как змея и хватает меня за щиколотку, прежде чем я успеваю нанести удар. Ма'элКот бьет меня о платформу так сильно, что летят щепки.
Из глаз сыплются звезды; я едва могу вздохнуть, Ма'элКот держит меня за щиколотку, и у своего лица я вижу его колени.
- Теперь ты поймешь, что значит шутить с моим гневом, - мурлычет он.
Все явно идет не так, как я ожидал.
Однако тут раздаются крики, словно началось светопреставление, и платформа накреняется как живая. Ма'элКот вихляется.
Он разжимает руку, и я падаю. В одно мгновение воздух наполняется металлическим щелканьем и клацаньем; пряжка ремня Ма'элКота расстегивается, а оковы, которые удерживают висящего надо мной Ламорака, раскрываются, и он падает на меня. По всему Стадиону с расстегнутых перевязей падает оружие, а запертые двери и ворота широко распахиваются.
Платформа снова качается, и на этот раз я понимаю, что движется не она - движется весь этот проклятый Стадион. Лошади шатаются, а люди падают, и воздух заполняется воплями, тонущими в рокоте землетрясения.
Пэллес парит над нами, держась в воздухе в пяти футах над крестом, на котором прежде была распята. Она протягивает руки, и ее полотняная рубаха исчезает в белой вспышке огня. Вот она разгорается сильнее - невозможно смотреть на нее; вот она горит ярким белым светом, который охватывает последние остатки сети, сдерживавшей Силу Пэллес. Рев землетрясения становится громче, бьет в уши, ритмично усиливается...
...и становится Голосом - он звучит так, будто с нами говорит весь мир:
- Только тронь моего супруга, человечек, и я покажу тебе, что значит рассердить бога!

20

Все техники повскакивали на ноги, не отрывая глаз от экрана.
Артуро Коллберг стоял позади них не дыша.
- Господи боже мой, господи! Это же Пэллес! Землетрясение, голос... Боже мой, если б я знал, что она владеет такой силой, я бы никогда...
Администратор почувствовал, что кто-то стоит у него за плечом. Он оборвал фразу, вздрогнул и ощутил холодок, льющийся от позвоночника по всей спине.
Чей-то голос произнес:
- Чего бы вы никогда не сделали?
Коллберг покосился на зеркальную маску полицейского и увидел там собственное искаженное лицо с выпученными красными глазами в черных кругах. Он лизнул губы и ощутил на них соленый пот. Кровь понеслась по жилам со скоростью света и бросилась в голову, едва не разорвав ее.
- Я... ну, я никогда не послал бы ее на такое, ну, мелкое задание. Я выбил бы для нее что-нибудь более глобальное, ну, вроде этого...
Удовлетворило ли сказанное полицейского? Это было похоже на ночной кошмар, от которого Коллберг никак не мог очнуться. Он вытер вспотевшие ладони о штанины и взмолился про себя, чтобы Карсон добилась приостановления иска, прежде чем действительно произойдет что-нибудь опасное.
“Чтоб она сдохла, эта Дойл, - обратился Коллберг к богу, в которого никогда не верил. - И она, и ее адвокаты, и ее проклятые головорезы полицейские, и Марк Вило, и вся эта чертова Студия, и - самое главное - чтоб сдох Кейн”.
Бегающие глаза Коллберга остановились на переключателе аварийного переноса.
“Особенно Кейн”.

21

Все пошло наперекосяк.
Король Канта не покинул свой наблюдательный пост в верхних рядах. Он скомандовал атаку, как только Кейн бросил сеть. Верный старый Деофад ринулся на арену, подняв зачарованный меч Лютен, сияющий на солнце ярко-белым светом. Он уже прирезал одного защитника и дрался со вторым, когда наконец подоспели другие кантийцы. Ни один из них не заметил, как король замахал руками и изо всех сил завопил; “Стойте! Назад!” - увидев, что безумный план Кейна провалился. Ма'элКот был здесь во плоти, и хотя сейчас он занялся Кейном, всем было предельно ясно, что разумным людям пора смываться.
Потом открылись ворота, и в проем ворвалась кавалерия Анханы. Деофад все еще был внизу, из-под его меча летели стальные брызги, откалывавшиеся от вражеской брони, - однако налетели конники и начали протыкать копьями кантийцев и фальшивую свиту. А потом началось землетрясение, и словно бы ниоткуда раздался ужасный голос.
Король ухитрился не потерять голову посреди криков и метаний горожан. Он искал путь к побегу, старательно отводя глаза от Пэллес Рил, сверкающей подобно солнцу.
Внезапно тепло солнца исчезло, ибо на него упала огромная тень, окрасившая Стадион в темно-зеленые тона с золотистым блеском, - солнце как будто сияло из глубокого озера. Не понимая, откуда взялась тень, король посмотрел наверх...
Над его головой текла река.

22

Самое страшное то, что Ма'элКот совсем не боится. Он смотрит вверх, прикрыв глаза ладонью от яркого света, льющегося с обнаженного тела Пэллес, и улыбается, словно счастливый ребенок на Рождество. В его тоне сквозит удивление.
- Шамбарайя, если не ошибаюсь? А я всегда думал, ты не что иное, как миф.
В ответ он услышал голос, сложенный из птичьих песен, ломающегося камня и плещущей воды, из звуков бушующей вокруг схватки.
- Я не миф, божок. Не трогай Кейна, ибо он - наш. Шамбарайя? Я приоткрываю рот. Странный речной бог?
- Не трогать? С превеликим удовольствием, - с изысканной вежливостью отвечает Ма'элКот.
Он отступает на шаг от того места, где лежу я, и отряхивает руки, словно рабочий, завершивший свой труд.
- Я ждал, что кто-нибудь из старых богов придет сразиться со мной. Я надеялся на что-то более... впечатляющее. Впрочем, сойдешь и ты.
Пэллес сжимает кулак, и гирлянды цветов на платформе оживают - они обвиваются вокруг Ма'элКота, прижимают его руки к бокам и охватывают шею. Даже деревянная платформа пытается охватить его щиколотки. Какое-то время он силится разорвать их без помощи магии, да так, что его одеяние трещит на сверхъестественных мускулах. Гирлянды скрипят, но держат. Ма'элКот смотрит вниз, на обвивающие его массивное тело цветы, и широко улыбается.
Он пожимает плечами - и грохочет гром.
Он смеется - и солнце тускнеет.
Он поднимает голову - и с потемневшего неба падает молния, вливая в его тело энергию. Из него рвутся языки пламени, охватывающие платформу и в мгновение ока превращающие цветочные гирлянды в угли.
Следующий за этим гром оглушает меня, а Ма'элКот стоит, ликуя, среди языков пламени.
Он поднимает кулак в жесте, который знаком мне еще с Ритуала Перерождения. Я откатываюсь, бессвязным криком пытаясь переубедить Пэллес.
Кулак Ма'элКота таранит воздух. Взвивается огненная плеть; она с ревом устремляется к Пэллес и бьют ее в грудь. Моя жена распахивает руки и принимает удар, словно цветок, впитывающий солнечные лучи.
Ее смех полон неземной силы. Она показывает на север, за стену Стадиона, поднимающуюся высоко в небо.
Там возносится хрустальная гора, закрывающая полнеба, гора с изумрудными вкраплениями водорослей и серебристыми мерцающими рыбками. Сама река встала на дыбы...
Она приобретает форму шара величиной с деревню. Потом шар раскрывается подобно цветку или морской звезде...
Это рука.
Рука Шамбарайи низвергается на Стадион. Дерущиеся вокруг нас старые ветераны отбрасывают оружие и валятся на землю, закрывая глаза и визжа как дети. Горожане хватаются друг за друга и вопят. А я... я не могу отвести глаз.
Чем стала Пэллес, если она может делать такие вещи?
Рука размером с крейсер или самолет смыкается вокруг нас. Горящая платформа шипит, и вода вокруг нее закипает, посылая в небо клубы пара. Долгое мгновение я нахожусь под водой, нос к носу с удивленным карпом величиной с мою голову. Потом вода уходит, оставляя позади дымящиеся останки платформы, мокрые насквозь. Яд все еще горит у меня в ноге.
Высоко в небе, чуть ли не у самого солнца, рука держит Ма'элКота. Шар воды - около сотни метров в поперечнике, и я едва вижу императора сквозь его толщу.
Внезапно вокруг него начинает клубиться пар - Ма'элКот раскидывает руки и горит.
Он еще не сдался, и я совсем не уверен, что Пэллес - или Шамбарайя, поди разбери - может с ним справиться.
Я вообще не уверен, что кто-нибудь на это способен.
Я перекатываюсь, выкашливая из себя зеленоватую воду, и вдруг обнаруживаю себя возле разбитого лица Ламорака. За последние несколько дней ему здорово досталось - сломанная нога, сломанная челюсть, сломанный нос, запухшие глаза... Эти глаза встречаются с моими и безнадежно закрываются; если б я хотел убить его прямо сейчас, он не смог бы помешать мне. Он теряет сознание лишь потому, что знает меня слишком хорошо и понимает: мольбы бесполезны.
- Приходи в себя, ты, ублюдок, - рычу я, запуская пальцы под повязку на его челюсти.
Внезапная острая боль от врезающегося в подбородок полотна приводит его в чувство. Ламорак таращит глаза, словно испуганная лошадь.
- Не смей падать в обморок. Я хочу, чтобы ты все видел.
- Ч-что... но, но, Кейн...
Мне ужасно хочется полежать еще, однако я заставляю себя встать на ноги. Раненое бедро онемело вокруг укола, а волна огня уже докатилась до таза.
У меня осталось минут пять.
Я переступаю через безвольное тело Тоа-Сителла - надеюсь, этот маленький ублюдок захлебнулся - и подхожу к Х-образной раме, к которой была привязана Пэллес.
Она сейчас высоко над моей головой, она излучает солнечный свет. Кроме нее ничто больше не освещает Стадион.
Откуда-то вдруг появились черные облака - огромные, словно булыжники, бьющие в небо молниями.
Мне нужно всего лишь добраться до Пэллес, дотронуться до нее, и мы спасены, но она слишком далеко, она парит в воздухе...
Я кричу ее имя, кричу снова и снова, и тут поднимается яростный ветер, который рвет слова у меня изо рта и бросает их прочь. Пэллес не слышит меня и не сможет услышать. Может быть, если я взберусь на раму, то смогу балансировать на ее верхушке, смогу прыгнуть...
Зверски болят обе ноги - правое колено и горящее левое бедро. Я со стоном взбираюсь на крест... и вижу Берна.
Он на арене, кричит, сквернословит и пинает солдат, лежащих на земле вокруг него. По его губам я могу прочесть что-то вроде “застрелите эту чертову суку”, однако почти ни у кого из его людей нет арбалетов, а те, кто вооружен ими, все еще дерутся с кантийцами и не слышат приказа.
Он поднимает голову - в свете Пэллес его лицо кажется неразличимым - и что-то прикидывает. Наконец он принимает решение, Косалл поднимается, Берн подгибает ноги...
И прыгает.
Одновременно со мной.
Он летит вверх как стрела. Я подпрыгиваю и стараюсь перехватить его из последних сил. Изначально у меня было преимущество футов в пятнадцать - двадцать, но этого недостаточно, я опоздал, я слишком медлителен... Я вытягиваю руки... и пальцы касаются верха его сапога, за который я неистово цепляюсь.
Мы сталкиваемся в воздухе. Я падаю, падаю, выпускаю сапог Берна, и мы падаем порознь. Наконец я шлепаюсь на песок и задыхаюсь.
Пока что я могу только лежать, чуть подергиваясь, пытаясь набрать воздуха в легкие. Когда я наконец ухитряюсь сделать глубокий вдох, рядом с собой я вижу силуэт Берна, подсвеченный молниями, сверкающими в тучах.
- Что за черт, - говорит он, с трудом перекрикивая ветер. - Ладно, теперь твоя очередь нападать.
Он поднимает Косалл и смотрит на его мерцающее лезвие.
- Знаешь, я очень долго ждал этого.
- Представь, я тоже.
Я захватываю его щиколотку ступней и бью по колену, но он уже знаком с этим приемом, и я едва успеваю спасти ногу. Он сгибает колено, чтобы смягчить удар, и тянется к моему бедру Косаллом - я едва успеваю откатиться. Кувырок через спину, и я встаю на ноги, а Косалл высекает целый фонтан песка.
Я пячусь назад, озираюсь вокруг, чтобы не наступить на кого-нибудь из упавших. Берн атакует, крадется по-кошачьи, чуть покачивая высоко поднятым мечом. Улыбка у него... наверное, такую видели у меня те, кого убивал я.
Оказывается, это совсем не симпатично.
У нас над головами рокочет гром, а по блеску молний я догадываюсь о другой, гораздо более важной схватке - Пэллес и Ма'элКота. Они ведут бой на глазах двадцати тысяч перепуганных зрителей.
А на нас с Берном никто и не смотрит. Никому нет дела до нашей мелкой драчки.
Слава мне не светит.
Он гораздо сильнее меня, фантастически быстр, гораздо лучше владеет техникой и держит равновесие, да к тому же обладает мечом, который режет все на свете. Не говоря уже о Силе, делающей его практически неуязвимым.
Но я все равно убью его
Мне придется его убить. Пэллес не может заниматься еще и им, а между ними стою только я.
Я осматриваюсь; Берн между тем приближается в свете молний, покрывая последние три метра за одно мгновение. Острие Косалла касается моей куртки, без натуги режет кожу - я едва успеваю увернуться. Пока Берн по инерции летит мимо, я легко хватаю его за руку, от чего он теряет равновесие, а потом бью ребром ладони по горлу.
Берн опускает подбородок и принимает удар ртом, причем крови не видно. Однако его сапоги скользят по мокрому песку, и он падает на спину. Впрочем, я все равно ничего не могу сделать: он неуязвим и может обезвредить любой мой прием за счет чистой силы. Я разворачиваюсь и бегу так быстро, как только позволяют мне мои раненые ноги.
- Эй, Кейн! - издевательски окликает меня Берн. - Ты уже давно доказал, что бегаешь быстрее меня!
Он уже висит у меня на хвосте. Я слышу его топот у себя за спиной, однако я уже почти на месте, которое выбрал, когда оглядывался. Мне спасает жизнь монастырское обучение Берна - бросаясь на меня со спины, он делает резкий выдох, что-то вроде каратешного “ки-йя!” Я перекатываюсь через плечо;
Косалл свистит там, где только что была моя шея, а когда я встаю, в руках у меня оказывается сеть.
Берн останавливается и с улыбкой поднимает голову.
- И что ты будешь с этим делать?
- Узнаешь, Берн? - спрашиваю я. - Четверо твоих ребят умерли, пока стерегли эту штуку.
- Ну, и?..
Я достаю из локтевых ножен длинный изогнутый боевой нож.
- Ну, и я ее приберег, чтобы убить тебя. Он хохочет. Сверкает молния, гремит гром.
- Ну, давай.

Предыдущая страница 33 Следующая страница


Герои умирают 34

И я даю.
Я не пытаюсь набросить на него сеть так, как сделал это с Ма'элКотом. Берн - прирожденный боец, настоящий воин, его так не поймать. Я использую его замечательные рефлексы против него же - я хлещу его сетью по голове.
Он автоматически блокируется мечом, однако не вполне удачно - под сетью оказывается лезвие Косалла. Оно рассекает сеть, поэтому вместо того чтобы обмотаться вокруг меча, сеть распадается пополам и летит Берну в лицо. Пока он моргает, я прыгаю вперед с ножом.
Берн знаком с моими приемами. Он знает, что я предпочитаю целиться в сердце, потому я не делаю этого - он наверняка сфокусировал там всю свою Силу. Я припадаю к земле и вонзаю фут стали ему в пах и в бедро.
Нож скрежещет по кости и дрожит у меня в руке. Берн судорожно вдыхает и издает утробный стон. Я вонзаю нож поглубже; в сустав. Когда его сверхсильные мускулы сжимаются вокруг лезвия, я веду нож вниз, налегая на него всей своей тяжестью. Рукоять отламывается от лезвия и остается у меня в руке.
Берн смотрит на меня, весь белый, не веря, что я сумел так сильно ранить его.
Я отбрасываю рукоять с обломком клинка. Рука сама лезет под куртку за вторым боевым ножом и метательным клинком в плечевых ножнах.
Над моей головой сверкает Косалл.
Я бросаюсь в сторону, однако чувствую прикосновение к своему сапогу - половина каблука и кусок пятки толщиной с палец отлетают в сторону. Я поворачиваюсь назад - Берн идет на меня, рыча от боли.
Я поражен - он может стоять, даже идти, а теперь и вовсе атакует стрелой, как это называется в фехтовании.
Я снова бросаюсь в сторону и откатываюсь. Господи, это был мой лучший удар. Обычный человек после такого рухнул бы от боли навеки.
- Беги, Кейн, - хрипит Берн. - Я могу поймать тебя. Я могу убить тебя. Ну, беги.
Я верю ему.
Несмотря на нож, врезающийся в кость и вспарывающий его бедро - а такую боль я не могу даже представить, - он ничуть не замедляет движений.
Я собираюсь измотать его.
Я стою и жду.
Косалл - оружие тяжелое, и магически удесятеренная сила Берна не может полностью компенсировать его инерции. Взмах мечом такого размера смещает ваш баланс настолько, что тут уж не поможет никакая сила. На этот раз Берн не делает выпада - может быть, из-за ножа в бедре.
Он делает скользящий шаг, прекрасно удерживая равновесие, и чертит мечом короткую дугу.
- Эта драчливая девка, ну, подружка Пэллес, - говорит он, пытаясь изобразить светский тон, - дралась куда лучше тебя.
Я пожимаю плечами.
- Она стоила нас обоих, Берн.
- И хорошенькая была. Ты с ней спал? Я притворяюсь, будто его оскорбление попало в цель, и подбавляю в голос злости.
- Ты, сукин сын, ну я тебя...
Он снова бросается ко мне, думая, что застигнет меня врасплох, но на самом деле все вышло наоборот. Я ускользаю из-под звенящего лезвия Косалла и шагаю к противнику. Перевернутый нож держу у локтя. Существует несколько приемов, которым не учат в монастырских школах, - например, кали.
Внезапно я оказываюсь так близко к Берну, что могу поцеловать его. Он пытается отступить на шаг и ударить меня мечом, но я держусь вплотную к нему, блокируя его запястье одним ножом и прижимая другой к его горлу. Его сила отталкивает нож от шеи, однако второй нож режет ему руку.
Он рычит мне в лицо, но больше на этот прием не попадается. Когда я снова пытаюсь применить тот же трюк, он бросает Косалл и сводит руки, зажимая изрезанные запястья. Мы стоим лицом к лицу одну долгую секунду, пока наши руки мечутся в убийственной схватке. Брызжет кровь, и не моя, но Берн проворнее и потому успевает влепить мне в голову короткий хук, от которого из глаз у меня сыплются звезды. После этого он втыкает мне в бок колено, и несколько ребер ломаются с сухим треском. Я знаю, теперь он попробует схватить голову и сломать мне шею. Он слишком силен, и я не могу удержать его, однако на песке лежит Косалл - я кладу руку на рукоять и чувствую тонкий звон. Я успеваю протащить Косалл на фут или около того, но тут Берн бьет меня ногой, и я лечу в одну сторону, а меч - в другую.
Я лечу по воздуху и падаю на песок.
Берн просто-напросто отшвырнул меня, словно ребенок - надоевшую куклу.
Я пытаюсь бороться, кашляю кровью - похоже, острые края сломанных ребер вонзились мне в легкие, - но Берн не спешит ко мне. Он снова хватает Косалл и показывает мне спину - он намеревается прыгнуть на Пэллес.
Она сияет над нами, словно звезда в штормовом небе; со всех сторон в нее бьют молнии и огненные стрелы. Берн, Тишалл сожри его сердце, каким-то образом поумнел и смог вычислить, кто из нас опаснее.
Без Пэллес я не представляю никакой угрозы.
Он слишком силен, слишком хорош. Я не могу нанести ему сколь-нибудь серьезное ранение.
Я не сумел победить его в свой лучший день.
В запасе у меня остается только один трюк, старый трюк из моего детства, когда я еще не был Кейном. Я увидел его на том незаконном экране, который стоял у моего отца. Однако надеялся, что этого мне делать не придется.
А, один черт - после него я все равно ни на что не буду годен.
Я встаю на ноги, которые кажутся мне чужими. Я почти не чувствую их - яд Тоа-Сителла уже проник глубоко в тело. Я вытаскиваю из-за голенищ последние два ножа, маленькие пятидюймовые метательные клинки, и стискиваю их изо всех сил, держа правый клинок лезвием вперед, а левый - наоборот, так, что его лезвие прижимается к моей руке.
Должно сработать.
Мне приходится идти согнувшись - ноги и в самом деле как будто не мои, но у меня есть цель, и она все еще позволяет им инстинктивно поддерживать меня. Я все сильнее и сильнее наклоняюсь вперед, и наконец ноги пускаются в неуклюжий бег.
Несмотря на рев землетрясения, на битву у нас над головами, в самый последний момент Берн слышит звук моих шагов. Он разворачивается и поднимает Косалл - кончик меча входит мне в живот так же легко, как горячий нож в масло.
Меч погружается все глубже и глубже, пока наконец его звенящий кончик не выходит из спины.
Мне не больно, но отвратительно, потому что этот звон отдается даже в зубах.
Берн меня прикончил.
Наши глаза встречаются. Он, похоже, потрясен - трудно поверить, что через столько лет вражды он все-таки убил меня.
На одну долгую секунду он погружается в воспоминания. В этот миг я нанизываю себя на меч до самой крестовины, а потом бью Берна в солнечное сплетение.
Мой нож идет не так легко, как его меч, однако мы стоим рядом, связанные друг с другом, проткнутые клинками. Я дергаю нож, ведя его вверх, чтобы разрезать мускулы и нащупать сердце. Внезапно клинок замирает, и я уже не могу сдвинуть его с места: Берн сконцентрировал вокруг него свою Силу, Наши глаза снова встречаются в последний раз - Берн чует близкую смерть.
Вторым клинком, спрятанным в левой руке, я бью в голову.
Нож хрустит, ломая череп, и входит в мозг. Кость похрустывает - я раскачиваю нож туда-сюда, я забираю жизнь Берна, его воспоминания, надежды, мечты, страсти, радости - забираю и топчу их.
Он закатывает глаза и бьется в конвульсиях. Наконец отпускает рукоять Косалла и падает к моим ногам. Звон прекращается.
Я стою посреди арены с торчащим из меня мечом. Я пытаюсь сделать всего несколько шагов, чтобы умереть подальше от Берна, однако ног у меня уже нет. Не знаю, повинен ли в этом яд или Косалл перерезал мне позвоночник.
Колени подгибаются, и я падаю наземь.
Нет, все же это из-за позвоночника - звон в зубах доказывает, что повреждена кость. Я раскидываю руки, чтобы упасть лицом вверх. Полтора фута клинка Косалла выскакивают из меня от удара о песок.
Пэллес сияет надо мной в вышине - значит, все в порядке.
Мне достаточно того, что в последнюю минуту я буду видеть ее свет.

23

В техкабине громыхали отзвуки боя, который разворачивался на экране, однако все присутствовавшие молчали.
Коллберг пытался сдержать дрожь, но у него ничего не получалось. Все его тело тряслось и чесалось, а один глаз рефлекторно подергивался.
- Господи, господи, - шептал администратор, - он сумел. Он наконец сделал это.
Кто-то из техников пробормотал:
- Никогда не видел ничего подобного. Это будет самый великий бестселлер после Кастового бунта. Да что я говорю - бестселлер всех времен и народов.
Другой техник, более склонный к размышлениям, пробормотал в ответ, что они получили редкостный шанс видеть гибель Кейна и теперь до самой смерти смогут рассказывать об этом своим детям и внукам.
Как ни странно, только Коллберг про себя молился, чтобы Кейн продержался еще немного.
Однако это было вполне объяснимо: Пэллес по-прежнему сражалась с Ма'элКотом в небесах над Стадионом, и если бы Кейн умер, финал схватки остался бы неведомым.
В динамиках кабины раздался шепот мыслеречи Кейна:
- Теперь я понимаю, что он имел в виду, мой отец, когда сказал мне, что знать врага - уже означает наполовину победить его. Теперь я знаю врага. Это вы.
Коллберг побледнел. Ему показалось, будто Майклсон обращается к нему. Он вытер дрожащей рукой рот и посмотрел на переключатель аварийного переноса. Он мог вытащить Кейна сию секунду, прямо в разгар битвы, и он сделает это, если Кейн хотя бы намеком коснется запретной темы.
Однако мгновением позже Коллберг расслабился. Ну что может сказать Кейн? Блок не позволит ему произнести ничего по-настоящему опасного. Коллберг поерзал в кресле, устраиваясь поудобнее, он пытался найти позу, в которой сможет наблюдать смерть Кейна с безграничным вниманием. Он очень долго ждал этого момента и теперь надеялся выжать из него все возможное.

24

В небесах над Стадионом Победы бились два бога. Речная вода мешала Ма'элКоту, поскольку загораживала ему обзор. Он висел в водяной сфере, и оттуда воззвал к любящему народу - своим детям, и протянул руки - повинуясь этому жесту, в небесах заплясали молнии. Огонь его тела заставил реку кипеть, и белые клубы пара смешались с серыми тучами.
Шквал молний и огня ударил в ту малую частицу Песни Шамбарайи, которая именовалась телом Пэллес Рил, - ударил и прошел сквозь него, словно сквозь линзу, и, не повредив его, ударил в реку. Рыба издохла, деревья высохли, трава на берегах почернела; выдра со своим выводком погибла в кипящем озерке, а олень упал с берега в воду. Однако вся Сила Ма'элКота нанесла Шамбарайе меньше вреда, чем один-единственный лесной пожар или ранние заморозки в горах.
Пэллес пела Песнь, и Песнь струилась сквозь нее, становясь ею; она пропускала сквозь себя мелодию точно так же, как пропускала удары Ма'элКота.
И Шамбарайя нанесла сквозь ее тело ответный удар - не огнем, не молнией, но силой жизни, которой она служила.
На великолепной коже Ма'элКота вспухли пузырьки, в легких стремительно выросли водоросли. Проказа начала есть его плоть, а крошечные симбионты, жившие в его организме, внезапно стали расти, вызывая нестерпимый зуд в животе и груди. Они наверняка взорвали бы его изнутри - однако Ма'элКот был не менее велик, чем Шамбарайя. Любовь, поглощенная из жизней его детей, загорелась в теле, и вскоре оно очистилось и изнутри, и снаружи.
Ведя битву, боги говорили друг с другом. Голос Ма'элКота был как бы хором тысяч людей - от крика новорожденных младенцев до ворчания больных стариков.
- Почему ты не ударишь по моим детям? Ты знаешь, что так можно отнять у меня силы - нужно только встряхнуть землю, разрушить дома, затопить город. Не в этом ли твоя истинная сила?
Ответ звучал ревом водопада, трубным криком диких гусей, треском сдвинувшегося ледника:
- Они не нанесли мне обиды.
И Ма'элКот понял: Пэллес Рил была больше, чем простым передатчиком воли бога реки. Ее воля окрашивала Песнь; они были едины...
Ему не было нужды бороться с Шамбарайей - достаточно поразить Пэллес. Его соображения ничего не значили для реки, но были очень важны для женщины, сквозь которую текла Сила.
- Что ж, сразимся и покончим с этим.
Ма'элКот распахнул руки и метнул в Пэллес Силу - не огонь, не молнию, не ветер, но чистую Силу, которую он взял из жизней своих детей, сфокусировал и излил на чародейку.
Она приняла эту Силу и пропустила ее сквозь себя, чувствуя, откуда она пришла. Пэллес ощутила, как жизни детей Ма'элКота гаснут одна за другой, словно светлячки на морозе.

25

Теперь уже слишком поздно, я понимаю, что умру здесь, на окровавленном песке.
Теперь я понимаю.
Понимаю, что он имел в виду, мой отец, когда сказал мне, что знать врага - уже означает наполовину победить его. Теперь я знаю врага.
Это вы.
Все вы, сидящие в удобных креслах и рассматривающие мою смерть, видящие подрагивание моего тела моими же глазами. Вы и есть мои враги.
Вокруг меня лежат трупы - колосья, брошенные на поле нерадивым жнецом. Тело Берна остывает подо мной, и я больше не чувствую его. Небо надо мной темнеет - нет, нет, это темнеет у меня в глазах. Свет Пэллес не может померкнуть.
Каждая капля крови, уходящая в песок, остается на моих руках и на руках чудовищ, заславших меня сюда.
И это опять вы.
Это на ваши деньги существую я и подобные мне; это вашей жажде мы служим.
Вы можете нажать на клавишу аварийного выхода, отвернуться от экрана, выйти из театра, закрыть книгу...
Но вы не делаете этого.
Вы - мои соучастники и мои убийцы.
Мои судьи,
Мои ненасытные кровожадные боги.
И... господи, как больно!

26

Сердце певшей Песнь Пэллес разрывалось. Когда сила Ма'элКота лилась сквозь нее, она узнавала каждого мужчину, женщину и ребенка, жизни которых обрывались в этот момент, узнавала каждого из них так, как мать знает детей, коих сама родила. Каждая смерть наполняла ее бесконечной печалью матери, видящей, как один за другим умирают ее дети.
Возможно, если б она узнала о всех смертях разом, она смогла бы вынести это; люди могли бы стать для нее одним огромным целым, чем-то вроде жертв истории, но Пэллес осознала личную трагедию каждого из них, и ее душа сжалась от сострадания.
Ее привело сюда намерение спасать невинных - все ее существо было нацелено именно на это. Если б она вынесла такое количество смертей, она уже не была бы Пэллес Рил, не была бы Шенной Лейтон.
Такую боль не смогла утишить даже всепоглощающая ясность реки.
Хоть она и знала, что жалость будет стоить жизни ей и Хэри, она не могла допустить равнодушного уничтожения людей. Две жизни можно было отдать за тысячи, близкие ей, словно родственники, тысячи, поселившиеся в ее сердце. Она готова была совершить эту сделку.
Постепенно она приглушила свою мелодию в Песни.
Ма'элКот почувствовал изменения в потоке Силы. Вода опустила его на арену, и он не стал атаковать. Вода потекла назад, гигантской рукой изогнулась над стеной Стадиона и вернулась в свое русло.
Пэллес стояла напротив Ма'элКота на пропитанном кровью песке,
- Ты победил, - просто сказала она. - Я сдаюсь. Ма'элКот прыгнул к ней, схватил ее безвольные руки и посмотрел на нее презрительно.
- Сочувствие похвально в смертных, - произнес он с некоторым добродушием, однако тут же его голос стал резким. - Для бога сочувствие - это порок.
Пэллес не ответила.
Ма'элКот сжал губы при виде трупов и людей, опасливо поглядывавших вверх. Он поднял глаза - и небеса очистились от туч, над землей ярко засияло солнце.
- Это была всего лишь передышка, - заметил он. - Занятное времяпрепровождение - но конец все равно будет одинаков.
Затем он пробормотал себе под нос:
- Так, а где Кейн?
Пэллес первая увидела его, лежащего на трупе, который мог принадлежать только Берну. Косалл торчал из живота убийцы, словно легендарный меч Экскалибур - из камня.
Пэллес показалось, будто меч ударил ее саму, вонзился в тело и вышиб из нее дух.
Ма'элКот проследил за ее взглядом и удовлетворенно протянул:
- Так он еще жив? Великолепно!
Сквозь набежавшие на глаза слезы Пэллес увидела, что рукоять Косалла качается туда-сюда над телом в ритме, который мог быть только ритмом дыхания Хэри.
Император на удивление бережно повел Пэллес по арене туда, где лежал Кейн, и полуденное солнце согрело ее мокрую от речной воды кожу. Он позволил Пэллес опуститься на песок у поверженных тел.
Глаза Хэри остановились на чародейке.
- Пэллес, - едва слышно пробормотал он. - Темно... Холодно...
Его руки подергивались, кисть то поднималась над песком, то снова падала на него.
- Возьми... меня за руку...
Пэллес схватила его ладонь, села на колени и принялась баюкать его голову.
- Я здесь, Кейн. Я никуда не уйду.
Ее слезы высохли; она заплакала только потому, что осознала - он еще жив и они успеют попрощаться. Теперь же, когда она сидела на песке, держа на обнаженных ногах его мокрую голову, слез не было, не было даже боли - только глубокая тоска.
У нее на руках очень часто умирали мужчины, однако сейчас она чувствовала, что ее покидает единственный, незаменимый человек, что мир без него будет пуст,
“Я верила в его неуязвимость. - Она ласково гладила его бородку. - Все в это верили. Однако, куда бы он ни отправился, я буду с ним очень скоро. Прости, Хэри, - думала она, не смея произнести это вслух. - Если б у меня была твоя стойкость, нам не пришлось бы умирать здесь”.
- Ах-х, - резко выдохнул над ней Ма'элКот. Этот звук больше напоминал всхлипывание, и Пэллес посмотрела вверх. Его лицо было исполнено горечи, на коже все еще виднелись отметины, оставленные Шамбарайей, а из сломанного носа на бороду текла алая кровь.
- Ах, Берн, мое возлюбленное дитя, - бормотал он, - ты заслужил большего.
Заметив взгляд Пэллес, Ма'элКот сразу же овладел собой и выпрямился во весь рост.
- Так. - Он молча обошел Пэллес и Кейна, сжимая и, разжимая кулаки. - Так, - повторил он. - Теперь я узнаю... его глаза затуманились.
- Я узнаю тайну Кейна, - тихо произнес он. - Как ты ухитрился держать меня эти несколько дней. Когда я призвал тебя, ты призвал меня; ты обратил мою хватку против меня, сковав мне руки. Однако теперь ты снова у меня в руках, и я завладею тобой целиком и полностью, как завладел твоими глупыми слугами-актирами. Я разверну свою Силу и овладею твоим сознанием, когда оно начнет покидать твой умирающий мозг. Я схвачу его, словно гончая, учуявшая запах дичи. Я прочту твою память, словно книгу. Я узнаю правду, и эта правда навсегда освободит меня.
- Л-л... - Хэри напряг жилы на шее, пытаясь заговорить сквозь незримую преграду.
Ма'элКот приблизился и наклонился к нему, чтобы лучше слышать.
-Что?
- Л-ламорак...
- М-да, - ответил, выпрямляясь, Ма'элКот. - Спасибо. Спасибо, что напомнил. Ламорак ведь тоже один из вас, актиров. Его память тоже может оказаться полезной.
Он оглядел арену довольным взглядом.
- Ну, где он там прячется?
Император пошел через поле, усеянное трупами и стонущими ранеными. Конный офицер, каким-то образом удержавшийся на лошади, приблизился, видимо, просил инструкций, однако Пэллес не расслышала ответа. Офицер отдал приказ своим людям. Через широкие ворота вошла колонна вооруженных пехотинцев с пиками и арбалетами. Офицер и к ним обратился с неким распоряжением. Они рассыпались по полю, помогая раненым, а также поднялись к скамейкам - наводили порядок, обезоруживали растерянных вояк и приказывали перепуганным горожанам оставаться, на местах.
Хэри изогнул спину.
Он повел глазами и снова заставил себя заговорить.
- Ламорак предал тебя Котам.

27

- Что? - завизжал Коллберг. - Этот ублюдок! - бесновался он. - Этот недоделанный работяга! Как он смеет!
Администратор стоял у кресла и грозил дрожащим кулаком экрану.
- Ты что, сволочь, делаешь? Это же прямая трансляция! Он так разбушевался, что по лицу потекли струйки пота, а в уголках толстых губ выступила белая пена. Ровный голос за его плечом спросил:
- Что вас так расстроило, администратор?
- Я... меня ничего не...
О, если бы только шум в голове унялся! Сможет ли Майклсон сказать еще что-нибудь, чему не помешали бы условия договора? Господи, да ведь Совет попечителей следит за всем происходящим! Сможет ли он скомпрометировать Студию?
Коллберг затрясся всем телом и стал таращиться на красный светящийся переключатель аварийного переноса, словно это было дуло ружья, нацеленное ему в лоб.

28

Пэллес смотрит на меня из сгущающейся темноты.
- Да, Кейн, я знаю.
Мир исчезает - кажется, я на мгновение вырубился. Но мы все еще здесь, на арене.
Не сработало.
Я прошел этот путь... отдал жизнь...
И ничего не вышло.
Наверное, я зря думал, что этот мешок дерьма сдержит свое обещание.
Становится холодно, по-настоящему холодно, как часто бывает в это время года в Анхане. Я снова пытаюсь найти слова, которые приведут нас домой.
- Он должен был, - выталкиваю я из себя. - По контракту... его контракт...
- Ш-ш... - говорит она, гладя меня по голове. - Все в порядке. Тише.
Какое там в порядке...
Темнота.
Я снова выныриваю к свету.
Мы все еще на арене. Пора заканчивать с этим делом.
Если б меня спросили, как я хочу умереть, я ответил бы: именно так, лежа головой на ее коленях, и чтобы она гладила мои волосы.
Вокруг что-то происходит.
Наступает тишина, и мы словно оказываемся в круге света. Ламорак тоже здесь, рядом с Пэллес. Ма'элКот собрал здесь всех троих. А вот и он сам - говорит со зрителями... Рокочущий, уверенный гром красивого голоса...
Темнота. Когда снова возникает свет, Ма'элКот уже рядом со мной, совсем рядом. Его голос теплеет и становится мягким. Он приказывает мне расслабиться, просто расслабиться - и все пройдет.
Он умолкает. На лице появляется отстраненное выражение.
Заклинание!
Теперь я вспоминаю... Я вспоминаю заклинание...
И откуда-то появляются силы.
Оставить все как есть? Ну уж нет!
Никогда не сдаваться.
Никогда.
Я поворачиваю голову и бормочу:
- Ламорак... Ламорак...
Пэллес наклоняется надо мной, словно ангел из сказки.
- Ш-ш, тише, Кейн, я знаю. Все в порядке.
- Нет...
Я собираюсь с силами, я коплю их. Сконцентрировавшись, я могу пошевелить руками - для этого не нужны силы, но я должен двигаться, сделать все неожиданно.
- Ламорак... Прошу тебя, Ламорак... Я должен сказать тебе... Его избитое лицо появляется из мрака. Я шепчу всякий вздор, чтобы заставить его наклониться ближе. Так, так, еще чуть-чуть...
- Ламорак... забудь Железную комнату... Театр правды... позаботься о Пэллес...
- Хорошо, Кейн, - отвечает он. - Обещаю.
- Обещаешь? - Прилив адреналина очищает мой взгляд и наполняет руки силой. - Как же ты сдержишь обещание без головы?
Его глаза становятся круглыми от удивления, В один миг я кладу руку на высящуюся надо мной рукоять Косалла, чтобы пробудить его магию. Пальцами другой хватаю Ламорака за длинные светлые волосы и прижимаю его шею к лезвию Косалла.
Его голова падает с таким звуком, словно из блокнота вырвали лист.
Кровь бьет струей; Пэллес дергается и кричит; рот Ламорака беззвучно шевелится; актер смотрит на меня, его мозг все еще жив.
Я бросаю его окровавленную голову на колени Ма'элКоту словно мячик.
Ма'элКот инстинктивно хватает ее. Он весь сотрясается, глаза вылезают из орбит, а с губ срывается крик отчаяния.
Но это не его крик, это - крик Ламорака.
- Мое имя, - задыхаясь, говорит Ма'элКот, вращая глазами, - мое имя - Карл Шанкс, меня зовут Карл Шанкс. Я - Ламорак...
- Ламорак, - хриплю я изо всех оставшихся сил, - кто приказал тебе предать Пэллес Рил?
- Коллберг, - отвечает он, едва шевеля губами, но вполне разборчиво. - Председатель, администратор Коллберг...
Однако прежде, чем он успевает договорить, мир вспыхивает радужным кольцом.
За полсекунды до переноса я беру за руку Ма'элКота.

29

Коллберг колотил кулаком по переключателю, крича с каждым ударом:
- Нет! Нет! Нет!
Он бил до тех пор, пока из руки не полилась, пачкая кабину, кровь.

Предыдущая страница 34 Следующая страница


35 Мэтью Стовер

Техники отшатнулись от него и молча смотрели на происходящее. Полицейские в зеркальных масках переглянулись.
- Думаю, мы видели достаточно, - сказал один.
- Но это же ложь! - в отчаянии затараторил Коллберг. - Клянусь, ложь! У него нет доказательств! Второй полицейский схватил его за руку.
- Вы отозвали Пэллес Рил на глазах местных жителей. Выдав ее как актрису, вы целенаправленно разрушили ее карьеру. Вы арестованы.
Коллберг вырвался и прыгнул к панели управления, ударив по выключателю микрофона.
- Майклсон! - завопил он.
Его голос раздался в динамиках: Кейн все еще был на связи, хотя и лежал уже на платформе переноса рядом с остальными.
- Я убью тебя за это! Убью!
Когда полицейские наконец скрутили его и потащили прочь, он услышал шепот мыслеречи Кейна в динамиках:
- Да, и скоро.

30

В ослепительном свете направленных на платформу переноса юпитеров волосы Ма'элКота образуют нимб вокруг головы. Я не могу разглядеть выражения его лица и только рад этому; мне вполне хватает ужаса в его голосе, когда он видит ряды безликих виртуальных кресел и полулежащих в них зомби.
- Твой мир... - шепчет он, - О, забытые боги, ты забрал меня в свой ужасный мир...
И это не инстинктивная ксенофобия, не безумный страх глупого туземца; это даже не ощущение чуждости Земли - нет, не это его пугает.
Его пугает узнавание.
Он говорит по-английски.
Воспоминания Ламорака - Карла тасуются в его мощном мозгу; он видит, что его мир. Поднебесье - царство жестокости, боли и внезапной смерти, - всего лишь сон, рай по сравнению с тем, куда он попал.
Я водворил его в ад.
Я не могу представить себе ужас, который он испытывает, но это меня не слишком волнует.
Умолкший, вероятно, навеки, Косалл все еще торчит из моего живота. У моих ног на платформе лежит труп Берна,
Я победил.
Ма'элКот нагибает сильную шею, чтобы посмотреть на нас.
- Ты уничтожил меня. За что, Кейн? Его испуг прорывается в голосе.
- Зачем ты сделал это со мной?
Я пожимаю плечами. Это больно.
- Потому что тебе не повезло и ты оказался не на той стороне, где была Пэллес Рил.
Высоко над нами раздается хлопок - открываются двери Кавеа. Ко мне едет бригада медиков: какой-то сообразительный техник догадался-таки вызвать их.
На мои щеки льется теплый соленый дождь. Это слезы Пэллес.
- Держись, - говорит она. - Пожалуйста, держись. Я пытаюсь сжать ее руку, но вокруг опять смыкается темнота.
- Не уходи.
- Не уйду, клянусь.
Ма'элКот кажется потерянным и очень-очень молодым.
- А что потом? Что будет со мной?
Я не отвечаю, это меня не касается.
Наверное, я все еще на связи; никто, конечно, не позаботился отключить ее. Ну что ж, вы все окажетесь вместе со мной в темноте.
Шенна нагибается и прижимает свою теплую щеку к холодной моей. Она шепчет мне на ухо:
- Держись, Кейн.
- К черту Кейна! - отвечаю я, превозмогая боль. - Забудь эту сволочь. Зови меня Хэри.
И опускающаяся ночь плавно переходит в зарю. Я неторопливо иду к свету.
-Один раз в час по всему миру идет одна и та же передача. Волосы, естественно, великолепно уложены, на точеных скулах лежит загар, точь-в-точь как у праздножителей. Однако в тонких, едва заметных морщинках у блестящих глаз прячется холодное бешенство, а на губах, открывающих великолепные зубы, чуть заметное горькое презрение.
- Здравствуйте, я Бронсон Андервуд. Будучи ведущим “Свежего Приключения”, за последние десять лет я рассказал вам обо всех лучших работах Студии по всему миру. Сегодня я рад представить вам особое предложение оттуда, где все и началось, - из Студии Сан-Франциско - эксклюзивный набор “Ради любви Пэллес Рил”.
Глаза блестят, а улыбка на лице как приклеенная, пока он перечисляет содержимое эксклюзивного набора: отрывки из “Погони за короной Дал'каннита” и “Слуги Империи”, несколько часов “В поисках Саймона Клоунса” - до того момента, когда было применено заклинание Вечного Забвения, а также интервью с Кейном, Пэллес Рил и самим Ма'элКотом, который говорит одновременно за себя и за Ламорака.
- ...и, наконец, из Особых архивов Студии Сан-Франциско специально для эксклюзивного набора запись “Когда остановились Часы Жизни”. Все вы помните захватывающие кадры, когда Кейн вернул свою возлюбленную из-под палящего солнца Анханы на Землю, в безопасность. Вы видели, а возможно, и пережили это вместе с Кейном.
Если же это мгновение тронуло вас, вы можете снова испытать его, получив новую запись Пэллес Рил - “Когда остановились Часы Жизни”.
Это особое предложение не будет повторено; эксклюзивный набор - ваша единственная возможность сохранить волшебный миг. Это ваш единственный шанс заглянуть в сердце Пэллес Рил, когда она, спасшись от неминуемой смерти, встала на колени у тела любимого человека. Это ваш единственный шанс увидеть то, что видела она, почувствовать то, что чувствовала она, уронив слезы на лицо ее поверженного героя.
Глаза говорящего слегка щурятся, словно в них попала пыль. Улыбка остается на месте, как будто губы прилепили к зубам.
- А для того чтобы вы запомнили этот день Великого Приключения, заказав набор до полуночи, вы обретете Особые Личные Часы Жизни Пэллес Рил.
Часы созданы учеными Студии, сообразуясь с вашими личными данными, взятыми из медицинской сети, а также данными шести поколений ваших предков. Особые Личные Часы Жизни Пэллес Рил станут отсчитывать часы вашей собственной жизни. Эта симпатичная вещица будет прекрасно смотреться на столике у кровати, на рабочем столе и даже на кухне...
В рекламе, которую будут показывать до тех пор, пока все вокруг не забудут, о ком идет речь, есть одна маленькая фраза:
“Особые Часы Жизни Пэллес Рил не являются точным измерительным прибором. Использовать исключительно в развлекательных целях”.

Эпилог

Настал день, когда Хэри проснулся и увидел сидящую у его постели жену.
Он лежал на гелиевой подушке и смотрел на Шенну сквозь полуопущенные ресницы, медленно просыпаясь и привыкая к серому утреннему свету.
Она сидела, задумчиво глядя в окно на облака, на океан, на фургончики репортеров, осаждавших госпиталь не хуже той самой армии Поднебесья. Шенна похудела, щеки ввалились, глаза потемнели, левую руку она все еще прижимала к боку - однако Хэри подумал, что за всю свою жизнь не видел ничего прекраснее.
Он молчал, опасаясь, что звук голоса развеет чудесный сон.
Почувствовав его взгляд, Шенна откашлялась. С виноватой улыбкой дотронулась до ребер в том месте, где их пронзила стрела.
- Пневмония, - пояснила она. Хэри отважился на ответную улыбку.
- - Да, у меня тоже - но я, кажется, подхватил ее уже здесь.
- Я... - молвила она и на долю секунды умолкла. - Как ты себя чувствуешь. То есть...
Она кивнула на аппарат, накрывавший его тело от бедер до груди. Она словно боялась посмотреть на него.
Хэри пожал плечами и похлопал по металлу.
- Не знаю. Думаю, все не так плохо. Мне сказали, через пару недель к ногам вернется чувствительность. Ко мне присобачат какую-то электронную штуковину, и через год я смогу ходить - правда, плохо, если не пойдет регенерация...
Он глубоко вдохнул, чтобы продолжать.
- И еще... говорят, остаток жизни я буду ходить с палкой. Впрочем, я и так это знал, - закончил он с кривой усмешкой.
Шенна отвернулась к окну и опустила голову.
- Да, - пробормотал он, - шуточка так себе...
- Хэри, мне так жаль...
- Брось, - отрезал он, - и не начинай сначала.
- Твоя карьера...
- К черту мою карьеру! Все, чего мне, то есть Кейну, когда-нибудь хотелось, это умереть у тебя на руках. Этакий хеппи-энд. Мне этого достаточно.
Он подвигал плечами - тысячи тоненьких, с волосок, зондов, пропущенных сквозь кожу в поврежденный позвоночник, не позволяли ему пошевелить ногами: становилось больно.
- А я к тому же остался жив. Сколько актеров живыми ушли на пенсию?
Ее голос был едва слышен:
- Ты столько отдал ради меня...
-Нет.
- Хэри...
- Я сделал это не ради тебя - уж ты-то должна это понимать. Я сделал то, что сделал, лишь потому, что мне не хотелось бы жить в мире без тебя.
Он похлопал по медицинскому аппарату.
- Ноги? Карьера? Да я отдал бы вдвое больше. Ты гораздо дороже меня.
Негромко, все еще глядя в сторону, она ответила:
- Я раньше тоже так думала...
Рука, сжимавшая сердце Хэри, помешала ему придумать ответ.
Позже она спросила:
- Ты следил за процессом?
- Издеваешься? Да я просто кайф ловлю, глядя, как этот жирный ублюдок корчится на медленном огне. Передай пульт - посмотрим, что у них там сейчас творится.
Он дотронулся до клавиши, и на потолочном экране появилось здание сан-францисского Корпоративного суда, окруженного лимузинами. Из одной машины вышли несколько адвокатов; они окружили своего клиента подобно телохранителям - при том, что ни один из них не доставал ему даже до плеча.
- О, да это же Ма'элКот! - заметил Хэри. - Похоже, они таки позволили ему давать показания.
Адвокаты сдерживали толпу репортеров, и их клиент без помех поднялся по ступенькам. Повернувшись, он наградил их солнечной улыбкой. На Ма'элКоте был безупречный костюм в классическом европейском стиле, подчеркивавший неимоверную ширину плеч. На густых волосах, забранных в старомодный хвост, красовалась серая сеточка.
Экс-император был гладко выбрит, благодаря чему открывалась благородная линия подбородка. Над чистыми серьезными глазами сиял широкий лоб. Невозможно было не поверить такому человеку, когда он обернулся к репортерам и рокочущим голосом произнес:
- Я нахожусь здесь в интересах правосудия. Артуро Коллберг отобрал у меня мой трон и угрожал моей жизни, равно как и жизням Пэллес Рил и Кейна. Только правда, как бы страшна она ни была, может избавить общество от столь ужасных преступлений.
Камера проследила за тем, как он вошел в здание,
- Невероятно! Как быстро он приспособился! - пробормотала Шенна. - Говорит так, будто выступает на президентских выборах.
- А я бы за него проголосовал.
- Я, наверное, тоже. Как ты думаешь, Студия позволит ему вернуться в Поднебесье?
- Сомневаюсь. Вряд ли ему этого хочется: его исчезновение наверняка скомпрометировало его как актира. Нет, жизни ему там не будет.
- А здесь будет? Он ведь может покидать Студию всего на несколько часов в день. Для того чтобы так заговорить, он должен был все время смотреть сеть.
- Он неплохо начал, - улыбнулся Хэри. Шенна опустила глаза.
- Заметила, - продолжал он, - что у него акцент Карла?
- Хэри...
- Я не буду извиняться. Мне приходилось делать грязные дела, но это к ним не относится. Он заслуживал худшего, сама знаешь.
- Знаю, - чуть слышно произнесла она. - Только... только пойми, мне очень трудно. Было время, когда я думала, что люблю его. Что бы я ни узнала сейчас, это ничего не изменит.
Рука, сжимавшая сердце Хэри, стиснула его изо всех сил. Он не мог даже посмотреть на Шенну.
- И жить долго и счастливо мы не будем, да?
- Не знаю, Хэри. Правда, не знаю.
Шли дни. Приходили посетители - в основном репортеры, которым хотелось знать, как Кейну удалось так великолепно осуществить свой сумасшедший план. Когда он отвечал, что сам не знает, что просто делал маленькие шажки, ему не верили.
Марк Вило звонил каждый день и следил за состоянием Майклсона. Он пребывал в полной уверенности, что карьера Кейна не окончена, словно его миллиарды могли купить актеру новые ноги.
Через актеров просачивались новости об Анхане. Король Канта и его подданные спасли жизнь герцога Тоа-Сителла в тот день, когда Ма'элКот был разоблачен как актир. С помощью фейсов Кайрендал они завладели городом и постепенно возвращали в него армию. В связи с этим многие дворяне присягнули на верность новому императору - значит теперь Империя будет существовать под контролем Тоа-Сителла,
Узнать больше подробностей было невозможно. Империя стала для актеров очень опасным местом. Тоа-Сителл продолжал жестокую охоту на актиров; многие из них были схвачены и казнены.
Хэри оценил холодную иронию происходящего: условия Студии, согласно которым актеры не имели права выдать себя, работали против них. Актеры попадались именно на этом.
Лежа на больничной койке, Хэри с тихим торжеством услышал, что временный председатель объявил о прекращении работы в Анхане до тех пор, пока не будет найдено решение.
Артуро Коллберга выставили из Студии. По официальной версии, причиной послужили его махинации. Он был понижен до рабочего и переселен в трущобу недалеко от того места, где вырос Хэри.
Майклсон победил. Кейн победил.
Они убили его, но он все равно победил их.
В один прекрасный день снова пришла Шенна.
- Мои поздравления, администратор Майклсон, - первым делом сказала она. - Я слышала, вас повысили. Хэри пожал плечами.
- Да, Студия до меня добралась и получила почти все, что хотела.
- Студия? - озадаченно переспросила она. - А зачем ей твое повышение?
- Чтобы предложить мне место Коллберга. Шенна побледнела.
- Не верю.
- Я тоже. Но, если подумать, смысл в этом есть. Сейчас я самый известный человек на Земле. Несмотря даже на то что я - профессионал... то есть был профессионалом... я мог причинить Студии кучу неприятностей. Я неприкосновенен и мог многое порассказать о них. Я знаю об их делишках на пару с Коллбергом. Поэтому меня хотят оставить в системе.
- Они действительно думают, что ты можешь навредить им?
Хэри развел руками.
- Если помнишь, в этом месяце я уже сверг одно правительство.
- Но ты ведь не можешь на самом деле...
- Может, и нет. Но в любом случае меня лучше не дразнить.
Ее лицо посвежело, темные мешки под глазами исчезли. Внезапно она почувствовала себя неуютно и попыталась уйти.
- В чем дело? - спросил он.
- Хэри, я... я не знаю. Это все здорово - я имею в виду тебя и твое повышение, но я... Может, лучше мне этого не говорить...
- Чего?
- Я не хочу, чтоб ты решил, будто это связано с твоим повышением...
Его сердце забилось где-то в горле, в ушах зашумело.
- Что связано? Ну, говори, не мучь меня! Она отбросила с глаз волосы и посмотрела в затянутое туманом окно. Потом, превозмогая себя, заговорила:
- Там я в самом конце стала богиней. - Она вздохнула.
- Я помню, - мягко сказал Хэри.
- Знаешь, это была не совсем я, нет, то есть я была собой, но одновременно была и Шамбарайей. Я была малой частью бога и одновременно им самим, и я знала, что это не важно... Нет, словами этого не передать. Это надо чувствовать.
- Тебе не хватает этого ощущения, да? - спросил Хэри. Правда была слишком очевидна, и это его ошеломило. “Она снова покидает меня, - решил он. - Покидает ради любви к реке”.
- Да, конечно. Но сейчас я здесь, и это мое место. Я должна оставаться здесь и делать то, что должно. Понимаешь?
- Не совсем...
- Ты видел мою Силу, - стала объяснять она. - Но Сила - ничто по сравнению с божественной сущностью. Боги смотрят на жизнь по-другому. Чтобы соединиться с Шамбарайей, мне нужно было просто посмотреть на мир его глазами. А когда мир кажется иным, ты сам меняешься - ты уже не тот, что был прежде.
Шенна вытянула руки и покачала головой, неуверенно усмехнувшись.
- Я не могу объяснить лучше.
Она встала и зашагала по комнате. Хэри беспомощно следил за ней.
- Знаешь, боги тоже не понимают нас, - продолжала она. - Смертные для них - такая же загадка, как они для нас. А сложнее всего им понять, почему мы предпочитаем оставаться такими ничтожными. Им кажется, будто мы специально хотим быть несчастными... Когда я была с Шамбарайей, мне тоже так казалось. Я тоже не понимала людей.
Шенна выпрямилась. Хэри заметил, как дрожит ее рука, теребящая край куртки. Шенна глубоко вдохнула, словно набиралась храбрости.
- Я долго думала об этом, рассматривала вопрос со всех сторон.
Хэри зажмурился. “Не могу этого слышать”.
- Скоро ты будешь дома.
- Да?.. - Больше ничего он не смог выдавить.
- Мне хотелось бы... быть там с тобой. Всегда.
Он не мог говорить, не мог дышать, не мог даже моргать.
Шенна села рядом и снова отвернулась.
- У бизнесмена Вило есть виртуальное кресло... Они с праздноледи Дойл, ну... и я... Последнюю неделю я смотрела запись твоего Приключения.
- Шенна...
- Теперь я многое поняла. И знаешь что, Хэри? Даже когда мы разводились, я не сомневалась, что ты любишь меня. Просто я думала, что ты должен любить меня по-моему - ну, или еще как-нибудь в том же духе. Не знаю. Думаю, сейчас это не важно.
-Я...
- Не знаю, получится ли у нас что-нибудь, Хэри. Правда, не знаю, Я уже не та женщина, которую ты брал в жены; сейчас для меня важны совсем другие вещи. И ты уже не тот. Может быть, мы сумели бы... снова сблизиться. Как ты думаешь? Я люблю тебя и хочу быть рядом с тобой. Я хочу, чтобы мы были счастливы.
- Шенна, господи, Шенна...
Как только он потянулся к ее руке, в палату с грохотом ворвалась команда докторов: его телеметрия дала шесть сигналов тревоги.
Через много дней, когда доктора наконец сделали свое дело и Хэри опустился в гравикресло, в котором должен был жить несколько месяцев, он взял Шенну за руку и заглянул ей в глаза. “Вот и все, конец фильма. Есть даже поцелуй в диафрагму”.
Шенна шла рядом с его креслом.
Над ними синело распахнутое небо. Вдали поблескивало летящее к ним такси.
Кейн посмотрел на Шенну.
- Думаешь, мы сумеем?
- Надеюсь, - ответила она. - Я же обещала, что не оставлю тебя. А обещания надо выполнять.
- Да, надо... Кстати, ты напомнила мне об одном моем обещании.
Когда такси приземлилось, Шенна помогла Хэри завести кресло внутрь. Он нагнулся вперед, нажал клавишу “Отменить маршрут” и приказал водителю взять курс на Общественный лагерь Бачанан.
- Бачанан? - удивилась Шенна. - Зачем нам туда? Хэри слегка улыбнулся - его сердце было слишком переполнено. Чем сильнее чувство, тем слабее его внешняя сторона.
- Я хочу познакомить тебя с одним человеком.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • День первый (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
  • День второй (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 6)
    • 12 (Страница 6)
    • 13 (Страница 7)
    • 14 (Страница 9)
    • 15 (Страница 9)
    • 16 (Страница 9)
    • 17 (Страница 9)
    • 18 (Страница 10)
    • 19 (Страница 10)
  • День третий (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 14)
  • День четвертый (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 16)
    • 8 (Страница 16)
    • 9 (Страница 16)
    • 10 (Страница 17)
    • 11 (Страница 17)
    • 12 (Страница 17)
    • 13 (Страница 18)
    • 14 (Страница 18)
    • 15 (Страница 19)
    • 16 (Страница 19)
    • 17 (Страница 19)
    • 18 (Страница 19)
    • 19 (Страница 19)
    • 20 (Страница 19)
    • 21 (Страница 19)
    • 22 (Страница 20)
    • 23 (Страница 20)
    • 24 (Страница 20)
    • 25 (Страница 20)
    • 26 (Страница 21)
    • 27 (Страница 21)
  • День пятый (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 22)
    • 6 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 22)
    • 10 (Страница 23)
    • 11 (Страница 23)
    • 12 (Страница 24)
    • 13 (Страница 24)
    • 14 (Страница 24)
  • День шестой (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 26)
    • 9 (Страница 26)
    • 10 (Страница 26)
    • 11 (Страница 26)
    • 12 (Страница 27)
    • 13 (Страница 27)
    • 14 (Страница 28)
    • 15 (Страница 29)
    • 16 (Страница 29)
    • 17 (Страница 29)
    • 18 (Страница 29)
    • 19 (Страница 29)
    • 20 (Страница 30)
    • 21 (Страница 31)
    • 22 (Страница 31)
  • День седьмой (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • 5 (Страница 31)
    • 6 (Страница 31)
    • 7 (Страница 32)
    • 8 (Страница 32)
    • 9 (Страница 32)
    • 10 (Страница 32)
    • 11 (Страница 32)
    • 12 (Страница 32)
    • 13 (Страница 32)
    • 14 (Страница 32)
    • 15 (Страница 32)
    • 16 (Страница 32)
    • 17 (Страница 33)
    • 18 (Страница 33)
    • 19 (Страница 33)
    • 20 (Страница 33)
    • 21 (Страница 33)
    • 22 (Страница 33)
    • 23 (Страница 34)
    • 24 (Страница 34)
    • 25 (Страница 34)
    • 26 (Страница 34)
    • 27 (Страница 34)
    • 28 (Страница 34)
    • 29 (Страница 34)
    • 30 (Страница 35)
  • Эпилог (Страница 35)


Мэтью Стовер

Герои умирают

Цикл: "Герои умирают" - 1

 Читать книгу

Аннотация

Вы любите “Плату за риск” и “Бесконечный вестерн” Роберта Шекли?

Вам нравится “Смерть взаймы” Степана Вартанова?

Тогда не пропустите “Герои умирают” Мэтью Стовера! Миллионы телезрителей по всей Земле следят за самым грандиозным шоу мира. За шоу, происходящим в мире... не ВИРТУАЛЬНОМ, но ПАРАЛЛЕЛЬНОМ. В мире, открытом наукой далекого будущего. В мире, где выживание - поистине высокое искусство.Желаете стать героем этого шоу? Пожалуйста! Только запомните - если вы погибнете ТАМ, то погибнете ПО-НАСТОЯЩЕМУ.Он - лучший из лучших. Тот, кто продержался ДОЛЬШЕ ВСЕХ. Тот, кто возвращался живым. Пока что...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мэтью Стовер - Биография

Мэтью Стовер

На основную страницу

Биография

Мэтью Вудринг Стовер - американец. Родился в 1962. Он окончил Drake University. Успел побывать барменом в частном спортклубе, актером, театральным продюсером, писал пьесы и даже был одним из соучредителей театра. Увлекается боевыми искусствами, практикует Degerberg Blend, смесь из 25 различных боевых исскуств со всего мира, которая и послужила основой для описания боевого стиля Кэйна в романах цикла “Overworld”.
Кроме двух романов цикла “Overworld” Стовер также является автором трилогии “Barra the Pict”, состоящей из романов “Iron Dawn” (1997), “Jericho Moon” (1998), “Heart of Bronze” (1998). В 2001 году у него вышел отдельный роман “The Real Flash Gordon” (2001). Также Стовер писал и для различных серий мира “Звездных войн”: “Star Wars: New Jedi Order” - “Traitor” (2002), “Star Wars: Clone Wars” - “Shatterpoint” (2003).
В апреле 2005 вышла написанная Стовером новеллизация сценария третьего эпизода “Star Wars” - “Revenge of the Sith” (2005). Два последних “звездновойновых” романа писателя - “Уязвимая точка” и “Месть ситхов”. Ныне Стовер живет в Чикаго с художницей и писательницей Робин Филдер (Robyn Fielder).