Мэрион Зиммер Брэдли - Владычица магии

1 Мэрион Зиммер Брэдли

... Фея Моргана замуж не вышла, и жила в обители, и там обучилась она столь многому, что стала великой владычицей магии.
Т. Мэлори. "Смерть Артура"

ПРОЛОГ

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Какими только именами меня не называли за долгую мою жизнь: сестра, возлюбленная, жрица, ведунья, королева... Вот теперь я воистину стала ведуньей; может статься, придет время, когда обо всем этом людям должно будет узнать. Однако ж, по правде говоря, думается мне, что последними повесть эту перескажут христиане. Ибо мир фэйри неуклонно отступает все дальше от мира, где правит Христос. На Христа я не в обиде; но лишь на его священников: они называют Великую Богиню демоном и отрицают, что свет когда-либо пребывал под ее властью. Или в лучшем случае говорят, что власть ее - от сатаны. Или облекают ее в синие одежды госпожи из Назарета - которая и впрямь обладает некоторым могуществом, спорить не буду, - и утверждают, будто она всегда была девой. Но что может девственница знать о скорбях и тяготах рода людского?
А теперь, когда мир изменился безвозвратно и Артур - брат мой, мой возлюбленный, король былого и грядущего - покоится мертвым (простецы говорят, спит) на Священном острове Авалон, историю сию должно рассказать так, как все было на самом деле, прежде чем служители Христа Непорочного пришли и наполнили ее собственными святыми и всяческим вымыслом.
Ибо, как говорю я, мир изменился безвозвратно. Были времена, когда путешественник, при желании и зная лишь малую толику тайн, мог вывести ладью в Летнее море и приплыть не в Гластонбери, не в обитель монахов, но на Священный остров Авалон; ведь в ту пору врата между мирами парили в туманах и были открыты и пропускали странника из одного мира в другой, покорные его мыслям и воле. Ибо сию великую тайну в наши дни знали все ученые люди: помыслами своими мы создаем окружающий нас мир, всякий день и час - заново.
А теперь священники, недовольные сим посягательством на власть их Господа, создавшего мир раз и навсегда неизменным, затворили двери (что никогда дверями и не были, разве что в людских представлениях), и тропа ведет ныне разве что на остров Монахов, защищенный звоном церковных колоколов - звон этот отгоняет все помышления об ином мире, который таится во тьме. Воистину, утверждают святые отцы, если иной мир и в самом деле существует, так то - вотчина сатаны и врата ада, если не сам ад.
Невзирая на все слухи и сплетни, никогда я не имела дела с христианскими священниками и в жизни своей не одевалась в черные платья их невольниц-монахинь. Если при Артуровом дворе в Камелоте меня порою таковой и считали (ибо всегда носила я темные одежды Великой Матери), так я не пыталась никого разуверить. Ближе к концу Артурова царствования сказать правду - означало бы навлечь на себя немалую опасность, так что я поневоле стала подстраиваться под обстоятельства; а вот госпожа моя и наставница никогда бы до такого не унизилась - Вивиана, Владычица Озера, некогда - лучший друг Артура, не считая меня; а позже - злейший враг, опять-таки не считая меня же.
Но борьба окончена; и смогла я наконец признать в Артуре, лежащем на смертном одре, не заклятого своего врага и врага Богини, но лишь брата и умирающего, что так нуждается в помощи Матери; все люди рано или поздно приходят к тому же. Даже священники это знают, ибо их вечно девственная Мария в синих одеяниях тоже в час смерти становится Матерью Мира.
И вот Артур наконец-то склонил голову мне на колени, видя во мне не сестру, и не возлюбленную, и не врага, но лишь жрицу, Владычицу Озера, и упокоился на груди Великой Матери, которая произвела его в мир и к которой наконец должен он возвратиться, как заповедано смертным. И, может статься, пока направляла я ладью, уносящую его прочь, - на сей раз не на остров Монахов, но на истинный Священный остров, что таится во мраке мира за пределами нашего, на тот остров Авалон, куда ныне мало кому открыт путь, кроме меня, - Артур раскаялся в том, что враждовал со мною.
Рассказывая сию повесть, я поведаю заодно и о тех событиях, что произошли, когда я была слишком мала, чтобы понять, в чем дело, и о том, что случилось, когда меня рядом не было; и слушатели, верно, отвлекутся, говоря: "Да это все ее магия". Но я всегда обладала даром Зрения, умела читать в мыслях мужчин и женщин, - тем паче тех, с кем была близка. Порою все, о чем они думали, так или иначе становилось известным и мне. Вот я и поделюсь тем, что знаю.
Ибо в один прекрасный день священники тоже перескажут сию историю так, как она известна им. И, может статься, где-то между тем и этим забрезжит слабый свет истины.
Но вот о чем священники не ведают, со своим Единым Богом и единой истиной: правдивых историй не бывает. Правда имеет много обличий; правда - что древняя дорога на Авалон, куда заведет тебя - зависит от твоего желания и твоих собственных помыслов, от тебя зависит - окажешься ли ты в итоге на Священном острове Вечности или среди священников с их колоколами, смертью, сатаной, адом и вечным проклятием... но, может статься, я и к ним несправедлива. Даже Владычица Озера, ненавидевшая священников, как ядовитых змей, - и ведь не без причины! - однажды отчитала меня за то, что я дурно отозвалась о христианском Боге.
"Ибо все Боги суть единый Бог", - сказала она мне тогда, как внушала много раз до того, и как сама я вразумляла своих послушниц не раз и не два, и как всякая жрица, что придет мне на смену, повторит снова и снова: "Все Богини - суть единая Богиня, и есть лишь одно Первоначало. Каждому - своя истина, в каждом - свой Бог".
Так что, наверное, правда живет где-то между дорогой в Гластонбери, на остров Монахов, и тропою на Авалон, навеки затерянной в туманах Летней страны.
Но вот вам моя правда: я, Моргейна, расскажу вам все, как знаю, - Моргейна, которую впоследствии прозвали Феей Морганой".

Глава 1

Игрейна, супруга герцога Горлойса, выходила на мыс, глядя на море. Всматриваясь в клубящийся туман, она размышляла про себя: ну и как тут угадаешь, когда день сравняется с ночью, чтобы отпраздновать приход Нового года? В этом году весенние шторма разбушевались не на шутку, дни и ночи напролет замок сотрясался от грохота моря, так что ни мужчины, ни женщины глаз сомкнуть не могли и даже гончие псы жалобно поскуливали.
Тинтагель... кое-кто до сих пор верил, что замок воздвигли на скалах с помощью магии. Герцог Горлойс немало потешался над этим: дескать, будь у него хоть малая толика этой самой магии, он бы сделал так, чтобы море не наступало на побережье из месяца в месяц. Вот уже четыре года - с тех самых пор, как Игрейна приехала сюда молодой женою Горлойса - на ее глазах корнуольское море пожирало землю, - добрую, плодородную землю. Длинные гряды черного камня, изрезанные и острые, протянулись, точно жадные руки, от берега в океан. Под лучами солнца он блистал и искрился, небеса и водная гладь сияли так же ярко, как драгоценности, которыми осыпал ее Горлойс в тот день, когда Игрейна призналась мужу, что носит их первого ребенка. Вот только Игрейне они не нравились. Сейчас на ней была лишь подвеска, подаренная ей на Авалоне: лунный камень, что порою отражал сверкающую синеву неба и моря. Но в тумане, как вот сегодня, даже драгоценный кристалл словно померк.
В тумане звук разносился далеко. Игрейне, что смотрела с мыса в сторону большой земли, казалось, будто она слышит цокот копыт лошадей и мулов и перекличку голосов - человеческих голосов - здесь, в отрезанном от всего мира Тинтагеле, где жили лишь козы да овцы, да пастухи с собаками, да еще дамы замка, а при них - несколько прислужниц и стариков для охраны и защиты.
Игрейна развернулась и медленно побрела назад, к замку. Как всегда, молодая женщина чувствовала себя совсем крошечной и ничтожной в тени этих огромных и грозных древних камней в самом конце длинного, уходящего в море мыса. Пастухи твердили, будто замок некогда возвели Древние, обитатели погибших земель Лионесса и Ис; в ясный, погожий день, рассказывали рыбаки, под водой можно разглядеть вдалеке их старинные чертоги. Но Игрейне казалось, что это - лишь каменные утесы, былые холмы и горы, поглощенные наступающим морем, что и ныне глодало скалы в основании замка. Здесь, на краю света, где волны без устали бьют в берег, так просто было поверить в затонувшие земли. Рассказывали об огромной огненной горе где-то далеко на юге, что однажды изрыгнула пламя и уничтожила целый край. Игрейна не знала, правда эти рассказы или нет.
Да, в тумане и впрямь слышались голоса. Вряд ли это свирепые разбойники из-за моря или с дикого побережья Эрин. Давно минули те времена, когда приходилось вздрагивать при каждом подозрительном звуке и шарахаться от любой тени. И это не герцог, ее супруг; он далеко на севере, сражается с саксами бок о бок с Амброзием Аврелианом, Верховным королем Британии; соберись он вернуться, он бы прислал гонца.
Страшиться нечего. Будь всадники настроены враждебно, их бы уже остановили солдаты и стража форта, что выстроен на мысе ближе к большой земле; герцог Горлойс поставил там своих людей охранять его жену и ребенка. Чтобы пробиться мимо них, потребовалась бы целая армия. А кто станет посылать армию против Тинтагеля?
Были времена, без тени горечи вспоминала Игрейна, неспешно вступая в замковый двор, когда она узнала бы загодя, кто едет к замку. Впрочем, теперь мысль эта ее почти не удручала. С тех пор как родилась Моргейна, молодая женщина уже не плакала о доме. А Горлойс неизменно был к ней добр. Терпением и лаской смирил он ее первоначальные страхи и ненависть, осыпал ее драгоценностями и дорогими, добытыми в бою подарками, окружил ее прислужницами и неизменно обращался с ней как с равной - кроме как на военных советах. Могла ли она требовать большего? Впрочем, выбора у нее не было. Дочь Священного острова поступает так, как нужно для блага ее народа: означает ли это смерть на жертвенном алтаре, или потерю девственности в ритуале Великого брака, или замужество, скрепляющее политический союз. Именно такой удел и выпал Игрейне: она стала женой герцога Корнуольского, считающего себя гражданином Рима и живущего по римским обычаям - пусть даже римляне давно покинули Британию.
Игрейна приспустила с плеч плащ; во внутреннем дворе было теплее, пронизывающий ветер туда не задувал. Туман всколыхнулся и растаял, и на мгновение пред нею возникла сотканная из белесого марева фигура: ее сводная сестра Вивиана, Владычица Озера, Владычица Священного острова Авалон.
- Сестра! - Голос ее дрогнул. Игрейна прижала руки к груди, осознав, что вовсе не прокричала эти слова вслух, а лишь прошептала чуть слышно. - Это в самом деле ты?
Вивиана укоризненно глянула на нее. Слова тонули в реве ветра за стенами.
- Ты отказалась от Зрения, Игрейна? По доброй воле?
- Кто, как не ты, назначила мне выйти замуж за Горлойса... - отпарировала Игрейна, больно задетая несправедливым упреком. Образ сестры задрожал, заколыхался, слился с тенями и растаял, словно его и не было. Молодая женщина заморгала: мимолетное видение исчезло. Она поплотнее закуталась в плащ: холод, ледяной холод пронизывал ее насквозь, ведь видение набирало силу, черпая тепло и жизнь ее собственного тела. "А я и не знала, что до сих пор могу видеть вот так... Я была уверена, что этот дар я утратила..." - подумала про себя Игрейна. И неуютно поежилась: отец Колумба сочтет это кознями дьявола, а ей, хочешь не хочешь, придется исповедаться. Здесь, на краю света, священники снисходительны, что правда, то правда; однако видение, да еще такое, в котором отказываешься покаяться, непременно объявят бесовским наваждением.
Игрейна нахмурилась: да, ее навестила сестра - при чем тут, скажите на милость, дьявольские козни? Отец Колумба волен говорить что угодно, хотелось бы верить, что его Бог мудрее, чем он сам. Что, в общем-то, нетрудно, хихикнула про себя Игрейна. Неудивительно, что отец Колумба стал служителем Христа: ни одна школа друидов не приняла бы к себе такого тупицу. А Богу Христу, похоже, дела нет до того, бестолков священник или смышлен, лишь бы умел пролопотать службу, да мало-мальски читать-писать. Сама Игрейна по части книжной учености далеко превосходила отца Колумбу и по-латыни при необходимости изъяснялась не в пример лучше. Однако светочем знания она себя отнюдь не считала: у нее недостало духу постичь сокровенную мудрость Древней религии и углубиться в таинства дальше того предела, что предписан дочери Священного острова. И тем не менее, хотя в любом храме Таинств ее сочли бы невеждой, среди романизированных варваров она вполне могла сойти за образованную даму.
В небольшой комнатушке с окнами, выходящими на внутренний двор, где в ясные дни светило солнце, сидела за прялкой ее младшая сестра, Моргауза. В этой тринадцатилетней девочке, одетой в бесформенное домашнее платье из некрашеной шерсти и старый пропыленный плащ, уже угадывалась будущая женщина. Она неохотно вращала веретено и сматывала неровную нить на вихляющееся мотовило. На полу у огня Моргейна катала старое веретенце вместо мячика, следя, как шероховатый цилиндр выписывает сложные узоры, и подталкивала его пухлым пальчиком то туда, то сюда.
- Ну сколько можно прясть? - пожаловалась Моргауза. - У меня уж все пальцы разболелись! Пряду, пряду, пряду с утра до вечера, прямо как служанка какая-нибудь!
- Любая дама должна уметь прясть, - упрекнула девочку Игрейна, памятуя о долге старшей сестры, - а у тебя не нить, а сплошной позор: то утончается, то утолщается... Руки перестанут уставать, как только приноровятся к работе. А вот если пальцы ноют, это верный знак того, что кто-то ленится: значит, к труду привычки нет. - Она забрала у Моргаузы веретено с мотовилом и легко, словно играючи, его крутнула: неприглядная пряжа под ловкими пальцами Игрейны свилась в ровную, безупречного качества нить. - Вот, гляди: не так все и сложно, и за прясло цеплять вовсе незачем... - И вдруг молодой женщине отчаянно надоело вести себя так, как предписывает долг. - Впрочем, так и быть, отложи прялку. Еще до вечера здесь будут гости.
- Я ничего не слышала, - удивленно захлопала глазами Моргауза. - Ни о каких гонцах с известием!
- Не удивляюсь, - отозвалась Игрейна, - потому что никаких гонцов и не приезжало. Мне было Послание. Сюда едет Вивиана, и с ней - мерлин. - О последнем она и не догадывалась, пока не произнесла этих слов вслух. - Так что отнеси Моргейну к кормилице, а сама ступай и надень праздничное платье, то, что крашено шафраном.
Моргауза с явным удовольствием отложила прялку, но помедлила, изумленно глядя на Игрейну:
- Шафранное платье? Ради сестры?
- Не ради нашей сестры, Моргауза, но дабы почтить Владычицу Священного острова и Посланца богов, - резко одернула ее Игрейна.
Моргауза уставилась в узорчатый пол. Высокая, крепко сбитая, девочка только-только вступила в пору взросления и созревания; ее густые волосы отливали рыжиной, как у Игрейны, а кожу щедро сбрызнули веснушки, сколько она ни выводила их пахтой и ни выпрашивала у травницы снадобий и притираний. В свои тринадцать лет ростом она уже сравнялась с Игрейной, а со временем обещала вытянуться еще выше. Моргауза неохотно подхватила Моргейну и понесла ее прочь.
- Скажи кормилице, чтобы та переодела ее в нарядное платье, и возвращайся вместе с девочкой. Вивиана ее еще не видела.
Моргауза пробурчала что-то нелестное - дескать, на кой Верховной жрице сдалась эта сопливка, - но поскольку сказано это было под нос, Игрейна предпочла сделать вид, что не расслышала.
Игрейна поднялась по узкой лестнице наверх. В ее покоях царил холод; огня там не разводили, разве что глухой зимней порой. В отсутствие Горлойса она спала на одной кровати со своей прислужницей Гвеннис, а затянувшаяся отлучка мужа служила оправданием для того, чтобы брать на ночь в постель и Моргейну. Иногда к ним пристраивалась и Моргауза, спасаясь под меховыми одеялами от пронизывающей стужи. На огромном супружеском ложе - с балдахином, с тяжелыми, не пропускающими сквозняков занавесями - свободно размещались три женщины и ребенок.
Старуха Гвен дремала в уголке. Игрейна не стала ее будить. Скинув будничное платье из некрашеной шерсти, она поспешно облеклась в роскошный наряд с завязками из зеленой ленты у ворота, что Горлойс некогда привез ей из Лондиниума. Надела несколько серебряных колечек, из тех, которые носила еще девочкой... увы, теперь они налезали лишь на мизинцы... застегнула на шее янтарное ожерелье - тоже подарок Горлойса. Платье, выкрашенное в красновато-коричневый цвет, дополнялось зеленой верхней туникой. Игрейна отыскала роговой гребень, уселась на скамеечку и принялась расчесывать волосы, терпеливо распутывая прядь за прядью. Из соседней комнаты донеслись пронзительные вопли: видимо, Моргейну причесывала кормилица, и девочке это не нравилось. Плач резко оборвался; надо думать, Моргейну утихомирили шлепком или, может статься, Моргауза сама взялась за гребень - порою, будучи в хорошем настроении, она не возражала заняться девочкой, а пальцы у нее были ловкие и чуткие. Игрейна отлично знала, что ее младшая сестра и с прялкой отлично ладит, когда хочет; ее умелые руки играючи управлялись с чем угодно - с расческой, с чесальными гребнями, со святочными пирожками...
Игрейна заплела косу, закрепила ее на затылке золотой шпилькой, застегнула плащ дорогой брошью. Придирчиво оглядела себя в старом бронзовом зеркале - подарила ей на свадьбу Вивиана, а привезли его, говорят, из самого Рима. Зашнуровывая платье, молодая женщина отметила, что груди ее снова обрели прежнюю форму, разве что стали чуть мягче и тяжелее: при том, что Моргейну вот уж год как от груди отняли. Возвратилась к Игрейне и былая стройность: в этом платье она выходила замуж, а шнуровка по-прежнему ничуть не давит.
По возвращении Горлойс наверняка вновь потребует ее к себе на ложе. Когда они виделись в последний раз, Игрейна еще кормила дочку грудью, а муж, снизойдя к ее мольбе, дозволил ей не отлучать дитя на протяжении всего лета, ведь именно в эту пору младенцев умирает без числа. Да, он не слишком-то обрадовался девочке: герцог всей душой мечтал о сыне - эти римляне отсчитывают родословную по отцовской линии вместо того, чтобы, как подсказывает здравый смысл, считать по матери. Глупость несусветная: откуда мужчине знать наверняка, от кого у женщины ребенок? Неудивительно, что римляне страх как дрожат за целомудрие своих женщин: запирают их на замок, приставляют соглядатаев... Не то чтобы Игрейна нуждалась в надзоре: один мужчина - и то не подарок; кому нужны другие, чего доброго, еще похуже?
Но даже при том, что ему не терпелось обзавестись сыном, Горлойс проявил снисходительность: позволил ей брать Моргейну в постель и кормить ее грудью, а сам воздерживался от жены и утешался ночами с ее горничной Эттар, чтобы Игрейна снова не забеременела и у нее не пропало бы молоко. Герцог и сам отлично знал, как много младенцев умирает до срока только потому, что их отлучают от груди раньше, чем они смогут жевать мясо и хлеб. Дети, вскормленные на каше-размазне, растут хворыми и хилыми; а если их и удается приучить к козьему молоку, так ведь летом его не всегда хватает. От коровьего и конского молока у младенцев часто приключается рвота или понос, а исход один - смерть. Так что Горлойс разрешил жене кормить Моргейну грудью, пусть даже рождение долгожданного сына отодвигалось при этом еще по меньшей мере на полтора года. За это по крайней мере Игрейна будет ему благодарна до самой смерти и роптать не станет, как бы быстро ни забеременела.
После того, как Горлойс погостил в замке, обзавелась животом и Эттар и возомнила о себе невесть что: неужто у нее да родится сын от герцога Корнуольского? Игрейна не обращала на девчонку внимания: у Горлойса были и другие бастарды; один, кстати говоря, сейчас находился при нем, в лагере военного вождя Утера. Но Эттар занедужила, у нее приключился выкидыш, а у Игрейны хватило прозорливости не расспрашивать Гвен, с какой стати она так радуется по этому поводу. Молодая женщина и без того ощущала себя несколько неуютно: уж больно хорошо старуха Гвен разбиралась в травах. "Когда-нибудь, - решила про себя Игрейна, - я заставлю ее рассказать мне, что именно она подмешала Эттар в пиво".
Молодая женщина спустилась в кухню: длинные юбки волочились по каменным ступеням. Моргауза уже была там в лучших своих одеждах; Моргейну она нарядила в праздничное платьице, выкрашенное шафраном; в нем девочка казалась смуглой, точно пикт. Игрейна взяла дочку на руки, радуясь уже тому, что она здесь, рядом. Миниатюрная, смуглая, изящно сложенная, а кость такая хрупкая и тонкая - все равно что держать в ладонях крохотную мягонькую пташку. И в кого только дитя уродилось? И она сама, и Моргауза высокие, рыжеволосые, яркие, словно унаследовавшие у земли ее цвета - все женщины Племен таковы. А Горлойс, хоть и смугл, обличием вылитый римлянин: высокий, худощавый, с орлиным носом; огрубевший в многолетних битвах с саксами, слишком уж исполненный чувства собственного достоинства, как это у них, у римлян, водится, чтобы нежничать с молодой женой; а уж к дочери, родившейся вместо столь потребного ему сына, он и вовсе равнодушен.
Однако ж, напомнила себе Игрейна, эти римляне считают своим божественным правом распоряжаться жизнью и смертью собственных детей. Многие - неважно, христиане или нет, - постановили бы, что дочь растить незачем; женам такая обуза ни к чему - о сыне надо позаботиться! А вот Горлойс был к ней добр, позволил оставить девочку при себе. Возможно, при том, что воображения у него немного, он понимает, насколько ей, женщине Племен, дорога дочь.
Игрейна как раз отдавала распоряжения слугам касательно приема гостей - чтобы принесли из погребов вино и зажарили мяса, да не какого-нибудь там кролика, а хорошей баранины с последнего убоя, - когда во дворе закудахтали и заметались вспугнутые куры. Значит, всадники уже скачут по мысу. Слуги явно оробели; впрочем, большинство их давно примирилось с мыслью о том, что их госпожа обладает даром Зрения. До сих пор Игрейна лишь притворялась - ее выручали счастливые догадки и пара-тройка фокусов; то, что слуги ее побаиваются, ее вполне устраивало. Но теперь... "Возможно, Вивиана права; возможно, дар по-прежнему со мной. Возможно, мне только померещилось, что я его утратила: лишь потому, что, вынашивая Моргейну, я чувствовала себя такой слабой и беспомощной... А теперь я снова стала самой собой. Моя мать оставалась Верховной жрицей вплоть до смерти, хотя и произвела на свет нескольких детей".
Однако, напомнил внутренний голос, мать родила этих детей, будучи свободной, как оно и подобает женщине Племен, и сама избрала им отцов. А отнюдь не прозябала в рабстве у какого-то там римлянина, чьи обычаи наделяли его властью над женщинами и детьми. Игрейна с досадой отогнала эту мысль: какая разница, есть у нее Зрение или она только прикидывается, лишь бы слуги ходили по струнке!
Она неспешно сошла во внутренний двор. Горлойс по-прежнему любил называть его "атриум", хотя нынешний его дом не шел ни в какое сравнение с виллой, где он жил вплоть до того дня, когда Амброзий даровал ему титул герцога Корнуольского. Всадники уже спешивались. Игрейна тут же высмотрела среди них единственную женщину - женщину ниже ее ростом, уже немолодую, одетую в мужскую тунику и шерстяные штаны и закутанную в плащи и покрывала. Взгляды их встретились; сестры безмолвно поздоровались через весь двор, однако Игрейна почтительно направилась не к ней, а к высокому, сухопарому старику - он как раз слезал со своего костлявого мула - и преклонила перед ним колени. На старике были синие одежды барда; на плече - арфа.
- Добро пожаловать в Тинтагель, лорд Посланец, благослови наш кров и почти дом своим присутствием.
- Благодарю тебя, Игрейна, - раздался звучный голос. Талиесин, мерлин Британии, друид и бард, на мгновение закрыл лицо руками и в благословляющем жесте простер их к Игрейне.
До поры покончив с церемониями, Игрейна бросилась к сводной сестре и уже готова была преклонить колена и перед ней, но Вивиана, наклонившись, удержала молодую женщину.
- Нет-нет, девочка, мы к тебе запросто, по-семейному; успеешь еще воздать мне почести, если понадобится... - Она привлекла Игрейну к себе и поцеловала в губы. - А, вот оно, твое дитя? Сразу видно, что в ней течет кровь Древнего народа, она как две капли воды похожа на нашу мать, Игрейна.
Вивиане, Владычице Озера и Священного острова, было уже за тридцать; старшая дочь престарелой жрицы Озера, она унаследовала от матери священный титул. Вивиана подхватила с земли Моргейну и принялась качать ее на руках: видно было, что в обращении с младенцами этой женщине опыта не занимать.
- Она похожа на тебя, - проговорила Игрейна с удивлением, вдруг осознав, что ей следовало понять это прежде. Но Вивиану она не видела вот уже четыре года, со времен своей свадьбы. За этот срок столько всего произошло, и сама она заметно переменилась с тех пор, как ее, перепуганную пятнадцатилетнюю девчонку, вручили мужчине старше невесты более чем в два раза.
- Но войдите же в дом, лорд мерлин, сестра. Пойдемте в тепло.
Избавившись наконец от своих плащей и покрывал, Вивиана, Владычица Авалона, оказалась на удивление миниатюрной: не выше десятилетней девочки. В своей просторной тунике, стянутой поясом, с кинжалом в ножнах у бедра, в нескладных шерстяных штанах и плотных обмотках она казалась совсем крохотной: ни дать ни взять ребенок, вырядившийся в одежды взрослого. Маленькое, смуглое, сужающееся книзу личико, низкий лоб, волосы темные, точно тени у подножия утесов... и глаза тоже темные и такие огромные... Игрейна впервые осознала, как Вивиана мала.
Служанка принесла гостевой кубок: горячее вино с остатками пряностей, присланных Горлойсом из далекого Лондиниума. Вивиана взяла кубок в ладони, и Игрейна потрясенно заморгала: благодаря этому жесту ее сводная сестра вдруг преобразилась, стала высокой и статной, как если бы в руках ее покоилась мистическая чаша из числа Священных реликвий. По-прежнему удерживая кубок в ладонях, Вивиана медленно поднесла его к губам, шепча благословение. Пригубила, обернулась, передала сосуд мерлину. Церемонно поклонившись, старик принял кубок и в свою очередь поднес его к губам. Игрейна, едва посвященная в таинства, каким-то непостижимым образом почувствовала, что и она тоже причастна к красоте торжественного ритуала, когда в свой черед приняла кубок из рук гостей, пригубила вина и произнесла надлежащие слова приветствия.
Но вот Игрейна отставила кубок - и ощущение значимости момента развеялось. Вивиана вновь превратилась в хрупкую, усталую женщину, а мерлин - в согбенного старика. Игрейна поспешно подвела их к огню.
- Ныне от берегов Летнего моря путь неблизкий, - проговорила она, вспоминая, как некогда сама проделала его молодой женой, перепуганная, исполненная молчаливой ненависти, в кортеже чужака, ставшего ей мужем, который до поры был для нее лишь голосом да ужасом в ночи. - Что привело тебя сюда в пору весенних штормов, сестра и госпожа?
"И почему ты не приехала раньше, зачем бросила меня совсем одну - учиться супружеству и рожать дитя в одиночестве, в страхе и тоске по дому? А ежели ты не могла приехать раньше, зачем вообще приезжать - теперь, когда уже поздно и я наконец-то смирилась со своей участью?"
- Расстояние и впрямь велико, - мягко отозвалась Вивиана, и Игрейна поняла, что жрица, как всегда, услышала не только слова, произнесенные вслух, но и невысказанную жалобу. - А времена ныне опасные, дитя. Но эти годы, годы одиночества, сделали тебя женщиной - пусть горьки они, как годы уединения для будущего барда, - добавила она, улыбаясь давнему воспоминанию, - или для будущей жрицы. Если бы ты выбрала этот путь, ты терзалась бы одиночеством ничуть не меньше, моя Игрейна. Ну, конечно, - проговорила Вивиана, наклоняясь, лицо ее смягчилось. - Иди ко мне на колени, маленькая. - Она подхватила Моргейну, и мать проводила дочку изумленным взглядом: обычно Моргейна дичилась чужих, точно полевой кролик. Отчасти досадуя, отчасти уже снова подпадая под знакомые чары, Игрейна наблюдала за тем, как ребенок устроился на коленях у Вивианы. Вивиана казалась такой махонькой: чего доброго, не удержит! И впрямь - женщина из народа фэйри, женщина Древнего народа. А Моргейна, по всему судя, и впрямь пойдет в нее.
- А как там Моргауза, как поживает она с тех пор, как я прислала ее к тебе год назад? - спросила Вивиана, поднимая взгляд на девочку в шафранном платье, что обиженно забилась в уголок у огня. - Иди-ка, поцелуй меня, сестренка. О, да ты вырастешь высокой и статной, как Игрейна, - проговорила жрица, протягивая руки навстречу Моргаузе, что с недовольным видом вышла на свет - ни дать ни взять строптивый щенок. - Конечно, садись у моих ног, если хочешь, дитя. - Моргауза тут же устроилась на полу и склонила голову на колени Вивиане; еще миг назад она дулась, а сейчас вдруг глаза ее наполнились слезами.
"Она всеми нами вертит, как хочет. И как она только забрала над нами такую власть? Может, дело в том, что другой матери Моргауза отродясь не знала? Когда девочка появилась на свет, Вивиана была уже взрослой женщиной; нам обеим она всегда заменяла и мать и сестру". Мать их - рожать ей, по чести говоря, было слишком поздно - умерла, разрешившись Моргаузой. В тот же год, несколькими месяцами раньше, Вивиана тоже родила дитя; младенец умер, и Вивиана выкормила сводную сестру.
Моргейна свернулась калачиком на коленях у жрицы, здесь же покоилась рыжеволосая головка Моргаузы. Одной рукой Вивиана придерживала ребенка, другой - поглаживала длинные, шелковистые пряди девочки-подростка.
- Мне следовало приехать к тебе, когда родилась Моргейна, - проговорила Вивиана, - но я тоже была беременна. В тот год я разрешилась сыном. Отдала его на попечение кормилицы, думаю, приемная мать со временем отошлет его к монахам. Она, видишь ли, христианка.
- И тебе нет дела до того, что из него воспитают христианина? - удивилась Моргауза. - Он хоть хорошенький? Как его звать?
Вивиана рассмеялась.
- Я назвала его Баланом, - отозвалась она, - а его приемная мать нарекла своего собственного сына Балином. Между ними - всего каких-то десять дней разницы, так что их наверняка станут растить как близнецов. А что до того, что из него сделают христианина, - да пусть себе; христианином был его отец, а Присцилла - достойная женщина. Ты говоришь, путь сюда неблизкий, поверь мне, дитя, сейчас он кажется куда длиннее, нежели во времена твоей свадьбы. От острова Монахов возможно, и не дальше - но от Авалона далеко, очень далеко...
- Поэтому мы и приехали, - неожиданно возгласил мерлин, голосом гулким, напоминающим звук огромного колокола. Моргейна встрепенулась и испуганно захныкала.
- Я не понимаю, - проговорила Игрейна, вдруг встревожившись. - Они же совсем рядом...
- Они - одно, - поправил мерлин, выпрямляясь, - но приверженцы Христа вздумали говорить не то, что сами они не приемлют иных Богов пред своим Богом, но что иного Бога, кроме их Бога, нет и не было; что он и только он сотворил мир, что он правит в нем единовластно, что он один создал звезды и все живое.
При словах столь кощунственных Игрейна поспешно сделала охранительный жест.
- Но это же невозможно, - запротестовала она. - Ни одному Богу не под силу править миром в одиночестве... а как же Богиня? Как же Мать?
- Христиане считают, - ровным, тихим голосом пояснила Вивиана, - что никакой Богини не существует; что женское начало, как говорят они сами, корень всех зол; что через женщину, якобы, в мир вошло Зло; у иудеев есть одна такая немыслимая байка про яблоко и змея.
- Богиня покарает их, - потрясенно выдохнула Игрейна. - И ты - ты выдала меня замуж за одного из таких?
- Мы не знали, что кощунство их настолько всеохватно, - отозвался мерлин. - И в наше время были приверженцы иных Богов. Но чужих Богов они чтили.
- Но при чем тут путь от Авалона? - не отступалась Игрейна.
- Ну вот мы и подошли к цели нашего приезда, - ответствовал мерлин. - Ибо друидам ведомо: вера людская, и ничто иное, придает форму миру и всему сущему. Давным-давно, когда приверженцы Христа впервые пришли на наш остров, я понял: это - один из ключевых поворотов во времени, мгновение, способное изменить мир.
Моргауза подняла взгляд на старика, глаза ее благоговейно расширились.
- Ты так стар, о, почтенный?
Мерлин улыбнулся девочке:
- Не в этом теле, нет. Но я многое прочел в большом зале, что за пределами мира, - там, где ведется Летопись всего Сущего. Кроме того, я и впрямь жил в те времена. Владыки этого мира дозволили мне вернуться, но облекшись в иную плоть.
- Маленькой таких сложностей не понять, - мягко упрекнула его Вивиана. - Она же не жрица. Мерлин хочет сказать, сестренка, что он жил в те времена, когда христиане пришли сюда впервые, и что ему было дозволено воплотиться вновь и сразу же, дабы завершить свои труды. Вникать в эти таинства тебе незачем. Продолжай, отец.
- Я понял, что настало одно из тех мгновений, в которые меняется история рода людского, - проговорил мерлин. - Христиане тщатся уничтожить все знание, кроме собственного, и в этой борьбе изгоняют из мира любые таинства, кроме разве тех, что вписываются в их собственную религию. То, что люди проживают не одну жизнь, а несколько, христиане объявили ересью - а ведь каждый невежественный поселянин знает, что это так...
- Но если не верить в перерождение, - потрясенно запротестовала Игрейна, - как избежать отчаяния? Разве справедливый Бог станет создавать одних людей - несчастными и жалкими, других - богатыми и счастливыми, если им отпущена лишь одна жизнь и не больше?
- Не знаю, - отвечал мерлин. - Возможно, они хотят, чтобы люди, обреченные на участь столь тяжкую, отчаялись и на коленях приползли к Христу, который заберет их на небо. Мне неведомо, во что верят приверженцы Христа и на что уповают. - Старик на мгновение прикрыл глаза, на лице четче обозначились горькие морщины. - Но во что бы уж там они ни верили, их убеждения меняют наш мир, причем не только в духовном плане, но и в физическом. Поскольку они отрицают мир духа и Авалон, эти сферы для них просто не существуют. Конечно, они по-прежнему есть, но в мире ином, нежели мир приверженцев Христа. Авалон, Священный остров, - уже не тот же самый остров, что и Гластонбери, где мы, люди Древней религии, некогда дозволили монахам возвести свою часовню и монастырь. Ибо наша мудрость и их мудрость... много ли ты смыслишь в природе вещей, Игрейна?
- Очень мало, - убито призналась молодая женщина, не сводя глаз со жрицы и с верховного друида. - Меня никогда этому не учили.
- Жаль, - отозвался мерлин, - ибо тебе должно понять, Игрейна. Я попытаюсь объяснить как можно проще. Вот смотри, - проговорил он, снимая с шеи золотой торквес и извлекая кинжал. - Могу ли я поместить вот это золото и эту бронзу в одно и то же место, причем сразу?
Игрейна недоуменно заморгала.
- Нет, конечно же, нет. Их можно поставить рядом, но не на одно и то же место, разве что один из этих предметов ты сперва сдвинешь.
- Вот и со Священным островом то же самое, - проговорил мерлин. - Четыреста лет назад, еще до того, как сюда явились римляне в надежде завоевать эти земли, священники поклялись нам в том, что никогда против нас не поднимутся и не попытаются изгнать нас силой оружия, ибо мы жили здесь до них, они же пришли к нам как просители, и сила была за нами. Клятву они соблюли - здесь я вынужден отдать им должное. Но в духовном плане, в своих молитвах, они не переставали сражаться с нами за то, чтобы их Бог изгнал наших Богов, чтобы их мудрость одержала верх над нашей. В нашем мире, Игрейна, довольно места для многих Богов и Богинь. Но во вселенной христиан - как бы это сказать? - нет места ни для нашего Зрения, ни для нашего знания. В их мире есть один Бог, и только один; и ему угодно не только одержать победу над прочими Богами, но еще и представить дело так, что никаких других Богов нет и не было; есть лишь лживые идолы, порождение дьявола. Вот так, веруя в единого Бога, всякий и каждый обретает надежду спастись в этой одной-единственной жизни. Вот на что они уповают. А мир устроен по вере людской. Так что миры, что некогда были едины, постепенно отдаляются друг от друга.
- Ныне есть две Британии, Игрейна: их мир, что подчинен Единому Богу и Христу, и рядом и позади - мир, в котором до сих пор правит Великая Мать, мир, в котором живет и молится Древний народ. Так уже случалось. Было время, когда фэйри, Сияющие, ушли из этого мира, отступая все дальше и дальше в сумерки и туманы, так что теперь в эльфийские холмы разве что заплутавший путник забредет ненароком, и тогда он словно выпадает из хода времени, и случается так, что выйдет он из холма, проведя там одну-единственную ночь, и обнаружит, что вся его родня мертва и минуло двенадцать лет. А сейчас, говорю тебе, Игрейна, происходит то же самое. Наш мир, где правит Богиня, мир, который ты знаешь, мир многих истин, неуклонно вытесняется из главного временного русла. Даже сейчас, Игрейна, если путник отправляется на остров Авалон без провожатого, то, не зная дороги, он туда не попадет, но отыщет лишь остров Монахов. Для большинства людей наш мир ныне затерялся в туманах Летнего моря. Это началось еще до ухода римлян; теперь, по мере того как в Британии множатся церкви, наш мир отступает все дальше и дальше. Вот почему добирались мы сюда так долго: исчезают города и дороги Древнего народа, что служили нам вехами. Миры пока еще соприкасаются, пока еще льнут друг к другу, точно возлюбленные; но они расходятся, и если их не остановить, в один прекрасный день вместо одного мира будет два, и никто не сможет странствовать между ними...
- Так и пусть расходятся! - яростно перебила его Вивиана. - Я по-прежнему считаю, что это к лучшему. Я не желаю жить в мире христиан, отрекшихся от Матери...
- Но как же все прочие, как же те, кому суждено впасть в отчаяние? - Голос мерлина вновь зазвучал, точно огромный колокол. - Нет, тропа должна остаться, пусть и тайная. Части мира по-прежнему едины. Саксы разбойничают в обоих мирах, но все больше и больше наших воинов становятся приверженцами Христа. Саксы...
- Саксы - жестокие варвары, - возразила Вивиана. - Одним Племенам не под силу выдворить их с наших берегов, а мы с мерлином видели, что дни Амброзия в этом мире сочтены и что его военный вождь, Пендрагон, - кажется, его зовут Утер? - займет его место. Но многие из жителей этой страны под знамена Пендрагона не встанут. Что бы ни происходило с нашим миром в духовном плане, ни одному из двух миров долго не выстоять перед огнем и мечом саксов. Прежде чем мы сразимся в битве духа, дабы не дать нашим мирам разойтись, мы должны спасти самое сердце Британии от саксонских пожаров. А ведь нам угрожают не только саксы, но и юты и скотты - все эти дикари, идущие с севера. Они повергают в прах все, даже сам Рим; их слишком много. Твой муж провел в сражениях всю свою жизнь. Амброзий, король Британии, - достойный человек, но верны ему лишь те, кто когда-то служил Риму; его отец носил пурпур, да и сам Амброзий был достаточно честолюбив, чтобы мечтать об императорской власти. Однако нам требуется вождь, за которым пошли бы все обитатели Британии.
- Но... но ведь остается еще Рим, - запротестовала Игрейна. - Горлойс рассказывал мне, что, как только Рим справится с беспорядками в Великом городе, легионы вернутся! Отчего нам не положиться на помощь Рима в борьбе с северными дикарями? Римляне - лучшие в мире воины, они выстроили огромную стену на севере, чтобы сдержать натиск разбойников...
В голосе мерлина снова зазвучал гулкий отзвук, точно зазвонили в большой колокол.
- Я глядел в Священный источник, - проговорил он. - Орел улетел прочь и никогда уже не вернется в Британию.
- Рим ничем нам не поможет, - проговорила Вивиана. - Нам нужен собственный вождь. Иначе, когда враги объединятся против нас, Британия падет и на сотни и сотни лет превратится в руины под властью саксонских варваров. Миры неотвратимо разойдутся в разные стороны, и памяти об Авалоне не останется даже в легендах, чтобы дать надежду людям. Нет, нам необходим вождь, которому присягнут на верность все жители обеих Британии - и Британии священников, и мира туманов, что под властью Авалона. Исцеленные Великим королем, - в голосе жрицы зазвенели мистические, пророческие интонации, - миры вновь сойдутся воедино, и в новом мире найдется место для Богини и для Христа, для котла и креста. Такой вождь объединит нас.
- Но где же мы отыщем этого короля? - спросила Игрейна. - Откуда взяться такому вождю?
А в следующий миг она вдруг похолодела от страха: по спине ее пробежали ледяные мурашки. Мерлин и жрица обернулись к ней; их взгляды словно приковали молодую женщину к месту - так замирает пташка в тени огромного сокола, - и Игрейна вдруг поняла, почему посланца и пророка друидов называют мерлин, кречет.
Вивиана заговорила, голос ее звучал непривычно мягко:
- Игрейна, тебе предназначено родить Великого короля.

Глава 2

В комнате воцарилась тишина, лишь тихо потрескивало пламя. Наконец Игрейна глубоко вздохнула, точно пробуждаясь от сна.
- Что вы такое говорите? Неужто Горлойс станет отцом Великого короля? - Эти слова эхом звенели в сознании Игрейны снова и снова: вот странно, она никогда бы не заподозрила, что Горлойсу уготована судьба столь высокая. Сестра ее и мерлин переглянулись, неприметным жестом жрица заставила старика умолкнуть.
- Нет, лорд мерлин, сказать об этом женщине должна только женщина... Игрейна, Горлойс - римлянин. Племена ни за что не пойдут за вождем, рожденным сыном Рима. Король, за которым они последуют, должен быть сыном Священного острова, истинным потомком Богини. Твоим сыном, Игрейна, это так. Но ведь одним Племенам никогда не отбросить саксов и прочих дикарей с севера. Нам понадобится поддержка римлян, и кельтов, и валлийцев, и все они пойдут лишь за собственным военным вождем, за их Пендрагоном, сыном человека, которому они доверяют, в котором готовы видеть полководца и правителя. А Древнему народу, в свою очередь, нужен сын венценосной матери. Это будет твой сын, Игрейна, - но отцом его станет Утер Пендрагон.
Игрейна неотрывно глядела на собеседников, осмысливая сказанное, - пока наконец ярость не растопила оцепенение.
- Нет! У меня есть муж, я родила ему ребенка! - обрушилась на них молодая женщина. - И я не позволю вам снова играть с моей жизнью, вроде как дети камушки по воде пускают: подпрыгнет - не подпрыгнет! Я вышла замуж по вашему указу, и вам никогда не понять... - Слова застряли у Игрейны в горле. Она никогда не найдет в себе сил рассказать им про тот, первый год, даже Вивиана о нем вовеки не узнает. Можно, конечно, пожаловаться: "Мне было страшно"; или "Я была одна, и себя не помнила от ужаса"; или "Даже насилие пережить было бы легче: тогда бы я убежала и умерла где-нибудь"; но все это - лишь слова, не передающие и малой доли того, что ей довелось тогда испытать.
И даже если бы Вивиана поняла все, проникнув в ее мысли и узнав все то, что Игрейна не могла заставить себя произнести вслух, жрица посмотрела бы на нее с состраданием, даже с толикой жалости; но передумать бы не передумала и меньшего бы от Игрейны не потребовала. На ее памяти, сестра частенько повторяла: "Пытаясь избежать назначенной судьбы или отсрочить страдания, тем самым ты обрекаешь себя на удвоенные муки в следующей жизни". Тогда Вивиана еще надеялась, что Игрейна станет жрицей.
Так что молодая женщина не произнесла ни слова, но лишь обожгла Вивиану взглядом, смиряя обиду последних четырех лет, в течение которых исполняла свой долг - храбро, одна, смирясь с судьбой и протестуя не больше, чем дозволено женщине. Но - опять? "Никогда, - молча повторила про себя Игрейна, - никогда". И упрямо покачала головой.
- Послушай меня, Игрейна, - проговорил мерлин. - Я - твой отец, хотя это и не дает мне никаких прав, царственностью наделяет кровь Владычицы, а в твоих жилах течет древнейшая королевская кровь, передаваемая от дочери к дочери Священного острова. Среди звезд начертано, дитя, что лишь король, принадлежащий к двум королевским родам: к королевскому роду Племен, поклоняющихся Богине, и к королевскому роду тех, кто глядит в сторону Рима, исцелит нашу землю от войн и распри. Мир настанет, когда эти две земли смогут жить бок о бок, - мир достаточно долгий, чтобы крест и котел тоже успели примириться. Во время такого правления, Игрейна, даже те, кто следует за крестом, обретут знание таинств, чтобы утешаться в беспросветной жизни страданий и греха и веры в то, что за одну краткую жизнь приходится выбирать между адом и небесами - на целую вечность. А в противном случае наш мир сокроется в туманах, и пройдут сотни лет, возможно, даже тысячи, на протяжении которых Богиня и Таинства будут забыты в роду людском - если не считать немногих избранных, способных странствовать между мирами. Допустишь ли ты, чтобы Богиня и ее труды исчезли из мира, Игрейна, - ты, рожденная от Владычицы Священного острова и мерлина Британии?
Игрейна потупилась, усилием воли отгораживаясь от нежности, звучащей в голосе старика. Молодая женщина всегда знала - сама по себе, а вовсе не с чьих-то слов, - что Талиесин, мерлин Британии, разделил с ее матерью крохотную искорку жизни, что дала бытие ей, Игрейне, но дочери Священного острова о таких вещах говорить не полагается. Дочь Владычицы принадлежит одной лишь Богине и тому мужчине, которому Владычица доверит дитя, - как правило, это ее брат и очень редко - зачавший ребенка мужчина. Тому есть причина: никто из искренне верующих не дерзнет назвать себя отцом ребенка Богини, а таковыми считаются все дети, рожденные Владычицей. То, что Талиесин сейчас прибег к такому доводу, потрясло Игрейну до глубины души, но одновременно и растрогало.
- В Пендрагоны можно избрать и Горлойса, - тем не менее упрямо проговорила Игрейна, отводя глаза. - Не верю, будто этот ваш Утер так далеко превосходит всех прочих сынов человеческих, что только он один на эту роль и годится! Если вам нужен Пендрагон, почему бы вам не пустить в ход заклятия и не сделать так, чтобы Горлойса избрали военным вождем Британии и Великим драконом? А когда у нас родится сын, вы получите своего короля...
Мерлин покачал головой, но заговорила опять Вивиана, и этот тайный сговор еще больше рассердил Игрейну. С какой стати они сообща интригуют против нее?

1 Следующая страница


Владычица магии 2

- Ты не родишь Горлойсу сына, Игрейна, - мягко проговорила Вивиана.
- А ты разве Богиня, чтобы от ее имени распределять между женщинами дар материнства? - грубо отпарировала Игрейна, сама зная, что слова ее звучат по-детски. - У Горлойса полно сыновей от других женщин, почему бы и мне не подарить ему сына в законном браке, как ему хочется?
Вивиана не ответила. Она встретилась взглядом с Игрейной и очень тихо произнесла:
- Ты любишь Горлойса, Игрейна?
Игрейна уставилась в пол.
- Любовь здесь ни при чем. Здесь затронута честь. Он был ко мне добр... - Молодая женщина умолкла на полуслове, но мысли удержу не знали. "... Был добр ко мне, когда я не знаю, куда податься, - одна, всеми покинутая, - и даже вы бросили меня, предоставили моей собственной судьбе. При чем тут любовь?" - Здесь затронута честь, - повторила она. - Я перед ним в долгу. Горлойс позволил мне оставить Моргейну - единственное мое утешение в беспросветном одиночестве. Он был добр и терпелив, а для мужчины его лет это непросто. Он мечтает о сыне, для него сын - смысл жизни и вопрос чести, и я ему не откажу. И если я рожу сына, он будет сыном герцога Горлойса и никого иного. И в этом я клянусь - огнем и...
- Молчи! - Голос Вивианы, точно оглушительный лязг большого колокола, заставил Игрейну испуганно умолкнуть. - Велю тебе, Игрейна: не клянись или навеки запятнаешь себя клятвопреступлением!
- А с какой стати ты так уверена, что я не сдержу клятву? - вознегодовала Игрейна. - Я лгать не обучена! Я тоже дочь Священного острова, Вивиана! Пусть ты мне старшая сестра, пусть ты жрица и Владычица Авалона, но я не позволю обращаться с собою, точно с лепечущим младенцем вроде вот Моргейны, которая ни слова не понимает из того, что ей говорят, и в клятвах ничего не смыслит...
Моргейна, заслышав свое имя, резко выпрямилась на коленях у Вивианы. Владычица Озера улыбнулась и пригладила темные волосенки.
- Ты зря считаешь, будто маленькая ничего не понимает. Младенцы знают больше, чем нам кажется: что у них на уме, они высказать не могут, вот мы и полагаем, что думать они якобы вообще не умеют. А что до твоей малютки... ну, это все в будущем, и при ней я говорить не стану; но кто знает, пожалуй, в один прекрасный день и она тоже станет Верховной жрицей...
- Ни за что! Даже если мне придется принять христианство, чтобы этому помешать! - бушевала Игрейна. - Ты думаешь, я позволю тебе злоумышлять против жизни моего ребенка, как ты злоумышляла против меня?
- Спокойно, Игрейна, - вступился мерлин. - Ты свободна, как свободно любое дитя Богов. Мы пришли просить, а не требовать. Нет, Вивиана... - возразил старик, предостерегающе поднимая руку, когда Владычица попыталась было его прервать. - Игрейна - не беспомощная игрушка судьбы. И тем не менее, сдается мне, когда она узнает все, в выборе она не ошибется.
Моргейна капризно завозилась на коленях, Вивиана принялась напевать ей что-то вполголоса, поглаживая волосы. Малютка затихла, но Игрейна, метнувшись вперед, выхватила ребенка, злясь и ревнуя: стараниями Вивианы девочка успокоилась, словно по волшебству! Дочь вдруг показалась молодой женщине чужой, незнакомой - как если бы за то время, что малышка провела на руках у Вивианы, она безвозвратно изменилась, запятнала себя чем-то и уже не принадлежит матери всецело и полностью. У Игрейны защипало в глазах. Моргейна - это все, что у нее есть, а теперь и девочку у нее отбирают: Моргейна, подобно всем и каждому, уже подпала под обаяние Вивианы, а обаяние это любого превращало в беспомощное орудие ее воли.
В сердцах Игрейна резко прикрикнула на Моргаузу, что по-прежнему сидела у ног Вивианы, склонив голову ей на колени.
- Моргауза, а ну, вставай и ступай к себе; ты уже почти взрослая, нечего вести себя под стать балованному ребенку!
Моргауза подняла голову, отбросила с прелестного, недовольного личика завесу рыжих волос.
- А зачем ты выбрала для своих замыслов Игрейну, Вивиана? - проговорила она. - Она не желает иметь с ними ничего общего. Но я - женщина, и я тоже - дочь Священного острова. Почему ты не избрала для Утера Пендрагона меня? Почему бы мне не стать матерью короля?
- Ты готова безрассудно бросить вызов судьбе, Моргауза? - улыбнулся мерлин.
- А с какой стати выбрали Игрейну, а не меня? У меня-то нет мужа...
- В будущем у тебя - могущественный муж и много сыновей, но этим, Моргауза, изволь удовольствоваться. Ни мужчине, ни женщине не дано прожить чужую жизнь. Твоя судьба и судьба твоих сыновей зависят от Игрейны. Более ничего сказать не могу, - ответствовал мерлин. - И довольно, Моргауза.
Стоя с Моргейной на руках, Игрейна почувствовала себя увереннее.
- Я пренебрегла долгом гостеприимства, сестра моя и лорд мерлин, - глухо проговорила молодая женщина. - Мои слуги проводят вас в гостевые покои, принесут вина, воды для омовения, а с заходом солнца подадут ужин.
Вивиана встала. Голос ее звучал сухо и церемонно, и на какой-то миг Игрейна испытала несказанное облегчение, вновь почувствовав себя хозяйкой в своем доме: не беспомощным ребенком, но супругой Горлойса, герцога Корнуольского.
- Так на вечерней заре, сестра.
Вивиана и мерлин многозначительно переглянулись, и от внимания Игрейны это не укрылось. Взгляд жрицы говорил яснее слов: "Оставь пока, я с ней управлюсь, мне не впервой".
Игрейна почувствовала, как лицо ее застывает железной маской. "Да уж, ей и впрямь не впервой. Но на сей раз она просчитается. Однажды я исполнила ее волю: я была ребенком и сама не знала, что делаю. Но сейчас я выросла, я - женщина, и вертеть мною уже не так просто, как несмышленой девчонкой, которую она отдала в жены Горлойсу. Теперь я буду поступать по-своему, а не по слову Владычицы Озера".
Слуги увели гостей, Игрейна, возвратившись в собственные покои, уложила Моргейну в постель и захлопотала, засуетилась над девочкой, снова и снова прокручивая в голове услышанное.
Утер Пендрагон. Она никогда его не видела, но Горлойс без умолку разглагольствовал о его доблести. Утер приходился близким родичем Амброзию Аврелиану, королю Британии, как сын его сестры; но в отличие от того же Амброзия Утер был бриттом до мозга костей, без малейшей примеси римской крови, так что и валлийцы, и Племена шли за ним, не колеблясь. Надо думать, в один прекрасный день Утер станет королем. А ведь Амброзий уже не молод, стало быть, этот день недалек...
"А я стану королевой... О чем я только думаю? Неужто я предам Горлойса и свою собственную честь?"
Игрейна вновь взялась за бронзовое зеркало. Позади нее в дверях стояла сестра. Вивиана сняла штаны для верховой езды и надела свободное платье из некрашеной шерсти; распущенные волосы падали на плечи, мягкие и темные, точно черная овечья шерсть. Она казалась совсем маленькой, хрупкой и такой старой, а глаза... так глядели глаза жрицы в пещере посвящения много лет назад, в ином мире... Игрейна поспешила отогнать докучную мысль.
Вивиана подошла вплотную, привстала на цыпочки, коснулась ее волос.
- Маленькая моя Игрейна. Впрочем, уже не такая и маленькая, - ласково проговорила она. - А знаешь, маленькая, это ведь я выбрала для тебя имя: Грайнне, в честь Богини костров Белтайна... Когда ты в последний раз прислуживала Богине на Белтайн, Игрейна?
Уголки губ Игрейны самую малость приподнялись в подобии улыбки, чуть приоткрыв зубы.
- Горлойс - римлянин и христианин в придачу. Ты всерьез полагаешь, что в его доме соблюдают обряды Белтайна?
- Нет, наверное, - отвечала Вивиана, забавляясь. - Хотя на твоем месте я бы не поручилась за то, что твои слуги не ускользают из дома в день середины лета, чтобы разжечь костры и возлечь друг с другом под полной луной. Но лорду и леди, стоящим во главе христианского дома, такое заказано; только не на глазах у священников и их жестокого, чуждого любви Бога!
- Не смей говорить так о Боге моего мужа, Бог есть любовь, - резко оборвала ее Игрейна.
- Это ты так говоришь. Но не он ли объявил войну всем прочим Богам, не он ли убивает всех тех, кто отказывается ему поклониться, - возразила Вивиана. - Сохрани нас судьба от такой любви со стороны Бога! Я могла бы воззвать к тебе во имя принесенных тобою обетов и заставить тебя исполнить то, что я прошу, от имени Богини и Священного острова...
- Ну надо же! - саркастически бросила Игрейна. - Вот теперь моя Богиня велит мне стать шлюхой, а мерлин Британии и Владычица Озера готовы поработать сводниками!
Глаза Вивианы вспыхнули, она шагнула вперед, и на мгновение Игрейна решила, что жрица отвесит ей пощечину.
- Да как ты смеешь! - проговорила Вивиана, и, хотя голос ее звучал не громче шепота, по комнате прокатилось эхо, так что Моргейна, уже задремавшая было под шерстяным пледом, села в постели и, внезапно испугавшись, заплакала.
- Ну вот, ребенка моего разбудила... - посетовала Игрейна и, присев на край кровати, принялась убаюкивать девочку. Постепенно с лица Вивианы схлынул гневный румянец. Она опустилась на кровать рядом с Игрейной.
- Ты меня не поняла, Грайнне. Ты что, думаешь, Горлойс бессмертен? Говорю тебе, дитя: я пыталась прочесть по звездам судьбы тех, от кого зависит благоденствие Британии последующих лет, и повторю еще раз: имя Горлойса там не начертано.
Колени Игрейны подогнулись, тело вдруг перестало слушаться.
- Утер убьет его?
- Клянусь тебе: Утер не будет причастен к смерти Горлойса и в час его гибели окажется далеко. Но подумай вот о чем, дитя. Тинтагель - великолепный замок; ты полагаешь, когда Горлойса не станет, Утер Пендрагон не скажет одному из своих вождей: "Возьми замок, а вместе с ним и женщину, что им владеет"? Лучше уж Утер, чем один из его людей.
"Моргейна. Что станется с моей дочерью и с моей сестренкой Моргаузой? Воистину, женщине, которая безраздельно принадлежит мужчине, остается лишь молиться за жизнь своего заступника".
- Разве мне не позволено возвратиться на Священный остров и остаток жизни провести на Авалоне в числе жриц?
- Тебе начертана иная участь, - возразила Вивиана. Голос ее вновь помягчел. - И от судьбы своей ты не спрячешься. Тебе предназначено сыграть роль в спасении этой земли, но дорога на Авалон для тебя закрыта навеки. Так пойдешь ли ты по тропе навстречу судьбе по доброй воле или Богам придется тащить тебя насильно?
Ответа жрица дожидаться не стала.
- Ждать уже недолго. Амброзий Аврелиан умирает, много лет стоял он во главе бриттов, и теперь его вожди съедутся на совет, дабы избрать нового короля. И все они могут доверять одному только Утеру. Так что Утер станет и военным вождем, и Верховным королем в одном лице. И ему понадобится сын.
Игрейна чувствовала, что ловушка вот-вот захлопнется.
- Если тебе это так важно, почему бы тебе не взять дело в свои руки? Если супруга военного вождя и Верховного короля Британии обретет такую власть, отчего бы тебе не попробовать соблазнить Утера своими чарами и самой не родить сужденного короля?
К ее удивлению, Вивиана долго молчала, прежде чем ответить:
- Ты полагаешь, я об этом не думала? Но ты забываешь, Игрейна, сколько мне лет. Я старше Утера, а он, по меркам воинов, тоже не мальчик. Когда родилась Моргауза, мне было двадцать шесть. А сейчас мне тридцать девять, Игрейна, и из детородного возраста я уже вышла.
В бронзовом зеркале, что Игрейна по-прежнему держала в руках, мерцало отражение ее сестры - искаженное, бесформенное, текучее, как вода; вот образ прояснился, вот затуманился - и исчез совсем.
- Ты так думаешь? - проговорила Игрейна. - А я тебе скажу, что еще одного ребенка ты родишь.
- Надеюсь, что нет, - возразила Вивиана. - Я старше, чем была наша мать, когда она умерла родами, произведя на свет Моргаузу, и избежать ее судьбы у меня никакой надежды нет. В этом году я в последний раз приму участие в обрядах Белтайна, а после того передам свой титул какой-нибудь женщине помоложе, чем я, и стану ведуньей, Мудрой, - уподобившись Древним. Я надеялась, что однажды уступлю место Моргаузе...
- Тогда почему ты не оставила ее на Авалоне и не подготовила себе в преемницы?
В лице Вивианы отражалась глубокая печаль.
- Она не годится. За плащом Владычицы она различает только власть, но не череду бесконечных страданий и жертв. Так что эта Дорога не для нее.
- Сдается мне, ты не слишком-то страдала, - возразила Игрейна.
- Тебе про то неведомо. Ты ведь тоже отказалась от этой дороги. Я отдала ей всю жизнь и все-таки готова повторить: куда легче удел простой поселянки - вьючной скотины и племенной кобылы в течке. Ты видишь меня, облаченную в одежды Богини, увенчанную ее короной, в час триумфа подле ее котла; ты не видишь тьмы пещеры и глубин великого моря... Ты к этому не призвана, милая моя девочка, и благодари Богиню, что твоя участь - иная.
"По-твоему, я ничего не знаю о страданиях и немом терпении, спустя четыре-то года?" - подумала про себя Игрейна, но вслух не сказала ничего. Вивиана, склонившись над Моргейной, ласково поглаживала шелковистые темные волосы девочки.
- Ах, Игрейна, ты даже представить не в силах, как я тебе завидую: всю жизнь я мечтала о дочери. Богиня знает, Моргауза была мне как родная, но при этом оставалась чужой, точно родилась от незнакомой женщины, а не от моей же матери... Я мечтала о дочери, которой однажды смогу передать титул. - Жрица вздохнула. - Но я родила лишь одну девочку, да и та умерла, а сыновья мои меня оставили. - Она вздрогнула всем телом. - Ну что ж, такова моя участь, и я попытаюсь смириться с нею, как и ты - со своей. Я ничего у тебя не прошу, Игрейна, кроме разве одного, а остальное предоставлю той, что госпожа над всеми нами. Когда Горлойс вернется домой, отсюда он отправится в Лондиниум на церемонию избрания короля. Ты должна каким-то образом исхитриться и заставить мужа взять тебя с собою.
- Эта твоя единственная просьба будет потруднее всего прочего, вместе взятого! - рассмеялась Игрейна. - Ты в самом деле считаешь, будто Горлойс обременит своих воинов тяжкой обязанностью сопровождать молодую жену до Лондиниума? Мне, конечно, хотелось бы туда съездить, да только Горлойс возьмет меня с собою не раньше, чем в тинтагельском саду зацветут южные апельсины и фиги!
- И тем не менее ты должна добиться своего и взглянуть на Утера Пендрагона.
- А ты, надо думать, дашь мне талисман, чтобы он влюбился в меня по уши? - вновь расхохоталась Игрейна.
Вивиана погладила вьющиеся рыжие пряди.
- Ты молода, Игрейна, и, кажется, даже не представляешь себе, насколько красива. Не думаю, что Утеру понадобятся талисманы.
Игрейна содрогнулась всем телом в нежданном приступе страха.
- Пожалуй, талисман пригодится мне - чтобы я от Утера не шарахалась!
Вивиана вздохнула. И дотронулась до лунного камня, подвески на груди у Игрейны.
- Это не Горлойсов подарок, - заметила она.
- Нет, ты же сама мне его вручила в день свадьбы, разве не помнишь? Ты сказала, камень принадлежал моей матери.
- Дай его мне. - Просунув руку под вьющиеся пряди, Вивиана расстегнула застежку на цепочке. - Когда камень вернется к тебе, Игрейна, вспомни мои слова и поступи так, как подскажет тебе Богиня.
Игрейна молча глядела на самоцвет в руках у жрицы. Молодая женщина вздохнула, но протестовать не стала. "Я ничего ей не обещала, - яростно твердила она про себя. - Ничего!"
- А ты поедешь в Лондиниум на избрание этого вашего короля?
Вивиана покачала головой.
- Я еду во владения другого короля, который еще не знает, что ему придется сражаться на стороне Утера. Бан Армориканский избран Верховным королем в Малой Британии, и его друиды объявили Бану, что в знак этого ему должно пройти Великий обряд. Я послана совершить Великий Брак.
- А мне казалось, Малая Британия - христианские земли.
- Да, так и есть, - равнодушно подтвердила Вивиана. - Его священники отзвонят в колокола, помажут его святым мирром и объяснят, что его Бог ради него пожертвовал собою. Но народ ни за что не примет короля, который сам не обещан в Великую жертву.
Игрейна глубоко вздохнула.
- Я так мало знаю...
- В древние времена, Игрейна, - объяснила Вивиана, - король связывал свою жизнь с благоденствием земли и, подобно всем мерлинам Британии, клялся: если на землю его обрушатся бедствия или настанут тяжкие времена, он умрет ради того, чтобы земля жила. А если он отречется от этой жертвы, земля погибнет. Я... мне не следует говорить об этом, это таинство, но ведь и ты, Игрейна, ты тоже на свой лад отдаешь жизнь за исцеление земли. Никто из рожениц не знает, не потребует ли Богиня ее жизнь. Некогда и я лежала связанной и беспомощной, и к горлу моему был приставлен нож, но я знала: если смерть заберет меня, моя искупительная кровь возродит землю... - Голос ее, дрогнув, умолк, благоговейно молчала и Игрейна.
- Часть Малой Британии тоже сокрылась в туманах, и Великое Каменное Святилище ныне уже не отыскать. Дорога, ведущая к храму, - мертвый камень, если только не знать Пути к Карнаку, - проговорила Вивиана. - Но король Бан поклялся не дать мирам разойтись и сохранить врата открытыми для таинств. Так что он намерен заключить Священный Брак с землей в знак того, что в час нужды его собственная кровь напоит посевы. Так тому и должно быть, что я, прежде чем занять место среди старух-ведуний, последний раз сослужу службу Матери, связав его королевство с Авалоном; в этом таинстве я буду для него Богиней.
Вивиана умолкла, но для Игрейны в комнате еще дрожало эхо ее голоса. Жрица склонилась над кроватью и взяла на руки спящую Моргейну - очень ласково и осторожно.
- Она еще не дева, а я еще не карга, - проговорила жрица. - Но нас - Трое, Игрейна. Вместе мы составляем Богиню, она здесь, среди нас.
Игрейна удивилась про себя, отчего жрица умолчала о сестре Моргаузе, и они были настолько открыты друг для друга, что Вивиана услышала вопрос, как если бы молодая женщина произнесла его вслух.
- У Богини есть и четвертое, тайное обличие, - прошептала она, дрожа всем телом. - Молись ей, как и я - как и я, Игрейна! - чтобы Моргауза никогда его не приняла.

Глава 3

Игрейне казалось, будто она едет под дождем вот уже целую вечность. До чего же до Лондиниума далеко - все равно что до края света!
До сих пор Игрейна путешествовала мало, если не считать того давнего переезда от Авалона до Тинтагеля. Молодая женщина мысленно сравнивала перепуганного, отчаявшегося ребенка тех времен с собою теперешней. Ныне она скакала рядом с Горлойсом, и тот взял на себя труд рассказать ей кое-что о землях, через которые они проезжали; она смеялась, поддразнивала мужа, а ночью в шатре охотно разделяла с ним ложе. Она немного скучала по Моргейне, гадая, как там дочка: плачет ли ночами, требуя мать, удается ли Моргаузе накормить ее? Но до чего отрадно было вновь обрести свободу и мчаться верхом в окружении стольких мужчин, ощущая на себе восхищенные взгляды и всеобщее почтительное внимание - никто из воинов не осмелился бы подступиться к супруге Горлойса, ею любовались - и только. Игрейна вновь перевоплотилась в беспечную девочку - но не ту испуганную дикарку, шарахающуюся от незнакомца, который стал ей мужем и которому нужно любой ценой угодить. Она словно вернулась в пору девичества, но только без тогдашней полудетской нескладности, и от души наслаждалась происходящим. Ее даже не раздражала вечная пелена дождя, за которой терялись далекие холмы, так что отряд ехал точно в белесом ореоле тумана.
"А ведь в таком тумане мы, чего доброго, собьемся с пути, ненароком окажемся во владениях фэйри и уже никогда не вернемся в этот мир, где умирающий Амброзий и честолюбец Утер строят планы спасения Британии от свирепых дикарей. Британия падет под натиском варваров, подобно Риму, а мы никогда о том не узнаем, нам будет все равно..."
- Ты устала, Игрейна? - В мягком голосе Горлойса звучала неподдельная забота. Право же, никакой он не великан-людоед, каким казался в те первые, кошмарные дни четыре года назад! Теперь он всего-навсего стареющий мужчина; в волосах и бороде полным-полно седины (хоть он и бреется тщательно по римскому обычаю); весь в шрамах после многих лет бесчисленных сражений и так трогательно старается угодить ей! Возможно, не испугайся она его так поначалу, не будь она непокорной бунтаркой, она бы поняла, что муж уже тогда пытался ей понравиться. Горлойс не был с ней жесток, а если и был, так только потому, что, по-видимому, почти ничего не знал о свойствах женского тела и о подобающем с ним обращении. Теперь Игрейне казалось, что всему виною неуклюжесть, а вовсе не жестокость, скажи она мужу, что он причиняет ей боль, и он бы ласкал ее осторожнее. Четыре года назад Игрейна думала, что это все неизбежно: и боль и ужас. Теперь она стала мудрее.
Молодая женщина лучезарно улыбнулась мужу.
- Нет-нет, ничуть, кажется, я могла бы так ехать до бесконечности! Но ты не боишься, что в столь густом тумане мы того и гляди собьемся с пути и до Лондиниума вовеки не доберемся?
- Тебе не о чем тревожиться, - серьезно отозвался он. - У меня опытные проводники, они знают путь как свои пять пальцев. А еще до вечера мы выедем на старую римскую дорогу, что ведет в самое сердце города. Так что нынче ночью мы будем спать под крышей и на приличной кровати.
- Сколь порадуюсь я приличной кровати, - кротко проворковала Игрейна, и, как она и ожидала, Горлойс так и вспыхнул. Он тут же отвернулся - так, словно жена внушала ему едва ли не страх, - и Игрейна, лишь недавно открывшая для себя эту власть, втайне возликовала.
Молодая женщина скакала рядом с Горлойсом, размышляя про себя о том, что нежданно-негаданно прониклась к мужу своего рода нежностью, причем к нежности этой примешивалось сожаление, как если бы Горлойс стал ей дорог только теперь, в преддверии утраты. Так ли или иначе, но только Игрейна знала: дни Горлойса сочтены. Никогда она не забудет, как ей впервые открылось, что муж умрет.
К Игрейне прибыл посланец с известием о том, что ей следует готовиться к приезду мужа. Горлойс прислал одного из своих людей, гонец подозрительно зыркал глазами и повсюду совал свой нос, без слов давая понять Игрейне, что, будь у него самого молодая жена, уж он-то бы примчался домой без предупреждения, в надежде уличить ее в каком-нибудь проступке или расточительстве. Игрейна, не зная за собою никакой вины - эконом рачителен, кухня в порядке, - оказала посланцу достойный прием, не обращая внимания на его назойливое любопытство. Пусть допрашивает слуг, если хочет, небось узнает, что, кроме сестры и лорда мерлина, никаких гостей в Тинтагеле она не принимала.
Гонец уехал, Игрейна повернулась идти к дому и вдруг резко остановилась. В ярком солнечном свете на нее пала тень, и накатил беспричинный страх. И в этот самый миг она увидела Горлойса: но где же его конь и свита? Он исхудал, постарел, так, что в первое мгновение Игрейна не узнала герцога; лицо его осунулось, глаза ввалились. Щеку пересекал шрам от удара мечом, этой раны Игрейна не помнила.
- Муж мой! - воскликнула она. - Горлойс... - В лице герцога отражалось такое невыразимое горе, что молодая женщина напрочь позабыла свой страх перед мужем и годы обид и, не помня себя, бросилась к нему и заговорила так, словно обращалась к своему ребенку:
- Ох, родной мой, что с тобой случилось? Что привело тебя сюда вот так - одного, безоружного, - ты не захворал ли? Ты не... - И тут Игрейна умолкла, и голос ее утих, затерялся среди отзвуков. Ибо на дворе никого не было, лишь тени струили неверный свет да звенело эхо ее голоса.
До самой ночи Игрейна упорно убеждала себя в том, что это - лишь Послание, не более, разве не так же Вивиана предупредила ее о своем приезде? Но обмануть себя не удавалось: Горлойс не обладает даром Зрения, а даже если бы и обладал, так ни за что в него бы не поверил и пользоваться бы им не стал. То, что она видела, - Игрейна знала, что это, хотя ни с чем подобным прежде не сталкивалась, - это призрак ее мужа, его двойник, тень и предвестник его смерти.
А когда Горлойс наконец вернулся, живой и здоровый, молодая женщина попыталась отогнать воспоминание, внушая себе, что всему виной лишь игра света - вот почему она различает за спиной мужа уже знакомую тень с рассеченной щекой и неизбывным горем в глазах. Ибо сам Горлойс ни от какой раны не страдал, а унывать и не думал, напротив, был в превосходном настроении, осыпал жену подарками и даже привез нить крохотных коралловых бусинок для Моргейны. Он загодя порылся в тюках, набитых захваченным у саксов добром, и вручил Моргаузе алый плащ.
- Небось принадлежал какой-нибудь саксонской блуднице, из тех, что таскаются за обозами, а не то одной из тех визгливых воительниц, что сражаются у них бок о бок с мужчинами в чем мать родила, - рассмеялся Горлойс и ущипнул девочку за подбородок. - Так что пусть уж лучше его носит порядочная британская девушка. Цвет тебе к лицу, сестренка. Вот подрастешь еще малость и станешь такой же хорошенькой, как моя жена.
Моргауза жеманничала, хихикала, запрокидывала голову, вертясь в новом плаще то так, то этак. Позже, когда Горлойс и Игрейна уже собирались ложиться спать (орущую Моргейну выпроводили в комнату Моргаузы), герцог резко заметил:
- Надо бы выпихнуть девчонку замуж как можно скорее, Игрейна. Эта малявка - сучка та еще, глаза похотливые, по сторонам так и зыркают: ни одного мужчины не пропустит! Ладно, на меня засматривается - так ведь еще и на дружинников, тех, что помоложе, ты не заметила? Я в доме такую не потерплю: нечего позорить семью и подавать дурной пример моей дочери!
Игрейна ответила мужу мягко и сдержанно. Не она ли видела гибель Горлойса, а как спорить с обреченным на смерть? Кроме того, поведение Моргаузы ее и саму изрядно раздосадовало.
"Итак, Горлойс умрет. Ну что ж, и без всяких там пророчеств нетрудно предположить, что сорокапятилетний мужчина, всю свою жизнь сражавшийся с саксами, вряд ли успеет увидеть, как повзрослеют его дети. Из этого отнюдь не следует, что я поверю во всю остальную Вивианину чепуху, а не то, чего доброго, и впрямь стану ждать, что Горлойс возьмет меня с собою в Лондиниум!"
Но на следующий день, когда супруги засиделись за завтраком, а молодая женщина зашивала здоровенную дыру в лучшей мужниной тунике, Горлойс объявил напрямик:
- Ты, Игрейна, часом, не задаешься вопросом, с какой стати я приехал так внезапно?
Минувшая ночь прибавила Игрейне уверенности. Она улыбнулась, не опуская глаз:
- Должно ли мне искушать судьбу, задаваясь вопросом, что привело моего супруга домой после годичного отсутствия? От души надеюсь, это значит, что Саксонский берег очищен и снова в руках бриттов.
Горлойс рассеянно кивнул и улыбнулся. Но улыбка тут же угасла.
- Амброзий Аврелиан умирает. Старому орлу жить уже недолго, а птенца он себе на смену не вывел. Ощущение такое, словно легионы опять уходят, Амброзий был Верховным королем, сколько я себя помню, - и хорошим королем для тех из нас, что упорно надеялись, как я, на возвращение Рима. Теперь я вижу: день этот никогда не наступит. Владетели земель Британии съедутся в Лондиниум со всех концов страны, дабы избрать нового короля и военного вождя; должно ехать и мне. Путь я проделал длинный, а задержаться могу недолго, через три дня мне снова пора в дорогу. Но мог ли я, оказавшись так близко, не повидать тебя и ребенка? Народу там соберется видимо-невидимо, Игрейна, многие вожди и короли прибудут с супругами, не хочешь ли ты поехать со мной?
- В Лондиниум?
- Да, если ты согласна отправиться в такую даль и найдешь в себе силы оставить ребенка. Не вижу, почему бы и нет. Моргейна здоровенькая и крепкая, а женщин тут довольно, чтобы присмотреть и за дюжиной таких, как она. А если моими стараниями ты вновь забеременела... - Встретив ее взгляд, Горлойс улыбнулся; подобной улыбки на его лице Игрейна никак не ждала увидеть. - ... Пока что езде верхом это не помешает. - В голосе герцога звучала непривычная нежность. - Мне бы не хотелось с тобой расставаться - по крайней мере так вот сразу. Поедешь ли ты, жена моя?
"Ты должна как-то исхитриться и заставить мужа взять тебя с собою в Лондиниум". Так велела Вивиана. А теперь вот благодаря самому Горлойсу дело обернулось так, что ей даже просить ни о чем не надо. На Игрейну внезапно накатила паника: словно лошадь под ней вдруг понесла. Молодая женщина взялась за чашу с пивом и пригубила напиток, скрывая смятение.
- Конечно, я поеду, раз на то твоя воля.

Предыдущая страница 2 Следующая страница


3 Мэрион Зиммер Брэдли

Два дня спустя они уже мчались на восток к Лондиниуму, к лагерю Утера Пендрагона и к умирающему Амброзию, на церемонию избрания Верховного короля...
Ближе к вечеру отряд выехал на римскую дорогу и поскакал быстрее; на закате впереди уже показались предместья Лондиниума, а в воздухе запахло морем. Игрейна и думать не думала, что в одном месте возможно собрать столько домов, на мгновение ей, привыкшей к стылым пустошам юга, почудилось, будто она задыхается, будто дома подступают к ней, грозя раздавить. Она ехала, точно в трансе, чувствуя, что каменные улицы и стены отрезают ее от воздуха, света, самой жизни... И как только люди умудряются жить за городскими стенами?
- Сегодня мы заночуем у одного из моих дружинников, у него в городе свой дом, - проговорил Горлойс. - А завтра явимся ко двору Амброзия.
В тот вечер, устроившись у огня (что за роскошь, думала она, огонь в очаге, когда до дня середины лета рукой подать!), Игрейна спросила мужа:
- Кто, по-твоему, станет следующим Верховным королем?
- Женщине-то какая разница, кто правит страной?
Игрейна уклончиво улыбнулась мужу, на ночь она распустила волосы, и, разумеется, Горлойс не остался равнодушен к улыбке.
- Хоть я и женщина, Горлойс, судьба и мне назначила жить в этой стране, и весьма хотелось бы мне знать, за каким таким человеком следует супруг мой в дни мира и войны.
- Мир! Мира нам не видать, по крайней мере, я до него не доживу, - отвечал Горлойс. - Нам не знать покоя, пока все эти дикари стекаются к нашим изобильным берегам; чтобы защититься, нам должно собрать все силы, что есть. Многие, очень многие не прочь облечься в Амброзиеву мантию и встать во главе войска. Вот, например, Лот Оркнейский. Жесток, зато надежен, сильный вождь, хороший военный стратег. Хотя до сих пор не женат, значит, о династии речь не идет. Для Верховного короля он слишком молод, но властолюбив; в жизни не видел такого честолюбца, и в его-то годы! Есть еще Уриенс, владыка Северного Уэльса. Здесь с династией все в порядке; сыновья у него уже имеются. Зато воображением его природа обделила; он хочет, чтобы все делалось точно так же, как встарь; дескать, один раз удалось, значит, удастся и снова. Кроме того, подозреваю, что христианин из него никудышный.
- А ты бы кого выбрал? - полюбопытствовала Игрейна. Горлойс вздохнул.
- Ни того, ни другого, - признался он. - Я всю жизнь служил Амброзию, и я пойду за тем, кого изберет Амброзий, это вопрос чести, а ставленник Амброзия - Утер. Вот и все, и говорить тут не о чем. Не то чтобы Утер мне по душе. Распутник тот еще, ублюдков наплодил не меньше дюжины, рядом с ним ни одна женщина не может чувствовать себя в безопасности. Он ходит к обедне, потому что так поступает все войско и потому что так полагается. По мне, лучше бы уж был честным язычником, чем христианином из соображений выгоды.
- И все-таки ты его поддерживаешь...
- О да. Такой воин в цезари сгодился бы, он только скажи - солдаты за ним хоть в ад. Утер из кожи вон лезет, пытаясь снискать популярность в войске: ну, ты знаешь все эти штуки: обходит лагерь, ест из солдатских котлов вместо того, чтобы отдохнуть, целый день может убить на то, чтобы сходить к префекту лагеря и добиться увольнения для какого-нибудь беззубого дряхлого ветерана, накануне битвы дрыхнет у костра бок о бок с солдатами. Люди умереть за него готовы - и умирают же! У него и мозгов достаточно, и с воображением все в порядке. Прошлой осенью он умудрился заключить мир с союзными саксами, так что они сражались на нашей стороне... по мне, так он мыслит слишком уж на саксонский манер, зато знает, как у них голова устроена. Да, я его поддержу. Но это вовсе не значит, что Утер мне по сердцу.
Слушая мужа, Игрейна думала про себя, что узнает куда больше о самом Горлойсе, нежели о прочих претендентах на титул Верховного короля. Наконец она вымолвила:
- А ты никогда не задумывался... Ты - герцог Корнуольский, и Амброзий тебя ценит; что, если Верховным королем изберут тебя?
- Поверь мне, Игрейна, о короне я не мечтаю. А тебе хотелось бы стать королевой?
- Я бы не отказалась, - обронила она, вспоминая пророчество мерлина.
- Ты говоришь так лишь потому, что слишком молода и не понимаешь, что это значит, - улыбнулся Горлойс. - Ты в самом деле желаешь править королевством так же, как распоряжаешься прислугой в Тинтагеле, на самом деле будучи на побегушках у всех и каждого? В давние времена, когда я был помоложе... но я не хочу остаток жизни провести на войне, нет. Игрейна, вот уже много лет как Амброзий вручил мне Тинтагель, да только я там почитай что и не появлялся: лишь четыре года назад мне удалось-таки пробыть там достаточно долго, чтобы обзавестись женой! Я буду защищать эти берега, пока в силах поднять меч, но я хочу сына - чтобы играл с моей дочкой; хочу отдохнуть в мире, порыбачить со скал, поохотиться, погреться на солнышке, наблюдая, как поселяне убирают хлеб; и еще, пожалуй, мне нужно время, чтобы примириться с Господом: пусть Он простит меня за все то, что мне приходилось совершать, будучи солдатом. Но даже когда на земле царит мир, Верховный король не знает покоя, ибо едва враги покидают наш берег - что бы ты думала? - сражаться начинают друзья, ну, скажем, за королевские милости. Нет уж, корону я не приму, а когда тебе исполнится столько же, сколько и мне, ты этому только порадуешься.
У Игрейны защипало в глазах. Итак, этот суровый воин, этот угрюмый мужчина, некогда внушавший ей такой страх, ныне чувствует себя с ней настолько легко и свободно, что готов поделиться самым сокровенным. Молодая женщина всем сердцем желала, чтобы судьба даровала-таки Горлойсу его последние несколько лет под солнцем, как ему мечталось, но даже сейчас, в отблесках огня, она различала за его спиной неотступную, зловещую тень рока.
"Это все пустые фантазии, я наслушалась мерлина и навоображала себе всяких глупостей", - убеждала себя Игрейна. Горлойс зевнул, потянулся - дескать, ну и устал же он после целого дня в седле! - и она не мешкая помогла мужу раздеться.
На незнакомой кровати Игрейна так и не сомкнула глаз. Она ворочалась и металась на постели, прислушиваясь к тихому дыханию герцога; Горлойс то и дело тянулся к ней во сне, и молодая женщина баюкала его на груди, точно ребенка. "Возможно, мерлин и Владычица испугались собственной тени, - размышляла она, - возможно, Горлойс и впрямь успеет состариться на солнышке". Возможно, перед тем как уснуть, он и впрямь заронил в нее семя того самого сына, которого, по словам мерлина с Вивианой, якобы никогда не зачнет. Но под утро Игрейна забылась беспокойным сном, и приснился ей затерянный в тумане мир и очертания Священного острова, постепенно тающие в мареве; Игрейне грезилось, будто она гребет на ладье, измученная, обессиленная, пытаясь отыскать остров Авалон, где Богиня с лицом Вивианы ждет ее, чтобы спросить, хорошо ли она исполнила то, чего от нее требовалось. Но хотя береговая линия казалась такой знакомой и к самой воде подступали яблоневые рощи, когда Игрейна дошла до святилища, в нем стоял крест, и хор облаченных в черное христианских монахинь тянул унылый гимн. Игрейна бросилась бежать, ища сестру, и крики ее тонули в звоне церковных колоколов. Она проснулась с тихим всхлипом - отголоском плача во сне - и села на постели. Повсюду разносился колокольный звон.
Горлойс тоже приподнялся.
- Это - та самая церковь, куда ходит к обедне Амброзий. Скорей одевайся, Игрейна, мы пойдем вместе.
Молодая женщина уже затягивала поверх льняного платья тканый шелковый пояс, когда в дверь постучался незнакомый слуга и попросил дозволения переговорить с госпожой Игрейной, супругой герцога Корнуольского. Игрейна вышла к порогу; посланец показался ей знакомым. Тот поклонился, и молодая женщина тут же вспомнила, где его видела: много лет назад, на веслах ладьи Вивианы. В памяти тут же воскрес сон, и внутри у Игрейны все похолодело.
- Твоя сестра шлет тебе вот это, - проговорил слуга, - и велит носить эту вещь на себе и помнить о своем обещании, не более. - И гонец вручил молодой женщине крохотный шелковый сверточек.
- Это еще что такое, Игрейна? - хмуро осведомился Горлойс, подходя сзади. - Кто шлет тебе подарки? Этот посланец тебе знаком?
- Он из свиты моей сестры, с острова Авалон, - отозвалась Игрейна, разворачивая сверток.
- Моя жена не принимает подарков от гонцов, мне неизвестных, - сурово отрезал герцог, грубо отбирая у нее вещицу. Игрейна негодующе вскинулась. Все ее недавняя нежность к Горлойсу растаяла в единый миг: да как он смеет!
- Да это же тот самый голубой камень, что был на тебе в день нашей свадьбы, - насупясь, промолвил Горлойс. - А обещания тут при чем? И каким образом камень попал к твоей сестре - если послание и впрямь от нее?
Быстро собравшись с мыслями, Игрейна впервые в жизни умышленно солгала мужу:
- Когда сестра навешала меня, я отдала ей камень вместе с цепочкой - починить застежку: она знает на Авалоне одного златокузнеца, до которого корнуольским мастерам далеко. Я же пообещала ей впредь обращаться со своими украшениями аккуратнее, ведь я - взрослая женщина, а не беспечный ребенок, не знающий цены дорогим вещам, вот об этом она мне и напоминает. А теперь могу ли я получить назад свою подвеску, о, супруг мой?
По-прежнему хмурясь, Горлойс протянул ей лунный камень:
- У меня в услужении довольно златокузнецов, так что застежку можно было бы починить, обойдясь без нравоучений, что читать тебе сестра давно уже не вправе. Вивиана слишком много на себя берет, может, в детстве она и заменяла тебе мать, да только теперь ты не на ее попечении. Надо бы тебе почаще вспоминать о том, что ты - взрослая женщина, и меньше оглядываться на дом родной.
- Ну вот, теперь меня отчитали дважды, - раздраженно отпарировала Игрейна, застегивая цепочку на шее. - Один раз - сестра, а второй раз - муж, точно я и впрямь дитя неразумное.
Над его головой по-прежнему маячила тень смерти, жуткий призрак, неотступно преследующий обреченного. И внезапно Игрейна пожелала про себя, пожелала исступленно, чтобы никакого ребенка и не было, чтобы ей не пришлось рожать сына мужу, который одной ногою в могиле... Внутри ее все обратилось в лед.
- Ну, будет тебе, Игрейна, - примирительно проговорил Горлойс, приглаживая ей волосы, - не злись на меня. На будущее постараюсь запомнить, что ты и впрямь - взрослая женщина на девятнадцатом году жизни, а не пятнадцатилетняя девчонка! Пойдем же, надо собраться к обедне, а то священники не одобряют хождений туда-сюда после того, как служба начнется.
Церковь оказалась маленькой, сплетенной из прутьев мазанкой; в сыром, промозглом воздухе тускло мерцали светильники. Игрейна порадовалась про себя, что надела плотный шерстяной плаш. Горлойс шепотом пояснил жене, что седовласый священник, престарелый и благообразный, что твой друид, - личный исповедник Амброзия, состоящий при войске, и что сегодня служат благодарственную службу в честь возвращения короля.
- А сам король здесь?
- Вон он входит, его место у самого алтаря, - прошептал Горлойс, наклоняя голову.
Игрейна тут же узнала Амброзия по темно-красной мантии, надетой поверх темной, богато вышитой туники, у бедра его висел инкрустированный самоцветами меч. Молодая женщина прикинула про себя, что Амброзию Аврелиану где-то около шестидесяти: высокий, худощавый, чисто выбритый на римский манер, он брел, ссутулившись, осторожно переставляя ноги, словно изнутри его терзала боль. Некогда он, возможно, был весьма хорош собой, сейчас лицо его пожелтело, покрылось морщинами, темные усы обвисли, побелели, волосы посеребрила седина. Рядом с ним шли двое-трое советников, а может быть, и герцогов; Игрейна уже собиралась спросить мужа, кто они, но священник, видя, что король прибыл, принялся читать по своей внушительной книге. Молодая женщина прикусила язычок и промолчала, внимая службе, которую даже теперь, после четырех лет наставлений отца Колумбы, не вполне понимала, да и не стремилась понять. Игрейна знала: глазеть в церкви по сторонам под стать неотесанной деревенщине считается дурным тоном, однако ж она украдкой приглядывалась из-под капюшона к окружению короля: к человеку, которого она сочла Уриенсом из Северного Уэльса, и к богато разодетому, стройному красавцу, чьи темные волосы были коротко подстрижены на уровне подбородка по римской моде. Не это ли - Утер, соратник Амброзия и его вероятный преемник? На протяжении всей долгой службы он предупредительно держался рядом с Амброзием, стоило стареющему королю пошатнуться, и темноволосый изящный сопровождающий тут же предложил ему руку. Он не сводил глаз со священника, однако Игрейна, обученная читать мысли людей по лицам, понимала: этот человек не прислушивается ни к святому отцу, ни к службе как таковой, а сосредоточенно размышляет о своем. Один раз он поднял голову, поглядел прямо на Горлойса и на мгновение встретился взглядом с Игрейной. Глаза его казались двумя темными точками под кустистыми бровями, и молодая женщина передернулась от отвращения. Если это Утер, она не желает иметь с ним ничего общего, рядом с ним корона встанет ей слишком дорого. Надо думать, этот человек старше, чем выглядит, на вид ему было лет двадцать пять, не больше.
Служба шла своим чередом, когда в дверях возникла небольшая суматоха. В церковь вошел высокий, воинского вида незнакомец, широкоплечий, но худощавый, закутанный в плотный тканый плед вроде тех, что носят северяне. За ним следовали четыре-пять ратников. Священник, точно не заметив, невозмутимо продолжал читать, но стоявший тут же диакон оторвался от Евангелия и сердито нахмурился. Вновь вошедший обнажил голову, явив взгляду шапку светлых волос, уже редеющих, особенно на макушке. Он пробрался сквозь толпу прихожан, священник произнес: "Помолимся"; и, уже опускаясь на колени, Игрейна увидела, что высокий светловолосый незнакомец и его спутники совсем рядом, ратники смешались со свитой Горлойса, а сам предводитель оказался подле нее. Опускаясь на колени, он быстро оглянулся по сторонам, проверяя, всем ли его людям нашлось место, и, благочестиво склонив голову, приготовился внимать молитве.
На протяжении всей долгой службы он так и не поднял головы. Даже когда прихожане вереницей потянулись к алтарю за освященным хлебом и вином, незнакомец не двинулся с места. Горлойс коснулся плеча Игрейны, и она послушно подошла к нему: христиане считают, что жене должно принять мужнюю веру, так что, если она и идет к причастию, не подготовившись должным образом, пусть этот их Господь винит Горлойса. Отец Колумба долго урезонивал ее насчет подобающих молитв и прочего, так что Игрейна в конце концов решила, что толком соблюсти все тонкости ей все равно не удастся. Но Горлойс на нее рассердится, и, в конце концов, разве можно нарушать тишину, вступая с мужем в спор, пусть даже и шепотом?
Стиснув зубы, она вернулась на место: хлеб грубого помола и кислое вино на пустой желудок пришлись куда как некстати. Высокий незнакомец поднял голову. Горлойс коротко кивнул ему - и прошел дальше. Незнакомец взглянул на Игрейну, на мгновение показалось, что он смеется и над нею, и над Горлойсом. Молодая женщина не сдержала улыбки. Горлойс неодобрительно нахмурился, Игрейна поспешила за мужем и покорно преклонила колени рядом с ним. Она видела: светловолосый незнакомец не сводит с нее глаз. Игрейна предположила, что это наверняка - Лот Оркнейский, тот самый, кого Горлойс назвал честолюбивым юнцом. Среди северян на каждом шагу встречаются светлокудрые, точно саксы.
Зазвучал заключительный псалом, Игрейна слушала, в слова особенно не вдумываясь.
Избавление послал Он народу Своему;
Заповедал навеки завет Свой.
Свято и страшно имя Его!
Начало мудрости - страх Господень...
Горлойс склонил голову, дожидаясь благословения. Сколько всего поняла она о своем супруге за эти несколько дней! Игрейна знала, что он христианин, еще когда только выходила за него замуж; по правде говоря, в нынешние времена почти все - христиане, куда ни глянь, а те, что нет, тщательно это скрывают, кроме, разве, тех, кто живет поблизости от Священного острова, оплота Древней веры, да еще северных варваров и саксов. Но Игрейна и не подозревала, что муж ее искренне набожен.
Отзвучало благословение, священник и его диаконы удалились, унося с собою крест для благословения и Священную книгу. Игрейна оглянулась на короля. Выглядел он бледным и измученным, по пути к выходу он тяжело опирался на руку темноволосого юнца, что стоял рядом и поддерживал старика на протяжении всей службы.
- Владыка Оркнейский времени не теряет, не так ли, мой лорд Корнуольский, - проговорил высокий светловолосый незнакомец, закутанный в плед. - Последние дни он ни на шаг от Амброзия не отходит, так вокруг него и вьется!
"Выходит, - подумала про себя Игрейна, - это вовсе не герцог Оркнейский".
Горлойс хмыкнул в знак согласия.
- Это, надо думать, твоя госпожа и супруга, Горлойс?
- Игрейна, дорогая моя, это наш военный вождь, Утер. Племена прозвали его Пендрагоном, по гербу на знамени, - неохотно буркнул Горлойс.
Молодая женщина, изумленно моргая, присела до полу. Этот нескладный увалень, светловолосый, точно сакс, - Утер Пендрагон? Этому придворному, этому невеже, что ввалился в церковь посреди службы, суждено стать преемником Амброзия? А Утер между тем глядел во все глаза - нет, не на лицо ее, осознала Игрейна, но куда-то чуть ниже. Молодая женщина, встревожившись, уж не пролила ли она часом на платье вино святого причастия, тоже опустила взгляд и обнаружила, что Утер неотрывно смотрит на лунный камень у нее на груди. "Неужто раньше таких не видел!", - раздраженно подумала она.
Горлойс тоже проследил направление его взгляда.
- Мне хотелось бы представить мою супругу королю, доброго вам дня, лорд мой герцог, - бросил он и, не дожидаясь прощальных слов Утера, зашагал к выходу. - Мне не нравится, как он на тебя смотрит, Игрейна, - объявил он, оказавшись за пределами слышимости. - Для порядочной женщины он - неподходящее знакомство. Избегай его.
- Он смотрел вовсе не на меня, о супруг мой, но на мою подвеску, - возразила Игрейна. - Он что, так жаден до драгоценностей?
- Он до всего жаден, - коротко отрезал Горлойс. И увлек жену за собою, да так стремительно, что Игрейна в своих башмачках на тонкой подошве то и дело спотыкалась на каменной мостовой. Вскоре супруги поравнялись с королем и его свитой.
Амброзий в окружении священников и советников выглядел самым обычным дряхлым, больным стариком, который отправился к обедне натощак и теперь не прочь присесть и подкрепиться. Он шел, прижимая одну руку к боку, точно внутри у него все болело и ныло. Но Горлойсу он улыбнулся с искренней приязнью, и Игрейна тотчас же поняла, почему все жители Британии разом позабыли о своих распрях ради того, чтобы встать под знамена этого человека и отшвырнуть саксов от родных берегов.
- Как, Горлойс, ты уже вернулся из Корнуолла - так быстро? Я уж почти и не надеялся увидеть тебя до совета, а то и вообще, - промолвил Амброзий. Голос его звучал чуть слышно, с придыханием, король протянул к Горлойсу руки, а тот осторожно обнял старика и без околичностей выпалил:
- Вы больны, мой лорд, вам не следовало вставать с постели!
Амброзий улыбнулся краем губ.
- Очень скоро я в нее лягу и боюсь, что надолго. Вот так и епископ говорит, он предлагал принести святые дары мне в постель, буде я того пожелаю, да только мне захотелось еще разок показаться среди вас. Пойдем, Горлойс, позавтракаешь со мной, да заодно и расскажешь, как там жизнь в вашем мирном захолустье.
Мужчины зашагали дальше, Игрейна спешила вслед за мужем. По другую руку от короля шел стройный, темноволосый, одетый в алое юнец: Лот Оркнейский, вспомнила она. В королевских покоях Амброзия усадили в удобное кресло - и король поманил к себе Игрейну.
- Добро пожаловать к моему двору, леди Игрейна. Твой супруг рассказывал мне, что ты - дочь Священного острова.
- Это так, сир, - смущенно подтвердила Игрейна.
- В числе моих придворных советников есть и твои соплеменники, священникам не по душе, что друидов ставят на одну доску с ними, но я им говорю: все вы служите Великим, тем, что над нами, только под разными именами. А мудрость есть мудрость, откуда бы она ни пришла. Иногда мне кажется, что ваши Боги окружают себя слугами более разумными, нежели избирает наш Господь, - проговорил Амброзий, улыбаясь гостье. - Ну же, Горлойс, садись к столу, сюда, рядом со мной.
Игрейна присела на подушку, подумав про себя, что Лот Оркнейский изрядно смахивает на неприкаянного пса: его прогнали пинком, а он все норовит приползти обратно к хозяину. Если Амброзия окружают те, кто его искренне любит, это превосходно. Но в самом ли деле Лот привязан к своему королю или просто стремится оказаться ближе к трону, чтобы и на него упал отблеск отраженного могущества? Молодая женщина заметила, что Амброзий, учтиво предлагающий гостям свежий пшеничный хлеб, мед, свежую рыбу со своего стола, сам ест лишь кусочки хлеба, размоченные в молоке. Не укрылась от нее и легкая желтизна, окрасившая белки его глаз. "Амброзий умирает", - говорил Горлойс. За свою жизнь Игрейна повидала достаточно смертельно больных, чтобы понять: муж сказал чистую правду. И сам Амброзий, судя по его словам, отлично это сознает.
- До меня дошли известия о том, будто саксы заключили что-то вроде договора с северянами: вроде как коня зарезали и принесли клятву на его крови, как это у них, у дикарей, водится, - проговорил Амброзий. - Так что возможно, на сей раз полем битвы станет Корнуолл. Уриенс, тебе, вероятно, придется вести наши войска в Западные земли, тебе и Утеру, он-то знает валлийские холмы, как рукоять своего меча. Чего доброго, война и в ваши мирные края придет, Горлойс.
- Но ведь вас, как и нас на севере, защищает морской берег и утесы, - вкрадчиво проговорил Лот Оркнейский. - Не думаю, что орды дикарей доберутся до Тинтагеля, для этого нужно хорошо знать скалы и бухты. А ведь даже с суши Тинтагель нетрудно защитить, благодаря протяженной дамбе.
- Это верно, - согласился Горлойс, - но в бухтах на берег легко высадиться с корабля; и даже если враги не сумеют добраться до замка, нельзя забывать о разбросанных тут и там деревнях, о плодородных землях и посевах. Я могу защитить крепость, но что будет с округой? Я - герцог, ибо защищаю своих подданных.
- Сдается мне, что герцог или король должны бы делать и больше, - отозвался Амброзий, - но доподлинно сказать не могу. Я никогда не знал мира, так что проверить не удалось. Возможно, наши сыновья сумеют то, чего не удалось нам. Ты, Лот, пожалуй, до этого доживешь, ты из нас самый молодой.
Во внешней комнате послышался шум, и в следующий миг в дверях воздвигся высокий светловолосый Утер. Он держал на привязи двух псов, псы рычали, тявкали, рвались с поводков. Задержавшись на пороге, он терпеливо распутал кожаные ремни, вручил поводки слугам и вошел в покой.
- Ты нам все утро покоя не даешь, Утер, - съязвил Лот. - Сперва священнику помешал обедню служить, а теперь вот короля за завтраком потревожил.
- Я помешал? Умоляю простить меня, лорд мой, - улыбнувшись, проговорил Утер, и король протянул ему руку, просияв, точно при виде любимого ребенка.
- Прощаю, Утер, только, будь так добр, отошли собак. Ну же, иди сюда, садись рядом, мальчик мой, - проговорил Амброзий, неловко поднимаясь на ноги. Утер обнял старика, очень осторожно и почтительно, отметила Игрейна. "А ведь Утер и впрямь любит короля, тут не просто честолюбие придворного, домогающегося королевских милостей!"
Горлойс приподнялся было, уступая вновь вошедшему место рядом с Амброзием, но король жестом велел ему остаться. Утер перебросил через лавку сперва одну длинную ногу, затем другую, пробираясь к сиденью рядом с Игрейной. Споткнувшись, он чуть не упал на соседку, молодая женщина смущенно отдернула юбки. "Ну, это же надо быть таким неуклюжим! Точно огромный дружелюбный щенок!" Утер схватился рукой за край стола - и удержался-таки на ногах.
- Прости мне мою неловкость, госпожа, - улыбнулся он Игрейне, глядя на нее сверху вниз. - На твоих коленях я, сдается мне не помещусь!
Молодая женщина, не сдержавшись, залилась смехом.
- Даже твои псы не поместились бы, лорд мой Утер!
Он положил себе хлеба и рыбы и предложил соседке меда, зачерпнув из горшочка полную ложку. Игрейна учтиво отказалась.
- Я не люблю сладости, - проговорила она.
- Ты в них и не нуждаешься, госпожа, - отвечал Утер. И молодая женщина заметила, что он вновь неотрывно глядит на ее грудь. Он что, впервые видит лунный камень? Или любуется округлыми изгибами? Внезапно Игрейна с болью осознала, что грудь ее уже не так высока и крепка, как до рождения Моргейны. К щекам ее прихлынул жаркий румянец, и она поспешно отхлебнула холодного свежего молока.
Утер был хорош собой, на гладкой, упругой коже - ни морщинки. Молодая женщина вдыхала запах его пота, чистый и свежий, как у ребенка. И все же не так уж он и молод, светлые, выгоревшие под солнцем волосы на затылке уже начинают редеть. Игрейна ощутила странное, неведомое прежде беспокойство; они сидели так близко, что бедра их соприкасались, и Игрейна ни на миг не могла о том забыть. Молодая женщина опустила взгляд и откусила кусочек хлеба с маслом, прислушиваясь к тому, как Горлойс с Лотом обсуждают, что будет, если в Западную страну придет война.
- Саксы - воители, да, - промолвил Утер, присоединяясь к разговору, - но они сражаются более-менее цивилизованным способом. Северяне, скотты, дикари из запредельных земель - они просто одержимые, бросаются в битву нагишом и с воплями, так что очень важно обучить войско стойко держаться против них и не бежать в страхе.
- Вот здесь у легионов преимущество перед нашими, - подхватил Горлойс. - То были солдаты, сознательно избравшие для себя это ремесло, дисциплинированные, обученные военному искусству, а не поселяне с земледельцами, которые идут сражаться, ничего в этом деле не смысля, и возвращаются на свои подворья, когда опасность позади. Что нам нужно, так это британские легионы. Возможно, если еще раз воззвать к императору...
- У императора, - Амброзий улыбнулся краем губ, - довольно забот и без нас. Нам нужны всадники, нам нужна конница, но если нам необходимы британские легионы, Утер, нам придется создавать их своими силами.
- Невозможно, - решительно отрезал Лот. - Наши люди станут сражаться за свои дома или из преданности своим клановым вождям, но не ради какого-то там короля или императора. А за что, по-вашему, они бьются, как не за то, чтобы вернуться домой и жить потом в покое и благоденствии? Люди, которые идут за мной, идут за мной - а не воюют за какую-то там воображаемую свободу. Мне не так-то просто отвести их так далеко на юг, они говорят - и ведь они правы! - что никаких саксов в наших краях и в помине нет, так зачем бы им сражаться так далеко от дома? Дескать, вот придут саксы к их порогам, тогда и успеется с ними сразиться и защитить землю, а жители южных окраин пусть сами обороняют свою страну.
- Неужто они не понимают: если они придут и остановят саксов здесь, саксы, пожалуй, никогда не нагрянут в их края... - негодующе начал Утер, и Лот со смехом взмахнул изящной рукой.
- Спокойно, Утер! Я-то об этом знаю - в отличие от моих подданных. Из тех, кто живет к северу от великой стены, ты не создашь британских легионов, да и постоянной армии тоже!
- Может статься, Цезарь был прав, - сипло отозвался Горлойс. - Может, нам и впрямь следует восстановить оборону стены. Не для того, чтобы не подпускать к городам диких северян, как в его случае, но чтобы оградить от саксов твою землю, Лот.
- На это мы войска выделить не можем, - нетерпеливо бросил Утер. - Не можем выделить обученные войска - и точка! Может, придется позволить союзным саксам защищать Саксонский берег и держать оборону в Западной стране против скоттов и северян. Думаю, укрепиться нам следует в Летней стране; тогда зимой они не смогут добраться до нас и разорить наш лагерь, как это случилось три года назад, мимо островов они не пройдут, не зная дороги.
Игрейна внимательно прислушивалась. Она родилась в Летней стране и знала, что зимой море выходит из берегов и затапливает землю. Заболоченная область, вполне проходимая летом, зимой превращается в озера и протяженные внутренние моря. Армии захватчиков непросто будет пройти через эти края.
- Вот и мерлин мне так же сказал, - отозвался Амброзий, - и предложил показать места, где в Летней стране наши воинства могли бы встать лагерем.
- Не хочу я оставлять Саксонский берег на союзные войска. Сакс - он и есть сакс и клятву будет держать лишь до тех пор, пока это ему выгодно, - скрипучим голосом отозвался Уриенс. - Думаю, величайшей ошибкой всех наших жизней стал тот день, когда Константин заключил договор с Вортигерном...
- Нет, - возразил Амброзий. - Пес с примесью волчьей крови будет драться с волками свирепее любого пса. Константин вручил Вортигерновым саксам их собственную землю, и они сражались за нее. Саксам нужно лишь одно: земля. Они - земледельцы, и они будут биться не на жизнь, а на смерть, чтобы охранить свою землю. Союзные войска доблестно сражались против саксов, пришедших захватить наши берега...
- Но теперь, когда их так много, - возразил Уриенс, - они требуют расширить выданные им по договору наделы и грозятся, что, если мы не дадим им еще земли, они придут и возьмут ее сами. Так что теперь, словно нам мало саксов из-за моря, приходится сражаться еще и с теми, что привел в наши края Константин...
- Довольно, - проговорил Амброзий, поднимая худую руку, и Игрейна осознала, насколько серьезно он болен. - Не в моих силах исправить ошибки - если это и впрямь ошибки, - совершенные теми, кто умер до моего рождения. Мне дай Боже хотя бы свои промахи исправить, а за тот срок, что мне остался, я и этого не успею. Но пока жив, что смогу, сделаю.
- Думаю, самое разумное - это первым делом изгнать саксов из наших собственных земель, - предложил Лот, - а потом укрепиться, чтобы не допустить их возвращения.
- Не думаю, что такое возможно, - возразил Амброзий. - Они жили здесь со времен дедов, прадедов и прапрапрадедов, если не все, то некоторые, и, если только мы не собираемся их перебить, они не уйдут с земли, которую по праву называют собственной; да и мы договора не нарушим. Если мы станем друг с другом сражаться здесь, на берегах Британии, то откуда нам взять оружие и силы, чтобы выдержать вторжение извне? Кроме того, многие саксы с Саксонского берега - христиане и станут сражаться на нашей стороне против дикарей и их языческих богов.
- Думаю, - сдержанно улыбнулся Лот, - епископы Британии были правы, отказываясь посылать миссионеров спасать души саксов на наших берегах, говоря, что если кого из саксов и пустят в Небеса, так, чур, без их содействия! Довольно нам от этих саксов и на земле неприятностей, неужто и на Небесах не обойтись без их грубых свар!
- Сдается мне, насчет природы Небес ты заблуждаешься, - раздался знакомый голос, и Игрейна ощутила в груди странную, сосущую пустоту узнавания. Она поглядела через стол на говорящего: на нем была простая серая одежда монашеского покроя. В этом одеянии она мерлина ни за что бы не узнала, но вот голос его не перепутала бы ни с каким иным. - Лот, ты вправду думаешь, что людские ссоры и несовершенства сохранятся и в Небесах?
- Ну, что до этого, ни с кем из побывавших в Небесах мне разговаривать не доводилось, - отозвался Лот, - да и тебе, думаю, так же, лорд мерлин. Но ты изъясняешься мудро, что твой священник, - уж не принял ли ты сан на старости лет, господин?
- У меня с вашими священниками общее лишь одно, - со смехом ответствовал мерлин. - Я много времени потратил, пытаясь отделить человеческое от Божественного, а когда преуспел, вижу, что разница не так уж и велика. Здесь, на земле, мы этого не видим, но, избавившись от тела, мы познаем больше и постигнем, что распри наши в глазах Господа ничего не стоят.
- Тогда зачем мы сражаемся? - осведомился Утер, усмехаясь, точно решил потрафить старику. - Если все наши споры благополучно разрешатся на Небесах, так чего бы нам не сложить оружие и не обнять саксов, точно братьев?
- Когда мы все обретем совершенство, так оно и будет, лорд Утер, но они о том до поры не ведают, так же, как и мы, - снова улыбнувшись, любезно заверил мерлин. - И пока судьба человеческая толкает людей к битвам, ну что ж, приходится исполнять предназначенное, играя в игры смертной жизни. Но в этой земле нам необходим мир для того, чтобы люди задумались о Небесах, а не о войне и битве.
- Не по душе мне рассиживаться, размышляя о Небесах, старик, - рассмеялся Утер. - Это дело я предоставлю тебе и прочим служителям Божьим. Я - воин, им был, им остаюсь и молюсь о том, чтобы всю свою жизнь провести в битвах, как подобает мужу, а не монаху.
- Ты осторожнее выбирай, о чем молишься, - предостерег мерлин, вскидывая глаза на Утера. - А то, глядишь, Боги и даруют просимое.
- Я не хочу состариться в размышлениях о Небесах и мире, - фыркнул Утер, - уж больно это все скучно. Мне подавай войну, добычу, женщин - о да, женщин, - а служители Божьи этого всего не одобряют.
- Выходит, недалеко ты ушел от саксов, так, Утер? - обронил Горлойс.
- Не ваши ли священники твердят: возлюбите врагов своих, а, Горлойс? - расхохотался Утер и, потянувшись через Игрейну, добродушно хлопнул ее супруга по спине. - Так вот я и люблю сакса: сакс дает мне все то, чего я хочу от жизни! Чего и тебе желаю: ведь когда случается мирная передышка, вот, как сейчас, можно радоваться пирам и женщинам, а потом - снова в битву, как подобает настоящему мужу! Думаешь, женщинам милы те мужчины, что хотят греться у огня и поле возделывать? Думаешь, твоя прекрасная госпожа была бы столь же счастлива с пахарем, как с герцогом и полководцем?
- Ты еще молод, Утер, потому так и рассуждаешь, - серьезно промолвил Горлойс. - Вот доживешь до моих лет, так и тебе война опротивеет.
Утер фыркнул:
- Что скажешь, лорд Амброзий? Опротивела ли тебе война?
Амброзий улыбнулся усталой, измученной улыбкой.
- Какая разница, опротивела мне война или нет, Утер, Господь в мудрости своей порешил, чтобы дни мои прошли в битвах, так оно и вышло, по воле Его. Я защищал мой народ, так поступит и тот, кто придет мне на смену. Возможно, при твоей жизни или при жизни твоих сыновей у нас достанет мирного времени, чтобы спросить себя: чего ради мы воюем.
- Эге, да тут, никак, одни философы собрались, мой лорд мерлин, король мой, - прозвучал вкрадчивый, многозначительный голос Лота Оркнейского. - Даже ты, Утер, в рассуждения ударился. Вот только вся эта заумь не подскажет нам, что же все-таки делать с дикарями, наступающими на нас с востока и с запада, и с саксами на наших собственных берегах. Думаю, все мы хорошо понимаем: от Рима нам помощи не дождаться. Если нам нужны легионы, надо самим их создавать, и, сдается мне, придется нам обзавестись заодно и собственным цезарем, ибо точно так же, как солдатам нужны свои полководцы, так и владетелям этого острова нужен кто-то, кто стоял бы над ними всеми.
- А зачем нам звать своего короля титулом цезаря? Или считать его таковым? - осведомился воин, которого, как слышала Игрейна, называли Экторием. - В наши дни цезари правили Британией очень даже неплохо, но мы сами видим: слабое место империи вот в чем: как только в родном городе начинаются беспорядки, римляне уводят легионы и оставляют нас на растерзание варварам! Даже Магнус Максимус...

Предыдущая страница 3 Следующая страница


Владычица магии 4

- Он не был императором, - улыбаясь, напомнил Амброзий. - Магнус Максимус хотел быть императором, когда командовал здешними легионами, - для военного вождя устремление вполне понятное. - Игрейна заметила, как король коротко улыбнулся Утеру поверх голов. - Так что он прихватил свои легионы и двинулся маршем на Рим, рассчитывая, что его провозгласят императором - при поддержке армии, и здесь он был не первым и не последним. Но до Рима он так и не дошел, и все его честолюбивые замыслы пошли прахом, вот только предания и остались... в твоих валлийских холмах, Утер, до сих пор, сдается мне, говорят о Магнусе Великом, что однажды вернется с могучим мечом, во главе легионов и защитит свой народ от любых захватчиков...
- Говорят, еще как говорят, - смеясь, заверил Утер. - На него навесили древнюю легенду из незапамятных времен о короле, что жил некогда и вернется снова спасти свой народ в час нужды. Да кабы я отыскал такой меч, я бы сам отправился в родные холмы и набрал бы себе столько легионов, сколько понадобится.
- Возможно, - удрученно произнес Экторий, - именно это нам и нужно: король из легенды. Если король вернется, меч тоже долго искать не придется.
- Ваши священники сказали бы, - ровным голосом проговорил мерлин, - что единственный царь, что был, есть и будет, - это их Христос в Небесах, и что тем, кто бьется за его святое дело, иного и не надо.
Экторий коротко, хрипло рассмеялся.
- Христос не способен повести нас в битву. А солдаты - прости мне невольное кощунство, лорд мой король, - не встанут под знамена Иисуса Миротворца.
- Возможно, нам надо отыскать короля, который заставил бы их вспомнить древние легенды, - предположил Утер, и в зале воцарилось молчание. Игрейна, никогда раньше не присутствовавшая на советах мужей, не настолько разучилась читать мысли, чтобы не понять, о чем думают они в наступившей тишине: о том, что сидящий перед ними король не доживет до будущего лета. Кому суждено восседать на его высоком троне в следующем году в это же время?
Амброзий откинул голову к спинке кресла, по этому сигналу Лот ревниво воскликнул:
- Ты устал, сир, мы тебя утомили. Дозволь, я позову дворецкого.
Амброзий мягко улыбнулся:
- Я уж скоро отдохну, родич, - и долгим будет тот отдых... - Но даже попытка заговорить оказалась ему не по силам. Он вздохнул - протяжно, прерывисто, и Лот помог ему выйти из-за стола. Позади него мужчины разбились на группы и заговорили, заспорили, понижая голос.
Воин по имени Экторий присоединился к Горлойсу.
- Мой лорд Оркнейский времени зря не теряет, тщась выдвинуться под видом заботы о короле, вот теперь мы - злодеи, утомили Амброзия, видать, смерти его ищем.
- Лоту дела нет до того, кого провозгласят Верховным королем, - отозвался Горлойс, - пока Амброзий лишен возможности объявить о своем предпочтении, которым многие из нас - и я, и, надо думать, ты тоже, Экторий, - были бы связаны.
- Почему нет? - удивился Экторий. - У Амброзия нет сына и наследника, но его пожелания для нас закон, и он об этом знает. На мой вкус, Утер слишком уж вожделеет пурпура цезарей, но в общем и целом он получше Лота будет, так что если выбирать между кислыми яблоками...
Горлойс медленно кивнул.
- Наши люди пойдут за Утером. Но Племена, Бендигейд Вран и вся эта братия за вождем настолько "римским" не последует, а Племена нам нужны. А вот под знамена Оркнеев они встанут...
- Лот в Верховные короли не годится - не из того материала сделан, - возразил Экторий. - Лучше утратить поддержку Племен, нежели поддержку всей страны. Лот разобьет всех на воюющие фракции так, чтобы доверять каждой мог только он. Пф! - Он презрительно сплюнул. - Этот человек - змея, и все этим сказано.
- Однако убеждать умеет, - проговорил Горлойс. - У него есть и мозги, и храбрость, и воображение...
- Все это есть и у Утера. И представится Амброзию возможность объявить об этом публично или нет, но он стоит за Утера.
Горлойс мрачно стиснул зубы.
- Верно. Верно. И долг чести обязывает меня исполнить волю Амброзия. Вот только хотелось бы мне, чтобы его выбор пал на человека, чьи моральные качества соответствуют его доблести и талантам вождя. Я не доверяю Утеру, и все же... - Он покачал головой и оглянулся на Игрейну:
- Тебе, дитя, все это нимало не интересно. Я пошлю дружинников проводить тебя в дом, где мы ночевали.
Отосланная прочь, точно маленькая девочка, Игрейна, не протестуя, в полдень отправилась домой. Ей было о чем подумать. Итак, мужчин тоже, и даже Горлойса, честь обязывает выносить то, что они делать не хотят. Прежде Игрейне такое даже в голову не приходило.
Ее преследовали воспоминания о неотрывном взгляде Утера. Какой смотрел на нее... нет, не на нее - на лунный камень. Может, мерлин зачаровал самоцвет так, чтобы Утер был сражен страстью к женщине, что его носит?
"Неужто я стану игрушкой в руках мерлина и Вивианы, неужто позволю, не сопротивляясь, вручить себя Утеру, как когда-то меня вручили Горлойсу?"
Эта мысль вызывала у нее глубочайшее отвращение. И все же... она вновь и вновь упрямо ощущала прикосновение Утера к своей руке и напряженный, пристальный взгляд серых глаз...
"Чего доброго, мерлин зачаровал камень так, чтобы помыслы мои обратились к Утеру!"
Вот и дом, Игрейна вошла внутрь, сняла с себя подвеску и засунула ее в кошель у пояса.
"Что за чепуха, - думала она, - я не верю в старые байки о любовных талисманах и любовной ворожбе!" Она - взрослая женщина, ей девятнадцать лет, она не дитя безропотное! У нее - муж, и, возможно, уже сейчас она носит в себе семя столь желанного ему сына. А если ее прихоть и обратится на иного мужчину, если она и впрямь надумает пораспутничать, так вокруг полным-полно юнцов куда более привлекательных, чем этот мужлан неотесанный, растрепанный, точно сакс, с манерами северянина: нарушает ход обедни, беспокоит короля за завтраком. Да она лучше возьмет к себе на ложе какого-нибудь Горлойсова дружинника, молодого красавца с чистою кожей. Не то чтобы ей, добродетельной жене, хоть сколько-то хотелось разделять ложе с кем-то помимо законного мужа...
И опять-таки, если она кого-то и выберет, так не Утера. Да этот похуже Горлойса будет... здоровенный неуклюжий олух, даже если глаза у него серые, как море, а руки сильные, без морщин... Игрейна выругалась про себя, извлекла из тюка со своими вещами прялку и уселась прясть. И с какой это стати она размечталась об Утере, словно всерьез подумывает о просьбе Вивианы? Но неужто следующим Верховным королем и впрямь станет Утер?
Как Утер на нее смотрит, от Игрейны не укрылось. Но Горлойс уверяет, что Утер - распутник, может, он на любую женщину так пялится? Если уж ей так приспичило помечтать, почему бы не задуматься о чем-нибудь разумном, например, как там поживает без матери Моргейна и бдительно ли эконом приглядывает за Моргаузой, чтобы та не строила глазки замковой страже. Ох уж эта Моргауза; того и гляди возьмет, да и отдаст девственность какому-нибудь красавцу, не задумываясь ни о чести, ни о пристойности; молодая женщина от души надеялась, что отец Колумба хорошенько отчитает девчонку.
"Моя собственная мать избирала в возлюбленные и в отцы своих детей тех, кого хотела, но она была Верховной жрицей Священного острова. И Вивиана поступала так же". Игрейна выронила прялку в подол и слегка нахмурилась, размышляя над пророчеством Вивианы: дескать, ее сыну от Утера суждено стать великим королем, исцелить землю и принести мир воюющим племенам. То, чего молодая женщина наслушалась сегодня утром за королевским столом, убедило ее: такого короля найти непросто.
Игрейна раздраженно схватилась за прялку. Король нужен уже сейчас, а не тогда, когда ребенок, еще и не зачатый, вырастет и возмужает. Мерлин одержим древними легендами о королях - как же там звали одного из них, про него еще Экторий упомянул, Магнус Великий, прославленный военный вождь, что покинул Британию в погоне за императорским венцом? Глупо думать, что сын Утера окажется возрожденным Магнусом.
Ближе к вечеру зазвонил колокол, и вскорости после того в дом вернулся Горлойс, опечаленный и удрученный.
- Амброзий умер несколько минут назад, - сообщил он. - Колокол звонит по нему.
В лице мужа Игрейна прочла скорбь - и не смогла на нее не отозваться.
- Он был стар, - промолвила она, - и всеми любим. Я с ним познакомилась лишь сегодня, но вижу: он был из тех мужей, кого любят и за кем идут все, кто его окружает.
Горлойс тяжко вздохнул.
- Правда твоя. А на смену ему второго такого нет, он ушел и оставил нас без вождя. Я любил этого человека, Игрейна, и видеть не мог, как он страдает. Будь у него преемник, достойный этого названия, я бы ликовал и радовался, что Амброзий обрел наконец покой. Но что ныне станется с нами?
Несколько позже Горлойс попросил жену достать его лучшее платье.
- На закате по нему отслужат заупокойную мессу, мне должно там быть. Да и тебе тоже, Игрейна. Ты можешь одеться без помощи женщин или мне попросить хозяина прислать тебе служанку?
- Я оденусь сама. - Игрейна сменила наряд, облекшись в платье из тонкой шерсти с вышивкой по подолу и рукавам, и заплела в волосы шелковую ленту. Молодая женщина подкрепилась хлебом и сыром, Горлойс от еды отказался, говоря, что король его ныне стоит перед троном Господа, ожидая суда, и сам он будет поститься и молиться до тех пор, пока тело не предадут земле.
Игрейна не могла этого понять: на Священном острове ее учили, что смерть - лишь врата к новому рождению, отчего христианин испытывает такой страх и трепет, отправляясь в обитель вечного отдохновения? Молодая женщина вспомнила кое-какие скорбные псалмы из тех, которые читал нараспев отец Колумба. Да, их Господь считается также Богом страха и наказания. Игрейна отлично понимала: король ради блага своего народа поневоле совершает то, что тяжким бременем ложится ему на совесть. А если даже она в силах понять это и простить, отчего же милосердный Господь более нетерпим и мстителен, нежели ничтожнейшие из его смертных? Наверное, это - одно из христианских таинств.
Молодая женщина продолжала размышлять обо всем этом, идя к мессе вместе с Горлойсом и слушая, как священник скорбно поет о гневе Божьем и дне Страшного суда, когда душе уготованы будут вечные муки. На середине песнопения Игрейна заметила, что Утер Пендрагон, преклонивший колена в дальнем углу церкви, - лицо его над светлой туникой казалось совсем белым, - закрыл его руками, сдерживая рыдания, несколько минут спустя он поднялся и вышел наружу. Осознав, что Горлойс не сводит с нее настороженного взгляда, Игрейна вновь потупилась, набожно внимая бесконечным гимнам.
По окончании мессы мужчины столпились снаружи, и Горлойс представил Игрейну жене Уриенса, герцога Северного Уэльса, дебелой матроне, и супруге Эктория, именем Флавилла, - улыбчивой женщине немногим старше Игрейны. Она немного поболтала с дамами, но те были поглощены лишь одним: как смерть Амброзия отразится на солдатах и их собственных мужьях; и Игрейна отвлеклась. Ее мало занимала женская болтовня и изрядно утомляло непомерное благочестие. Флавилла была на шестом месяце беременности - из-под туники в римском стиле заметно выпирал живот, - и очень скоро разговор перешел на дела семейные. Флавилла уже произвела на свет двух дочерей - в прошлом году обе умерли от летнего поноса - и в этом году надеялась родить сына. У супруги Уриенса, Гвинет, был сын примерно одних лет с Моргейной. Дамы расспросили Игрейну о ребенке и принялись рассуждать о том, как хороши бронзовые амулеты против зимних лихорадок, а вот литургическая книга, ежели положить ее в колыбельку, спасает от рахита.
- Рахит приключается от скверной еды, - проговорила Игрейна. - Моя сестра, жрица-целительница, рассказывала мне, что у ребенка, если здоровая мать кормит его грудью два полных года, рахита никогда не случается, болеют только те, что отданы на попечение недоедающей кормилицы, или те, которых слишком рано отняли от груди и выкормили на жидкой каше-размазне.
- Вздорное суеверие, вот что я вам скажу, - отозвалась Гвинет. - Молитвенник исполнен святости и помогает против всех недугов на свете, особенно же пользителен маленьким детям, что крещением очищены от отцовских грехов, сами же еще не согрешили.
Игрейна досадливо пожала плечами, не желая оспаривать подобную ерунду. Матроны продолжали толковать об амулетах против детских недугов, молодая женщина стояла рядом, поглядывая по сторонам и дожидаясь возможности сбежать. Вскорости к ним присоединилась еще одна дама, имени которой Игрейна так и не узнала, судя по выпирающему животу, она тоже дохаживала последние месяцы беременности. Матроны немедленно вовлекли вновь пришедшую в разговор, не обращая внимания на Игрейну. Спустя какое-то время та тихонько ускользнула прочь, проговорив, что пойдет поищет Горлойса (на слова ее никто не обратил внимания), и побрела за церковь.
Там обнаружилось небольшое кладбище, а за ним - яблоневый садик, усыпанные цветами ветви смутно белели в сумерках. Свежее благоухание яблонь Игрейну обрадовало, запахи города изрядно ей докучали: собаки, да и люди, облегчались прямо на мощенных камнем улицах. Перед каждой дверью высилась зловонная куча мусора, куда сбрасывалось все - от грязного, смердящего мочой тростника и гниющего мяса до содержимого ночных горшков. В Тинтагеле тоже не обходилось без кухонных отходов и нечистот, но Игрейна распорядилась раз в несколько недель их закапывать, а чистый запах моря уносил вонь прочь.
Молодая женщина медленно шла через сад. Встречались там деревья совсем старые и сучковатые, со склоненными до земли ветвями. Послышался легкий шорох, на одной из нижних ветвей сидел человек. Он понурил голову и закрыл лицо руками. По светлым волосам Игрейна узнала Утера Пендрагона. Она уже собиралась повернуть назад и потихоньку уйти - Утер наверняка не захочет, чтобы она видела его горе, - но тот уже заслышал ее легкие шаги и поднял голову.
- Это ты, леди Корнуолла? - Лицо его исказилось, он криво улыбнулся. - Что ж, беги, расскажи отважному Горлойсу, что военный вождь Британии спрятался от всех и рыдает, точно женщина!
В лице его читались ярость и вызов, встревоженная Игрейна стремительно подошла к нему.
- А ты думаешь, Горлойс не горюет, мой лорд? Сколь холодным и бессердечным должен быть тот, кто не рыдает о короле, которого любил всю жизнь! Будь я мужчиной, я бы не хотела воевать под знаменами вождя, который не стал бы оплакивать любимых им павших, погибших сотоварищей или даже отважных врагов!
Утер глубоко вздохнул, вытер лицо вышитым рукавом туники.
- Воистину, это правда. Еще юнцом я зарубил вождя саксов Хорсу на поле битвы, сколько раз до этого он бросал мне вызов - и ускользал! Я оплакивал его смерть, ибо почитал его доблестным противником. Я горевал, что нам суждено быть врагами, а не друзьями и братьями, - хотя он и сакс. Но время шло, и я научился думать, что в мои почтенные лета не должно рыдать о том, чего не исправить. И все же - когда я услышал, как святой отец талдычит о каре и вечных муках пред троном Господа, я вспомнил, каким достойным, благочестивым человеком был Амброзий, как он любил и боялся Господа и никогда не чуждался дел добрых и благородных... Иногда я нахожу, что с их Господом смириться куда как трудно, и почти жалею, что не могу, не обрекая себя на вечные муки, прислушаться к мудрым друидам - они-то толкуют не о каре небесной, но о том, что человек сам навлекает кару на свою голову своими поступками. Если святой епископ говорит правду, Амброзий ныне горит в адском пламени и не спасется вплоть до конца света. Я мало знаю про Небеса, но хотелось бы мне думать, что мой король - там.
- Не думаю, что священникам Христа известно о посмертии больше прочих смертных, - проговорила Игрейна, протягивая ему руку. - О том ведают только Боги. На Священном острове, где я воспитывалась, нас учат, что смерть - это всегда врата к новой жизни и обогащению мудростью, и хотя я плохо знала Амброзия, мне хотелось бы думать, что он ныне постигает у ног Господа мудрость истинную. Разве справедливый Господь послал бы человека в ад, обрекая его на невежество, вместо того, чтобы за гранью бытия научить его лучшему?
Игрейна почувствовала, как рука Утера соприкоснулась с ее рукой, и он проговорил в темноту:
- Воистину, это так. Как это говорил их апостол: "Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицом к лицу". Возможно, ни мы, ни даже священники и впрямь не знаем, что ждет нас после смерти. Если Господь бесконечно мудр, с чего нам воображать, что он окажется менее милосерден, чем люди? Христос, говорят, был послан к нам как знак Господней любви, а не кары.
Какое-то время оба молчали. Затем Утер произнес:
- Где ты обрела такую мудрость, Игрейна? В нашей церкви есть святые праведницы, но замуж они не выходят и с нами, грешниками, не общаются.
- Я родилась на острове Авалон, моя мать была Верховной жрицей.
- Авалон, - задумчиво проговорил Утер. - Это где-то в Летнем море, не так ли? Ты была сегодня утром на совете, ты знаешь, что туда лежит наш путь. Мерлин обещал мне, что отведет меня к королю Леодегрансу и представит меня к его двору, хотя, если бы Лот Оркнейский настоял на своем, мы с Уриенсом вернулись бы в Уэльс, точно побитые псы - скуля и поджимая хвосты, или сражались бы под его знаменами и чтили в нем сюзерена, а раньше солнце взойдет над западным побережьем Ирландии, чем я на такое пойду.
- Горлойс говорит, ты наверняка станешь следующим королем, - произнесла Игрейна, и внезапно сама изумилась происходящему: она сидит тут на ветке яблони с будущим королем Британии, разглагольствуя о религии и делах государственной важности. Утер это тоже почувствовал, судя по интонациям голоса:
- Вот уж не думал, что стану обсуждать подобные темы с супругой герцога Корнуольского.
- Ты в самом деле считаешь, что женщины ничего не смыслят в делах государственных? - в свой черед переспросила Игрейна. - Моя сестра Вивиана - Владычица Авалона, а до нее Владычицей была моя мать. Леодегранс и прочие короли зачастую приезжают к ней посоветоваться о судьбах Британии...
Утер улыбнулся.
- Пожалуй, мне стоит посовещаться с ней, как бы привлечь на свою сторону Леодегранса и Бана, короля Малой Британии. Ибо, если они поступают по ее воле, так все, что мне нужно, - это войти к ней в доверие. Расскажи мне, замужем ли Владычица и хороша ли она?
Игрейна хихикнула.
- Она - жрица, а жрицы Великой Матери не выходят замуж и не заключают союзов со смертными. Они принадлежат Богам, и только им. - И тут молодая женщина вспомнила о том, что рассказывала Вивиана, - дескать, этот мужчина, устроившийся на ветке яблони рядом с нею, тоже часть пророчества. Игрейна похолодела, испугавшись содеянного: уж не сама ли она идет прямиком в ловушку, расставленную для нее Вивианой и мерлином?
- Что такое, Игрейна? Ты озябла? Тебя страшит война? - встревожился Утер.
Молодая женщина выпалила первое, что пришло в голову:
- Я беседовала с женами Уриенса и сэра Эктория - вот их, похоже, государственные дела не слишком-то занимают. Наверное, поэтому Горлойс и не верит, что я в них способна хоть сколько-то разбираться.
Утер рассмеялся.
- Я знаю госпожу Флавиллу и госпожу Гвинет: эти и впрямь все предоставляют мужьям; их удел - прясть, ткать, рожать детей и прочие женские заботы. А тебя это все не интересует, или же ты и впрямь так молода, как кажется на первый взгляд, - слишком молода даже для замужества, не говоря уже о том, чтобы печься о детях?
- Я замужем вот уже четыре года, - возразила Игрейна, - и у меня трехлетняя дочь.
- Я готов позавидовать Горлойсу, каждый мужчина мечтает о детях и наследниках. Будь у Амброзия сын, нынешних неурядиц удалось бы избежать. А так... - Утер вздохнул. - Не хочу и думать, что ждет Британию, если королем станет эта оркнейская гадина, или тот же Уриенс, который считает, будто любые трудности можно решить, отправив гонца в Рим. - И снова голос его сорвался на рыдание. - Люди говорят, я сплю и вижу себя на троне, но я готов отказаться от всех своих честолюбивых притязаний, лишь бы здесь, рядом с нами, сидел Амброзий или хотя бы его сын, коего короновали бы в церкви нынче же вечером! Амброзий со страхом размышлял о том, что начнется после его смерти. Он вполне мог умереть еще прошлой зимой, да только надеялся заставить нас договориться насчет того, кто станет ему преемником...
- А как так вышло, что сыновей он так и не родил?
- О, сыновья у него были, даже два. Один пал от руки сакса - его Константином звали, в честь короля, обратившего этот край в христианство. Второй умер от изнурительной лихорадки, когда ему только двенадцать исполнилось. Амброзий то и дело повторял, что я стал для него желанным сыном. - Утер снова закрыл лицо руками и зарыдал. - Он бы и наследником меня объявил, но герцоги об этом даже слышать не хотели. Они шли за мной как за военным вождем, но завидовали моему влиянию, а пуще всех - Лот, будь он проклят! Тут не в честолюбии дело, Игрейна, клянусь тебе, - я хотел завершить то, чего не докончил Амброзий!
- Сдается мне, все это знают, - проговорила молодая женщина, поглаживая его руку.
- Не думаю, что Амброзий будет счастлив, даже на Небесах, если посмотрит вниз и увидит здесь скорбь и смятение, и королей, что уже интригуют друг против друга, тщась возвыситься над прочими! Я все гадаю, пожелал бы он, чтобы я убил Лота и захватил власть в свои руки? Некогда Амброзий заставил нас принести клятву кровного братства, и я ее не нарушу, - проговорил Утер. Лицо его было влажным от слез. Игрейна откинула с лица легкое покрывало и вытерла ему глаза, точно ребенку.
- Я знаю, ты поступишь так, как велит честь, Утер. Человек, которому Амброзий настолько доверял, на иное не способен.
В глаза им внезапно ударил свет факела. Игрейна застыла на ветке, так и не вернув покрывала на прежнее место.
- Это ты, мой лорд Пендрагон? - резко осведомился Горлойс. - Ты не видел... а, госпожа, и ты здесь?
Игрейна, смешавшись и внезапно устыдившись - так жестко прозвучал голос Горлойса, - соскользнула с ветки. Юбка ее зацепилась за торчащий сучок и задралась выше колена, до самого белья. Молодая женщина поспешно дернула ее вниз. Затрещала рвущаяся ткань.
- Я уж думал, ты потерялась... дома тебя не оказалось, - хрипло проговорил Горлойс. - Что ты тут делаешь, ради всего святого?
Утер спрыгнул с ветки. Мужчина, который только что на ее глазах оплакивал своего покойного короля и приемного отца и в смятении сетовал на доставшееся ему бремя, в мгновение ока исчез, теперь голос его звучал громко и сердечно.
- А, Горлойс! Да я притомился от бормотания священника и вышел подышать свежим воздухом, подальше от набожной тарабарщины. Тут-то на меня и натолкнулась твоя супруга, вздорная болтовня достойных матрон ей, видно, тоже по вкусу не пришлась. Госпожа, благодарю тебя, - проговорил он, сдержанно поклонился и зашагал прочь. Молодая женщина заметила, что Утер старательно прячет лицо от света факелов.
Оставшись наедине с женой, Горлойс окинул ее гневным, подозрительным взглядом. И жестом велел идти впереди.
- Госпожа моя, тебе бы постараться избегать сплетен, я, кажется, велел тебе держаться от Утера подальше. Репутация его такова, что целомудренную женщину не должны заставать с ним в беседе с глазу на глаз.
- Вот, значит, что ты обо мне думаешь, - негодующе бросила Игрейна, оборачиваясь. - По-твоему, я из тех женщин, что тайком убегут из дому, чтобы совокупляться в полях с незнакомым мужчиной, точно дикие звери? По-твоему, я возлежала с ним на ветке дерева, точно птица лесная? Не хочешь ли осмотреть мое платье, уж не помялось ли оно от возни вдвоем на земле?
Горлойс поднял руку и ударил жену по губам - впрочем, не то чтобы сильно.
- Не смей со мной препираться! Я приказал тебе держаться от него подальше: так повинуйся! Я почитаю тебя и честной и целомудренной, но с этим мужчиной тебя наедине не оставлю, равно как и не хочу, чтобы женщины на твой счет языки чесали!
- Вот уж и впрямь нет воображения порочнее, чем у добродетельной матроны, вот разве что у священника, - яростно отозвалась Игрейна. Она вытерла рот: при ударе Горлойса она больно прикусила губу. - Да как ты смеешь поднимать на меня руку? Когда я изменю тебе, можешь избить меня хоть до смерти, а за разговоры не тронь! Во имя всех Богов, ты что, думаешь, мы тут о любви ворковали?
- Так о чем же ты беседовала с этим распутником в такой час, во имя Господа?
- О многом, - отозвалась Игрейна, - главным образом об Амброзии в Небесах, и... да, о Небесах и надежде, что ждет человека в загробной жизни.
Горлойс смерил ее недовольно-скептическим взглядом.
- Вот уж сомневаюсь, при том что он даже до конца мессы досидеть не смог, хотя бы из почтения к покойному!
- Да его затошнило - как и меня, кстати, - от этих скорбных псалмов, точно священники оплакивали последнего из мужей, а не лучшего из королей!
- Перед лицом Господа все люди - жалкие грешники, Игрейна, и в глазах Христа король ничем не лучше прочих смертных.
- Да, конечно, - досадливо бросила она. - Слышала я, как твердят об этом ваши священники, а еще они ни времени, ни трудов не жалеют, убеждая нас всех, что Господь есть любовь и наш добрый отец в Небесах. Однако замечаю я, что они очень стараются не попасть к нему в руки и оплакивают ушедших в обитель вечного отдохновения в точности как тех, кого приносят в жертву на кровавом алтаре самой Великой госпожи Ворон! Говорю тебе, Утер и я беседовали о том, что священникам известно о Небесах, и, сдается мне, не слишком-то они сведущи!
- Если вы с Утером и впрямь толковали о религии, так готов поручиться, что с этим человеком такое приключилось впервой, - проворчал Горлойс.
- Он плакал, Горлойс, плакал о короле, который был ему все равно как отец, - отвечала Игрейна, вот теперь она рассердилась всерьез. - А если сидеть и слушать душераздирающее мяуканье святых отцов означает выказывать почтение к покойному, так избавьте меня от такого почтения! Я позавидовала Утеру, ибо он - мужчина и может приходить и уходить по своему желанию; воистину, родись я мужчиной, уж я бы не стала сидеть и покорно внимать всей этой чепухе! Да только мне уйти не дозволялось, раз уж меня пригнали в церковь по слову мужчины, который больше думает о псалмах и священниках, нежели о мертвом!
Они уже дошли до дверей дома. Горлойс, с лицом, потемневшим от ярости, свирепо толкнул жену внутрь.
- Не смей со мной так разговаривать, леди, или я изобью тебя всерьез.
Игрейна оскалила зубы, точно преследующая добычу кошка, и прошипела:
- Только дотронься до меня себе на беду, Горлойс, и я научу тебя, что дочь Священного острова - не раба мужчины и не прислужница!
Горлойс открыл было рот, вознамерившись свирепо возразить, и на мгновение Игрейне показалось, что муж, чего доброго, и впрямь вновь ее ударит. Но тот с усилием сдержал гнев и отвернулся.
- Не должно мне стоять в дверях и препираться, в то время как тело короля моего и повелителя еще не погребено. Нынче можешь заночевать здесь, если одной тебе не страшно; если боишься, я прикажу проводить тебя в дом Эктория, к Флавилле. Мои люди и я станем поститься и молиться до завтрашнего утра, а тогда, на рассвете, Амброзия предадут земле.
Игрейна оглянулась на мужа - удивленно и с непривычным, нарастающим презрением. Итак, из страха перед призраком умершего - пусть даже Горлойс употреблял иное слово и считал это проявлением почтения - он не станет ни есть, ни пить, ни возлежать с женщиной, пока короля не похоронят. Христиане уверяли, что вполне свободны от предрассудков друидов, зато пребывали во власти своих собственных, на взгляд Игрейны, куда более удручающих, ибо шли вразрез с природой. Внезапно она несказанно обрадовалась тому, что нынче ночью ей не придется разделять ложе с Горлойсом.
- Нет, - заверила она, - одиночества я не боюсь.

Глава 4

Тело Амброзия предали земле на рассвете. Игрейна в сопровождении Горлойса - тот по-прежнему злился и молчал - наблюдала за обрядом до странности отчужденно. Четыре года старалась она идти на компромисс с религией Горлойса. А теперь вдруг поняла, что, хотя в ее силах выказывать учтивое почтение к его вере, дабы не раздражать мужа, - и воистину, в детстве ее наставляли, что все Боги - едины и не должно никому насмехаться над тем именем, что носит Бог для другого, - отныне она не станет и пытаться сравняться с ним в благочестии. Жене должно идти за Богами мужа, и она сделает вид, что так и есть, как оно подобает и следует, но никогда больше не поддастся страху, что всевидящий, мстительный Бог обладает властью и над нею, Игрейной.
На церемонии она увидела Утера: вид у него был изможденный и измученный, а глаза красные, точно и он провел ночь постясь; и отчего-то зрелище это несказанно ее растрогало. Бедняга, никому-то и дела нет, что он крошки в рот не берет, некому объяснить ему, что это все чепуха, - можно подумать, мертвецы толкутся вокруг живых, подсматривают, как у них дела, и завидуют каждому куску и глотку! Молодая женщина готова была поклясться, что Уриенс на такие глупости не поддается: он выглядел сытым и хорошо отдохнувшим. И внезапно Игрейне захотелось стать такой же старой и мудрой, как супруга Уриенса: она-то способна образумить мужа и втолковать ему, как надо поступать в таком случае.
После похорон Горлойс отвел Игрейну обратно в дом и там позавтракал вместе с нею. Однако он по-прежнему был молчалив и мрачен и вскорости поспешил распрощаться.
- Мне пора на совет, - объявил он. - Лот и Утер того и гляди друг другу в глотку вцепятся, а мне надо как-то помочь им вспомнить пожелания Амброзия. Прости, что оставляю тебя одну, но, ежели пожелаешь, я пошлю с тобой человека показать тебе город. - С этими словами Горлойс вручил ей монету, велел купить себе на ярмарке гостинец, буде что приглянется, и сказал, что провожатый понесет за нею кошель, на случай ежели она захочет выбрать специй и чего уж там еще нужно для Корнуольского замка.
- Ибо раз уж ты проделала такой путь, не вижу, отчего бы тебе не закупиться заодно всем необходимым. Я - человек не бедный, так что можешь брать все, что потребно для хозяйства, меня не спрашиваясь, помни, Игрейна, - я тебе доверяю, - проговорил он, обнял ладонями ее лицо - и поцеловал. И хотя вслух герцог этого не сказал, молодая женщина поняла: по-своему, грубовато, он просит прощения и за свои подозрения, и за нанесенный в гневе удар. На душе у нее потеплело - и Игрейна ответила на поцелуй мужа с искренней нежностью.
Прогулка по огромным рынкам Лондиниума оказалась необыкновенно увлекательной, несмотря на городскую грязь и вонь: казалось, что здесь соединились вместе четыре или пять осенних ярмарок, никак не меньше. Дружинник нес знамя Горлойса, так что Игрейну не слишком-то толкали и пихали. И все же страшновато было идти через необозримую рыночную площадь, где сотни торговцев на все лады расхваливали свой товар. Все, на что падал ее взгляд, казалось молодой женщине новехоньким и прекрасным, кое-чего ей немедленно захотелось приобрести, но она твердо решилась, прежде чем делать закупки, обойти всю ярмарку. Наконец она сторговала пряностей и еще отрез отменной шерстяной ткани с островов - такую с шерстью корнуольских овец даже сравнивать нечего; в этом году Горлойсу неплохо бы сшить новый плащ, едва вернувшись в Тинтагель, она примется прясть для него кайму. А еще она купила себе несколько моточков цветных шелков: до чего славно будет ткать такие яркие, тонкие нитки, да и руки отдохнут после грубой шерсти и льна. Она и Моргаузу на ум наставит. А на следующий год пора бы уже и Моргейне дать в руки прялку; если она и впрямь родит Горлойсу еще одного ребенка, в это же самое время на будущий год она сделается тяжелой и неуклюжей: самое время сидеть да учить дочку прясть. В четыре года уже надо бы понемногу привыкать управляться с веретеном и скручивать нитку, хотя такая нить сгодится лишь на то, чтобы перевязывать предназначенную к покраске пряжу.
А еще Игрейна сторговала цветных ленточек: то-то чудесно они будут смотреться на праздничном платьице Моргейны! А когда ребенок вырастет из очередного платья, их нетрудно спороть и обшить ими ворот и рукава следующего. Теперь, когда девочка достаточно повзрослела, чтобы не пачкать одежду, более чем уместно одевать ее так, как подобает дочери герцога Корнуольского.
Дела на ярмарке шли ходко; на некотором расстоянии Игрейна углядела супругу короля Уриенса и прочих хорошо одетых дам и задумалась про себя: неужто нынче утром каждый обремененный супругой участник совета отослал ее за покупками на рынки Лондиниума, пока бушуют споры? Игрейна купила серебряные пряжки себе на башмачки, даже зная, что в Корнуолле можно приобрести ничуть не хуже; но ведь это так изысканно - щеголять пряжками, привезенными из самого Лондиниума! Торговец пытался продать ей еще и янтарную брошь с серебряной филигранью, но молодая женщина решительно отказалась: как можно так вот сразу взять и потратить столько денег! Игрейне ужасно хотелось пить, сидр и горячие пирожки выглядели на диво соблазнительно, но мысль о том, чтобы сидеть и есть прямо на рынке, под открытым небом, точно собаке, показалась ей отвратительной. Игрейна велела своему провожатому поворачивать домой, решив, что там она подкрепится хлебом, сыром и пивом. Дружинник явно не обрадовался, так что она вручила ему одну из мелких монеток, оставшихся от покупок, и велела купить себе сидру или эля, если захочет.

Предыдущая страница 4 Следующая страница


5 Мэрион Зиммер Брэдли

Домой Игрейна вернулась усталая и, без сил рухнув на скамью, оглядела покупки. Ей не терпелось поскорее приступить к работе над каймой, да только придется подождать, пока она не вернется к своему маленькому ткацкому станку. Вот прялка у нее с собой, но для этого занятия голова требовалась ясная, так что Игрейна просто сидела и рассматривала свои приобретения, пока не вернулся измученный Горлойс.
Герцог попытался проявить интерес к ее покупкам, похвалил жену за бережливость, но Игрейна видела: мыслями он далеко, хотя и одобрил ленточки для Моргейниных платьев.
- Ты хорошо сделала, что купила серебряные пряжки, - улыбнулся он. - Надо бы тебе еще серебряный гребень и, пожалуй, новое зеркало, а то бронзовое все поцарапано. А старое пусть достанется Моргаузе, она уж взрослая. Завтра можешь сходить приглядеть себе что-нибудь, если захочешь.
- Значит, завтра совет соберется снова?
- Боюсь, что так, и, верно, не в последний раз, но еще и еще, пока нам не удастся убедить Лота и прочих исполнить волю Амброзия и признать Утера королем, - проворчал Горлойс. - Упрямые ослы, все до единого! Ох, кабы Амброзий оставил сына! Мы бы все присягнули ему на верность как Верховному королю и избрали военного вождя за доблесть на поле боя! Здесь споров бы не возникло, им стал бы Утер, даже Лот это знает. Но Лот чертовски честолюбив; он спит и видит себя королем, думая лишь о том, как это здорово - надеть корону и принять от всех нас клятву верности, - а дальше и не заглядывает! А кое-кто из северян предпочли бы видеть в королях одного из своих и поддерживают Лота; по чести говоря, сдается мне, что, если в конце концов изберут Утера, все северные владыки, за исключением разве что Уриенса, уедут к себе, так никому и не присягнув. Но даже ради того, чтобы удержать северян, Лоту я клятвы не принесу. Я доверяю ему ровно настолько, чтобы пнуть в задницу слякотным днем! - Горлойс пожал плечами. - Эти занудные разглагольствования не для женских ушей, Игрейна. Лучше принеси мне хлеба и холодного мяса, будь добра. Прошлой ночью я глаз не сомкнул, а умаялся так, точно целый день провел в походе, споры - дело утомительное.
Игрейна собиралась уже возразить - дескать, ей это все интересно, - затем пожала плечами и протестовать не стала. Еще не хватало унижаться, выпытывая у мужа новости, точно ребенок, выпрашивающий сказку на ночь! Если придется узнавать о происходящем из уст рыночных сплетников, что ж, так тому и быть. Нынче вечером Горлойс от усталости с ног валится, мечтает он только выспаться и ни о чем больше.
Уже в глубокой ночи Игрейна лежала рядом с мужем, не смыкая глаз, и думала об Утере. Каково это - знать, что Амброзий выбрал в Верховные короли именно его, и понимать, что выбор этот придется отстаивать, и, возможно, мечом? Молодая женщина беспокойно заворочалась: не иначе, как мерлин и впрямь наложил на нее чары, иначе отчего ей никак не удается выбросить Утера из головы? Наконец она задремала, и в стране снов она опять стояла в том самом яблоневом саду, где говорила с Утером наяву и где утирала ему слезы своим покрывалом. Но во сне Утер схватился за край ее вуали, притянул молодую женщину ближе и припал к ее губам, и в поцелуе этом заключалась неизъяснимая сладость - ничего подобного Игрейна не испытывала за всю свою жизнь с Горлойсом, и она почувствовала, как уступает поцелую, как все ее тело словно тает... Во сне она заглянула в серые глаза Утера и подумала: "До сих пор я была ребенком, вплоть до сего мгновения я понятия не имела, что значит быть женщиной".
- До сих пор я не знала, что такое любить, - проговорила она. Утер привлек ее к себе, и Игрейна, чувствуя, как под его тяжестью по телу ее разливаются тепло и сладость, вновь потянулась к его губам и, потрясенно вздрогнув, пробудилась и обнаружила, что Горлойс во сне заключил ее в объятия. Все ее существо еще изнывало от сладостного томления сна, так что она с дремотной покорностью обвила руками его шею... но очень скоро занервничала, с нетерпением ожидая, когда он закончит и вновь погрузится в тяжкий, перемежающийся стонами сон. А она лежала, не засыпая, дрожа всем телом и гадая, что такое с нею произошло.
Совет длился всю неделю, и каждый вечер Горлойс возвращался домой бледный и злой, измученный пререканиями.
- Мы тут сидим и языками треплем, - однажды выкрикнул он, - а на побережье, чего доброго, саксы готовятся идти на нас войной! Или эти дурни не знают, что наша безопасность целиком зависит от союзных войск, удерживающих Саксонский берег, а они пойдут только за Утером либо за одним из своих! Неужто Лот настолько настроен против Утера, что предпочел бы встать под знамена размалеванного вождя, который поклоняется лошади!
Даже прелести ярмарки померкли; неделя выдалась дождливая, побывав на рынке второй раз, Игрейна закупила иголок и теперь сидела дома, приводя в порядок Горлойсову одежду и свою собственную и жалея, что у нее под рукою нет ткацкого станка. Часть приобретенной ткани она пустила на полотенца и принялась подрубать их и обшивать по краю цветной ниткой. На второй неделе у нее начались месячные, и молодая женщина пришла в смятение, точно ее предали; выходит, Горлойс все-таки не заронил в нее семя столь желанного ему сына! Ведь ей еще и двадцати нет; не может того быть, что она уже бесплодна! Игрейна вспомнила слышанную где-то старую байку о женщине, что вышла замуж за старика и никак не могла родить ему сына, - до тех пор, пока не убежала как-то ночью из дому и не возлегла с пастухом на пастбище; то-то порадовался дряхлый муж здоровенькому, отменному мальчонке! А если она и бесплодна, негодующе думала Игрейна, так это скорее вина Горлойса, а никак не ее! Это он стар, это его кровь разжижена годами войн и походов! И тут Игрейна вспомнила о своем сне, разрываясь между чувством вины и страхом. Так рекли мерлин и Вивиана: она родит сына королю, сына, который исцелит землю от раздоров. Горлойс сам говорил: если бы Амброзий оставил сына, никакого разлада и не возникло бы. Если Утера объявят Верховным королем, ему и впрямь понадобится безотлагательно обзавестись сыном.
"А я - молода и здорова, будь я его королевой, я бы подарила ему сына. - ... И вновь возвращаясь к этой мысли, женщина с трудом сдерживалась, чтобы не зарыдать от внезапно накатившего безысходного отчаяния. - Я - замужем за стариком, в девятнадцать лет моя жизнь уже кончена. С тем же успехом я могла бы быть древней, дряхлой старухой, которой уже все равно, жива она или мертва, такой остается лишь сидеть у огня и размышлять о Небесах!" Игрейна легла в постель и сказала Горлойсу, что больна.
Как-то раз на неделе, пока Горлойс был на совете, в гости к ней заглянул мерлин. Игрейне отчаянно захотелось выплеснуть на друида всю свою ярость и все свое горе: кто, как не он, это все затеял, она была всем довольна, смирилась со своей участью, пока мерлина не прислали пробудить ее от забытья! Но о том, чтобы нагрубить мерлину Британии, даже помыслить невозможно, отец он тебе или не отец!
- Горлойс говорит, ты больна, Игрейна. Может ли мое искусство целителя хоть чем-то помочь тебе?
- Разве что ты вновь сделаешь меня молодой, - в отчаянии подняла глаза Игрейна. - Я чувствую себя совсем старой, отец, - о, какой старой!
Мерлин ласково погладил блестящие, отливающие медью локоны.
- Я не вижу ни седины в твоих волосах, дитя, ни морщин у тебя на лице.
- Но жизнь моя кончена, я - старуха, замужем за стариком...
- Ну, тише, тише, - успокаивающе проговорил он. - Ты очень устала, ты больна, вот сменится луна, и ты почувствуешь себя куда лучше. Так оно лучше, Игрейна, - добавил он, внимательно поглядев на нее, и молодая женщина внезапно поняла, что друид читает ее мысли. Ощущение было такое, точно он напрямую обращается к ее сознанию, повторяя то, что сказал в Тинтагеле: "Ты не родишь Горлойсу сына".
- Я чувствую себя... точно в ловушке, - проговорила она, опустив голову, зарыдала и более не произнесла ни слова.
Мерлин погладил ее растрепанные волосы.
- Для твоего теперешнего недуга отдых - лучшее лекарство, Игрейна. А сны - вот верное лекарство от твоих невзгод. Я, повелитель снов, пошлю тебе видение, и оно исцелит тебя. - Друид простер над ней руку в благословляющем жесте и ушел.
Молодая женщина гадала про себя: что, если мерлин и впрямь что-то с нею сделал, или, может быть, всему виной чары Вивианы... что, если она все-таки зачала ребенка от Горлойса и выкинула плод, такое порою случается. Игрейна даже вообразить себе не могла, чтобы мерлин подослал к ней людей подмешать ей в пиво каких-нибудь трав или зелий, но что, если он в силах достичь того же при помощи магии и заклинаний? И тут же подумала: пожалуй, все к лучшему. Горлойс стар, она сама видела призрак его смерти; или она хочет в одиночестве растить его сына? Когда в тот вечер Горлойс вернулся домой, ей вновь померещилось, что за его спиной маячит зловещая тень, предвестник смерти: над глазом - рана от меча, лицо осунулось, искажено отчаянием и горем. Игрейна отвернулась от мужа - ощущение было такое, будто ее обнимает мертвец.
- Ну, право же, радость моя, не горюй ты так, - успокаивающе проговорил Горлойс, присаживаясь на кровать рядом с нею. - Я понимаю: ты расхворалась, чувствуешь себя совсем несчастной, наверное, по дому и по дочке соскучилась, но осталось уж недолго. У меня есть для тебя новости: ты только послушай - и все узнаешь.
- Неужто совет близок к тому, чтобы избрать наконец короля?
- Возможно, что и так, - отвечал Горлойс. - Ты слышала, какая нынче на улицах суматоха царит? Так вот: Лот Оркнейский и северяне отбыли восвояси, они наконец-то вполне уразумели, что Лоту Верховным королем не бывать - раньше солнце и луна одновременно взойдут на западе! - и уехали прочь, а остальные остались исполнять то, чего, как мы знаем, пожелал бы Амброзий. На месте Утера - а я ему так прямо и сказал! - я бы не стал разгуливать в одиночестве после заката; Лот уехал злой и обиженный - ни дать ни взять дворняга, которой хвост отрубили, а насколько я его знаю, он вполне способен подослать к Утеру человека с кинжалом.
- Ты в самом деле считаешь, что Лот попытается убить Утера? - прошептала она.
- Ну, в бою ему против Утера не выстоять. Кинжал в спину - вот это скорее по-лотовски. Я отчасти доволен, что Лот - не один из нас, хотя, принеси он обет мира, я вздохнул бы с облегчением. Клятвой на святых мощах не пренебрег бы даже он, впрочем, я бы и тогда за ним приглядывал, - отозвался Горлойс.
Когда супруги легли в постель, Горлойс потянулся к жене, но та, покачав головой, оттолкнула его.
- Еще день, - проговорила она. Тот вздохнул, отвернулся и почти тотчас же заснул. Дольше отказывать ему не удастся, подумала про себя Игрейна, и, однако ж, теперь, когда она опять увидела за спиной мужа зловещий призрак, на нее накатил ужас. Игрейна внушала себе: что бы ни случилось, ей следует оставаться покорной женой для этого достойного человека, что был к ней так добр. Но в памяти вновь возникала комната, где Вивиана и мерлин камня на камне не оставили от ее уверенности, мира, спокойствия. В глазах молодой женщины вскипали слезы, но она сдерживала рыдания, опасаясь разбудить Горлойса.
Мерлин обещал послать ей сон, дабы исцелить ее от горя, однако же все ее горести как раз со сна и начались. Игрейна боялась заснуть, страшась, что следующий сон развеет то жалкое подобие мира, что у нее еще оставалось. Ибо Игрейна знала: это видение разобьет ей жизнь, если сама она такое допустит, обратит в пыль все ее обеты. Даже не будучи христианкой, она выслушала достаточно проповедей, чтобы понять: это, в представлениях священников, смертный грех.
"Вот если бы Горлойс умер..." У Игрейны перехватило дыхание, горло сдавило спазмом ужаса: впервые позволила она себе проговорить про себя подобную мысль. Как может она желать ему смерти - своему мужу, отцу ее дочери? Откуда ей знать, что, даже если Горлойс не будет стоять между ними, Утер ее захочет? Как можно разделять ложе с одним мужчиной и тосковать при этом о другом?
"Вивиана говорила так, словно подобное на каждом шагу случается... или я просто-напросто наивна и незрела, раз не знаю таких вещей? Я ни за что не засну, я не хочу видеть сны..."
Если она будет и дальше так ворочаться, она того и гляди разбудит Горлойса. А если она заплачет, Горлойс пожелает узнать, в чем дело. И что она ему ответит? Игрейна неслышно выскользнула из-под одеяла, как была, нагишом, завернулась в длинный плащ и уселась у догорающего очага. С какой стати, гадала она, глядя в огонь, мерлин Британии, жрец и друид, советник королей, Посланец богов, вздумал вмешиваться в жизнь какой-то там молодой женщины? А ежели на то пошло, что делает друид-жрец в качестве королевского советника при дворе заведомо христианском?
"А если я почитаю мерлина таким мудрым, почему не желаю исполнять его волю?"
Игрейна долго сидела так, неотрывно глядя на угасающие угли, пока глаза у нее не начали слипаться. Не вернуться ли в постель к Горлойсу, задумалась она, или лучше встать и заняться хозяйством, чтобы ненароком не заснуть и не увидеть обещанный мерлином сон?
Молодая женщина встала и беззвучно пересекла комнату, направляясь к выходу. В нынешнем своем состоянии она ничуть бы не удивилась, если бы, обернувшись, увидела, что тело ее по-прежнему сидит у очага, завернувшись в плащ. Отпирать задвижку Игрейна не стала - ни на двери спальни, ни на массивной двери парадного входа, - но прошла сквозь них, точно призрак.
Но, едва оказавшись снаружи, она увидела, что дворик дома Горлойсова дружинника исчез, будто его и не было. Игрейна стояла на бескрайней равнине, перед кольцом огромных стоячих камней, чуть тронутых светом зари... нет, это не встающее солнце, это на западе бушует пламя, и все небо объято огнем.
Там, на западе, некогда находились утраченные земли Ис и Лионесс и великий остров Атлас-Аламесиос, или Атлантида, позабытое морское королевство. Там и впрямь некогда полыхал великий пожар: гора раскололась надвое, и за одну ночь погибли сотни тысяч мужей, жен и малых детей.
- Но жрецы знают, - раздался голос рядом с нею. - Последние сто лет они возводят здесь, на равнине, звездный храм, дабы не потерять счет временам года и следить за затмениями луны и солнца. Здешнему люду о таких вещах ничего не ведомо, но они знают, что мы мудры - мы, жрецы и жрицы из-за моря, - и будут строить для нас, как и доселе...
Нимало не удивившись, Игрейна подняла взгляд. Рядом с нею высилась фигура в синем плаще, и, хотя лицо мужчины казалось совсем иным, а голову венчала странная высокая прическа и корона в виде сплетенных змей, и золотые змеи обвивали его руки до самых плеч - браслеты или торквесы, - глаза его были глазами Утера Пендрагона.
Над высоким открытым плато - там, где кольцо камней, воздвигнутое на каменном основании, дожидалось солнца - дул холодный ветер. Во плоти Игрейне еще не доводилось видеть храм Солнца на равнине Солсбери, ибо друиды его избегали. Кто, вопрошали они, станет поклоняться Богам в храме, выстроенном руками человека? Так что они совершали свои обряды в рощах, посаженных руками Богов. Но еще девочкой Игрейна слышала от Вивианы о храме и о том, как точно произведены расчеты и вычисления с помощью искусств, забытых ныне, так что даже те, кто не посвящен в тайны жрецов, может определить наступление затмений и проследить движение звезд и смену времен года.
Игрейна знала, что стоящий рядом с нею Утер - да полно, Утер ли этот высокий муж в одеждах жреческого ордена, погребенного под волною много веков назад вместе с землею, что ныне стала легендой? - глядит на запад, на пламенеющее небо.
- Итак, наконец все сбылось, как и было предсказано, - проговорил он, обнимая молодую женщину за плечи. - А мне все не верилось, Моргана.
На мгновение Игрейна, супруга Горлойса, удивилась: с какой стати этот мужчина называет ее именем дочери; однако, едва успев мысленно задаться этим вопросом, она уже знала, что "Моргана" - это не имя, но титул жрицы и означает всего лишь "женщина из-за моря" в религии, которую даже мерлин Британии счел бы легендой и отголоском легенды.
Игрейна услышала собственный голос, прозвучавший словно помимо ее воли:
- Вот и мне казалось невозможным, что Лионесс, и Ахтаррат, и Рута падут и сгинут бесследно, точно их и не было. Как думаешь, правда ли, что Боги карают Атлантиду за их грехи?
- Не думаю, что таков обычай Богов, - проговорил мужчина, стоящий рядом с нею. - Сотрясается земля великого океана за пределами морей, нам ведомых, и хотя в народе Атлантиды говорилось об утраченных землях Му и Ги-Бразиля, мне все же известно, что в величайшем из океанов за гранью заката содрогается земля, и острова поднимаются и исчезают, даже если обитатели их не ведают ни греха, ни зла, но живут точно невинные дети до того, как Боги наделили нас знанием и дали выбирать между добром и злом. А ежели земные Боги равно карают и грешников и праведников, тогда эти новые разрушения никак не могут быть карой за грехи, ибо таковы законы природы. Не знаю, заключен ли в крушении глубокий смысл или земля просто не обрела еще конечную форму, точно так же, как мы, мужи и жены, не достигли еще гармонии. Возможно, и земля тоже тщится облагородить свою душу и приблизиться к совершенству. Не знаю, Моргана. Это все - удел высших Посвященных. Я памятую об одном лишь: мы унесли секреты храмов - при том, что клялись вовеки того не делать, - и преступили обеты.
- Но нам приказали жрецы, - возразила Игрейна, дрожа всем телом.
- Никто из жрецов не сможет простить нам клятвопреступление, ибо слова обета, принесенного перед Богами, эхом разносятся во времени. Так что мы за это поплатимся. Не подобает, чтобы все знания и мудрость наших храмов погибли на дне моря, и нас отослали прочь, нести знание в мир, с ясным пониманием того, что нам предстоит страдать из жизни в жизнь за нарушение данного обета. Так суждено, сестра моя.
- Отчего нам должно терпеть наказание за пределами этой жизни за то, что нам повелели? - негодующе воскликнула она. - Или жрецы считают, что справедливо и правильно обречь нас на страдания только за то, что мы повиновались их воле?
- Нет, - отвечал мужчина, - но вспомни принесенную клятву... - Голос его внезапно прервался. - Мы поклялись в храме, ныне сгинувшем на дне моря, где уже не править великому Ориону отныне и вовеки. Мы поклялись разделить судьбу того, кто похитил с небес огонь, дабы человек не прозябал во тьме. Великое благо заключал в себе дар огня, но и великое зло, ибо человек научился злоупотреблению и пороку... вот почему тот, кто похитил огонь, хотя во всех храмах чтят его имя, ибо принес он людям свет, обречен на вечные муки, и скован цепями, и стервятник гложет его печень... Все это - таинства: человек может или слепо повиноваться жрецам и созданным ими законам и жить в невежестве, или дерзко ослушаться, и последовать за дарителем Света, и принять страдания Колеса Возрождения. Вот, гляди... - Он указал вверх, туда, где сияла фигура Затмевающего Богов, и на поясе его горели три звезды: чистоты, справедливости и выбора. - Он стоит там и ныне, хотя храм его сгинул; и, смотри, Колесо вращается, вбирая в себя его круговой путь, пусть земля внизу корчится в муках, а храмы, города и род людской гибнут в пламени. А здесь мы возвели новый храм, дабы мудрость жила в веках.
Мужчина, здесь известный ей как Утер, обнял ее рукою, и Игрейна поняла, что он плачет. Он рывком развернул ее лицом к себе и поцеловал, и на своих губах она ощутила соль его слез.
- Я ни о чем не жалею, - проговорил он. - В храме нам внушают, что истинная радость обретается лишь в свободе от Колеса, несущего смерть и возрождение, что должно научиться презирать земные радости и горести и желать лишь покоя и мира перед лицом вечности. Однако ж люблю я земную жизнь, Моргана, и тебя люблю великой любовью, что сильнее смерти, и если грех - цена за то, что мы с тобою связаны на многие жизни через века, я стану грешить радостно и ни о чем не сожалея, лишь бы грех вернул меня к тебе, о возлюбленная!
За всю свою жизнь Игрейне не доводилось еще ощущать подобного - поцелуй дышал страстью, и при этом казалось, будто некая стихия помимо простого вожделения, неразрывно связывает двух людей друг с другом. И в этот миг молодую женщину потоком захлестнули воспоминания: теперь она знала, где впервые повстречала этого мужчину... В памяти воскресли огромные мраморные колонны и золоченые лестницы великого храма Ориона, и град Змея внизу, и ряды сфинксов - существ с телами львов и лицами женщин, - что выстроились вдоль широкой дороги, ведущей к храму... Здесь стояли они на бесплодной равнине, рядом с кругом необтесанных камней, и на западе пылало пламя - угасающий отблеск света той земли, где Моргана и Утер родились, где вместе играли в храме маленькими детьми, где их некогда соединил священный огонь, дабы не разлучались они, пока живы. А теперь они совершили деяние, что соединит их и за пределами смерти...
- Я люблю эту землю, - исступленно повторил он. - Здешние храмы сложены из грубого камня и не лучатся серебром, золотом и желтой медью, но я уже полюбил эту землю так, что охотно отдам свою жизнь за то, чтобы уберечь ее от гибели - этот холодный край, где солнце - редкий гость... - И он поежился, кутаясь в плащ, но Игрейна развернула его кругом, спиной к догорающим огням Атлантиды.
- Посмотри на восток, - приказала она. - Ибо так повелось от века: когда свет угасает на западе, надежда на возрождение брезжит на востоке. - Они стояли, обнявшись, а из-за зрачка огромного камня поднималось ослепительно яркое солнце.
- Воистину, это - великий цикл жизни и смерти, - прошептал он, привлекая Игрейну к себе. - Придет день, когда люди обо всем позабудут и храм станет для них кольцом камней, не более. Но я вспомню и вернусь к тебе, любимая, клянусь.
И тут в сознании у нее раздался мрачный голос мерлина: "Остерегись, о чем молишься, ибо просьба твоя непременно исполнится".
И - тишина. Игрейна огляделась: она съежилась у остывших углей очага, по-прежнему обнаженная, закутанная лишь в плащ, в спальне их с мужем временного жилища. В постели тихо похрапывал Горлойс.
Дрожа всем телом, Игрейна поплотнее завернулась в накидку и, промерзшая до костей, тихонько забралась под одеяло, забилась поглубже, пытаясь согреться. Моргана. Моргейна. Неужто она дала дочери это имя потому, что и в самом деле некогда его носила? Или это - лишь причудливый сон, посланный мерлином, дабы убедить ее в том, что некогда, в прошлой жизни, она уже знала Утера Пендрагона?
Но нет, никакой это не сон - сны сбивчивы, невнятны, сны - это мир, где все - нелепость и иллюзия. Она знала, что каким-то непостижимым образом забрела в Край Истины, куда отправляется душа, отделившись от тела, и каким-то образом принесла назад не грезу, но воспоминание.
Одно по крайней мере ясно. Если они с Утером знали и любили друг друга в далеком прошлом, это объясняет, откуда у нее чувство, будто они близко, хорошо знакомы, и почему Утер не воспринимается как чужой... воистину, даже его мужицкие - или мальчишеские - замашки ее не оскорбляют; они всего-то навсего - часть его личности, таков уж он есть и таким был всегда. Игрейна вспомнила, с какой нежностью осушила его слезы своим покрывалом, верно, тогда она подумала: "Да, в этом весь он". По-мальчишески порывист, очертя голову бросается навстречу своим желаниям, никогда не взвешивает последствий.
Неужто много веков назад, когда утраченные земли лишь недавно сгинули в бездне западного океана, они принесли в этот край тайны потерянной мудрости и вместе навлекли на себя кару за клятвопреступление? Кару? И тут, не зная, почему, молодая женщина вспомнила, что само возрождение - сама жизнь человеческая - считается карой: жизнь в человеческом теле вместо бесконечного покоя. Губы Игрейны изогнулись в улыбке: "Так наказание или награда - жить в этом теле?" Ибо, подумав о том, как внезапно пробудилось ее тело в объятиях мужчины, который есть, или будет, или некогда был Утером Пендрагоном, Игрейна поняла то, чего не знала прежде: что бы ни утверждали жрецы, жизнь в этом теле - награда из наград, идет ли речь о рождении или возрождении.
Игрейна поглубже забралась под одеяло. Спать ей уже не хотелось, она лежала, глядя в темноту и улыбаясь про себя. Итак, Вивиана и мерлин знали, заранее знали, что уготовила ей судьба: знали, что она связана с Утером такими узами, рядом с которыми ее союз с Горлойсом лишь поверхностен и преходящ. Да, она исполнит их волю, это - часть ее предначертания. Она и мужчина, ныне именующийся Утером, связали себя множество жизней назад с судьбою этой земли, куда пришли после гибели Древнего Храма. А теперь, когда таинства вновь в опасности - на сей раз угроза исходит от варварских орд и дикарей с севера, - они возвратились вместе. И ей дано родить одного из великих героев, которые, как повествуют легенды, возрождаются к жизни в час нужды, - родить короля, который был, есть и вновь придет спасти свой народ... Даже у христиан есть своя разновидность легенды: согласно ей, когда родился Иисус, матери его были предупреждения и предсказания о том, что она произведет на свет царя. Игрейна улыбнулась в темноте, думая про себя о судьбе, что вот-вот соединит ее с мужчиной, которого она любила столько веков назад. Горлойс? Какое отношение имеет Горлойс к ее предназначению? Вот разве что ему поручено ее подготовить - иначе она по молодости не поняла бы, что с нею происходит.
"В этой жизни я не жрица. И однако же знаю, что все равно я - послушное орудие своей судьбы, таков удел всех мужчин и женщин.
А для жрецов и жриц уз брака не существует. Они вручают себя по велению Богов, дабы произвести на свет тех, от кого зависят судьбы человечества".
Игрейна задумалась об огромном северном созвездии под названием Колесо. Поселяне называют его Телегой или Большой Медведицей, что, неуклюже переваливаясь, все обходит и обходит кругом звезды северной оконечности небес, однако Игрейна знала: это круговое движение символизирует бесконечное Колесо Рождения, Смерти и Возрождения. А шагающий по небу Великан с мечом у пояса... на мгновение Игрейне померещился герой, которому суждено явиться в мир, герой с могучим мечом победителя в руках. Жрецы Священного острова позаботятся о том, чтобы меч он получил: меч, пришедший из легенд.
Горлойс заворочался, потянулся к жене, и она покорно приняла его в объятия. Жалость и нежность вполне возобладали над отвращением; кроме того, теперь молодая женщина уже не боялась забеременеть нежеланным ребенком. Не такова ее судьба. Обреченный бедняга не причастен к этой тайне. Он - из числа тех, что рождаются лишь однажды, а если и нет, прошлого он не помнит, и Игрейна радовалась, что в утешение ему дана его незамысловатая вера.
Позже, вставая, Игрейна вдруг осознала, что поет. Горлойс озадаченно глядел на жену.
- Похоже, ты поправилась, - заметил он, и Игрейна улыбнулась.
- О да, - заверила она. - В жизни своей так хорошо себя не чувствовала.
- Стало быть, снадобье мерлина пошло тебе на пользу, - произнес Горлойс. Игрейна, улыбнувшись, промолчала.

Глава 5

Последние несколько дней в городе судачили лишь об отъезде Лота Оркнейского на север и ни о чем больше. Опасались, что это отдалит окончательный выбор, но уже три дня спустя Горлойс вернулся домой, где Игрейна дошивала новое платье из купленной на рынке ткани, и сообщил, что Амброзиевы советники наконец-то поступили так, как, насколько они знали с самого начала, пожелал бы Амброзий, и избрали Утера Пендрагона королем всей Британии.
- Но как же север? - спросила молодая женщина.
- Утер уж как-нибудь да заставит Лота принять наши условия или сразится с ним в бою, - отозвался Горлойс. - Я не люблю Утера, но лучшего бойца среди нас не сыщешь. Я Лота не опасаюсь и держу пари, что Утеру он тоже не страшен.
Игрейна почувствовала, как в ней всколыхнулся прежний дар Зрения: в ближайшие годы у Лота будет чем заняться... но промолчала. Горлойс со всей отчетливостью дал ей понять, что ему не по душе, когда жена рассуждает о мужских делах, а молодая женщина предпочла бы не ссориться с обреченным на смерть за то короткое время, что у него осталось.
- Вижу, твое новое платье готово. Надень его, если хочешь, в церковь на коронацию Утера: его провозгласят королем, увенчают короной, после чего он устроит празднество для всех своих сподвижников и их жен, прежде чем уехать в западные края, на тамошнюю коронацию, - проговорил Горлойс. - Он прозывается Пендрагон, "Величайший из Драконов", по изображению на его знамени, а на западе бытует какой-то там языческий ритуал на предмет драконов и королевской власти...
- Дракон - это то же самое, что змей, - рискнула подсказать Игрейна. - Друидический символ мудрости.
Горлойс недовольно нахмурился и объявил, что, на его взгляд, в христианской стране таким символам не место. Довольно, дескать, и епископского помазания.
- Но не все люди способны воспринять высшие таинства, - возразила Игрейна. Это она постигла еще ребенком на Священном острове, и со времен сна про Атлантиду ей казалось, что усвоенное в детстве учение о таинствах, ею якобы позабытое, обрело в ее сознании новый смысл и глубину. - Мудрецам ведомо, что символы излишни, но простолюдинам с окраин нужны летающие драконы как знак королевской власти, точно так же, как им необходимы костры Белтайна и Великий Брак, когда король вступает в союз с землей...
- Все это для христианина запретно, - сурово отрезал Горлойс. - Ибо рек апостол: нет другого имени под небом, данного человекам, которым надлежало бы нам спастись, а знамения и чудеса ложные - это все зло. Вот уж не удивлюсь, если этот распутник Утер участвует в бесстыдных языческих оргиях, потворствуя неразумию невежественных простецов. Надеюсь я, что в один прекрасный день увижу королем Британии того, кто держится лишь христианских обрядов!
- Не думаю, что ты или я доживем до того дня, о супруг мой, - улыбнувшись, ответствовала Игрейна. - Даже апостол в твоих священных книгах писал, что младенцам потребно молоко, а сильным мужам - мясо, а простецам, рожденным лишь однажды, потребны священные источники, весенние венки и обрядовые пляски. Печальный день настанет для Британии, ежели погаснут костры Йоля, а в священные источники перестанут бросать цветы.
- Даже бесы способны искажать слова Священного Писания, - отпарировал Горлойс, но вполне беззлобно. - Надо думать, это и разумел апостол, говоря, что женам в церквах подобает молчать, ибо склонны они впадать в подобные заблуждения. Когда ты станешь старше и мудрее, Игрейна, ты научишься лучше разбираться в подобных вещах. А пока прихорашивайся себе на здоровье к церковной службе и к последующим увеселениям.
Игрейна надела новое платье и расчесала волосы так, что они заблестели, точно отполированная медь, но, поглядев на себя в серебряное зеркало - Горлойс таки послал за ним на ярмарку, приказав доставить подарок жене, - внезапно приуныла и задумалась: а заметит ли ее Утер? Да, она хороша собой, но ведь есть и другие женщины, ничуть не уступающие ей красотой, но моложе, незамужние и детей не рожавшие, - зачем ему она, постаревшая, утратившая былую свежесть?
На протяжении всей бесконечно-долгой церемонии в церкви она напряженно следила за тем, как Утер принес клятву и был помазан епископом. Зазвучали псалмы - в кои-то веки не скорбные гимны о гневе Господнем и Господней каре, но ликующие песнопения, хвалебные, благодарственные, - и в звоне колоколов слышалась радость, а не ярость. А после в доме, где прежде обретался Амброзий, подали угощение м вино, и с церемонной торжественностью военные вожди Амброзия один за другим клялись в верности Утеру.
Задолго до конца ритуала Игрейна почувствовала себя усталой. Но наконец все закончилось, и, пока вожди с супругами воздавали должное вину и снеди, она отошла в сторону, наблюдая за бурным весельем. И здесь наконец-то, как она отчасти предвидела, ее отыскал Утер.
- Госпожа герцогиня Корнуольская.
Игрейна присела до полу.
- Лорд мой Пендрагон, король мой.
- Между нами церемониям не место, госпожа, - грубо бросил он и схватил молодую женщину за плечи, - совсем как во сне, так что Игрейна уставилась на него во все глаза, словно ожидая увидеть на его руках золоченые торквесы в виде змей.
Но Утер всего-навсего промолвил:
- Сегодня ты не надела лунного камня. Необычный самоцвет, что и говорить. Когда я впервые увидел его на тебе, это было как в одном моем сне... прошлой весной у меня случилась лихорадка, и мерлин ухаживал за мною... и мне приснился странный сон. И теперь я знаю, что в том сне впервые тебя увидел - задолго до того, как ты предстала передо мной наяву. Должно быть, я пялился на тебя, точно деревенский олух, леди Игрейна: я снова и снова пытался припомнить мой сон, и что за роль ты в нем играла, и лунный камень у тебя на груди.
- Мне рассказывали, что помимо прочих свойств лунный камень обладает даром пробуждать истинные воспоминания души, - отозвалась Игрейна. - И мне тоже снятся сны...
Утер легонько коснулся рукою ее плеча.
- Я не могу вспомнить. Отчего мне словно мерещится, будто у тебя на запястьях блестит что-то золотое, Игрейна? Нет ли у тебя золотого браслета в форме... может статься, дракона?
Молодая женщина покачала головой.
- Здесь - нет, - отозвалась она, холодея от сознания того, что и Утер каким-то непостижимым образом, неведомо для нее, разделяет это странное воспоминание и сон.
- Ты, наверное, сочтешь меня грубым мужланом, об учтивости не ведающим, госпожа Корнуолла... Могу ли я предложить тебе вина?
Игрейна молча покачала головой, зная: руки ее так дрожат, что, если она попытается взять чашу, непременно опрокинет на себя все ее содержимое.
- Сам не знаю, что со мною происходит, - исступленно проговорил Утер. - Столько всего случилось за эти дни... умер король, мой отец, все эти лорды чуть не передрались между собой, а потом взяли да избрали меня Верховным королем... все это кажется нереальным, а в тебя, Игрейна, поверить и того труднее! Ты не бывала на западе, там, где на равнине высится огромное кольцо камней? Говорят, в древние времена это был друидический храм, но мерлин уверяет, что нет, камни поставили задолго до того, как в эти земли пришли друиды. Ты там не бывала?
- В этой жизни - нет, мой лорд.
- Мне бы так хотелось показать тебе это место, однажды мне приснилось, что мы были там с тобою вдвоем... ох, только не думай, что я спятил, Игрейна, и несу всякую чушь про сны и пророчества, - проговорил он и улыбнулся - нежданно, совсем по-мальчишески. - Давай степенно потолкуем о вещах самых что ни на есть обыденных. Я - бедный вождь с севера, внезапно проснулся и обнаружил, что избран Верховным королем... может, я и впрямь слегка не в себе от такого потрясения!
- Я буду сама степенность и обыденность, - с улыбкой согласилась Игрейна. - Будь ты женат, я бы спросила, как поживает твоя почтенная супруга и беспокоят ли твоего старшего сына... - ох, про что бы такое обыденное спросить? - прорезались ли у него зубки до того, как настала жара, или страдает ли он сыпью от свивальников?
Утер так и покатился со смеху.
- Ты, верно, думаешь, что в мои годы пора уже обзавестись супругой, - проговорил он. - Господь свидетель, женщин у меня перебывало немало. Возможно, мне не следует сообщать об этом жене наихристианнейшего из моих вождей, отец Иероним сказал бы, что столько женщин душевному здравию не способствует! Но я не встретил ни одной, что западала бы мне в сердце после того, как мы вставали с постели; и я всегда боялся, что, если женюсь на какой-нибудь, не переспав с нею, она вот точно так же мне прискучит. Мне всегда казалось, что мужчину и женщину должны связывать узы более крепкие, хотя христиане вроде бы считают, что постели вполне достаточно, - как там у них говорится: лучше вступить в брак, нежели разжигаться? Ну что ж, гореть я не горел, ибо унимал огонь, а когда запас расходовался, пламя угасало, и все-таки чудилось мне, есть жар, что так быстро не иссякнет; вот на такой женщине я и женюсь. - И отрывисто спросил:
- Ты любишь Горлойса?
Тот же вопрос задавала ей и Вивиана, тогда молодая женщина ответила, что это неважно. В ту пору она сама не знала, что говорила. А теперь Игрейна тихо ответила:
- Нет. Когда меня ему вручили, я была слишком молода, чтобы задумываться, за кого вышла замуж.
Утер отвернулся и принялся гневно расхаживать взад и вперед.
- И я отлично вижу, что ты - не девка непотребная, так почему же во имя всех Богов меня околдовала женщина, обвенчанная с одним из самых преданных моих сподвижников...
"Итак, мерлин и на Утера воздействовал своей треклятой магией". Но Игрейна ничего против не имела. Такова их участь, чему быть, того не миновать. Хотя она поверить не могла в то, что судьба велит ей предать Горлойса вот так бессовестно, прямо здесь. Сон про великую равнину словно воплотился наяву, когда Утер положил руку ей на плечо, на Игрейну точно пала тень от огромного круга камней. В мыслях царила путаница: "Нет же, это совсем другой мир, совсем другая жизнь". Ей казалось, и душа ее, и тело властно требуют, чтобы поцелуй из сна стал реальностью. Игрейна закрыла лицо руками и разрыдалась. Отступив на шаг, Утер испуганно и беспомощно глядел на нее.
- Игрейна, - прошептал он. - Что нам делать?
- Не знаю, - выговорила она, всхлипывая. - Не знаю. - Уверенность ее сменилась полной растерянностью. Неужто сон послан ей лишь для того, чтобы околдовать ее, при помощи магии заставить предать Горлойса, собственную честь и данное слово?
На плечо ей легла рука - тяжело и осуждающе. Горлойс глядел гневно и подозрительно.
- Что за недостойное зрелище, госпожа моя? Что ты такое наговорил моей жене, о король мой, что так ее огорчил? Я знаю тебя за человека распутного нрава, избытком благочестия не страдающего, но даже так, сир, хотя бы из уважения к приличиям ты мог бы сделать над собою усилие и не приставать к жене своего вассала на собственной коронации!
Игрейна в гневе обернулась к нему:
- Горлойс, уж этого-то я от тебя не заслужила! Что я такого сделала, что ты бросаешь мне подобное обвинение, да еще на людях! - Ибо, заслышав перебранку, гости и впрямь принялись оглядываться в их сторону.

Предыдущая страница 5 Следующая страница


Владычица магии 6

- Тогда почему ты плачешь, госпожа, если ничего недостойного он тебе не сказал? - Пальцы Горлойса до боли сжали ее запястье, словно грозя переломить его пополам.
- Что до этого, - ответствовал Утер, - изволь спросить жену, отчего она плачет, ибо мне о том неведомо. Но отпусти ее руку, или я заставлю тебя силой. Никто не посмеет грубо обращаться с женщиной в моем доме, муж он ей или не муж.
Горлойс нехотя выпустил Игрейну. На ее руке отпечатки его пальцев покраснели, превращаясь в темные синяки. Молодая женщина потерла запястья, по лицу ее струились слезы. Перед лицом стольких собравшихся она совсем смешалась, словно ее осрамили прилюдно: Игрейна закрылась покрывалом и зарыдала горше, чем прежде. Горлойс подтолкнул ее вперед. Что уж он там сказал Утеру, молодая женщина уже не слышала, лишь оказавшись на улице, она потрясенно подняла глаза на мужа.
- Я не стану обвинять тебя перед всеми гостями, Игрейна, но, Господь мне свидетель, у меня на это полное право, - яростно проговорил он. - Утер глядел на тебя так, как смотрит мужчина на женщину, знакомую ему куда ближе, нежели дозволено христианину знать чужую жену!
Сердце Игрейны гулко колотилось в груди. Она признавала правоту мужа и изнывала от смятения и отчаяния. Несмотря на то, что она видела Утера лишь четыре раза наяву и еще дважды - во сне, молодая женщина понимала: они глядели друг на друга и говорили друг с другом так, словно вот уже много лет были возлюбленными и знали друг о друге все и даже больше - о теле, уме и сердце. Игрейне вспомнился ее сон: в нем казалось, что на протяжении многих лет их связывали неразрывные узы: если это и не брак, то нечто в том же роде. Возлюбленные, чета, жрец при жрице - уж как бы оно ни называлось. Как ей объяснить Горлойсу, что Утера она знала только во сне, но уже приучилась думать о нем как о мужчине, которого любила так давно, что сама Игрейна тогда еще не родилась и была лишь тенью, что внутренняя суть ее едина с той женщиной, любившей незнакомца с золотыми змеями на руках... Как ей поведать об этом Горлойсу, который ровным счетом ничего не знал о Таинствах, да и знать не желал?
Горлойс втолкнул жену в дом. Игрейна видела: стоит ей открыть рот, и он ее того и гляди ударит, но молчание молодой женщины бесило его еще больше.
- Тебе нечего сказать мне, жена? - взревел он, стиснув ее уже покрытую синяками руку так крепко, что Игрейна снова вскрикнула от боли. - Думаешь, я не видел, как ты пялилась на своего полюбовника?
Молодая женщина с трудом высвободила руку - Горлойс едва не выдернул ее из суставов.
- А если ты это видел, так видел и то, как я отвернулась от него, когда он уповал всего-то навсего на поцелуй! И разве ты не слышал, как он сказал мне, что ты - его верный сподвижник и он ни за что не посягнет на жену друга...
- Если я и был ему другом, так это дело прошлое! - отрезал Горлойс. Лицо его потемнело от ярости. - Ты в самом деле думаешь, я стану поддерживать человека, который готов отобрать у меня жену на глазах у всего двора, осрамив меня перед вождями?
- Ничего подобного! - вскричала Игрейна, заливаясь слезами. - Я даже губ его не коснулась! - Как это зло и гадко: тем паче, что она и впрямь мечтала об Утере и все-таки щепетильно держалась от него на расстоянии. "Право же, если уж мне выносят приговор, в то время как я ни в чем дурном не повинна, даже по его меркам, так лучше бы я уступила желаниям Утера!"
- Я видел, как ты на него пялилась! И ты ложа со мной не разделяла с тех самых пор, как тебе на глаза впервые попался Утер, распутная шлюха!
- Да как ты смеешь! - негодующе задохнулась Игрейна и, схватив серебряное зеркало, Горлойсов подарок, швырнула им в голову мужа. - Возьми назад свои слова, или, клянусь, я брошусь в реку, прежде чем ты еще раз ко мне притронешься! Ты лжешь и сам знаешь, что лжешь!
Горлойс пригнулся, зеркало ударилось в стену. Игрейна сорвала с себя янтарное ожерелье - тоже подаренное мужем не далее как на днях - и бросила его вслед за зеркалом. Торопливо стянула с себя дорогое новое платье и, скомкав, кинула мужу в голову.
- Да как ты смеешь называть меня так, ты, осыпавший меня подарками, точно я - из числа этих ваших армейских девок и содержанок? Если ты считаешь меня шлюхой, где же подарки от моих любовников? Все, что у меня есть, подарил мне мой муж, этот шлюхин сын, сквернослов и похабник, пытаясь купить мое благоволение для утоления собственной похоти, потому что священники превратили его в полуевнуха! Отныне и впредь я стану носить лишь то, что соткут мои пальцы, лишь бы не твои дрянные подарки, ты, подлец, чьи губы и мысли столь же мерзостны, как и твои гнусные поцелуи!
- А ну, замолчи, злонравная ведьма! - заорал Горлойс и ударил ее так сильно, что молодая женщина рухнула на пол. - А теперь вставай и прикройся пристойно, как подобает доброй христианке, а не срывай с себя одежды, так что я с ума схожу, на тебя глядя! Уж не так ли ты соблазнила моего короля и залучила его в свои объятия?
Игрейна с трудом поднялась на ноги, отшвырнула изорванное платье подальше и накинулась на мужа, колотя его по лицу. Горлойс схватил ее, пытаясь обездвижить, смял в объятиях. Природа не обделила Игрейну силой, но Горлойс был мужчина крупный и притом воин, и спустя мгновение-другое она перестала бороться, понимая, что все бесполезно.
- Я отучу тебя заглядываться на чужих мужчин при законном-то муже! - шепнул Горлойс, толкая ее к кровати.
Игрейна презрительно запрокинула голову.
- Ты думаешь, я когда-либо взгляну на тебя иначе, чем с омерзением, точно на гада ползучего? О да, ты можешь затащить меня в постель и навязать мне свою волю, ваше христианское благочестие позволяет вам насиловать собственных жен! Мне дела нет до твоих слов, Горлойс, ибо в сердце своем я знаю, что ни в чем не повинна. Вплоть до сего мгновения я мучилась угрызениями совести, думая, что, возможно, чары или заклятия заставили меня полюбить Утера. А теперь я жалею о том, что не сделала того, о чем он меня молил, хотя бы потому, что ты столь же готов поверить в ложь о моей вине, как и в правду о моей невиновности, и в то время, как я ревностно блюла свое достоинство и твое тоже, ты нимало не сомневался, что я брошу свою честь на ветер!
В голосе ее звучало такое презрение, что Горлойс уронил руки и воззрился на жену.
- Ты правду говоришь, Игрейна? - глухо произнес он. - Ты в самом деле ни в чем дурном не повинна?
- По-твоему, я унижусь до лжи? Стану лгать - тебе?!
- Игрейна, Игрейна, - смиренно произнес он. - Я хорошо знаю, что слишком стар для тебя, что тебя отдали мне против твоей воли и любви ты ко мне не питала, но мне казалось, что, может статься, за эти дни ты стала обо мне думать чуть лучше, а когда я увидел тебя плачущей рядом с Утером... - Голос его прервался. - Я вынести не мог, что ты смотришь так на этого похотливого мерзавца, а на меня - лишь с покорством и смирением, прости меня, прости, умоляю - если я и впрямь был к тебе несправедлив...
- Ты был ко мне несправедлив, - ледяным тоном подтвердила Игрейна, - и ты хорошо делаешь, что просишь у меня прощения, каковое ты, впрочем, получишь не раньше, чем преисподняя вознесется к Небесам, а землю поглотит западный океан! Лучше ступай и помирись с Утером - или ты и вправду надеешься выстоять против гнева короля Британии? Или в итоге итогов ты станешь покупать его милость, как пытался купить мою?
- Замолчи! - яростно выкрикнул Горлойс. Лицо его пылало. Он унизился перед женой, и Игрейна знала: за это он ее тоже никогда не простит. - Прикройся!
Молодая женщина осознала, что все еще нага до пояса. Она подошла к кровати, где лежало ее старое платье, неспешно натянула его через голову и принялась завязывать шнуровку. Горлойс подобрал с пола янтарное ожерелье и серебряное зеркало и протянул их жене, но та отвернулась, словно не видя. Спустя какое-то время он положил подарки на кровать. Игрейна на них и не взглянула.
Мгновение он смотрел на жену, затем толкнул дверь и вышел.
Оставшись одна, Игрейна принялась укладывать вещи в седельные вьюки. Она сама не знала, что собирается делать: может, стоило бы пойти отыскать мерлина и обо всем ему рассказать. Кто, как не он, положил начало всей этой цепочке событий, что в итоге привела к бурной ссоре между нею и Горлойсом. По крайней мере Игрейна поняла, что не сможет больше жить под крышей Горлойса в спокойствии и довольстве. Сердце ее сжалось от боли: они обвенчаны по римскому закону, согласно которому Горлойс обладает абсолютной властью над их дочерью, Моргейной. Придется Игрейне какое-то время притворяться, пока она не сможет переправить Моргейну в безопасное место! Например, удастся отослать ее на воспитание к Вивиане, на Священный остров.
Драгоценности, подаренные Горлойсом, Игрейна оставила лежать на кровати, уложив лишь платья, сотканные ее собственными руками в Тинтагеле, а из украшений - только лунный камень Вивианы. Позже Игрейна осознала, что именно это мгновение-другое промедления стоили ей бегства: пока она выкладывала на постель мужнины подарки, отбирая собственные вещи, Горлойс возвратился в комнату. Он быстро скользнул взглядом по ее запакованным тюкам и коротко кивнул.
- Хорошо, - промолвил он, - ты уже собралась. Мы выезжаем до заката.
- О чем ты, Горлойс?
- О том, что я швырнул мою клятву Утеру в лицо и сказал ему все то, что следовало сказать сразу. Отныне мы враги. Я еду заняться обороной запада против саксов и ирландцев, ежели они туда сунутся, а Утера предупредил, что, если он попытается ввести войска в мою землю, я повешу его на первом же дереве, как негодяя и вора, каким он в сущности и является.
Игрейна глядела на мужа во все глаза.
- Ты, никак, рассудком помутился, о супруг мой, - наконец проговорила она. - Жителям Корнуолла самим ни за что не удержать западный край, если саксы придут большим числом. Амброзий это знал, знает об этом и мерлин, даже я это знаю, Господь мне в помощь, при том, что мой удел - хозяйство да дом! Или в одно-единственное мгновение безумия ты разрушишь все, ради чего Амброзий жил, ради чего боролся последние годы, - и все из-за вздорной ссоры с Утером на почве собственной одержимой ревности?
- Скора ты защищать Утера!
- Да я бы и саксонского вождя пожалела, потеряй он своих самых мужественных сторонников в распре, для которой и причины-то нет! Во имя Господа, Горлойс, - ради наших с тобою жизней и жизни твоих людей, что ждут от тебя помощи перед лицом саксонской угрозы, - умоляю тебя уладить ссору с Утером и не разрушать союза! Лот уже уехал, если уедешь и ты, под знамена на защиту Британии встанут лишь союзные войска да несколько владетелей победнее! - Молодая женщина в отчаянии покачала головой. - Лучше бы я бросилась с утеса в Тинтагеле, вместо того чтобы отправиться в Лондиниум! Я принесу любую клятву, какую потребуешь, в том что я даже губ Утера Пендрагона не касалась! Или из-за женщины ты погубишь союз, ради которого умер Амброзий?
Горлойс сердито нахмурился.
- Даже если бы Утер и не поглядел в твою сторону, госпожа моя, по чести говоря, мне не следовало бы присягать бесстыдному распутнику и столь дурному христианину. Лоту я не доверяю, но теперь вижу, что Утеру верить и вовсе нельзя. Надо было мне с самого начала прислушаться к голосу совести, надо было сразу отказаться его поддерживать. Увяжи мою одежду во второй тюк. За лошадьми и дружиной я уже послал.
В лице его читалась неумолимая решимость. Игрейна знала: запротестуй она - и Горлойс вновь пустит в ход кулаки. Молча, кипя от гнева, она повиновалась. Вот теперь она в ловушке и убежать не может - даже на Священный остров, под защиту сестры, - не может, пока Горлойс держит в Тинтагеле ее дочь.
Она еще укладывала в тюки свернутые юбки и туники, когда ударил набатный колокол.
- Оставайся здесь! - коротко бросил Горлойс и выбежал из дома.
Вне себя от гнева, Игрейна бросилась за ним. Путь ей преградил дюжий здоровяк из числа Горлойсовых людей - прежде она его не видела. Дружинник загородил пикой дверь, не выпуская молодую женщину за порог. Изъяснялся он на таком жутком корнуольском диалекте, что Игрейна с трудом разбирала слова: она поняла лишь, что по приказу герцога его госпожу должно уберечь от опасности и из дома не выпускать, вот затем он, стражник, здесь и поставлен.
Вступать в драку со стражником было ниже ее достоинства; кроме того, что-то подсказывало Игрейне, что дружинник просто-напросто скрутит ее, точно мешок с мукой. В конце концов она вздохнула и вернулась в дом, заканчивать сборы. С улицы доносились крики, гомон, топот бегущих ног, в церкви неподалеку вовсю звонили колокола, хотя для службы час был неурочный. Один раз послышался звон мечей, и женщина подумала, уж не саксы ли заняли город и рыщут по улицам: воистину, отличное время для нападения, когда Амброзиевы вожди того и гляди между собою передерутся! Ну что ж, это решило бы одну из ее проблем, но что будет с Моргейной, которая останется в Тинтагеле одна-одинешенька?
День понемногу клонился к вечеру, ближе к ночи Игрейну охватил страх. Может, саксы и впрямь у ворот города; может, Утер и Горлойс снова сцепились и теперь один из них мертв? Когда наконец Горлойс распахнул дверь в комнату, при виде него Игрейна почти обрадовалась. Искаженное лицо его дышало отчуждением, челюсти стиснуты, он коротко обратился к Игрейне - и слова эти не оставляли места надежде:
- Мы выступаем с наступлением темноты. Ты удержишься в седле или поручить кому-нибудь из моих людей усадить тебя на седельную подушку? У нас нет времени, шагом из-за тебя никто не поедет.
Игрейна с трудом удерживалась, чтобы не забросать его тысячей вопросов, но молодой женщине страх как не хотелось доставлять мужу удовольствие от сознания того, что ей не все равно.
- Пока у тебя есть силы скакать верхом, муж мой, я в седле усижу.
- Так смотри, потом не жалуйся; мы поскачем почти без остановок, так что передумать ты не сможешь. Надень самый теплый плащ, ночью ехать холодно, а с моря ползет туман.
Игрейна собрала волосы в пучок на макушке и набросила плотный плащ поверх туники и штанов, что всегда надевала для поездок верхом. Горлойс подсадил ее на лошадь. Улицы запрудили темные фигуры воинов с длинными копьями. Горлойс тихо сказал что-то одному из предводителей, затем вернулся назад и вскочил в седло, с дюжину конников и солдат ехали за Горлойсом и Игрейной в головной части отряда. Горлойс сам взял поводья ее коня и, сердито дернув головой, приказал:
- Вперед.
Игрейна плохо представляла себе, где находится, она молча ехала в сгущающихся сумерках туда, куда вел Горлойс. Где-то вдали на фоне неба полыхал алый отсвет, но молодая женщина понятия не имела, бивачный ли это костер, или пылает охваченный пламенем дом, или просто-напросто костры бродячих торговцев, разбивших лагерь посреди ярмарки. Она так и не запомнила дороги через лабиринт улиц и жмущихся друг к другу домов, но, когда на пути у них струйками растекся густой туман, Игрейна предположила, что они спускаются к берегу реки; а вскорости послышался и скрип ворота, посредством которого управлялись тяжелые дощатые паромы переправы.
Один из Горлойсовых людей, спешившись, завел на паром ее коня, Горлойс въехал рядом с нею. Кое-кто пустил коней вплавь. Игрейна осознала, что, должно быть, час очень поздний: в это время года темнеет не скоро, а ездить по ночам - дело неслыханное. И тут с берега раздался крик:
- Они уходят! Уходят! Сперва Лот, а теперь лорд Корнуольский, и мы остались без защиты!
- Все солдаты покидают город! Что же нам делать, когда на южном побережье высадятся саксы?
- Трусы! - заорал кто-то с берега, едва паром с громким скрипом отчалил от пристани. - Трусы, удираете, а страна-то горит!
Из темноты со свистом вылетел камень - и ударил одному из воинов в кожаный нагрудник. Дружинник выругался, но Горлойс резким шепотом одернул ослушника, и тот, заворчав, умолк. С берега долетело еще несколько оскорбительных выкриков и пара-тройка камней, но очень скоро паром оказался за пределами досягаемости. Со временем глаза Игрейны привыкли к темноте, теперь она вполне различала лицо Горлойса, бледное и неподвижное, точно у мраморной статуи. За всю ночь он ни разу не заговорил с женой, хотя скакали они до самого рассвета и, даже когда позади них заалела промозглая заря, одевая мир кармазинно-красным туманом, остановились лишь ненадолго, дать отдых лошадям и людям. Горлойс расстелил для Игрейны плащ, чтобы прилегла хоть на самую малость, принес ей сухарей, сыра и чашу с вином - солдатский паек, - но так и не сказал ни слова. После долгой скачки молодая женщина была совершенно измучена, в голове у нее все перемешалось, она знала, что Горлойс поссорился с Утером и увел своих людей - но не больше. Отпустил ли их Утер, нимало не протестуя? В конце концов, ведь Лоту уехать позволили.
Немного передохнув, Горлойс вновь привел лошадей и собирался уже подсадить жену в седло, но тут Игрейна взбунтовалась:
- Я дальше не поеду, пока ты не объяснишь мне, куда мы скачем и почему! - Молодая женщина бесстрашно глядела на мужа, голос, впрочем, она понизила, не желая опозорить Горлойса перед его дружиной. - Отчего мы тайно бежим из Лондиниума, точно воры в ночи? Изволь рассказать мне, что происходит, или тебе придется привязать меня к коню и так тащить до самого Корнуолла, с визгом и криками!
- А ты думаешь, при необходимости меня что-то остановит? - осведомился Горлойс. - Не пытайся мне противоречить, ты, из-за кого я отрекся от прошлого - а ведь всю жизнь я поступал по чести и свято соблюдал клятвы - и предал память моего короля!
- Да как ты только смеешь винить за это меня?! - обрушилась на мужа Игрейна. - Не из-за меня ты так поступил, но из-за своей безумной ревности! Я не повинна ни в одном из грехов, что приписывает мне твое порочное воображение...
- Замолчи! Вот и Утер тоже клялся, что ни в чем дурном ты не повинна. Но ты - женщина, и ты, как мне думается, наложила на него чары... я пошел к Утеру, надеясь уладить нашу ссору, и знаешь, что предложил мне распутный мерзавец? Потребовал, чтобы я развелся с тобой и отдал тебя ему!
Глаза Игрейны расширились.
- Если ты так дурно обо мне думаешь, если считаешь меня прелюбодейкой и ведьмой и приписываешь мне то и это, так почему ты не обрадовался возможности избавиться от меня так просто?
В груди у нее вновь вскипела ярость: даже Утер видит в ней женщину, которую можно передавать из рук в руки, не спросивши ее согласия; он отправился к Горлойсу и потребовал уступить ему немилую супругу точно так же, как сам Горлойс некогда выпросил ее у Владычицы Авалона! Она им что, лошадь, выставленная на продажу на весенней ярмарке? Некая часть сознания Игрейны трепетала от тайной радости: она нужна Утеру, нужна настолько, что он готов поссориться с Горлойсом и настроить против себя союзников, затеяв распрю из-за женщины! А другая часть ее существа кипела от ярости. Почему Утер не попросил ее - ее саму! - отказаться от Горлойса и прийти к нему по доброй воле?
А Горлойс между тем воспринял ее вопрос со всей серьезностью.
- Ты поклялась мне, что не нарушала супружеской верности. А христианину не дозволяется отсылать от себя жену, кроме как по причине прелюбодейства.
Во власти досады и внезапно накатившего раскаяния Игрейна промолчала. Благодарности к мужу она не испытывала, но по крайней мере он к ней прислушался. Однако ж ей тут же пришло в голову, что причина тому - главным образом его гордыня; даже если Горлойс считает, что она ему изменила, он постарается скрыть от дружинников, что молодая жена предпочла ему другого. Пожалуй, он даже скорее посмотрит на прелюбодеяние сквозь пальцы, нежели позволит своим людям думать, что он не в состоянии заручиться верностью жены.
- Горлойс, - проговорила она, но тот жестом заставил ее умолкнуть.
- Довольно. Еще не хватало с тобой препираться. Вот вернемся в Тинтагель - и со временем ты выбросишь из головы эту прихоть. Что до Пендрагона, ему будет чем заняться, воюя на Саксонском берегу. Если он и ослепил тебя, так что ж: ты молода, и ты - женщина и мира мужчин почти не знаешь. Я больше ни словом не упрекну тебя, а спустя год-другой ты родишь сына, а об этом распутнике, задевшем твое воображение, уже и не вспомнишь.
Не говоря ни слова, Игрейна позволила мужу подсадить себя в седло. Он упрямо верит в то, во что верит; и никакими доводами не пробить ей эту железную преграду. Однако же мысли ее упрямо возвращались к тому, что говорили Вивиана и мерлин: ее судьба связана с судьбою Утера. После своего сна Игрейна и сама в это поверила: она знала, почему они с Утером вместе вернулись в мир. И уже почти смирилась с тем, что такова воля Богов. И, однако ж, вот она уезжает из Лондиниума с Горлойсом, союз распался, а Горлойс, по всей видимости, твердо вознамерился не допустить, чтобы Утер еще хоть раз с нею увиделся. Безусловно, при том, что на Саксонском берегу начнется война, Утеру некогда будет ездить на край света в Тинтагель, и даже если бы он и выкроил время, так в замок ему ни за что не попасть: несколько воинов могут оборонять крепость до бесконечности, покуда небо на землю не упадет. Горлойс поселит ее там, и там она благополучно состарится, запертая между унылых стен, бездонных расселин и скалистых утесов. Игрейна закрылась плащом - и разрыдалась.
Ей не суждено вновь увидеть Утера. Все замыслы мерлина пошли прахом, она накрепко привязана к ненавистному ей старику - теперь Игрейна знала, что ненавидит мужа, прежде она не позволяла себе подобные мысли, - а тот, кого она любит, не придумал ничего лучше, как попытаться угрозами принудить гордеца Горлойса уступить жену по доброй воле! Позже, вспоминая это бесконечное путешествие, Игрейна полагала, что проплакала всю дорогу, не унимая слез ни днем ни ночью, пока отряд ехал через болота и холмы Корнуолла.
На вторую ночь разбили лагерь и поставили шатры, чтобы отдохнуть толком. Игрейна порадовалась горячей пише и возможности поспать не на открытом воздухе, хотя и знала, что тяжкой повинности разделять ложе с Горлойсом ей не избежать. Даже кричать и бороться она не сможет, ночевать им предстоит в шатре, окруженном кольцом солдат. Она замужем вот уже четыре года, ни одна живая душа не поверит в историю об изнасиловании. Да и сил для сопротивления у нее недостанет, кроме того, вульгарная драка - это ниже ее достоинства. Игрейна стиснула зубы и решилась смириться с неизбежным: ох, если бы у нее был амулет из тех, что якобы защищают прислужниц Богини! Когда те ложатся с мужчинами у костров Белтайна, ребенка они зачинают, только если сами желают того. До чего обидно, если Горлойс заронит в нее семя столь желанного ему сына, когда она так унижена, втоптана в грязь!
"Горлойсу ты сына не родишь", - говорил некогда мерлин. Но Игрейна разуверилась в мерлиновых пророчествах - теперь, когда убедилась, что все замыслы его пошли прахом. Безжалостный, расчетливый старик! Он воспользовался ею так, как мужчины всегда использовали своих дочерей с тех самых пор, как пришли римляне: девушек считали пешками, выдавая их замуж за того или другого по желанию отцов, вещами вроде лошади или молочной козы! С Горлойсом она обрела некое подобие мира, а теперь этот мир жестоко нарушен, и чего ради? Молча глотая слезы, Игрейна принялась раздеваться - обреченно, в отчаянии, не веря в собственную силу дать Горлойсу отпор при помощи гневных слов: по ухваткам мужа она видела, что Горлойс вознамерился подтвердить свое право владеть ею, прогнать воспоминания о сопернике, заставив жену обратить на себя внимание тем единственным способом, каким мог ей себя навязать.
Знакомые ладони на ее теле, лицо, белеющее во тьме над ее собственным - все это вдруг показалось чужим и непривычным. И однако же, когда Горлойс привлек жену к себе, он оказался бессилен: вялый и расслабленный, тщетно обнимал он ее и ласкал, отчаянно пытаясь привести себя в возбуждение, все это ни к чему не привело, и в конце концов он выпустил Игрейну, свирепо выругавшись сквозь зубы.
- Или ты наложила заклятие на мое мужество, проклятая сука?
- И не думала, - тихо и презрительно отозвалась она. - Хотя, воистину, знай я такие заклинания, я бы с радостью пустила их в ход, о мой могучий, мой доблестный супруг! Или ты ждешь, что я разрыдаюсь потому, что ты не можешь взять меня силой? Попробуй только, и я рассмеюсь тебе в лицо!
Горлойс приподнялся, стискивая кулак.
- Да, - насмехалась Игрейна, - ударь меня. Тебе вроде бы не впервой. Может, хоть тогда почувствуешь себя в достаточной степени мужчиной, чтобы пустить в ход свое копье!
Свирепо выругавшись, Горлойс повернулся к ней спиной и снова вытянулся на постели. Игрейна лежала, не смыкая глаз, дрожа всем телом и зная: она отомщена. И в самом деле, за всю дорогу до Корнуолла, сколько бы он ни пытался, Горлойс так и не сумел овладеть женой, так что под конец Игрейна задумалась: что, если без ее на то ведома ее праведный гнев и впрямь обернулся проклятием для его мужской силы. И молодая женщина поняла - безошибочным чутьем той, что прошла обучение у жриц Авалона, - что вновь овладеть ею Горлойсу никогда уже не удастся.

Глава 6

Корнуолл больше, чем когда-либо, казался клочком земли на краю света. В первые дни после того, как Горлойс запер Игрейну в замке под стражей - теперь он замкнулся в ледяном молчании, не находя для жены ни единого слова, ни дурного, ни хорошего, - она гадала, в самом ли деле Тинтагель - часть реального мира или, подобно Авалону, он существует лишь в королевстве туманов, во владениях фэйри, и никак не соотносится с теми землями, что она посетила за время краткого своего путешествия в запредельные угодья.
За недолгое их отсутствие Моргейна словно превратилась из младенца в маленькую девочку - серьезного, тихого ребенка, с неиссякаемым запасом вопросов обо всем, что видит. Подросла и Моргауза: фигура ее округлилась, детское личико оформилось, обрело четкие очертания - высокие скулы, глаза, осененные длинными ресницами под темными бровями... да она красавица, подумала про себя Игрейна, не сознавая, что Моргауза - двойник ее самой в возрасте четырнадцати лет. Моргауза бурно восторгалась подарками и гостинцами, привезенными Игрейной, точно шаловливый щенок, она носилась и прыгала вокруг сестры - а заодно и вокруг Горлойса. Она возбужденно тараторила что-то, обращаясь к герцогу, упражнялась в томных взглядах искоса и даже попыталась взгромоздиться ему на колени, словно ребенок не старше Моргейны. Игрейна отметила, что Горлойс не рассмеялся и не спихнул ее с колен, точно щенка, но, улыбаясь, погладил ее длинные рыжие волосы и ущипнул за щеку.
- Ты уже слишком взрослая для подобных глупостей, Моргауза, - резко прикрикнула на нее сестра. - Поблагодари милорда Корнуольского и неси подарки к себе в комнату. А шелка смотри, убери; ничего подобного ты носить не будешь, пока не войдешь в возраст. Рано тебе еще разыгрывать тут знатную даму!
Моргауза собрала прелестные вещицы и, плача, удалилась в свою комнату. Горлойс проводил ее глазами, и от взгляда Игрейны это не укрылось. "Но ведь Моргаузе только четырнадцать", - ужаснулась она и тут же потрясение осознала, что сама была лишь на год старше, когда ее отдали в жены Горлойсу.
Позже она натолкнулась на них в коридоре: Моргауза доверчиво склонила головку на плечо Горлойса, и в глазах мужа Игрейна прочла все. Молодая женщина света не взвидела от ярости: негодовала она не столько на девчонку, сколько на Горлойса. Стоило ей появиться, и эти двое смущенно отстранились друг от друга. Горлойс поспешил уйти, а Игрейна неумолимо воззрилась на сестру - и не отводила взгляда до тех пор, пока Моргауза смущенно не захихикала и не уставилась в пол.
- И что это ты на меня так смотришь, Игрейна? Или боишься, что я нравлюсь Горлойсу больше, чем ты?
- Горлойс и для меня был слишком стар, что же говорить о тебе? С тобой ему кажется, будто он заполучил меня назад такой, какой узнал впервые: в ту пору я была слишком молода, чтобы сказать ему "нет" или заглядываться на других мужчин. Ныне я - не покорная девчонка, но женщина, что научилась жить своим умом, и, вероятно, он полагает, что с тобой сладить окажется легче.
- Тогда, может статься, - нахально отпарировала Моргауза, - тебе стоило бы лучше ублажать собственного мужа, а не жаловаться, что другая женщина способна дать ему то, в чем ты отказываешь?
Игрейна занесла было руку, чтобы отвесить девчонке звонкую пощечину, но невероятным усилием воли сумела-таки сдержаться.
- Ты думаешь, мне не все равно, кого Горлойс укладывает к себе в постель? - осведомилась она, призывая на помощь все свое самообладание. - Я более чем уверена, шлюх у него перебывало немало, вот только не хотелось бы мне видеть в их числе и собственную сестру. Мне его объятия немилы, и, если бы я питала к тебе ненависть, я бы охотно вручила тебя Горлойсу. Но ты слишком молода. Слишком молода некогда была и я. А Горлойс - христианин, если ты допустишь его к себе на ложе и зачнешь от него ребенка, у него не останется иного выбора, кроме как в спешке сплавить тебя замуж за первого же дружинника, который не отвернется от подержанного товара: эти римляне не таковы, как наши соплеменники, Моргауза. Возможно, Горлойс тобою и очарован, но он ни за что не отошлет меня прочь и не возьмет в жены тебя, поверь мне. В нашем народе девственность ценится невысоко: женщина, заведомо плодовитая, беременная здоровым ребенком, - да лучшей жены и желать нельзя! Но, скажу я тебе, у христиан все иначе: они станут обращаться с тобой, точно с падшей женщиной, и мужчина, за которого тебя выдадут замуж, станет всю жизнь вымещать на тебе зло за то, что ребенка твоего зачал не сам. Ты этого хочешь, Моргауза, - ты, что могла бы взять в мужья короля, пожелай ты только? Неужто ты погубишь себя, сестра, только для того, чтобы досадить мне?
Моргауза побледнела как полотно.
- Я понятия не имела... - прошептала она. - Ох, нет, я не хочу позора... Игрейна, прости меня!
Игрейна поцеловала сестру и вручила ей серебряное зеркальце и янтарное ожерелье. Моргауза недоуменно захлопала глазами.
- Но ведь это подарки Горлойса...
- Я поклялась никогда больше не носить его и не принимать от него даров, - отозвалась Игрейна. - Так что они твои; для того мужчины, которого мерлин увидел в твоем будущем, сестра. Но тебе должно соблюдать целомудрие до тех пор, пока он не придет за тобой.
- Не тревожься, - заверила Моргауза с улыбкой. Игрейна порадовалась про себя, что это напоминание подстегнуло честолюбие сестры: Моргауза холодна и расчетлива, она никогда не пойдет на поводу у чувства или внезапного порыва. Глядя на сестру, Игрейна сокрушалась про себя: что бы и ей родиться не способной любить!
"Ох, если бы я удовольствовалась Горлойсом... или холодно попыталась бы избавиться от мужа и сделаться королевой - вот Моргауза так бы и поступила!"
Горлойс задержался в Тинтагеле только на четыре дня, и молодая женщина порадовалась его отъезду. Он оставил в замке с дюжину дружинников, а перед тем, как отбыть прочь, призвал жену к себе.
- Ты и ребенок будете здесь в безопасности, под надежной охраной, - коротко сообщил он. - Я еду собирать корнуольское ополчение против ирландских захватчиков или против северян - или против Утера, попытайся он прийти и захватить то, что ему не принадлежит, буде то женщина или замок.
- Думаю, у Утера и в своей стране дел довольно, - поджала губы Игрейна, борясь с отчаянием.
- Дай-то Боже, - кивнул Горлойс, - ибо у нас и без него врагов достаточно. Однако я почти мечтаю о том, чтобы Утер все-таки пришел - уж я бы доказал негодяю, что Корнуолл принадлежит не ему, а то он считает, все на свете в его власти - лишь протяни руку!
На это Игрейна не ответила ни словом. Горлойс со своими людьми ускакал прочь, а она осталась приводить в порядок дом, восстанавливать былую близость с дочерью и пытаться наладить разорванную дружбу с сестрой Моргаузой.
Однако, сколько бы ни занимала себя Игрейна домашними хлопотами, в мыслях ее постоянно царил Утер. И даже не реальный Утер: мужчина, с которым она сталкивалась в саду, и при дворе, и в церкви - порывистый, с мальчишескими замашками, неловкий, неуклюжий увалень. Этот Утер - Пендрагон, Верховный король - отчасти внушал ей страх; чего доброго, она и впрямь его слегка испугается, как некогда испугалась Горлойса. Думая о мужчине по имени Утер, о его поцелуях и объятиях, и о том большем, чего он, возможно, от нее пожелает, Игрейна порою ощущала ту же сладостную истому, что и во сне, а порою - панический ужас, точно изнасилованная девочка, что некогда проснулась наутро после свадьбы, холодея от страха и горя. Мысль о браке казалась ей пугающей и даже гротескной, точно так же, как четыре года назад.
Однако снова и снова - в тишине ночи, когда она лежала в постели с сонной Моргейной под боком или когда сидела на террасе, выходящей на море, и направляла ручонки дочери в ее первых, неловких попытках управиться с прялкой - мысли ее обращались к иному Утеру, Утеру, которого она знала в кольце камней за пределами времени и привычных мест, к жрецу Атлантиды, с которым она некогда разделяла таинства. Этого Утера - Игрейна готова была поручиться - она станет любить больше жизни, ни страха, ни ужаса он ей не внушит, и все, что произойдет между ними, будет исполнено сладости и радости большей, нежели она изведала за все прожитые годы. Просто-напросто, оказавшись с ним рядом, молодая женщина поняла, что обрела некую утраченную часть себя самой. Что бы ни случилось между ними, как между обычными мужчиной и женщиной, за пределами обыденного есть нечто большее, и это нечто никуда не исчезнет и силы своей не утратит. У них - общая судьба, и им вдвоем предстоит исполнить предначертанное... но зачастую, зайдя в мыслях настолько далеко, Игрейна останавливалась и оглядывалась на себя, словно не веря. Или она безумна: навоображала себе невесть чего про общее предназначение и вторую половинку души? Разумеется, на самом деле все куда проще и куда непригляднее. Она, замужняя женщина, почтенная матрона и мать, просто-напросто позволила себе увлечься мужчиной более молодым и красивым, нежели ее законный супруг, принялась мечтать о нем и в результате поссорилась с мужем, человеком достойным и добрым, с которым связана брачными обетами. Игрейна сидела и пряла, стискивая зубы, во власти неодолимого чувства вины, и размышляла о том, что теперь, чего доброго, ей до конца жизни суждено искупать грех, совершенный разве что в мыслях, и то вряд ли.
Весна сменилась летом, давно отполыхали костры Белтайна. Над землей дрожала знойная дымка, ясно синело море - такое прозрачное, что порою Игрейне казалось, что она различает вдалеке среди облаков позабытые города Лионесса и Атлантиды. Потом дни сделались короче, ночами стало подмораживать, и до Игрейны докатились первые глухие отголоски войны: дружинники привозили с ярмарки рассказы о том, что на побережье побывали ирландские мародеры, сожгли деревню и увезли одну-двух женщин, а на запад, в Летнюю страну, и на север, в Уэльс, двигаются армии - да только не Горлойсовы.
- Что за армии? - полюбопытствовала Игрейна, и солдат ответил:
- Не знаю, госпожа; сам я их не видел, а те, что видели, рассказывают, будто знаки их - орлы, точно у римских легионов в былые дни, чего быть не может. А еще говорили, будто на знамени их - красный дракон.
"Утер! - подумала Игрейна. Сердце ее сжалось от боли. - Утер совсем рядом и даже не узнает, где я!" Только тогда спросила она о муже, и дружинник сообщил, что Горлойс тоже в Летней стране.
В ту ночь Игрейна долго глядела в старое бронзовое зеркало, жалея, что не имеет магического стекла жрицы, способного показывать, что происходит далеко от дома.
Игрейне отчаянно хотелось посоветоваться с мерлином или с Вивианой. В конце концов, кто, как не они, затеяли всю эту историю - и что же? Почему бы им не приехать и не полюбоваться на то, как все замыслы их пошли прахом? Или они подыскали какую-нибудь другую женщину с подходящей родословной и поставили ее на пути Утера - чтобы она родила короля, способного в один прекрасный день исцелить землю и примирить враждующие народы?
Но с Авалона она так и не дождалась ни письма, ни вести, а саму Игрейну не выпускали даже в город на ярмарку, Горлойс, почтительно объясняли стражники, запретил ей покидать замок, ибо времена нынче неспокойные. Как-то раз, глядя из высокого окна, молодая женщина заметила подъехавшего всадника: у въезда на мыс он остановился и вступил в переговоры с начальником гарнизона. Игрейне показалось, что всадник изрядно рассержен: он с досадой окинул взглядом стены и наконец развернулся и ускакал прочь. Уж не гонец ли это, посланный к ней, к Игрейне, раз стража его не впустила?
Итак, она - узница в замке собственного мужа. Горлойс может сколько угодно утверждать, что запер жену в замке ради ее же безопасности, ибо в стране беспорядки, - пожалуй, он и сам в это верит; но настоящая причина - его ревность, и ничто иное. Несколько дней спустя Игрейна решила проверить свое предположение и призвала к себе начальника стражи.
- Я хочу послать гонца к сестре, пригласить ее приехать и погостить, - сообщила она. - Не отправишь ли ты кого-нибудь с письмом на Авалон?
Воин отвел глаза.
- Увы, госпожа, не могу. Милорд Корнуольский со всей определенностью приказал нам всем оставаться в замке, дабы защитить Тинтагель в случае осады.
- Тогда, может быть, ты найдешь гонца в деревне за сходную плату?
- Милорду это не понравится, госпожа. Прошу меня простить.
- Понимаю, - отозвалась Игрейна и отпустила стражника. Молодая женщина еще не настолько отчаялась, чтобы решиться на попытку подкупа. Однако чем больше она размышляла о происходящем, тем больше негодовала и злилась. Да как только Горлойс смеет держать ее в плену, ее - сестру Владычицы Авалона! Она ему жена, а не рабыня и не служанка! И наконец молодая женщина решилась на отчаянное средство.
Зрению Игрейна толком не училась; в детстве она им пользовалась понемногу, от случая к случаю, но, если не считать мимолетного появления Вивианы, в замужестве Игрейна к Зрению не прибегала; а с тех пор, как ей явился предвестник смерти Горлойса, от новых видений Игрейна решительно отгородилась. А то, что было, Боги свидетели, ни к чему не привело: в конце концов, Горлойс до сих пор живехонек! Однако же теперь, размышляла Игрейна, ей просто необходимо каким-то образом заглянуть в будущее. Решение это таило в себе немалую опасность - в свое время Игрейна наслушалась немало историй о страшной судьбе тех, кто балуется с искусствами, которым не обучен; и для начала Игрейна пошла на компромисс. Когда первые листья окрасились золотом, она снова позвала к себе начальника стражи.

Предыдущая страница 6 Следующая страница


7 Мэрион Зиммер Брэдли

- Не могу же я сидеть здесь вечно, точно крыса в крысоловке, - объявила она. - Мне необходимо съездить на ярмарку. Надо купить красителей, нам нужна еще одна дойная коза, и иголки с булавками, да и много чего на зиму, которая уже не за горами.
- Госпожа, я не волен выпускать вас из замка, - проговорил воин, пряча глаза. - Мне приказывает милорд, а никаких известий от него я не получал.
- Тогда я останусь, а вместо себя пошлю кого-нибудь из служанок, - предложила Игрейна. - Скажем, Эттар или Изотту, и леди Моргаузу - довольно ли тебе этого?
Воин облегченно вздохнул: Игрейна изыскала-таки выход, избавивший его от необходимости нарушить приказ господина; кому-нибудь из домочадцев и впрямь необходимо было побывать на ярмарке до наступления зимы, и стражник знал об этом не хуже Игрейны. Возмутительно, одно слово: как можно удерживать госпожу замка от того, что, в конце концов, входит в круг ее прямых обязанностей!
Услышав о предстоящей поездке, Моргауза просто возликовала. "Вот уж неудивительно, - думала про себя Игрейна. - За все лето никто из нас и носу за порог не выставил. Даже пастухи свободнее нас: они-то по крайней мере гоняют стада на большую землю!" Не скрывая зависти, молодая женщина наблюдала за тем, как Моргауза надела алый плащ, подарок Горлойса, и в сопровождении двух воинов, Эттар с Изоттой и еще двух кухарок - чтобы было кому тащить покупки и свертки - тронулась в путь верхом на пони. Стоя на мысу и держа за руку Моргейну, герцогиня Корнуольская провожала отъезжающих взглядом, пока отряд не скрылся из виду. Мысль о возвращении в замок вдруг показалась ей невыносимой: Тинтагель стал ей тюрьмой.
- Мама, - спросила Моргейна, - а почему нам нельзя поехать на ярмарку вместе с тетей?
- Потому что твой папа нас не пускает, радость моя.
- А почему он нас не пускает? Он думает, мы будем непослушными?
- Да уж, скорее всего именно так он и считает, доченька, - рассмеялась Игрейна.
Моргейна примолкла - такое крохотное, тихое, сдержанное маленькое создание. Ее темные волосенки отросли уже настолько, чтобы можно было заплести коротенькую, не доходящую до лопаток косичку, - прямые, шелковистые, они рассыпались по плечам спутанными прядками. Глаза - темные, серьезные, а бровки - прямые и ровные и уже такие густые, что резко выделяются на лице, как самая примечательная черта. "Маленькая дева-фэйри, - подумала про себя Игрейна, - а вовсе не дитя человеческое; лесной дух". А ростом - не крупнее дочурки пастуха, которой еще и двух нет, при том, что Моргейне уже почти исполнилось четыре, а говорила она внятно и осмысленно, точно восьми-девятилетняя девочка. Игрейна подхватила дочку на руки и крепко обняла.
- Мой маленький подменыш!
Моргейна не стала противиться ласкам и даже поцеловала мать в ответ, что немало удивило Игрейну: склонностью к бурному проявлению чувств девочка не отличалась. Но вскорости она недовольно завозилась - долго сидеть на руках Моргейна не любила, характер у нее был независимый и самостоятельный. Она уже научилась сама одеваться и застегивать пряжки на башмачках. Игрейна спустила дочку на землю, и та степенно зашагала рядом с матерью обратно в замок.
Вернувшись в покой, молодая женщина уселась за ткацкий станок, велев дочери взять прялку и устраиваться тут же. Девочка повиновалась, Игрейна, приведя в движение челнок, мгновение помедлила, наблюдая за дочерью. Руки у нее искусные, каждое движение выверено, нитка, конечно, получается не ахти какая, но веретено маленькие пальчики вращают ловко, точно играючи; будь эти ладошки побольше, Моргейна уже пряла бы не хуже Моргаузы.
- Мама, я папу совсем не помню. А где он? - осведомилась девочка спустя какое-то время.
- Он в Летней стране вместе со своими солдатами, дочка.
- А когда он вернется домой?
- Не знаю, Моргейна. А тебе хочется, чтобы он приехал? Девочка мгновение поразмыслила.
- Нет, - объявила она, - потому что, когда он здесь жил, - я чуть-чуть помню, - мне приходилось спать в комнате тети, а там было темно, и поначалу я пугалась. Конечно, я тогда была совсем маленькая, - чинно добавила она, и Игрейна с трудом сдержала улыбку. - А еще я не хочу, чтобы он приезжал, потому что ты из-за него плачешь.
Да уж, права была Вивиана, говоря, что младенцы понимают суть происходящего вокруг куда лучше, нежели кажется взрослым.
- Мама, а почему ты никак не родишь еще одного ребеночка? У других женщин ребеночек появляется сразу, как только старшего отнимут от груди, а мне уже четыре. Я слышала, как Изотта говорила, что тебе надо бы подарить мне братика. Думаю, мне бы и впрямь хотелось братика, чтобы было с кем играть, или хотя бы сестричку.
Игрейна уже собиралась было сказать: "Потому что твой папа Горлойс..." - но вовремя прикусила язык. Несмотря на то что Моргейна рассуждает вполне по-взрослому, ей же еще и четырех нет, разве можно ли делиться с ней такими подробностями?
- Потому что Богиня-Мать не сочла нужным послать мне сына, дитя.
На террасу вышел отец Колумба.
- Не след тебе морочить ребенку голову разговорами о Богинях и языческих суевериях, - сурово упрекнул он. - Горлойс желает, чтобы из его дочери воспитали добрую христианку. Моргейна, твоя мать не родила сына, потому что твой отец разгневался на нее, и Господь не дал ей дитя, наказывая за греховное своеволие.
В который раз Игрейне захотелось швырнуть челнок в эту черную ворону, вестника несчастья. Чего доброго, Горлойс исповедовался этому человеку; чего доброго, священник знает, что произошло между мужем и женой? За прошедшие месяцы молодая женщина часто гадала, так ли это, но предлога спросить не было; кроме того, она знала, что отец Колумба все равно ей не ответит. И тут, неожиданно для обоих, Моргейна вскочила на ноги и состроила священнику рожицу.
- Уходи прочь, старик, - звонко произнесла она. - Ты мне не нравишься. Из-за тебя моя мама плачет. Моя мама знает больше, чем ты, и если она говорит, что это Богиня не посылает ей ребеночка, я поверю ей, а не тебе, потому что моя мама никогда не лжет!
- Вот видишь, к чему приводит твое своенравие, госпожа! - негодующе воззвал к Игрейне отец Колумба. - Девчонку должно высечь. Отдай ее мне, и я накажу ее за непочтительность!
При этих словах гнев и мятежный дух Игрейны вырвались наружу.
- Если ты тронешь мою дочь хоть пальцем, священник, - пригрозила она, - я убью тебя на этом самом месте. Мой муж привез тебя сюда, и выгнать тебя я не могу, но попадись еще хоть раз мне на глаза - и дождешься от меня плевка! А теперь пошел вон!
Но отец Колумба не тронулся с места.
- Мой лорд Горлойс доверил мне духовное здравие всех своих домочадцев, госпожа, а гордыне я не подвержен, так что я прощаю тебе твои слова.
- До прощения твоего мне дела не больше, чем если бы речь шла о козле! Убирайся с глаз моих, или я позову прислужниц и прикажу выставить тебя за дверь. И если не хочешь, чтобы тебя выволокли силой, старик, уходи сам и не смей больше являться ко мне незваным - а позову я тебя не раньше, чем солнце встанет над западным побережьем Ирландии! Прочь!
Глаза ее сверкали. Священник глянул на воздетую в гневном жесте руку - и поспешно выбежал за дверь.
Игрейна же, осмелившись на открытый мятеж, оцепенела, испугавшись собственной безрассудной дерзости. Ну что ж, по крайней мере она избавилась от священника - а заодно избавила от него и Моргейну. Она ни за что не допустит, чтобы дочь ее приучили стыдиться собственной женской природы!
Поздно вечером с ярмарки вернулась Моргауза, все покупки она выбрала с рассудительным рачением - Игрейна знала, что и сама не справилась бы лучше. На свои собственные деньги девушка купила Моргейне кус сахара - а в придачу привезла с рынка целый ворох россказней. Сестры засиделись в покоях Игрейны за разговорами далеко за полночь, к тому времени Моргейна давным-давно заснула - вся перемазанная, с леденцом во рту, цепко сжимая гостинец в ручонке. Игрейна забрала у девочки сахар, завернула и отложила в сторону и, вернувшись, вновь принялась расспрашивать Моргаузу о новостях.
"Что за стыд: я должна выслушивать ярмарочные сплетни, чтобы узнать о делах собственного мужа!"
- В Летней стране идет великий сбор, - рассказывала Моргауза. - Говорят, будто мерлин помирил Лота с Утером. А еще говорят, что Бан, король Малой Британии, заключил с ними союз и шлет им коней из Испании... - Моргауза слегка запнулась на незнакомом названии. - А где это, Игрейна? Не в Риме ли?
- Нет, это далеко на юге и все же на много, много миль ближе, чем от нас до Рима, - пояснила Игрейна.
- А еще была битва с саксами, и Утер сражался там под драконьим знаменем, - сообщила Моргауза. - А еще я своими ушами слышала, как бард пел балладу о том, как герцог Корнуольский заточил свою жену в Тинтагеле... - В темноте глаза девушки расширились, губы чуть приоткрылись. - Игрейна, скажи мне правду: Утер и впрямь был твоим любовником?
- Не был, - отозвалась молодая женщина, - но Горлойс вбил себе в голову, что был, вот поэтому он с Утером и рассорился. А когда я сказала мужу правду, он мне не поверил. - Горло у нее сдавило, к глазам подступили слезы. - Теперь я жалею, что ничего не было.
- Говорят, Лот красивее Утера, - продолжала между тем Моргауза, - и он вроде бы подыскивает себе жену; люди перешептываются, что он якобы оспорил бы право Утера на титул Верховного короля, кабы знал доподлинно, что это сойдет ему с рук. А Лот и впрямь красивее, да? А Утер так богоподобен, как рассказывают, Игрейна?
- Не знаю, Моргауза, - покачала головой молодая женщина.
- Но ведь люди говорят, он был твоим любовником...
- Мне дела нет до того, что болтают люди, - оборвала сестру Игрейна, - но что до внешности, сдается мне, по общепринятым меркам, оба довольно хороши собой: Лот - темноволос, а Утер - светловолос, точно северянин. Но я сочла Утера лучшим из двух отнюдь не из-за пригожего лица.
- Тогда из-за чего же? - не отступалась Моргауза, сгорая от любопытства. Игрейна вздохнула: нет, сестре вовеки этого не понять. Но жажда поделиться хоть малой толикой того, что она чувствовала и никому не могла высказать, заставила ее признаться:
- Ну... я сама толком не знаю. Просто... ощущение такое, словно я знакома с ним от сотворения мира, словно он никогда не будет мне чужим, что бы ни сделал, что бы промеж нас ни произошло.
- Но он же тебя даже не целовал...
- Это неважно, - устало отозвалась Игрейна и, наконец, разрыдавшись, облекла в слова то, что знала уже давно, только не желала признавать:
- Даже если в этой жизни я никогда больше не увижу его лица, я с ним связана - и связь эта не порвется вплоть до самой моей смерти. И не верю я, что Богиня стала бы устраивать такой переворот в моей жизни, если мне не суждено вновь с ним увидеться.
В полумраке Игрейна видела: сестра смотрит на нее благоговейно и даже с долей зависти, словно в глазах девушки Игрейна внезапно преобразилась в героиню какой-нибудь древней романтической легенды. Ей хотелось крикнуть: нет же, все совсем иначе, ничего романтического тут нет, просто-напросто так случилось; но Игрейна видела, что ничего сестре объяснить не сможет: Моргауза не привыкла отличать романтический вымысел от такой вот изначальной реальности, что несокрушимым камнем лежит в основании воображения или фантазии. "Ну что ж, пусть считает это все романтикой, если ей так приятнее", - подумала Игрейна и с запозданием поняла: такого рода реальность Моргауза никогда не осознает, ведь девушка живет совсем в ином мире.
А теперь она, Игрейна, сделала первый шаг, настроив против себя священника, человека Горлойса, а затем и второй, признавшись Моргаузе, что любит Утера. Вивиана что-то такое говорила о расходящихся мирах, ныне Игрейне казалось, будто она живет в некоем мире, обособленном от привычного и повседневного, где у Горлойса, возможно, есть право видеть в ней послушное орудие, служанку, рабыню - словом, жену. К этому миру сейчас ее привязывала только Моргейна. Молодая женщина глянула на спящую дочку: ручонки липкие, темные прядки в беспорядке разметались во все стороны; перевела взгляд на младшую сестру - та не сводила с нее расширенных от изумления глаз - и подумала: а сумеет ли она по зову того, что с ней приключилось, оставить и этих последних заложниц, что удерживают ее в реальном мире.
Эта мысль причинила Игрейне острую боль; и все-таки молодая женщина прошептала про себя:
"Да. Даже их".
Так что следующий шаг, которого Игрейна так страшилась, дался ей неожиданно легко.
В ту ночь она лежала, не смыкая глаз, между Моргаузой и дочкой, пытаясь решить, что делать. Не скрыться ли ей из замка, положившись на то, что двойник Утера из того видения ее отыщет? От этой мысли молодая женщина отказалась почти сразу. Тогда, возможно, стоит отослать Моргаузу с тайным наказом бежать на Авалон и отнести послание о том, что ее, Игрейну, держат взаперти? Нет, если об этом судачат все, кому не лень, - даже баллады распевают на ярмарке! - стало быть, сестра непременно приехала бы к ней, если бы сочла нужным. А сердце молодой женщины между тем терзалось сомнением и отчаянием. Видение ее оказалось ложным... или, чего доброго, когда она отказалась так вот, сразу, все бросить ради Утера, мерлин с Вивианой отреклись от своего замысла и подыскали для Утера другую женщину, спасительницу Британии... Ведь стоит Верховной жрице занедужить на великое Празднество, и на роль ее назначают другую.
Ближе к утру, когда небо уже посветлело, Игрейна забылась дурманным сном. И в нем, уже отказавшись от надежды, она обрела наставление. На грани между дремой и бодрствованием в сознании ее прозвучал голос: "Избавься на этот день от ребенка и девушки, и ты узнаешь, что делать".
День выдался ясный и солнечный. На завтрак подали козий сыр и свежевыпеченный хлеб.
- До чего же я устала сидеть в четырех стенах - до вчерашнего дня я и не подозревала, насколько мне опротивел замок, - пока я на ярмарку не съездила! - глядя на блестящую гладь моря, промолвила Моргауза.
- Так возьми Моргейну, и отправляйтесь на денек в луга с пастушками, - предложила Игрейна. - Думаю, девочка тоже не прочь прогуляться.
Молодая женщина завернула им в дорогу ломти мяса и хлеб, для Моргейны это был настоящий праздник. Игрейна проводила их, в надежде что теперь измыслит какой-нибудь способ укрыться от зорких глаз отца Колумбы. Хотя священник, покорный воле хозяйки, более с ней не заговаривал, она постоянно ощущала на себе его бдительный взгляд. Но ближе к полудню, когда Игрейна сидела за ткацким станком, отец Колумба нежданно-негаданно предстал перед нею:
- Госпожа...
Молодая женщина не подняла головы.
- Не я ли велела тебе держаться от меня подальше, священник? Жалуйся Горлойсу сколько душе угодно, когда он вернется, а ко мне не обращайся.
- Один из Горлойсовых людей упал с утеса и расшибся. Его спутники думают, он умирает, и прислали за мной. Но не бойся, ты остаешься под надежной охраной.
Ничего нового Игрейна не услышала, ей и в голову не приходило, что, если избавиться от священника, ей каким-то образом удастся бежать. В любом случае, куда ей идти? Здесь - владения Горлойса, и никто из его подданных не укроет сбежавшую жену от его праведного гнева. Бегство ради бегства в ее планы никогда не входило.
- Ступай, и дьявол тебя забери, чтобы глаза мои тебя больше не видели, - в сердцах пожелала Игрейна, поворачиваясь спиной.
- Ты смеешь проклинать меня, женщина...
- Еще не хватало дыхание на проклятия тратить! С тем же успехом я бы пожелала тебе доброго пути прямиком на эти твои Небеса, и пусть твоему Богу общество твое покажется приятнее, нежели мне.
Едва священник ушел и затрусил на ослике через мыс, Игрейна поняла, почему ощущала такую настоятельную потребность от него избавиться. На свой лад и он тоже был посвящен в таинства, хотя таинства эти к ней отношения не имели; он тут же догадался бы, что Игрейна затеяла, - и сурово осудил бы ее. Она поднялась в покои Моргаузы и отыскала серебряное зеркало. Затем отправилась в кухню и велела служанкам затопить у нее в спальне очаг. Те недоуменно захлопали глазами, ибо день выдался теплый, но Игрейна как ни в чем не бывало повторила свой приказ, заодно прихватив с кухни кое-какие мелочи: соли, растительного масла, немножко хлеба и маленькую флягу с вином; женщины наверняка сочли, что все это пойдет ей на полдник. Подкрепляя создавшееся впечатление, она взяла еще и сыру, а после скормила его чайкам.
В саду она отыскала цветущую лаванду и даже несколько ягод шиповника. Своим собственным маленьким ножом она срезала веточки можжевельника - лишь несколько, символически - и еще ветку лещины. Возвратившись к себе в спальню, она задвинула задвижку, разделась догола и, дрожа, встала перед огнем. Молодая женщина никогда прежде этого не делала и понимала, что Вивиана такого не одобрила бы: ибо те, кто искусству колдовства не обучены, того и гляди, навлекут беду, неумело к нему подступившись. Однако Игрейна знала, что таким образом можно призвать Зрение, даже не обладая этим даром.
Она бросила можжевельник в огонь и, едва заклубился дымок, закрепила на голове ветку лещины на манер обруча. Затем рассыпала перед огнем цветы и плоды, мазнула грудь маслом, присыпала солью, откусила хлеба и пригубила вина и, наконец, трепеща, положила серебряное зеркало так, чтобы на него падал отсвет огня, а из бочки, в которой женщины моют волосы, плеснула прозрачной дождевой воды на металлическую поверхность.
- Обыденным и необычным, водой и огнем, солью, маслом и вином, цветами и плодами заклинаю тебя, Богиня, позволь мне увидеть сестру Вивиану, - прошептала Игрейна.
Вода медленно всколыхнулась. Внезапно повеяло ледяным холодом, Игрейна задрожала, на мгновение усомнившись: что, если заклинание ни к чему не приведет, что, если ее колдовство - еще и кощунство в придачу? В зеркале возникли размытые очертания лица - сперва ее собственного, но вот отражение вколыхнулось, начало неспешно меняться, превратилось в грозный облик Богини в венке из рябиновых ягод. Затем вода прояснилась, успокоилась, и Игрейна увидела - но не живое, говорящее лицо, на что уповала и надеялась. Молодая женщина заглядывала в знакомую ей комнату. Некогда здесь были покои ее матери на Авалоне, там толпились женщины в темных одеждах жриц, и поначалу Игрейна напрасно высматривала сестру, ибо в комнате царил переполох и все метались туда-сюда, входили и выходили. Но вот и сестра, Вивиана: вид у нее измученный, осунувшийся, совсем больной, она все расхаживает и расхаживает без остановки взад и вперед, опираясь на руку одной из прислужниц... И Игрейна в ужасе поняла, что такое видит. Ибо Вивиана в светлом платье из некрашеной шерсти была беременна: из-под ткани выпирал огромный живот, лицо исказилось от муки, она все ходила и ходила, - вот и ее, Игрейну, так же водили повитухи, когда у нее начались схватки...
"Нет, нет! О, Матерь Керидвен, благословенная Богиня, нет... так умерла наша мать, но Вивиана была уверена, что уже вышла из детородного возраста... а теперь умрет и она... в ее годы невозможно родить ребенка и при этом выжить... почему, ну, почему она, узнав, что зачала, не избавилась от плода при помощи какого-нибудь снадобья? Теперь все их замыслы пошли прахом, это конец...
И я тоже погубила свою жизнь благодаря сну..."
Но Игрейна тут же устыдилась своих мыслей: как можно думать о собственных горестях, когда Вивиане вот-вот предстоит слечь и мучиться родами, от которых она, пожалуй, уже вряд ли встанет. В ужасе, рыдая от страха, Игрейна не находила в себе сил оторваться от зеркала, и тут Вивиана подняла голову, поглядела куда-то мимо головы жрицы, на руку которой опиралась, и в ее помутневших от боли глазах отразились узнавание и нежность. Голоса Игрейна не слышала, однако ощущение было такое, точно Вивиана обратилась напрямую к ее сознанию: "Девочка моя... сестренка... Грайнне..."
Игрейне захотелось окликнуть ее, вложив в этот зов все свои муки, и горе, и страх, но как можно обременять сейчас Вивиану грузом собственных страданий? Всю свою душу молодая женщина излила в едином оклике: "Я слышу тебя, мать моя, сестра моя, моя жрица и моя Богиня..."
"Игрейна, говорю тебе: даже в этот час не теряй надежды, не отчаивайся! Все наши страдания складываются в единый узор... я это видела... не отчаивайся..." - и в следующее мгновение по коже у Игрейны пробежали мурашки, молодая женщина ощутила щекой легкое касание, точно мимолетнейший из поцелуев, и Вивиана прошептала: "Сестренка..." И тут на глазах у Игрейны лицо сестры исказилось от боли, она рухнула на руки жрицы, точно потеряв сознание, порыв ветра всколыхнул водную гладь на зеркале, и теперь сквозь прозрачную влагу на молодую женщину смотрело ее собственное лицо, припухшее от слез. Игрейна поежилась, схватила первое, что подвернулось под руку из одежды, - что угодно, лишь бы согреться, - швырнула колдовское зеркало в огонь; а затем рухнула на кровать и бурно разрыдалась.
"Вивиана велела мне не впадать в отчаяние. Но как же мне не отчаиваться, если она умирает?"
Она долго лежала так, пока не выплакалась до полного бесчувствия. Наконец, когда слезы иссякли, она устало поднялась и умылась холодной водой. Вивиана умирает, может статься, уже мертва. Однако последние ее слова велели Игрейне не терять надежды. Молодая женщина оделась и повесила на грудь цепочку с лунным камнем, подарок Вивианы. И тут воздух всколыхнулся - и перед нею предстал Утер.
На сей раз Игрейна сразу поняла, что видит Послание, а не человека из плоти и крови. Ни одна живая душа - и уж, конечно же, не Утер Пендрагон! - не проникла бы в ее бдительно охраняемые покои, любого чужака тут же заметили бы и остановили. Утер кутался в тяжелый плед, а руки его до самых плеч оплели змеи, точно так же, как в ее видении про Атлантиду, - по ним-то молодая женщина и догадалась, что это не сон. Только на сей раз то были не золотые торквесы, а живые змеи: они приподняли головки и зашипели, но Игрейна ничуть не испугалась.
- Возлюбленная моя, - проговорил Утер таким знакомым голосом, и, однако же, в комнате царило безмолвие, лишь отблески пламени плясали на стенах, а сквозь шопот отчетливо слышалось потрескивание можжевеловых веток. - Я приду к тебе на зимнее солнцестояние. Клянусь тебе, я приду, что бы ни преградило мне путь. Жди меня на зимнее солнцестояние...
И вновь Игрейна осталась одна, комнату заливало солнце, и блестела морская гладь, а внизу, во дворе, звенели голоса и смех Моргаузы и ее маленькой дочки.
Игрейна глубоко вдохнула и спокойно допила вино. На пустой желудок, после долгого воздержания от еды, напиток ударил ей в голову, одурманивая пьянящей радостью. Молодая женщина тихонько спустилась вниз ждать вестей, что непременно воспоследуют.

Глава 7

Все началось с того, что домой вернулся Горлойс.
Все еще опьяненная радостью видения - и во власти страха, ибо до сих пор ей даже в голову не приходило, что Вивиана может умереть, - Игрейна ожидала чего угодно, только не этого: магической вести об Утере или сообщения о том, что Горлойс погиб и она свободна. Появление самого Горлойса, покрытого слоем пыли, изголодавшегося, хмурого, вновь заставило Игрейну усомниться: а не самообман ли ее видение или, может статься, обольщение нечистого?
"Ну что ж, если и так, в этом тоже есть благо, это значит, что сестра моя жива, и то, что мне о ней привиделось, это лишь иллюзия, порождение моих собственных страхов". Так что молодая женщина спокойно поздоровалась с Горлойсом, заготовив для мужа угощение, и баню, и чистую сухую одежду, и одни лишь приветные слова. Пусть, если хочет, считает, что она раскаялась в своей резкости и пытается вновь снискать его милость. Игрейну больше не занимало, что Горлойс думает и как поступает. В ней не осталось ни ненависти, ни обиды на первые годы горя и отчаяния. Страдания подготовили ее к тому, что неминуемо случится. Она подала мужу снедь и питье, позаботилась о том, чтобы должным образом разместить его людей, а от расспросов воздержалась. Ненадолго она привела Моргейну - умытую, причесанную, на диво хорошенькую, девочка поприветствовала отца, присев до полу, и Изотта унесла ее в постель. Горлойс вздохнул, отодвинул тарелку.
- Мила, ничего не скажешь, да только уж больно похожа она на дитя фэйри, тех, что живут в полых холмах. Откуда в ней эта кровь? В моем роду ее нет.
- Но в жилах моей матери текла древняя кровь, - объяснила Игрейна, - равно как и в Вивиане. Думаю, ее отец был из народа фэйри.
Горлойс неуютно поежился.
- И ты даже не знаешь, кто был ее отец: правы были римляне, покончив с этим народом! Вооруженного воина я не боюсь - его можно зарубить; зато боюсь подземного народца с их заколдованными кругами и с их угощением, что налагает чары на сто лет, и с их эльфийскими кремневыми стрелами, что летят из тьмы и бьют без промаха, так что даже исповедаться не успеешь, и душа твоя идет прямиком в ад... Дьявол создал их на погибель христианам, и, думается мне, убивать их - труд, угодный в глазах Господа!
Игрейна подумала о целительных травах и снадобьях, которыми женщины народа фэйри оделяли даже своих завоевателей, о ядовитых стрелах, с помощью которых добывают дичь, которую иначе никак не возьмешь; о собственной своей матери из рода фэйри и о неведомом отце Вивианы. А Горлойс, подобно прочим римлянам, хочет покончить с этим простодушным народом во имя своего Бога?
- Ну что ж, - произнесла она. - На все Божья воля, сдается мне.
- Пожалуй, Моргейне следовало бы воспитываться в монастыре среди монахинь, чтобы великое зло, унаследованное через эту твою древнюю кровь, не осквернило ее душу, - размышлял между тем Горлойс. - Когда девочка подрастет, мы об этом позаботимся. Один святой человек однажды рассказывал мне, будто в жилах женщин течет кровь их матерей; так уж оно повелось со времен Евы: что у женщин внутри, ребенку женского пола не преодолеть, ведь женщина - сосуд греха. А вот сын наследует отцовскую кровь, точно так же, как Христос создан по образу и подобию Господа, Отца его. Так что, Игрейна, если у нас родится сын, можно не опасаться, что и в нем проявится кровь древних бесов из подземных пещер.
Молодая женщина вспыхнула от гнева, но тут же вспомнила о своем зароке не сердить мужа.
- И на это тоже Божья воля. - Игрейна помнила - даже если сам Горлойс об этом позабыл, - что муж никогда больше не коснется ее так, как мужчина касается женщины. Так что какая ей разница, что он говорит и как поступает. - Расскажи, что привело тебя домой так неожиданно, о супруг мой.
- Утер, а кто ж еще! - фыркнул Горлойс. - На Драконьем острове, что близ монашеской обители в Гластонбери, устроили пышную коронацию - в толк не возьму, как это священники терпят такое у себя под боком, ибо языческое это место, там поклоняются Увенчанному Рогами, владыке лесов, и разводят змей, и прочие глупости вытворяют, каким в христианской земле не место. Король Леодегранс, владыка Летней страны, на моей стороне и отказывается заключать союз с Утером. Леодегрансу Утер по душе ничуть не больше, чем мне, но объявлять войну Пендрагону он сейчас не станет; не должно нам грызться промеж себя, в то время как на восточном побережье собираются саксы. Если этим летом еще и скотты нагрянут, мы окажемся все равно что между молотом и наковальней. А теперь вот Утер прислал ультиматум: я должен поставить своих корнуольцев под его знамена, или он придет с войском и принудит меня силой. Вот я и вернулся: буде возникнет нужда, мы можем удерживать Тинтагель до скончания века. Однако ж я предупредил Утера, что, ежели он только ступит на землю Корнуолла, я дам ему бой. Леодегранс заключил с Утером перемирие до тех пор, пока из страны не вышвырнут саксов, а я вот не стану.
- Во имя Господа, что за безрассудство! - воскликнула Игрейна. - Леодегранс прав: если все воины Британии объединятся, саксам ни за что не выстоять! А пока вы ссоритесь промеж себя, саксы смогут атаковать по одному герцогству за раз, и очень скоро вся Британия станет поклоняться Богам в обличии коней!
Горлойс отодвинул прибор.
- Не думаю, чтобы женщины разбирались в вопросах чести, Игрейна. Ступай в постель.
Молодой женщине казалось, будто ей и дела нет до того, как обойдется с нею Горлойс, будто ей уже все равно. Но к отчаянной борьбе Горлойсовой гордости она готова не была. В конце концов он снова избил жену, ругаясь на чем свет стоит:
- Ты наложила заклятие на мою мужскую силу, проклятая ведьма!
Утомившись, Горлойс уснул. Игрейна лежала рядом, не смыкая глаз, и тихонько плакала: синяки на лице пульсировали болью. Итак, вот ей награда за кротость - такая же самая, как за недобрые слова! Вот теперь она имеет все основания ненавидеть мужа, в какой-то мере она даже испытала облегчение: питая отвращение к Горлойсу, она не терзалась более угрызениями совести. Внезапно она исступленно взмолилась про себя: пусть Утер его убьет!
На следующее утро с первым светом Горлойс ускакал прочь, взяв с собою всех своих людей, за исключением разве что жалкой полудюжины воинов, оставленных защищать замок. Из разговоров, услышанных в зале, Игрейна поняла, что муж ее намерен устроить засаду воинству Утера там, где армия спустится с холмов в долину. И все это - ради его так называемой чести, Горлойс готов лишить Британию ее короля и оставить землю нагой, точно женщину, на растерзание саксонским насильникам: а все потому, что он как мужчина не в силах удовлетворить жену и опасается, что Утер с этим делом справится лучше.
Горлойс уехал, и вновь потянулись дождливые, безмолвные дни. Ударили первые морозы, снег запорошил болота, туманная дымка затянула окрестности: разглядеть хоть что-нибудь удавалось лишь в самые ясные дни. Игрейна с нетерпением ждала новостей: она чувствовала себя, точно барсук, замурованный в норе.
Зимнее солнцестояние. Утер говорил, он придет к ней на зимнее солнцестояние... и теперь молодая женщина размышляла про себя, не приснилось ли ей все это. Осенние дни тянулись бесконечно, темные, холодные; Игрейна начинала мало-помалу сомневаться в видении и, однако же, знала, что любая попытка повторить этот опыт, чтобы увериться доподлинно, ничем ей не поможет. В детстве ее учили, что не следует попадать в зависимость к магическому искусству. Колдовство позволяет отыскать в темноте искорку света, так она и поступила, однако нельзя допускать, чтобы магия стала чем-то вроде детских поводков - иначе человек совсем ходить разучится и шагу ступить не сможет без указания свыше.
"Я никогда не умела рассчитывать на свои силы", - горько думала Игрейна. В детстве она во всем полагалась на Вивиану, не успела она повзрослеть, как ее уже выдали за Горлойса, и молодая женщина решила, что во всем следует поступать по указке мужа, а в его отсутствие то и дело обращаться за советом к отцу Колумбе.
И теперь, зная, что ей в кои-то веки дана возможность научиться думать самостоятельно, Игрейна ушла в себя. Она наставляла дочь в искусстве прядения, начала учить Моргаузу ткать разноцветное полотно, пополняла запасы кладовых, ибо все шло к тому, что зима выдастся более холодная и долгая, чем обычно, и жадно прислушивалась к обрывкам новостей, что приносили с ярмарки пастухи или странники, однако с наступлением зимы в Тинтагель почитай что никто и не заглядывал.
Уже минул Самайн, когда в замок забрела бродячая торговка - закутанная в лохмотья и изодранные накидки, усталая, со стертыми ногами. Ступни ее были обмотаны грязными тряпками, да и сама она казалась не чище, если на то пошло, но Игрейна впустила ее, усадила у огня, зачерпнула половником жирной тушеной козлятины, присовокупив кус черствого хлеба, - в других домах ничего, кроме него, странница не получила бы. Заметив, что женщина хромает, поранившись о камень, Игрейна велела поварихе согреть воды и нашла чистую тряпицу перевязать рану. В коробе торговки молодая женщина выбрала и купила две грубо сработанные иголки, в запасах Игрейны были и получше, но и эти пригодятся - обучать Моргейну первым стежкам. И наконец, чувствуя, что заслужила награду, Игрейна полюбопытствовала, нет ли вестей с севера.
- Солдаты, леди, - вздохнула старуха, - северные дороги кишмя кишат солдатами, и саксами тоже, и битва была... Утер с драконьим знаменем, саксы от него к северу, и, поговаривают, герцог Корнуольский на юге тоже против него ополчился. Повсюду воюют, даже на Священном острове...
- Ты пришла со Священного острова? - резко осведомилась Игрейна.
- Да, леди, там, среди озер, меня застигла ночь, и я заплутала в туманах... Священники дали мне черствого хлеба и велели прийти к обедне и исповедаться, да только что за грехи у старухи вроде меня? Все, чего уж я там нагрешила, - все давно прошло и быльем поросло, все прощено и позабыто, я уж и не жалею ни о чем, - проговорила она с тоненьким, дребезжащим смехом. Игрейна решила про себя, что гостья не вполне тверда рассудком, а ту немногую толику разума, что отпустила ей судьба, давно отняли тяготы, одиночество и вечная нужда. - Вот уж воистину мало в чем дано согрешить старым и бедным, разве что усомниться в благости Господа, а ежели Господь не в силах понять, отчего мы усомнились, так, стало быть, Он вовсе не так уж мудр, как думают его священники... хе-хе-хе... Да только от обедни меня с души воротит, а в церкви их холоднее, чем снаружи, так что пошла я в туман и марево, куда глаза глядят, и вижу - ладья; и сама не знаю уж, как добралась я до Священного острова, а там служительницы Владычицы дали мне поесть, и усадили у огня, вот как ты... хе-хе-хе...
- Ты видела Владычицу? - воскликнула Игрейна, наклоняясь вперед и жадно вглядываясь в лицо гостьи. - О, расскажи мне о ней, она мне сестра...
- Да, да, вот и она так же мне говорила: дескать, сестра ее - супруга герцога Корнуольского, если, конечно, герцог еще жив... доподлинно она не ведала... хе-хе-хе... Ох, ну да, она же просила передать тебе послание, вот поэтому я и пришла сюда через болота и скалы, сбив бедные мои ноги о камни, хе-хе-хе... и что же это она сказала мне, горемычной? Не помню; видать, все слова порастеряла в туманах вокруг Священного острова; а знаешь, священники уверяли меня, будто никакого Священного острова нет и не будет никогда, дескать, Господь затопил его в море, а если я вбила себе в голову, будто нашла там добрый прием, так это все колдовство и козни нечистого... - Старуха, согнувшись, зашлась смехом, Игрейна терпеливо ждала.
- Расскажи мне про Владычицу Авалона, - попросила наконец молодая женщина. - Ты ее видела?
- Ох, да, видела, на тебя она ничуть не похожа, скорей на женщину из народа фэйри смахивает: маленькая, темненькая... - Глаза старухи вспыхнули и прояснились. - Надо ж, а послание-то вспомнилось! Вот как она сказала: передай моей сестре Игрейне, чтобы помнила сны и не теряла надежды; а на это я расхохоталась, хе-хе-хе, дескать, что толку в снах, это вам, знатным дамам, живущим в роскошных дворцах, они хороши, а для тех из нас, кто бродит по дорогам в тумане, сны и вовсе ни к чему... Ах, да, вот еще что: ранней осенью, в пору сбора урожая, она родила здоровенького сынишку сверх надежд и чаяний; и велела передать тебе, что назвала мальчонку Галахадом.
Игрейна облегченно перевела дух. Итак, Вивиана вопреки всему и впрямь родила ребенка - и осталась жива! А разносчица тем временем продолжала:
- А еще она сказала, хе-хе-хе, что мальчонка - королевский сынок, и, дескать, так тому и должно быть, чтобы сын одного короля служил сыну другого... Ты хоть что-нибудь в этом понимаешь, госпожа моя? Сдается мне, все это только сны да лунные тени, хе-хе-хе... - И старуха вновь зашлась дребезжащим смехом и, опустившись на корточки, протянула исхудавшие руки к огню.
Но Игрейна отлично поняла смысл послания. "Сын одного короля будет служить сыну другого". Итак, Вивиана и в самом деле родила сына от Бана, короля Малой Британии, после обряда Великого Брака. А если ее с мерлином пророчество исполнится и Игрейна родит сына Утеру, королю всей Британии, один станет служить другому. Молодая женщина едва не расхохоталась истерическим смехом, под стать безумной старухе-разносчице: "Невеста еще на брачное ложе не взошла, а мы уже судим да рядим, где сыновей воспитывать!"

Предыдущая страница 7 Следующая страница


Владычица магии 8

Все чувства ее обострились до такого предела, что на краткое мгновение Игрейна увидела двоих детей, рожденного и нерожденного, точно наяву: они льнули к ней, точно тени; не несет ли темноволосый мальчуган, сын Вивианы Галахад, гибель не рожденному еще сыну Утера? Игрейна отчетливо различала их в мерцающих отблесках пламени: смуглый, хрупкий мальчик с глазами Вивианы, златокудрый подросток - точь-в-точь северянин... а затем в огне перед нею ослепительно засияли Священные реликвии друидов, что ныне, с тех пор как римляне вырубили священные рощи, хранятся на Авалоне: блюдо и чаша, меч и копье искрились и мерцали отражением четырех стихий: блюдо земли, чаша воды, меч огня и копье или жезл воздуха... вот пламя дрогнуло, заплясало, и Игрейна сонно подумала: "А ведь каждому достанется своя доля реликвий. Как это удачно".
Игрейна резко заморгала и выпрямилась. Огонь прогорел до углей, старуха разносчица уснула у самого очага, поджав ноги под лохмотья. Зала почти опустела. Прислужница Игрейны дремала на скамейке, плотно закутавшись в плащ и накидку, остальные слуги давно отправились по постелям. Не проспала ли она полночи здесь, у огня, не приснилось ли ей все это? Молодая женщина растолкала сонную прислужницу, и та, ворча, ушла к себе. Оставив старуху разносчицу похрапывать у очага, Игрейна, дрожа, поднялась в спальню, забралась под одеяло к Моргейне и крепко-накрепко прижала к себе дочку, словно пытаясь отгородиться от фантазий и страхов.
Зима окончательно утвердилась в своих правах. Дерева в Тинтагеле почти не было, только что-то вроде горючего камня, но он немилосердно дымил, так что двери и потолки почернели от копоти. Иногда приходилось жечь сухие водоросли, и весь замок провонял дохлой рыбой, точно море в час отлива. И наконец поползли слухи о том, что Утеровы воинства приближаются к Тинтагелю и вот-вот двинутся через болота.
При обычных обстоятельствах армия Утера с легкостью разбила бы дружину Горлойса. "Но что, если они попадут в засаду? Утер не знает здешних мест!" Скалистый, незнакомый ландшафт сам по себе представляет для него достаточную опасность, при том что Утер понимает: воинство Горлойса соберется рядом с Тинтагелем. Засады ближе Утер не предвидит!
Игрейне оставалось только ждать. Уж такова женская судьба: сидеть дома, будь то замок или жалкая хижина; так оно повелось с тех самых пор, как в Британию пришли римляне. До того кельтские племена поступали по совету женщин, а далеко на севере был остров воительниц: тамошние женщины ковали оружие и обучали военных вождей обращению с ним...
Вот уже много ночей напролет Игрейна не смыкала глаз, думая о муже и о возлюбленном. "Если, конечно, можно назвать возлюбленным того, с кем ты ни одним поцелуем не обменялась". Утер поклялся, что придет к ней на зимнее солнцестояние, но удастся ли ему пересечь болота и прорваться сквозь засаду Горлойса?
Ах, будь она обученной колдуньей или жрицей, как Вивиана! В детстве она наслушалась немало историй о том, сколько зла приключается от того, если пытаешься колдовством навязывать свою волю Богам. Но неужели это благо - допустить, чтобы Утер угодил в засаду и все его люди погибли? Игрейна твердила себе, что у Утера наверняка есть соглядатаи и разведчики и в помощи женщины он не нуждается. И все-таки она пребывала в глубоком унынии, думая, что наверняка могла бы принести больше пользы, нежели просто сидеть и ждать, сложа руки.
Незадолго до ночи середины зимы поднялась буря и бушевала целых два дня, да так яростно, что Игрейна знала: к северу, на болотах, не уцелеет ни одно живое существо, кроме тех, что забьются в норы, как кролики. Даже в замке люди жались к огню - а топили отнюдь не во всех комнатах - и, дрожа, прислушивались к вою ветра. Днем в замке царил полумрак из-за снегопада и слякоти, так что Игрейна даже прясть не могла. На жалкий запас свечей с фитилем из сердцевины ситника молодая женщина посягать не смела, ведь до конца зимы было еще очень и очень долго; и по большей части женщины сидели во тьме, а Игрейна усиленно вспоминала древние предания с Авалона, чтобы развлечь и утихомирить Моргейну и не дать Моргаузе раскапризничаться от усталости и скуки.
Но когда наконец девочка и Моргауза заснули, Игрейна, завернувшись в плащ, уселась у догорающих углей, слишком возбужденная, чтобы прилечь. Она знала: нет смысла заставлять себя отправиться спать, она все равно не заснет, а будет лежать, глядя в темноту, пока не заболят глаза, и пытаясь мысленно преодолеть лиги и лиги расстояний, отделяющие ее от... от чего же? Устремится ли она помыслами к Горлойсу, чтобы понять, куда завело его предательство? Ибо иначе как предательством это не назовешь: он поклялся в верности Утеру как Верховному королю, а потом нарушил данное слово - из-за вздорной ревности и подозрений.
Или к Утеру, что, сбившись с пути, пытается встать лагерем на незнакомых болотах, потрепанный бурей, ослепленный снегом?
Как ей дотянуться до Утера? Игрейна припомнила все то немногое, что усвоила из магии еще девочкой на Авалоне. Тело и душа не связаны неразрывно, наставляли ее, во сне душа отделяется от тела и отлетает в страну грез, где все - иллюзия и обман, а иногда - для тех, кто прошел обучение у друидов, - в страну истины; один-единственный раз, под водительством мерлина, побывала там и Игрейна.
... Однажды, когда она рожала Моргейну, и муки грозили затянуться до бесконечности, Игрейна ненадолго оставила тело и увидела себя словно со стороны: она лежала внизу, истерзанная болью, над ней суетились повитухи, прислужницы подбадривали роженицу, а сама она парила в вышине, освободившись от страданий, опьяненная радостью, но вот кто-то склонился над нею, настоятельно уговаривая: вот теперь надо тужиться как следует, уже макушка младенчика показалась; и она вернулась к удвоенной боли и яростным потугам, а после все позабыла. Но если ей такое удалось тогда, значит, удастся и сейчас. Дрожа всем телом, невзирая на плащ, Игрейна пристально уставилась в огонь и резко пожелала оказаться в другом месте.
И все получилось. Игрейна словно стояла рядом с собою же, все ее чувства обострились, внимание сосредоточилось в одной точке. А главная перемена заключалась в том, что она перестала слышать, как завывает буря за стенами замка. Ингрейна не оглянулась - ей объясняли, что, выйдя из тела, ни в коем случае нельзя оборачиваться назад, ибо тело притянет назад душу; но даже без помощи глаз она каким-то образом ясно видела все вокруг и знала, что тело ее по-прежнему сидит неподвижно перед угасающим огнем. Вот теперь, совершив задуманное, Игрейна преисполнилась страха. "Сперва я разведу огонь", - подумала она, но тут же поняла, что если возвратится в тело, то больше никогда на такое не осмелится.
Игрейна подумала о Моргейне, живому связующему звену между нею и Горлойсом, - хотя сам он отрекся от этих уз и отозвался о ребенке уничижительно, тем не менее связь существует, и она отыщет Горлойса, если захочет. И едва мысль эта оформилась в ее сознании, Игрейна оказалась... в ином месте.
... Но где же она? Ярко горел светильник, и в его неверном свете Игрейна разглядела мужа в окружении дружинников: люди его жались друг к другу в одной из маленьких каменных хижин на болотах.
- Я много лет сражался бок о бок с Утером под началом Амброзия, и если я хоть сколько-то его знаю, он сделает ставку на доблесть и внезапность, - говорил Горлойс. - Его люди ничего не смыслят в нашей корнуольской погоде, им и в голову не придет, что, если солнце садится в снежную бурю, вскорости после полуночи прояснится; так что воинство Утера не стронется с места до восхода, но едва солнце поднимется над горизонтом, Утер даст сигнал выступать, надеясь напасть на нас с первым светом. Если мы окружим его лагерь за эти часы между тем, как небо прояснится и взойдет солнце, мы захватим врагов врасплох, как раз когда они станут сниматься с лагеря. Они-то приготовятся к переходу, а не к битве! При малой толике удачи мы захватим их раньше, чем они успеют извлечь мечи из ножен! А как только воинство Утера будет разгромлено, сам он если и не погибнет, то по крайней мере убежит из Корнуолла, поджав хвост, и никогда уже не вернется. - В тусклом свете светильника Игрейна видела: Горлойс оскалился, точно дикий зверь. - А если Утер падет на поле боя, его воинство разбежится во все стороны, точно Ройнгей, если убить королеву!
Игрейна непроизвольно отпрянула, вдруг испугавшись, что Горлойс наверняка ее заметит, даже при том, что она - бесплотный призрак. А тот и в самом деле поднял голову, нахмурился, провел рукою по щеке.
- Сквозняк, не иначе - уж больно здесь холодно, - пробормотал он.
- А чего и ждать-то? Студено, как в могиле, ишь буран как разыгрался, - проворчал кто-то из его дружинников, но не успел он договорить, как Игрейна уже унеслась прочь, паря на грани бесплотного небытия, трепеща и сопротивляясь неодолимой тяге возвратиться в Тинтагель. Ей отчаянно хотелось вернуться к ощущению плоти и огня, а не странствовать между мирами, точно неприкаянный призрак...
Как ей попасть к Утеру, как предупредить его? Их ничто не соединяет, она даже ни разу не обменялась с ним поцелуем страсти, что связал бы их тела из плоти и крови и приманил бы бестелесный дух, каким она стала теперь. Горлойс обвинил ее в супружеской измене, о, как отчаянно жалела теперь Игрейна, что это не правда! Она блуждала во тьме, словно слепая, - в неосязаемой пустоте; она знала, что стоит лишь пожелать - и она вновь окажется в своих тинтагельских покоях, где тело ее, оцепеневшее, замерзшее до костей, скорчилось у погасшего очага. Игрейна отчаянно боролась, стараясь удержаться в мертвой и слепой тьме, беззвучно молясь: "Пусть я попаду к Утеру", и отлично зная при этом, что по прихотливым законам этого мира такое невозможно, в нынешнем теле она с Утером ничем не связана.
"Но узы, соединившие меня с Утером, крепче оков плоти, ибо выдержали не одну жизнь". Игрейна вдруг осознала, что спорит с чем-то незримым, точно взывая к судье высшему, нежели тот, что установил законы этой жизни. Темнота словно давила со всех сторон, молодая женщина чувствовала, что задыхается, что где-то внизу покинутое ею тело совсем заледенело, превратилось в сосульку, так что дыхание отказывает. В сознании ее властно зазвучало: "Возвращайся, возвращайся, Утер - взрослый мужчина, и в твоих заботах он не нуждается", и, по-прежнему сопротивляясь, изо всех сил стараясь удержаться на месте, Игрейна отвечала: "Он - только человек, от предательства не защищен и он!"
Но вот в давящей тьме образовался бездонный провал, и Игрейна поняла, что глядит не на собственное незримое "я", но на нечто Иное. Продрогшая, дрожащая, измученная, не слухом, но каждым нервом своего существа она внимала повелению:
- Назад. Ступай назад. Ты не имеешь права здесь находиться. Законы определены и установлены раз и навсегда, ты не можешь оставаться здесь безнаказанно.
Словно со стороны, Игрейна услышала, как отвечает враждебной тьме:
- Если надо, я приму заслуженную кару.
- Зачем ты стремишься туда, куда путь для тебя закрыт?
- Я должна предупредить его, - исступленно выкрикнула она, а затем вдруг, подобно выбирающемуся из кокона мотыльку, что-то всколыхнулось в Игрейне - что-то большее, нежели она сама, - открылось, развернуло крылья; и вот окутывающая ее тьма исчезла, а жуткий образ, предостерегающий ее, превратился в фигуру под покрывалом: да это только женщина, такая же, как она, жрица, но со всей определенностью не Богиня и не Старуха Смерть.
- Мы связаны и скованы клятвой, жизнь к жизни, и за пределами жизни, у тебя нет права на запрет, - твердо произнесла Игрейна. И внезапно увидела, что руки ее до самых плеч обвили золотые змеи - те самые, из загадочного сна про кольцо камней. Молодая женщина воздела руки и прокричала одно-единственное слово на незнакомом языке. Впоследствии ей так и не удалось вспомнить ни единого слога, вот разве только то, что слово начиналось с раскатистого "Аааххх..." и заключало в себе великую силу; не знала она и того, как оно пришло к ней в час крайней нужды - к ней, что в этой жизни даже не была жрицей. Грозная фигура растаяла, и перед Игрейной замаячил свет - точно отблеск встающего солнца.
Нет, это - слабый, тусклый огонек светильника: свеча с фитилем из сердцевины ситника в деревянном ящичке, кое-как прикрытая тонкой роговой заслонкой, едва различимая искорка в ледяном полумраке тесной, сложенной из камней хижины, полуразрушенной и кое-как залатанной пучками тростника. Но благодаря некоему загадочному, несуществующему свету - или, может быть, в бесплотном своем обличий она все видела в темноте даже без помощи обычного зрения? - она различила среди теней знакомые лица, лица тех, кого видела рядом с Утером в Лондиниуме: владетелей, вождей, простых ратников. Измученные, промерзшие до костей, они сгрудились вокруг крохотного светильника, точно этот мерцающий огонек мог каким-то образом согреть их. Был среди них и Утер: исхудавший, изможденный, обмороженные руки кровоточат, шерстяной плед натянут на самый лоб и закрывает подбородок. Нет, это не гордый и царственный жрец и возлюбленный из ее первого видения и даже не неуклюжий, грубоватый юнец, что ворвался в церковь посреди службы; этот бесконечно усталый, изнуренный мужчина - влажные пряди падают на покрасневший от холода нос, - он вдруг показался ей более реальным и более пригожим, нежели когда-либо прежде. Игрейне, изнывающей от жалости и от желания заключить его в объятия, согреть, померещилось, будто она и впрямь воскликнула вслух:
- Утер!
И он услышал. Утер поднял голову, оглядел холодную хижину, поежился, точно под жалким кровом повеяло еще более стылым сквозняком, а в следующий миг она различила сквозь слои плащей и пледов змей, обвившихся вокруг его рук. То не были настоящие змеи: они извивались, точно живые, да только ни одна известная человеку змея не выползет из норы в такую погоду. Но Игрейна их видела, а Утер каким-то непостижимым образом увидел ее и открыл было рот, собираясь заговорить. Властным жестом молодая женщина заставила его умолкнуть.
- Снимайся с лагеря и выступай, иначе ты обречен! - Предостережение не облеклось в слова в ее сознании, но передалось от нее к нему напрямую, в виде мысли. - Вскорости после полуночи снегопад стихнет. Горлойс и его люди полагают, что ты намертво застрял на этом самом месте, они нападут на вас и изрубят на куски! Будь готов отразить нападение!
Последние крохи силы ушли у Игрейны на то, чтобы донести эти слова до сознания собеседника. И едва они сложились в связную речь, как Игрейна уже поняла, что сила воли, перенесшая ее сюда через бездну вопреки всем законам этого мира, неуклонно иссякает. Молодая женщина не обладала привычкой к такого рода колдовству и теперь отчаянно сопротивлялась, не желая уходить, пока не выскажет предостережения до конца. Поверят ли ей, будут ли люди Утера готовы встретить Горлойса? Или останутся здесь и с места не стронутся в темноте даже после того, как буря утихнет; и Горлойс застанет их врасплох, как лис - устроившихся на насесте кур? Но она, Игрейна, на большее уже не способна. На нее вдруг накатил смертельный холод, в полном изнеможении она почувствовала, что теряет сознание, проваливается в ледяную стужу и тьму, словно все ее существо сотрясала снежная буря...
... Она лежала на каменном полу у остывшего очага. Над нею гулял пронизывающий сквозняк, как если бы буран, преследующий ее в видении от начала и до конца, разбушевался и здесь, внутри ее тела... Нет, не в этом дело. Последний порыв уже затихающей бури распахнул деревянные ставни, и теперь они громко хлопали о стену, и в комнату задувал ветер.
Игрейна совсем продрогла. Продрогла так, что, кажется, уже и двинуться не сможет, так и останется лежать здесь, у очага, постепенно замерзая, пока леденящий холод не сменится для нее смертным сном. В тот миг ей было все равно.
"Нарушение запрета влечет за собою кару, таков закон. Я совершила недозволенное, и с рук мне это не сойдет. Если Утер спасен, я приму любое наказание, даже смерть..."
И в самом деле, кутаясь в плащ и напрасно пытаясь хоть самую малость согреться, Игрейна думала, что смерть окажется к ней милосердной. По крайней мере она перестанет мерзнуть...
Но Моргейна, Моргейна... она же спит под самым окном, если не закрыть ставни, она, чего доброго, простудится и, чего доброго, подхватит легочную лихорадку... Ради себя Игрейна ни за что не стронулась бы с места. Но ради своего ребенка и ради ни в чем не повинной сестры она заставила себя пошевелиться, хотя каждое движение онемевших рук и ног причиняло невыносимую боль. Неуклюже, пошатываясь, будто пьяная, молодая женщина доковыляла до окна и заледеневшими пальцами попыталась закрыть его. Ветер дважды вырывал ставень у нее из рук; всхлипывая, Игрейна сражалась с непокорным окном. Она сорвала ноготь на пальце, хотя боли не почувствовала; ставень упорно сопротивлялся, точно живое существо. Наконец, зажав скобу между ладонями, Игрейна захлопнула окно при помощи одной лишь грубой силы, прищемив ненароком застывший, посиневший палец между ставнем и рамой, и кое-как задвинула деревянный засов.
В комнате по-прежнему царил холод - леденящий, пронизывающий, и молодая женщина знала: если не развести огня, Моргейна непременно расхворается, да и Моргауза тоже... Больше всего на свете Игрейне хотелось забраться в постель, не снимая плаща, лечь между ними, согреться теплом молодых тел, но до утра еще много часов, а ведь это она оставила огонь без присмотра. Стуча зубами, плотно запахнувшись в плащ, она сняла с очага жаровню и тихонько спустилась вниз, спотыкаясь на каменных ступенях и раня и без того заледеневшие ноги. В кухне трое прислужниц свернулись клубочком, точно собаки, перед надежно прикрытым огнем; там было тепло, над огнем на длинном крючке висел котел, над ним курился пар - каша варится на завтрак, не иначе. Ну что ж, в конце концов, это ее собственная кухня и ее собственная овсянка. Игрейна зачерпнула чашкой из котла и выпила горячее, несоленое овсяное варево, но даже это ее не согрело. Затем она наполнила жаровню раскаленными докрасна углями, прикрыла огонь, затем жаровню и, схоронив ее в складках юбки, снова поднялась наверх. Молодая женщина пошатывалась от изнеможения и, невзирая на горячее питье, тряслась так, что всерьез опасалась упасть. "Падать нельзя, если я упаду, я больше не встану, а от просыпавшихся углей что-нибудь да загорится..."
Игрейна опустилась на колени перед остывшим очагом в своих покоях, чувствуя, как все тело ее сотрясает крупная дрожь, а в груди нарастает мучительная боль. Теперь она уже не мерзла, она пылала жаром. Молодая женщина терпеливо подбрасывала в угли трут из корзинки, затем - мелкие веточки; наконец бревно занялось, и к потолку взметнулось ревущее пламя. К тому времени Игрейне сделалось так жарко, что по пути к кровати она сбросила плащ. Она подвинула Моргейну и улеглась, обняв девочку, сама не зная, засыпает или умирает.
Нет, она не умерла. Смерть не приносит с собою такой мучительный, в дрожь бросающий жар и холод... Игрейна знала, что долго пролежала, обернутая во влажные дымящиеся простыни; по мере того как ткань остывала, их снимали и заменяли новыми; знала, что в нее насильно вливают горячее питье, какие-то тошнотворные травяные настои против лихорадки, а иногда - что-то крепкое, смешанное с горячей водой. Так шли дни, недели, годы, века, а она все лежала в постели, пылала, дрожала, позволяла пичкать себя омерзительными отварами, будучи слишком слаба, чтобы извергнуть их обратно. Однажды к ней заглянула Моргауза и обиженно спросила:
- Раз уж тебя угораздило расхвораться, Игрейна, могла бы разбудить меня: я бы сама огонь развела.
В углу комнаты маячила темная фигура, преграждавшая ей путь, и теперь Игрейна отчетливо различала ее лицо: это - Старуха Смерть, что охраняет двери в запретные пределы, и теперь она покарает ослушницу... Пришла Моргейна и встала, глядя на мать: на ее маленьком, смуглом личике проступил страх; Игрейне захотелось успокоить дочку, но у нее не осталось сил даже на то, чтобы заговорить вслух. Был там и Утер, но молодая женщина знала: никто, кроме нее, Утера не видит, и не подобает ей призывать к себе мужчину, ежели это - не законный ее супруг... вот если она примется звать Горлойса, никто ее не осудит. Но, даже умирая, она не желала произносить имя Горлойса, не желала больше иметь с ним ничего общего, ни в жизни, ни в смерти.
Предала ли она Горлойса своим запретным колдовством? Или все это был лишь сон, не более, как и ее попытка предостеречь Утера? Спасла ли она его? Игрейне казалось, что она вновь слепо блуждает в бескрайних ледяных пределах, отчаянно пытаясь пробиться сквозь бурю и предупредить любимого об опасности. Как-то раз пришел отец Колумба и забормотал над нею что-то по-латыни, и Игрейна словно обезумела. По какому праву он пришел изводить ее последними обрядами, когда она даже защититься не в силах? Она занималась чародейством, в его глазах она - порочная женщина, так что он, конечно же, пришел вынести ей приговор за измену Горлойсу, он пришел отомстить за своего господина. И снова разбушевавшаяся буря трепала и сокрушала все ее существо, она пробиралась сквозь метель, ища Моргейну, потерявшуюся в снегах, но там была лишь Моргауза, Моргауза, увенчанная короной Верховных королей Британии.
А Моргейна стояла на носу ладьи, плывущей по Летнему морю к берегам Авалона, Моргейна, облаченная в одежды жрицы, те самые, что носит Вивиана... а затем все накрыли тьма и безмолвие. Комнату заливал солнечный свет. Игрейна пошевелилась - и осознала, что даже сесть не в силах.
- Лежи спокойно, госпожа моя, - проговорила Изотта, - а я вот тебе сейчас лекарства принесу.
- Если я не скончалась от твоих травяных настоев, так, надо думать, выдержу и это, - отозвалась Игрейна, с изумлением осознав, что голос ее звучит не громче шепота. - Какой сегодня день?
- До середины зимы десять дней осталось, госпожа, а что до случившегося, мы знаем лишь то, что ночью огонь в вашей спальне, верно, погас, а окно распахнулось под ветром. Леди Моргауза говорит, она проснулась и видит: ты затворила окно, а потом вышла и вернулась с жаровней. Но ты ни слова не произнесла, просто растопила очаг, и все; так что она и не поняла, что вам недужится, а под утро ты уже пылала в жару и не узнавала ни ее, ни дитя.
Объяснение прозвучало вполне убедительно. Одна лишь Игрейна знала, что недуг ее заключает в себе нечто большее: это - расплата за попытку прибегнуть к колдовству, что ей не по силам, так что и тело, и дух ее оказались истощены едва ли не до предела.
- А как... - Игрейна поспешно умолкла. Нельзя, никак нельзя справляться об Утере, что она только себе думает? - Есть ли вести от лорда моего герцога?
- Никаких, госпожа. Мы знаем только, что была битва, но вестей ждать бесполезно, пока дороги не станут проходимы после великой бури, - отозвалась прислужница. - Но довольно разговоров, вот, поешь горячей кашицы да засыпай себе.
Игрейна терпеливо выпила горячее варево и заснула. В свой срок придут и вести.

Глава 8

В канун зимнего солнцестояния погода вновь переменилась, в воздухе потеплело. Весь день звенела капель, снег таял, дороги развезло, мягкая пелена тумана накрыла море и двор, так что голоса и перешептывания пробуждали к жизни неумолчное эхо. Ближе к вечеру ненадолго проглянуло солнце, и Игрейна впервые после болезни спустилась во двор. Она уже вполне поправилась, но, как и все прочие, изводилась в ожидании новостей.
Утер клялся, что придет в ночь середины зимы. Но как - если между ним и замком воинство Горлойса? Весь день Игрейна была молчаливой и рассеянной и даже резко отчитала Моргейну, что носилась по двору, точно дикий зверек, радуясь новообретенной свободе после долгого заключения в четырех стенах и зимней стужи.
"Не след мне бранить дитя только потому, что мысли мои обращены к возлюбленному!" - подумала Игрейна, и, злясь сама на себя, подозвала Моргейну и поцеловала девочку. Губы ее коснулись мягкой щечки, и по телу Игрейны пробежал холодок: прибегнув к запретному колдовству и предупредив любимого о засаде Горлойса, она, чего доброго, обрекла отца ребенка на верную смерть...
... Но нет. Горлойс предал Верховного короля, что бы уж там она, Игрейна, ни совершила и ни оставила как есть, Горлойс отмечен печатью смерти; и по заслугам предателю! Иначе, воистину, Горлойс усугубил бы свою измену, убив того самого человека, кого его законный король, Амброзий, поставил защищать Британию.
Подошел отец Колумба, требуя, чтобы Игрейна запретила своим женщинам и слугам разводить костры в честь середины зимы.
- И должно бы тебе подать им всем добрый пример, придя нынче вечером к службе, - настаивал он. - Давно не причащалась ты святых тайн, госпожа.
- Мне недужилось, - равнодушно отозвалась Игрейна, - что же до причастия, припоминается мне, что ты давал мне вкусить святых даров, когда я лежала больная. Хотя, может статься, мне это приснилось... мне много чего снилось.
- В том числе и того, чего доброй христианке видеть во сне никак не пристало, - сурово отрезал священник. - Только ради моего господина я дал тебе святое причастие, когда ты не могла исповедаться и причаститься как подобает.
- Да уж, отлично знаю, что ради меня ты бы стараться не стал, - отозвалась Игрейна, чуть скривив губы.
- Я не дерзну устанавливать пределы милосердию Господню, - ответствовал священник.
Игрейна отлично знала, о чем он думает: если надо, он поступится долгом милосердия, раз уж Горлойсу, в силу неведомой причины, эта женщина чем-то дорога, и предоставит Господу обойтись с ней со всей строгостью, что Господь, разумеется, не преминет совершить...
Но в конце концов Игрейна согласилась пойти к службе. Хотя новая вера очень не пришлась ей по душе, Амброзий был христианином, христианство стало религией цивилизованных жителей Британии и неизбежно распространится все шире; и Утер подчинится всенародному обычаю, уж каких бы там взглядов ни придерживался про себя. Игрейна не ведала - да и откуда бы? - как там у Утера обстоит дело с вероисповеданием. Узнает ли она об этом когда-нибудь? "Он поклялся, что придет ко мне на зимнее солнцестояние". Игрейна потупила взгляд и попыталась сосредоточиться на словах проповеди.
Сгустились сумерки. Игрейна втолковывала что-то на кухне своим прислужницам, когда от дальнего конца мыса послышался какой-то шум, затем - цокот копыт и громкий оклик со двора. Молодая женщина приспустила на плечи капюшон и выбежала за дверь, Моргауза - за нею. У ворот толпились воины в римских плащах вроде того, что носил Горлойс, но стража преграждала им путь длинными копьями.
- Лорд мой Горлойс распорядился: в его отсутствие никто не имеет права войти в замок, кроме самого герцога.
Из толпы вновь прибывших выступил один, на голову выше прочих.
- Я - мерлин Британии, - возгласил он. Звучный его голос раскатился эхом в тумане и сумерках. - Отойди, смертный, или ты посмеешь закрыть двери передо мной!
Стражник, во власти инстинктивного благоговения, отступил назад. Но тут, решительно взмахнув рукой в запрещающем жесте, вперед шагнул отец Колумба.
- Я закрою перед тобой двери. Лорд мой герцог Корнуольский особенно оговорил, что тебя, старый колдун, не должно впускать в замок ни при каких обстоятельствах. - Солдаты открыли рты, а Игрейна, невзирая на гнев - глупый назойливый святоша! - поневоле восхитилась его мужеством. Бросить вызов мерлину всей Британии - это не шутка!
Отец Колумба воздел подвешенный к поясу тяжелый деревянный крест:
- Во имя Христа, заклинаю: сгинь, пропади! Во имя Господа, возвращайся в царство тьмы, откуда пришел!
Мерлин звонко расхохотался, и от смутно темнеющих в тумане стен отозвалось эхо.
- Достойный брат во Христе, твой Бог и мой - одно и то же. Ты и впрямь надеешься, что я развеюсь в дым от твоих заклинаний? Или ты принимаешь меня за какого-нибудь гнусного демона, порождение мрака? Это не так, разве что наступление Господней ночи ты назовешь торжеством тьмы! Я пришел из земли не темнее, чем Летняя страна, и, глянь-ка, у этих людей - кольцо самого лорда герцога Корнуольского. Вот, смотри. - Ярко полыхнул факел, один из закутанных в плащ воинов протянул руку. На указательном пальце блестело Горлойсово кольцо.
- А теперь впусти нас, отец, ибо никакие мы не демоны, а смертные люди, мы продрогли, устали и путь проделали немалый. Или прикажешь нам перекреститься и прочитать молитву для вящей убедительности?
Игрейна вышла вперед, нервно облизнула губы. Что здесь происходит? Откуда у них Горлойсово кольцо, если эти люди - не посланцы герцога? Но тогда кто-нибудь из них непременно обратился бы к ней, к Игрейне. Никого из ратников она не узнавала, не говоря уж о том, что Горлойс никогда бы не выбрал в посланцы мерлина. Что, если Горлойс мертв и ей таким образом доставили весть о его гибели?
- Дайте мне взглянуть на кольцо, - резко потребовала она. Голос ее внезапно словно охрип. - Это в самом деле его знак или подделка?
- Кольцо подлинное, леди Игрейна, - прозвучал хорошо известный ей голос, и Игрейна, наклонившись, чтобы рассмотреть перстень в свете факела, увидела знакомые ладони - крупные, широкие, мозолистые, а над ними - то, что до сих пор прозревала только в видении. Руки Утера, поросшие мелкими волосками, обвивали змеи, вытатуированные синей вайдой, - по одной на каждом запястье. Колени у молодой женщины подогнулись, Игрейна испугалась, что того и гляди рухнет на камни посреди двора.
Он поклялся: "Я приду к тебе на зимнее солнцестояние". И пришел, с кольцом Горлойса!
- Мой лорд герцог! - порывисто воскликнул отец Колумба, выступая вперед, но мерлин, воздев руку, решительно оборвал его излияния.
- Молчи! Приезд гонца должно сохранить в тайне, - объявил он. - Ни слова. - Священник, изрядно озадаченный, тем не менее, покорно отступил, принимая закутанного в плащ воина за Горлойса.
Игрейна присела до земли, все еще во власти сомнений и тревоги.
- Лорд мой, войди же в дом, - пригласила она, Утер, закрывая лицо плащом, протянул руку, - ту, что с кольцом, - и сжал ее пальцы. На ощупь они были холодны как лед, но его ладонь, теплая, крепкая, поддерживала молодую женщину, не давая упасть, на всем пути к зале.
Герцогиня в смятении заговорила о пустяках.
- Принести ли вина, лорд мой, или послать за снедью?
- Ради Господа, Игрейна, сделай что-нибудь, чтобы нам остаться наедине, - прошептал Утер, наклонившись к самому ее уху. - У святого отца глаза зоркие даже во тьме, а мне нужно, чтобы в замке считали, будто и впрямь приехал Горлойс.
Молодая женщина обернулась к Изотте.
- Накорми воинов здесь, в зале, и лорда мерлина тоже: принеси им еды, пива, подай воды для умывания и всего, чего они пожелают. Я побеседую с лордом герцогом в наших покоях. Пришли туда вина и снеди, да не мешкая.
Слуги так и бросились во все стороны, спеша исполнить волю госпожи. Мерлин отдал одному из воинов свой плащ и осторожно установил арфу на скамью. Моргауза встала в дверях и беззастенчиво оглядела солдат. Высмотрела высокую фигуру Утера, присела до полу.
- Лорд мой Горлойс! Добро пожаловать, милый братец! - воскликнула она, шагнув к нему. Утер чуть заметно покачал головой, и Игрейна поспешно метнулась между ними. "Что за нелепость, даже в плаще Утер похож на Горлойса не больше меня!" - нахмурившись, думала она.
- Лорд герцог устал, Моргауза, и не в настроении слушать детскую болтовню, - резко прикрикнула она. - Забери Моргейну в свою комнату, сегодня ночью она поспит у тебя.
Моргауза, недовольно насупившись, подхватила Моргейну и потащила ее вверх по лестнице. Намеренно отстав, Игрейна нашла руку Утера, так, сплетя пальцы, они поднялись по ступеням. Что это еще за притворство и зачем? Сердце ее колотилось так, что молодой женщине казалось, она вот-вот потеряет сознание. Она ввела гостя в свой с Горлойсом брачный покой и заперла дверь.
Едва оказавшись внутри, Утер потянулся к ней, спеша обнять. Он стоял, откинув капюшон, с пропитанными влагой волосами и бородой, раскинув руки, но Игрейна не сделала и шагу ему навстречу.
- Лорд мой король! Что происходит, отчего все принимают тебя за Горлойса?
- Толика мерлиновой магии, - усмехнулся Утер. - Главным образом плащ и кольцо, ну и чар немножко, хоть они и нестойкие, если бы меня увидели в ярком свете и без плаща, колдовство тут же бы и развеялось. А ты, я гляжу, не обманулась, я так и думал. Это все видимость, а никакое не Послание. Я поклялся, что приду к тебе на зимнее солнцестояние, Игрейна, и обет свой я сдержал. Неужто за все свои великие труды я не заслужил и поцелуя?
Молодая женщина подошла к гостю, сняла с него плащ, но от прикосновения уклонилась.
- Лорд мой король, откуда у тебя кольцо Горлойса?
Лицо его посуровело.
- А, это? Я срубил кольцо у него с руки в открытом бою, но клятвопреступник бежал, поджав хвост. Не пойми меня превратно, Игрейна, я пришел сюда по праву, а не как тать в ночи; чары - это лишь для того, чтобы спасти твою репутацию в глазах мира, не более. Я не допущу, чтобы мою будущую жену заклеймили прелюбодейкой. Но, повторю, я пришел сюда по праву: жизнью Горлойса ныне распоряжаюсь я. Он владел Тинтагелем как вассал Амброзия Аврелиана, вассальную клятву он в свой черед принес и мне, и ныне замок для него потерян. Ты ведь понимаешь это, леди Игрейна? Никакой король не допустит, чтобы присягнувшие ему люди безнаказанно нарушали обеты и поднимали оружие против законного правителя!
Игрейна наклонила голову, подтверждая правоту его слов.
- Горлойс уже погубил труды целого года в том, что касается борьбы с саксами. Когда он уехал из Лондона со своими людьми, один я не мог выстоять против врага, так что мне пришлось отступить, бежать, отдать город на разграбление захватчикам. А ведь это мой народ, и я клялся его защищать. - Утер горько поморщился. - Вот Лота я могу извинить, Лот вообще отказался приносить клятву. С ним мне еще предстоит свести счеты: Лот либо заключит со мною мир, либо я сброшу его с трона и вздерну на виселицу, - однако он не изменник и не предатель. Горлойсу я доверял, он принес клятву - и нарушил ее; и вот, труды Амброзия, на которые тот всю жизнь положил, пошли прахом, и мне придется все начинать сначала. Дорого же обошелся мне Горлойс, так что я пришел отобрать у него Тинтагель. И жизнь его я тоже возьму, и он об этом знает.
Лицо его окаменело. Игрейна нервно сглотнула.
- И жену его тоже отберешь - силой и по праву, как отобрал Тинтагель?
- Ах, Игрейна, - проговорил Утер, привлекая ее к себе. - Мне ли не знать, какой выбор ты сделала; ведь я видел тебя в ночь великой бури. Если бы ты не предостерегла меня, я бы потерял лучших своих бойцов, да и жизнь тоже, надо думать. Благодаря тебе, когда Горлойс обрушился на нас, я был готов его встретить. Вот тогда-то я и срубил кольцо с его пальца, и всю руку бы отсек, вместе с головою, да только он успел удрать.
- Я понимаю: здесь выбора у тебя не было, лорд мой король, - промолвила Игрейна. Но тут раздался стук в дверь. Одна из прислужниц внесла поднос со снедью и кувшин с вином и, пролепетав: "Лорд мой", присела до полу. Игрейна машинально высвободилась из рук Утера, забрала еду и вино, закрыла за женщиной дверь. Взяла Утеров плащ - в конце концов, не так уж он и отличается от горлойсовского - и повесила на столбик кровати сушиться, нагнулась и помогла гостю снять сапоги, забрала перевязь вместе с мечом. "Как подобает покорной жене и супруге", - зазвучал внутренний голос, но Игрейна знала - она и впрямь свой выбор сделала. Утер прав: Тинтагель принадлежит Верховному королю Британии, и госпожа замка - тоже, причем по собственной своей воле. Она сама вручила себя королю - и никому иному.
Прислужницы прислали варево из сушеного мяса с чечевицей, свежеиспеченный хлеб, немного мягкого сыра и вино. Утер набросился на еду так, словно умирал с голоду:
- Я вот уже два месяца как живу под открытым небом, спасибо треклятому предателю, которого ты зовешь мужем, сегодня я поем под крышей впервые со времен Самайна; этот твой святой отец, надо думать, не преминул бы напомнить, что правильно говорить "день всех святых".
- Эта жалкая снедь готовилась на ужин слугам и мне, лорд мой король, она никоим образом не годится для...
- На мой взгляд, это угощение в самый раз для рождественского пира после всего того, чем я питался на холоде, - буркнул Утер, громко жуя, разрывая хлеб сильными пальцами и подцепляя ножом кусок сыра. - И неужто я не дождусь от тебя иных слов, кроме "лорд мой король"? Я так мечтал об этом мгновении, Игрейна, - проговорил он, откладывая сыр и завороженно глядя на молодую женщину. Утер обнял ее за талию и притянул ближе. - Так-таки и ни словечка любви у тебя для меня не найдется? Возможно ли, что ты до сих пор верна Горлойсу?
Игрейна не вырывалась.
- Я свой выбор сделала, - вслух объявила она.
- Я так долго ждал... - прошептал Утер, привлекая ее к себе, так, что коленями она уперлась в его бедро, и проследил рукою контуры ее лица. - Я уж начал бояться, что этого не произойдет никогда; и вот мы вместе - а у тебя для меня ни слова любви, ни ласкового взгляда... Игрейна, Игрейна, неужто мне лишь приснилось, что ты любишь меня и хочешь? Может, мне следовало оставить тебя в покое?
Все тело Игрейны, словно на холоде, сотрясала крупная дрожь.
- Нет, нет... - прошептала она. - Или, если это был сон, так, значит, сны видела и я. - Молодая женщина подняла глаза, не зная, что еще сказать и что сделать. Утер не внушал ей такого страха, как Горлойс, но теперь, в преддверии решающего мгновения, она вдруг подумала, во власти накатившей паники, с какой стати она зашла так далеко. Гость по-прежнему удерживал ее, обнимая одной рукою. Но вот Утер усадил ее к себе на колени, и она, не сопротивляясь, прижалась головой к его груди.
Утер накрыл широкой ладонью ее тонкое запястье.
- Я и не представлял, какая ты хрупкая. Ты высокая, я привык считать тебя статной, царственной женщиной... а на самом деле ты совсем махонькая: я тебя голыми руками с легкостью сломаю, ишь, косточки как у пташки... - Пальцы его сомкнулись вокруг ее запястья. - И такая юная..
- Не такая уж и юная, - нежданно для себя самой рассмеялась Игрейна. - Я вот уж пять лет как замужем, и у меня ребенок.
- И однако ж ты слишком молода для всего этого, - возразил Утер. - Это твоя малышка была там, внизу?
- Да, моя дочка Моргейна, - кивнула Игрейна. И внезапно поняла: Утер тоже чувствует себя неловко, не ведая, как к ней подступиться. Молодая женщина инстинктивно осознала: несмотря на его тридцать с чем-то лет, до сих пор Утер имел дело только с женщинами, добродетелью не обремененными, а целомудренная дама, равная ему по рождению, для него внове. У Игрейны внезапно заныло в груди: ах, если бы она знала, что нужно делать и что говорить!

Предыдущая страница 8 Следующая страница


9 Мэрион Зиммер Брэдли

Оттягивая неизбежное, она провела свободной рукой по татуировке в виде змей на его запястьях.
- Прежде я их не видела.
- Верно, - кивнул Утер. - Это я получил в день коронации на Драконьем острове. Хотел бы я, чтобы ты была там со мною, моя королева, - прошептал он, обнял ее лицо ладонями и, запрокинув ей голову, поцеловал в губы. - Не хочу испугать тебя, - шепнул он, - но мне так долго снилась эта минута, так долго...
Дрожа, Игрейна позволила целовать себя, удивляясь необычности ощущений, чувствуя, как в глубине ее существа всколыхнулось нечто нежданное. С Горлойсом она ничего подобного не испытывала... и внезапно снова накатил страх. С Горлойсом Игрейна всегда ощущала себя так, словно с ней что-то делают, а сама она к происходящему не причастна, она всегда вольна отойти в сторону и отстраненно наблюдать за событиями. Она всегда оставалась самой собою, Игрейной. Но, почувствовав прикосновение Утеровых губ, она поняла, что более не сможет держаться обособленно, никогда больше не вернется к себе - прежней. Мысль эта повергала ее в ужас. И все-таки сознание того, сколь сильно Утера влечет к ней, заставляло кровь быстрее струиться по жилам. Рука ее крепче сомкнулась вокруг синих змей на запястьях.
- Я видела их во сне... но я думала, это только сон.
Утер серьезно кивнул:
- Вот и мне они снились задолго до того, как я ими обзавелся. И думалось мне, что и у тебя есть что-то подобное, на руках до самых плеч... - Он снова взялся за хрупкое запястье и провел по нему пальцем. - Только твои - золотые.
По спине у Игрейны пробежали мурашки. Да, то был не сон, но видение из страны Истины.
- Вот целиком я этот сон вспомнить не могу, - продолжал между тем Утер, глядя куда-то поверх ее плеча. - Мы вместе стояли на бескрайней равнине, и еще там было что-то вроде кольца камней... Что это значит, Игрейна, отчего мы видим одни и те же сны?
Голос ее дрогнул, как если бы к горлу подступили слезы.
- Возможно, всего-навсего то, что мы предназначены друг другу, король мой... мой лорд... любовь моя.
- Моя королева, возлюбленная моя... - Утер внезапно вскинул глаза: долгий взгляд, затянувшийся вопрос... - Воистину, время снов прошло, моя Игрейна. - Он запустил пальцы в ее волосы, распустил, и пышная волна в беспорядке рассыпалась по ее вышитому воротнику, по его лицу, дрожащими руками Утер пригладил длинные пряди. Он поднялся на ноги, не выпуская любимую из объятий. До сих пор Игрейна и не догадывалась, как сильны его руки. Двумя гигантскими шагами он пересек комнату и уложил молодую женщину на постель. Опустился на колени рядом с нею, наклонился, вновь поцеловал ее.
- Королева моя, - прошептал он. - Хотелось бы мне, чтобы и тебя увенчали короной вместе со мною в день моей коронации... Там в ходу обряды, о каких христианину и знать не подобает, но Древний народ, что жил здесь задолго до того, как на острова пришли римляне, отказался признать меня королем без надлежащих церемоний. Долгий путь я проделал, чтобы попасть туда, и готов поручиться, что часть его пролегает отнюдь не в этом, известном мне мире.
Эти слова воскресили в памяти Игрейны рассказ Вивианы о том, что миры постепенно отдаляются друг от друга, погружаясь в туманы. А подумав о Вивиане, молодая женщина тут же вспомнила, о чем просила ее сестра и как она, Игрейна, упрямо отказывалась.
"Я же не знала. Тогда я была так молода, так неискушенна, я ровным счетом ничего не знала, не знала, как все мое существо может таять, изнывать и терзаться, кружиться в неодолимом вихре..."
- А пришлось ли тебе заключить Великий Брак с землей, как это делалось в старину? Я знаю, что от короля Бана из Малой Британии этого потребовали... - И внезапно Игрейна почувствовала болезненный укол ревности: чего доброго, какая-нибудь жрица или просто женщина стала для него воплощением земли, которую Утер поклялся защищать!
- Нет, - отозвался Утер. - И я не уверен, что пошел бы на такое, но от меня ничего и не потребовали. Кроме того, мерлин сказал, что это он, как водится у мерлинов Британии, поклялся умереть, буде возникнет нужда, жертвуя собою во имя своего народа... - Утер умолк на полуслове. - Но тебе это мало о чем говорит...
- Ты позабыл, - напомнила Игрейна. - Я воспитывалась на Авалоне, моя мать была жрицей, а моя старшая сестра ныне - Владычица Озера.
- Ты тоже жрица, моя Игрейна?
Она покачала головой, собираясь просто ответить "нет", но вместо этого произнесла:
- Не в этой жизни.
- Не знаю... - Утер снова проследил контур воображаемых змей, свободной рукою касаясь своих собственных. - Думаю, я всегда чувствовал, что живу не в первый раз... кажется мне, жизнь слишком значима, чтобы прожить ее лишь однажды, а затем угаснуть, точно светильник под порывом ветра. И отчего, впервые увидев твое лицо, я почувствовал, будто помню тебя со времен до сотворения мира? Это все великие таинства, и, сдается мне, тебе о них ведомо побольше меня. Ты говоришь, что ты не жрица, однако ты достаточно искушена в колдовстве, чтобы прийти ко мне в ночь великой бури и предостеречь меня... Пожалуй, лучше мне от расспросов воздержаться, а то, чего доброго, услышу от тебя такое, что христианину знать не полагается. Что до вот этих, - он вновь коснулся змей пальцем, - если я и впрямь носил их в прошлой жизни, наверное, вот почему старик, накалывая их мне на запястьях в день коронации, сказал, что они мои по праву. Я слыхал, христианские священники прогнали с островов всех змей... но я драконов не боюсь и ношу их в знак того, что земля эта отныне под моей защитой, точно под драконьим крылом.
- Тогда ты непременно станешь величайшим из королей, лорд мой, - прошептала она.
- Не называй меня так! - перебил Утер, склоняясь над ней и припадая к ее губам.
- Утер, - выдохнула молодая женщина словно во сне.
Его руки скользнули по ее шее, и Утер поцеловал ее в обнаженное плечо. Но едва он начал стягивать платье, Игрейна вздрогнула и отпрянула. Глаза ее наполнились слезами, слова с языка не шли, но Утер накрыл ладонями ее плечи и встретился с ней взглядом.
- С тобой так дурно обращались, возлюбленная моя? - мягко проговорил он. - Господь меня порази, если тебе есть чего от меня страшиться, теперь ли или в будущем. О, как бы мне хотелось, чтобы ты никогда не была женою Горлойса. Если бы я отыскал тебя первым... увы, что сделано, то сделано. Но я клянусь тебе, моя королева: меня тебе бояться нечего. - В мерцающем свете светильника серые глаза его казались совсем темными. - Игрейна, я... я воспринял все как само собою разумеющееся, ибо отчего-то решил, ты понимаешь, что я чувствую. Я ведь почти ничего не знаю о таких женщинах, как ты. Ты - любовь моя, моя жена и королева. Ибо я клянусь тебе моей короной и моим мужеством, что ты станешь моей королевой, и я вовеки не предпочту тебе другую женщину и не отошлю тебя прочь. Или ты думала, я обращаюсь с тобой, точно с распутницей? - Голос его дрожал, Йгрейна видела, что Утер панически боится - боится потерять ее. И едва молодая женщина поняла, что он тоже напуган, тоже уязвим и беззащитен, собственные ее страхи развеялись. Она обвила руками его шею и звонко произнесла:
- Ты - моя любовь, мой лорд и мой король, и я буду любить тебя, пока жива, а после смерти - столько, сколько пожелает Господь.
И на сей раз Йгрейна позволила стянуть с себя платье и по доброй воле шагнула в его объятия. Никогда, никогда прежде не подозревала она, как это бывает. До сего момента, невзирая на пять лет брака и рождение дочери, она оставалась невинной девственницей, неискушенной девчонкой. А теперь тела, умы и сердца слились воедино, и она стала единая плоть с Утером так, как никогда не бывало с Горлойсом. В голове ее промелькнула мимолетная мысль: даже дитя в утробе матери не знает подобной близости...
Утер устало склонил голову ей на плечо, его жесткие светлые волосы щекотали ей грудь.
- Я люблю тебя, Игрейна, - прошептал он. - Что бы из этого ни вышло, я люблю тебя. И если Горлойс посмеет сюда явиться, я убью его прежде, чем он к тебе прикоснется еще хоть раз.
Игрейне не хотелось вспоминать о Горлойсе. Она пригладила золотистую прядь, упавшую ему на лоб, и прошептала:
- Спи, любовь моя. Спи.
Но самой ей не спалось. Даже когда дыхание Утера сделалось глубоким и ровным, Игрейна лежала, не смыкая глаз, осторожно лаская его - так, чтобы не разбудить. Грудь у него была гладкая, почти как у нее самой, лишь самую малость припорошенная мягкими, светлыми волосками, а прежде ей почему-то казалось, что все мужчины грузны и волосаты. Запах его тела заключал в себе неизъяснимую отраду, невзирая на привкус пота и соков любви. Игрейне казалось, что она вовек не насытится прикосновениями к этому телу. Ей отчаянно хотелось, чтобы Утер проснулся и вновь заключил ее в объятия, - и все-таки она ревниво оберегала его глубокий, навеянный утомлением сон. Теперь она не испытывала ни стыда, ни страха; то, что с Горлойсом было лишь долгом и принятием неизбежного, с Утером стало наслаждением почти нестерпимым, как если бы она воссоединилась наконец с некой сокрытой частью своего тела и души.
Наконец Игрейна задремала - ненадолго и чутко, свернувшись клубочком и прижавшись к любимому. Проспала она не больше часа, разбудил ее нежданный шум во дворе. Она резко села, отбросила назад длинные волосы. Утер сонно потянул ее к себе.
- Лежи спокойно, родная, до рассвета еще далеко.
- Нет, - возразила она, повинуясь безошибочному инстинкту, - нам не след медлить. - Молодая женщина натянула нижнее платье, верхнюю тунику, дрожащими руками скрутила волосы в узел. Светильник догорел, отыскать шпильки во тьме никак не удавалось. Наконец она набросила поверх покрывало, засунула ноги в туфли и сбежала вниз по лестнице. Все тонуло в полумраке. В главном зале из надежно прикрытого очага пробивался слабый отсвет. И тут в воздухе повело холодом - и она резко остановилась.
Там стоял Горлойс с глубокой раной на лице и глядел на нее с невыразимой скорбью, и упреком, и ужасом. Это Послание она уже видела прежде: привидение-двойник, предвестник смерти. Горлойс поднял руку: трех пальцев недоставало, равно как и кольца. По лицу его разливалась смертельная бледность, и в глазах читались любовь и горе, а губы неслышно двигались, произнося ее имя, хотя в ледяном безмолвии не раздавалось ни звука. И в этот миг Игрейна поняла, что муж любил ее по-своему, сурово и грубо, и все обиды, что он ей причинил, - лишь следствие этой любви. Воистину, ради ее любви он рассорился с Утером, отрекся и от чести, и от герцогства. А она отвечала на его любовь лишь ненавистью и раздражением, только теперь Игрейна осознала: то, что она чувствует к Утеру, Горлойс чувствовал к ней. Горло ее сдавило горем, она едва не прокричала вслух его имя, но недвижный воздух всколыхнулся - и призрак исчез, словно его и не было. А в следующий миг ледяное безмолвие развеялось, и во дворе послышались крики:
- Дорогу! Дорогу! Факелов сюда, факелов!
В зал спустился отец Колумба, ткнул факелом в очаг, вверх взметнулось пламя. Он поспешно распахнул дверь.
- Что еще за шум?..
- Ваш герцог убит, люди Корнуолла, - закричал кто-то. - Мы принесли тело герцога! Дорогу! Горлойс Корнуольский мертв и ждет погребения!
Если бы рука Утера не поддержала Игрейну сзади, она бы рухнула на пол.
- Нет! Быть того не может! - громко запротестовал отец Колумба. - Да герцог же вернулся домой не далее как вчера вечером с несколькими своими людьми, он ныне почиет мирным сном в покоях своей супруги...
- Нет. - Голос мерлина прозвучал совсем тихо, однако звонкое эхо прокатилось до самых дальних уголков двора. Он взял факел, зажег его о факел отца Колумбы и вручил одному из солдат. - Герцог-клятвопреступник вовеки не приезжал в Тинтагель как человек из плоти и крови. Ваша госпожа стоит здесь с вашим владыкой и королем, с Утером Пендрагоном. Сегодня вы их обвенчаете, святой отец.
Отовсюду раздались крики и ропот, сбежавшиеся слуги оторопело глядели, как в залу вносят грубо сработанные похоронные дроги: что-то вроде носилок, сшитых из шкур. Игрейна отпрянула от накрытого тела. Отец Колумба нагнулся, на мгновение приоткрыл лицо покойного, осенил себя крестным знамением и отвернулся. В лице его отражались горе и ярость.
- Это колдовство, черная магия, не иначе. - Он сплюнул, потрясая крестом между Игрейной и мерлином. - Этот гнусный морок - твоих рук дело, старый чародей!
- Не смей так разговаривать с моим отцом, священник! - вспыхнула Игрейна.
Мерлин воздел руку.
- Я не нуждаюсь в защите женщины - и в защите мужчины тоже, лорд мой Утер, если на то пошло, - промолвил он. - И о колдовстве речь не идет. Вы видели то, что хотели увидеть: ваш господин вернулся домой. Вот только господин ваш - не клятвопреступник Горлойс, что права на Тинтагель утратил, но законный Верховный король, владыка, пришедший вступить во владение тем, что и без того принадлежит ему. А ты займись делами священническими, отец: надо предать тело земле, а после того совершить обряд бракосочетания и обвенчать короля с моей госпожой, кою он избрал в королевы.
Утер по-прежнему поддерживал рукою Игрейну. Отец Колумба одарил ее негодующим, презрительным взглядом, он бы обрушился на нее, называя распутницей и ведьмой, да только из страха перед Утером поневоле придержал язык. Священник отвернулся от герцогини и преклонил колена рядом с телом Горлойса: он молился. Спустя мгновение опустился на колени и Утер, его светлые волосы переливались и мерцали в свете факелов. Игрейна шагнула к нему, намереваясь поступить так же. "Бедный Горлойс". Он мертв, погиб смертью предателя, воистину, он заслужил свою участь, но он любил ее - и умер.
На плечо Игрейны легла рука, удержав ее на месте. Мерлин заглянул ей в глаза - и мягко произнес:
- Итак, все сбылось, Гранине. Твоя судьба исполнилась, как было предсказано. Так встречай же ее храбро, насколько это в твоих силах.
Опустившись на колени рядом с Горлойсом, Игрейна принялась молиться - за покойного, а затем, разрыдавшись, за себя, и за ту неведомую судьбу, что ждала их в будущем. Неужто это все и впрямь предрешено от начала мира или причина всему - колдовство мерлина, и магия Авалона, и ее собственное чародейство? А теперь Горлойс мертв, и, глядя на лицо Утера, уже ставшее для нее родным и любимым, она знала: скоро придут другие, и Утер примет на свои плечи бремя управления королевством, и никогда больше не будет принадлежать ей целиком и полностью, как в эту одну-единственную ночь. Стоя на коленях между мертвым мужем и тем мужчиной, которого ей суждено любить до конца жизни, она гнала искушение сыграть на его любви к ней, отвратить его от мыслей о королевстве и государстве, заставить думать только о ней - молодая женщина знала, что вполне на такое способна. Но мерлин свел их вместе не ради ее счастья. Игрейна знала: попытайся она удержать Утера, и она бросит вызов той самой судьбе, что соединила их, и тем самым все погубит. Отец Колумба поднялся на ноги и дал знак солдатам нести тело в часовню. Молодая женщина дотронулась до его руки. Тот раздраженно обернулся:
- Госпожа?
- Мне нужно во многом исповедаться тебе, отец, прежде чем лорда моего герцога предадут земле - и прежде чем я сочетаюсь браком. Ты примешь мою исповедь?
Отец Колумба недоуменно нахмурился.
- На рассвете, леди, - бросил он наконец - и ушел. Игрейна возвратилась к мерлину, что не спускал с нее глаз. Глянула ему в лицо - и объявила:
- Отныне и впредь, отец мой, с этого самого часа, будь мне свидетелем в том, что я навеки отрекаюсь от колдовства. Да исполнится воля Господа.
Мерлин ласково поглядел в ее искаженное мукой лицо. Голос его звучал непривычно мягко:
- Ты думаешь, что все наше колдовство способно достичь чего-либо, помимо исполнения Господней воли, дитя мое?
Цепляясь за последние остатки самообладания - Игрейна знала, что иначе разрыдается, словно дитя, перед всеми этими мужами, - она промолвила:
- Я пойду и оденусь, отец, дабы выглядеть подобающе.
- Тебе должно встретить наступающий день как приличествует королеве, дочь моя.
"Королева". От этого слова по телу ее побежали мурашки. Но не ради этого ли она сделала все то, что сделала, не ради этого ли она на свет родилась? Игрейна медленно двинулась вверх по лестнице. Надо разбудить Моргейну и сказать ей, что ее отец умер, по счастью, девочка слишком мала, чтобы запомнить Горлойса или горевать о нем.
Игрейна позвала прислужниц, велела принести лучшие свои наряды и украшения и убрать ей волосы - и, дивясь про себя, положила ладонь на живот. Каким-то непостижимым образом - последним мимолетным проблеском магии, от которой она отреклась отныне и навеки, - молодая женщина поняла: в эту самую ночь, пока они были лишь возлюбленные, но еще не король с королевой, она понесла сына Утера. Интересно, знает ли об этом мерлин?

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Кажется, самое первое мое осмысленное воспоминание - это свадьба моей матери с Утером Пендрагоном. Отца своего я почти не запомнила. Когда, совсем маленькой девочкой, я чувствовала себя несчастной, образ его отчасти воскресал в моей памяти: крупный, плотный мужчина, темнобородый и темноволосый; помню, как я играла с цепью, что он носил на шее. Помню, в детстве, во власти обиды и горя, - если, скажем, меня выбранила мать или учителя или когда Утер в кои-то веки замечал меня и ронял что-нибудь неодобрительное, - я утешалась, думая, что, будь жив мой родной отец, он бы меня любил, сажал бы к себе на колени, дарил бы мне красивые подарки. Теперь я старше и знаю, что он был за человек, так что, думаю я, он скорее всего отдал бы меня в монастырь, как только обзавелся бы сыном, и более обо мне не вспомнил бы.
Не то чтобы Утер был ко мне жесток, просто дитя женского пола его нисколько не занимало. В сердце его безраздельно царила моя мать, а он - в ее, я же злилась про себя: этот дюжий светловолосый увалень украл у меня маму! Когда Утер уезжал на войну - а в пору моего детства войны, почитай что, не прекращались, - Игрейна, моя мать, миловала меня и баловала, сама учила меня прясть и ткать разноцветное полотно. Но стоило показаться вдали воинству Утера, меня отсылали в мои покои и забывали про меня до тех пор, пока он не уезжал опять. Приходится ли удивляться, что я его терпеть не могла и всем сердцем ненавидела драконье знамя, что реяло над отрядом конников, скачущих к Тинтагелю?
А когда родился мой брат, все стало куда хуже. Это орущее бело-розовое существо намертво присосалось к груди матери, а что еще ужаснее, она ожидала, что я стану обожать его точно так же, как она. "Это твой маленький братик, - говаривала Игрейна, - заботься о нем как можно лучше, Моргейна, и люби его". Любить - его? Да я его всем сердцем ненавидела: ведь стоило мне подойти к матери, и она отстранялась и говорила, что я, дескать, уже взрослая: слишком взрослая, чтобы сидеть у нее на коленях, слишком взрослая, чтобы просить завязать мне ленточки; слишком взрослая, чтобы класть голову ей на колени утешения ради. Так бы и ущипнула противного младенца, вот только мама меня бы за такое возненавидела. Иногда мне казалось, что она и без того меня ненавидит. А Утер с моим братом так и носился. Но, думается мне, он всегда надеялся обзавестись еще одним сыном. Мне об этом не рассказывали, но я все равно откуда-то знала - может, женские пересуды случайно услышала, а может, уже тогда я обладала даром Зрения в большей степени, нежели сама сознавала, - что Утер в первый раз возлег с моей матерью, когда она еще была обвенчана с Горлойсом; и кое-кто считал, что этот мальчик сын вовсе не Утера, но герцога Корнуольского.
Как в такое можно поверить, ума не приложу, ведь Горлойс, по слухам, был темноволосым, смуглым, с орлиным профилем, а брат мой, светлокудрый и сероглазый, как две капли воды походил на Утера.
При жизни брата - а коронован он был под именем Артура, - я наслушалась всевозможных россказней о том, откуда взялось это имя. В одной из баек говорилось, будто означает оно Арт-Утер, Утеров медведь, да только это не правда. В младенчестве его звали Гвидион, сияющий, - из-за золотых кудрей, то же имя носил впоследствии его сын - только это уже совсем другая история. А на самом деле все куда проще: когда Гвидиону исполнилось шесть, его отослали на воспитание к Экторию, одному из Утеровых вассалов, живущему в северном краю близ Эборака, и Утер потребовал, чтобы моего брата окрестили в христианскую веру. Так он получил имя Артур.
С рождения и до шести лет Гвидион только и делал, что путался у меня под ногами, как только его отлучили от груди, моя мать, Игрейна, вручила его мне со словами: "Вот твой маленький братик, ты должна любить его и заботиться о нем". А я бы охотно придушила орущее отродье и швырнула бы его вниз с утеса и побежала бы к матери, умоляя, чтобы она опять стала совсем-совсем моя; вот только ей почему-то судьба мальчишки была небезразлична.
Однажды приехал Утер, и мать, как всегда, облеклась в лучший свой наряд, и украсилась ожерельями из лунных камней и янтаря, и, нагнувшись, небрежно поцеловала меня и маленького брата, уже готовая поспешить к Утеру. Я смотрела на ее разрумянившееся лицо - щеки пылают, дыхание участилось от радости, что муж ее вернулся домой, - и всей душой ненавидела и Утера, и моего брата. Я стояла на верхней ступеньке лестнице и плакала, дожидаясь, когда за нами придет нянька, а малыш заковылял за матерью вниз, выкликая: "Мама, мама!" - в ту пору он еще и не говорил толком, - и, конечно же, упал и ударился подбородком о ступеньку. Я пронзительно закричала, зовя мать, но она уже спешила к королю и лишь гневно бросила через плечо: "Моргейна, я же сказала тебе: пригляди за малышом", и скрылась.
Я взяла вопящего ребенка на руки и вытерла ему подбородок своим покрывалом. Падая, он рассек губу о зуб - к тому времени у него их прорезалось не то восемь, не то десять - и теперь плакал, не умолкая, и звал маму; но мать так и не пришла, так что я присела на ступеньку и усадила его на колени, а он обвил ручонками мою шею, и зарылся лицом в мою тунику, и со временем в слезах заснул. Он казался довольно тяжелым, а волосенки у него были мягкие и влажные, промок он и еще кое-где, но, к вящему своему удивлению, я вроде бы и не слишком возражала. Малыш прижался ко мне: видимо, во сне позабыл, что не на руках у матери. "Игрейне нет дела до нас обоих, - подумала я. - Она бросила его точно так же, как некогда меня. Теперь мне, наверное, придется быть ему мамой".
Я легонько встряхнула малыша, и, проснувшись, он вновь обнял меня за шею, чтобы его унесли прочь, а я принялась подбрасывать его на коленях, как это на моих глазах делала нянька.
"Не плачь, - промолвила я. - Я отведу тебя к няньке".
"Мама", - всхлипнул он.
"Мама ушла, она с королем, - отозвалась я, - но я позабочусь о тебе, братик". И, сжав в ладони его пухлую ручонку, я поняла, что имела в виду Игрейна: я уже слишком взрослая, чтобы плакать или всхлипывать, требуя мать, потому что отныне мне нужно заботиться о малыше.
Думаю, мне в ту пору едва исполнилось семь.
Когда сестра моей матери Моргауза выходила замуж за короля Лота Оркнейского, я впервые надела "взрослое" платье и янтарное, с серебром, ожерелье - только это я и помню. Я искренне любила Моргаузу, потому что у нее часто находилось для меня время, а вот у мамы - нет; и еще она рассказывала мне про отца - сдается мне, после смерти Горлойса Игрейна ни разу не произнесла его имени. Но при всей моей любви к Моргаузе я ее побаивалась: порою она щипала меня, дергала за волосы, обзывала несносной сопливкой; это она придумала для меня дразнилку, от которой я плакала, хотя теперь я этим прозвищем горжусь: "Ты из волшебного народа, ты - дитя фэйри. Так отчего бы тебе не размалевать лицо синей краской и не напялить на себя оленьи шкуры, Моргейна Волшебница!"
Причины этого брака я представляла себе очень смутно, равно как и то, зачем выдавать Моргаузу замуж такой молодой. Я знала, что мать рада сбыть ее с рук: ей казалось, будто Моргауза поглядывает на Утера с вожделением, возможно, она не сознавала, что Моргауза вожделеет всех встреченных мужчин, сколько есть. Она была что сука в течке, хотя, по правде сказать, сдается мне, это все оттого, что никому-то до нее не было дела. На свадьбе, щеголяя в новом праздничном платье, я слышала, как судят и рядят о том, что, дескать, очень мудро со стороны Утера по-быстрому уладить свою ссору с Лотом Оркнейским и отдать ему в жены свою свояченицу. Лот мне показался до крайности обаятельным, вот только на Утера это обаяние ну ни капельки не действовало. Моргауза вроде бы влюбилась в него по уши - или, может статься, сочла уместным сделать вид, что влюблена.
Именно там, сдается мне, я впервые на своей памяти увидела Владычицу Авалона. Маме она приходилось сестрой, а мне - теткой, как и Моргауза; и она тоже происходила от древнего народа - миниатюрная, смуглая, яркая, с алыми лентами в темных волосах. Уже тогда она была немолода, но мне она всегда казалась красавицей - как в тот, первый, раз. Голос ее, хотя и негромкий, поражал глубиной и выразительностью. Больше всего мне в ней понравилось то, что она неизменно обращалась ко мне точно к ровеснице, а не тем фальшиво воркующим тоном, каким большинство взрослых говорят с детьми.
Я вошла в залу с запозданием, потому что нянька моя так и не смогла заплести ленты мне в косы, и в конце концов я все сделала сама; руки у меня всегда были проворные, я быстро справлялась с любой работой, что у взрослых получалась страх как медленно. Пряла я уже ничуть не хуже матери, а уж Моргауза со мною и тягаться не могла. То-то я гордилась собою, в новехоньком шафранном платье с ленточками, отделанными золотой каймой, и с янтарным ожерельем вместо детской нитки кораллов! Однако за столом на возвышении не нашлось свободного места, я разочарованно ходила кругами, зная, что мама того и гляди отошлет меня за стол для менее почетных гостей, или прикажет няньке увести меня, или привлечет ко мне всеобщее внимание, веля служанке принести для меня стул. А при том, что в Корнуолле я считалась принцессой, при дворе Утера в Каэрлеоне я была всего лишь дочерью королевы от первого мужа, изменившего Верховному королю.
И тут я увидела невысокую, смуглую женщину - такую махонькую, что я поначалу приняла ее за девочку чуть старше меня, - восседающую на табурете, обитом вышитой тканью. Она протянула ко мне руки и сказала:
- Иди-ка сюда, Моргейна. Ты меня не помнишь?
Я не помнила, но, вглядевшись в смуглое, живое лицо, почувствовала, будто знаю ее от начала времен.
Но я слегка надулась, испугавшись, что она предложит мне усесться к ней на колени, точно младенцу. А незнакомка улыбнулась и подвинулась на краешек табурета. Вот теперь я разглядела, что вижу перед собою не девочку, а даму.
- Мы с тобой не то чтобы велики, - промолвила она. - Думаю, на одном табурете мы отлично поместимся, он ведь для людей покрупнее сработан.
С этой самой минуты я полюбила ее всем сердцем да так сильно, что порою чувствовала себя виноватой, ведь отец Колумба, духовник моей матери, внушал мне, что превыше прочих полагается чтить отца и матерь.
Так что на протяжении всего свадебного пира я просидела рядом с Вивианой и узнала, что она - приемная мать Моргаузы: их собственная мать умерла при рождении Моргаузы, и Вивиана выкормила ее, точно родную дочь. Это меня заинтриговало: я так злилась, когда Игрейна отказалась отдать моего новорожденного брата кормилице и сама кормила его грудью. Утер говорил, дескать, королеве это не пристало, и я с ним соглашалась: меня с души воротило при виде Гвидиона, сосущего материнскую грудь. Думаю, я просто-напросто ревновала, хотя стыдилась в том признаться.
- Значит, твоя с Игрейной матушка была королевой? - Наряд Вивианы ослеплял роскошью под стать платью Игрейны и сделал бы честь любой из королев Севера.
- Нет, Моргейна, она была не королевой, а Верховный жрицей, Владычицей Озера, я унаследовала от нее титул. Возможно, однажды станешь жрицей и ты. В твоих жилах течет древняя кровь, очень вероятно, что ты обладаешь и Зрением.
- Что такое Зрение?
Вивиана нахмурилась:
- Как, Игрейна тебе не рассказала? Ответь мне, Моргейна, не случается ли тебе видеть то, что другие не видят?
- Да то и дело, - отозвалась я, осознав, что эта леди понимает меня, как никто другой. - Вот только отец Колумба уверяет, что это все дьявольские наваждения. А мама велела мне молчать и ни с кем о таких вещах не заговаривать, даже с нею, потому что при христианском дворе такого не потерпят и, дознайся об этом Утер, он отошлет меня в монастырь. А мне в монастырь что-то не хочется: там надо носить черные платья, а смеяться и вовсе нельзя.
Вивиана произнесла то самое слово, за которое нянька вымыла мне рот едким щелочным мылом - кухарки использовали его для мытья полов.
- Послушай меня, Моргейна. Твоя мама права, говоря, что не следует рассказывать о таких вещах отцу Колумбе...
- Но если я стану лгать священнику, Господь на меня рассердится.
Вивиана вновь повторила нехорошее слово.
- Послушай, дорогое дитя мое: если ты солжешь священнику, священник и впрямь рассердится и скажет, что на самом деле гневается его Бог. Но у Великого Творца есть дела более важные, нежели злиться на юных и неопытных, так что это - на твоей совести. Доверься мне, Моргейна: никогда не рассказывай отцу Колумбе больше, чем необходимо, но не сомневайся в том, что говорит тебе Зрение, ибо видения приходят прямиком от самой Богини.
- А Богиня - это Дева Мария, Матерь Божья?
Вивиана нахмурилась.
- Все Боги - это единый Бог, и все Богини - это единая Богиня. Великая Богиня не рассердится, если ты станешь звать ее именем Марии, Мария была добра и любила людей. Послушай, милая: этот разговор не для свадебного пира. Но клянусь тебе: пока я живу и дышу, в монастырь ты не отправишься, что бы ни говорил на этот счет Утер. А теперь, когда я знаю, что ты обладаешь Зрением, я горы сдвину, но увезу тебя на Авалон. Пусть это будет наш секрет, хорошо, Моргейна? Ты обещаешь?
- Обещаю, - промолвила я, и Вивиана наклонилась и поцеловала меня в щеку. - Послушай, музыканты заиграли, сейчас танцы начнутся. И до чего же Моргаузе к лицу синее платье, верно?

Глава 9

Весной на седьмой год правления Утера Пендрагона в Каэрлеоне Вивиана, жрица Авалона и Владычица Озера, вышла в сумерках заглянуть в магическое зеркало.
Хотя традиция, согласно которой Владычица являлась и жрицей, была куда древнее учения друидов, Вивиана разделяла одно из главных убеждений друидической веры: великим стихиям, создавшим вселенную, невозможно должным образом поклоняться в доме, построенном руками человека, равно как и вместить Бесконечность в создание рук человеческих. Так что зеркало Владычицы было не из бронзы и даже не из серебра.
Позади нее высились серые каменные стены древнего храма Солнца, выстроенного Сияющими, пришельцами с Атлантиды, много веков назад. Перед нею раскинулось огромное озеро в окружении высоких, колышущихся тростников, одетое туманом, что ныне окутывал остров Авалон даже в ясные дни. Но за Озером были еще озера и острова, все это вкупе называлось Летней страной. Вся она по большей части лежала под водой, эта земля болот и солончаков, но в разгар лета заводи и солоноватые озера пересыхали под солнцем и обнажалась земля; она быстро зарастала пышными травами, превращаясь в изобильные пастбища.
По чести говоря, здесь внутреннее море постепенно, год за годом, отступало, оставляя за собою сухую землю, в один прекрасный день весь этот край превратится в плодородные пахотные угодья... но только не Авалон. Авалон ныне был неизменно сокрыт от всех, кроме верных; для паломников, что стекались в монастырь, христианами называемый Гластонбери, Стеклянный град, храм Солнца оставался невидим, ибо принадлежал чужому, потустороннему миру; направляя Зрение в ту сторону, Вивиана различала тамошнюю церковь.
Владычица никогда не бывала в тех местах, хотя знала: церковь там стоит с незапамятных времен. Много веков назад - так рассказывал мерлин, и Вивиана ему верила, - с юга сюда пришла небольшая группа священников, жаждущих знания, и с ними - их пророк-назареянин; по легенде, здесь, в обители друидов, где некогда воздвигся храм Солнца, обучался сам Иисус - здесь он обрел всю свою мудрость. А несколько лет спустя - так гласит предание - их Иисус был принесен в жертву: так жизнь его повторила древнее таинство об умирающем и воскресающем Боге - таинство, что старше самой Британии; и один из его родичей возвратился сюда и воткнул посох в землю Священного холма, и посох превратился в терновый куст, и зацветает он не только вместе с обычным терновником в день середины лета, но и зимою, под снегом. А друиды, в память о кротком пророке, коего они знали и любили, дозволили Иосифу Аримафейскому построить на Священном острове часовню и монастырь, посвященные их Богу, ибо все Боги суть единый Бог.
Но это все случилось в незапамятные времена. Какое-то время христиане и друиды жили бок о бок, поклоняясь Единому, но затем на Остров пришли римляне, и, хотя они славились терпимостью по отношению к местным божествам, на друидов они обрушились безжалостно, вырубили и сожгли их священные рощи и повсюду раструбили о том, что друиды якобы совершают человеческие жертвоприношения. Разумеется, на самом деле провинились они главным образом в том, что убеждали народ не признавать римских законов и римского мира. И тогда, призвав на помощь всю свою магию, дабы защитить и уберечь последнее прибежище своей школы, друиды произвели в мире последнюю из великих перемен и изъяли остров Авалон из мира людей. С тех пор он сокрыт в туманах и досягаем только для посвященных - тех, что прошли обучение на острове, или тех, кому показали тайные пути через Озеро. Племена знали про Авалон; там совершали они в новую веру свои обряды. Римляне, христиане со времен Константина, что разом обратил свои легионы под влиянием явленного ему в бою видения, считали, что друиды полностью истреблены Христом, и ведать не ведали, что несколько оставшихся друидов живут и учат древней мудрости на сокрытом острове.
При желании Вивиана, Верховная жрица Авалона, могла усиливать свой дар вдвое, распространяя его на многие мили. Захотев того, она различала башню, возведенную монахами на вершине Холма, горы Посвящения, башню эту построили в честь Михаила, одного из ангелов у иудеев, роль которого в древности сводилась к тому, чтобы держать в подчинении подземный мир демонов. Даже теперь это казалось Вивиане небывалым кощунством, но она утешалась мыслью о том, что все это происходит не в ее мире, если узколобые христиане предпочитают видеть в древних могущественных Богах демонов, что ж, им же хуже. Богиня жива и поныне, что бы уж ни думали о ней христиане. Вивиана сосредоточилась на своей миссии: ей предстояло заглянуть в магическое зеркало, пока в небе еще светит только что народившаяся луна.
Хотя было еще довольно светло, Владычица принесла с собою крохотный светильник, внутри которого подрагивал язычок пламени. Она развернулась спиной к тростникам и соленым болотам и зашагала в сторону большой земли по тропе, медленно пробираясь вдоль заросшего камышом берега, мимо древних прогнивших свай, - здесь, у кромки воды, в незапамятные времена местные жители возводили дома.
Мерцал огонек светильника, разгораясь все ярче и ярче по мере того, как сгущалась тьма, а над деревнями, еле различимый, сиял чистый, тоненький серп девственной луны - точно серебряный торквес на шее Владычицы. Она шла древним путем процессий и шествий медленно и неспешно - ибо, хотя силы и бодрость ее еще не иссякли, она была уже немолода, - и наконец впереди блеснула зеркальная заводь в окружении бесконечно древних стоячих камней.
Прозрачная вода отражала лунный свет, Владычица наклонилась - и гладь озерца вспыхнула пламенем, поймав отблеск светильника. Вивиана зачерпнула воды рукою и напилась; погружать в заводь что-либо, сработанное руками человека, строжайше запрещалось, хотя выше, там, где бурлил источник, паломники набирали воду в бутыли и кувшины, дабы унести с собой. Она отведала чистой, с металлическим привкусом воды и, как всегда, преисполнилась благоговения: этот ключ бил от сотворения мира и вовеки не иссякнет, щедрый, волшебный, открытый всем и каждому. Воистину, такой источник - не иначе как дар Великой Богини. Вивиана опустилась на колени и подняла лицо к хрупкому серпу в небесах.
Чувство, что охватывало ее каждый раз с тех самых пор, как она пришла сюда впервые, послушницей Дома дев, накатило и схлынуло, и Вивиана вернулась к своей миссии. Поставила светильник на плоский камень у кромки зеркальной заводи, так, чтобы свет, как и серп луны, отражался в воде. Здесь - все четыре стихии: огонь светильника, вода, от которой она отпила, земля, на которой она стоит; Вивиана призвала силы воздуха, и, как всегда во время заклинания, по поверхности под порывом ветерка пробежала легкая рябь.
Она посидела немного, погрузившись в мысли. И наконец составила для себя вопрос, с которым ей предстояло обратиться к магическому зеркалу:
"Как складывается судьба Британии? Благополучны ли сестра моя, и ее дочь, рожденная жрицей, и сын моей сестры, в ком воплощена надежда Британии?"

Предыдущая страница 9 Следующая страница


Владычица магии 10

В первое мгновение, когда ветер всколыхнул поверхность зеркальной заводи, Вивиана видела лишь спутанные, текучие образы - это отражения ее мыслей или дрожит водная гладь? Вода колыхалась, взгляд различал обрывочные видения битв; в воздухе реет Утерово драконье знамя, воины Племен сражаются на стороне Верховного короля. Вот Игрейна в королевских одеждах, увенчанная короной, такой Вивиана видела ее наяву. А в следующий миг сердце ее неистово забилось в груди: полыхнул свет, и глазам ее предстала плачущая Моргейна; и тут же вторая ужасающая вспышка Зрения явила ей образ светловолосого мальчугана, что недвижно лежал без сознания - он мертв или жив?
И тут луна скрылась в тумане, видения растаяли, и сколько бы Вивиана ни пыталась, ей не удалось вернуть ничего, кроме дразнящих, насмешливых отбликов: Моргауза качает на руках второго сына, Лот и Утер расхаживают взад-вперед по огромному залу, перебрасываясь гневными словами, а вот и сбивчивые обрывки воспоминаний об умирающем ребенке. Но случилось ли это все наяву или это - лишь предостережения касательно событий будущего?
Закусив губу, Вивиана наклонилась и подобрала зеркальце. Вылила оставшиеся капли чистого масла на воду - масло, зажженное во имя Зрения, не след использовать после в мирских целях - и едва ли не бегом устремилась в сгущающейся тьме по пути процессий назад в обитель жриц.
Едва оказавшись там, Вивиана призвала к себе прислужницу.
- Приготовь все к отъезду, я отправляюсь в путь на рассвете, - приказала она. - И пусть моя послушница знает: ей проводить обряд в полнолуние, ибо раньше, чем луна прибудет еще на день, мне должно быть в Каэрлеоне. Пошли известить мерлина.

Глава 10

Ехали они главным образом на рассвете, днем укрывались где-нибудь и продолжали путь в сумерках. На тот момент в тамошних краях царил мир: война бушевала дальше, на востоке. Однако случайные мародерствующие шайки северян и саксов то и дело нападали на деревни или отдельно стоящие небольшие замки. Вот и путешественники, при отсутствии вооруженного эскорта, передвигались с опаской и никому не доверяли.
Вивиана отчасти ожидала, что застанет Утеров двор обезлюдевшим, обнаружит там лишь женщин, детей и тех, кто не способен сражаться, однако она издалека заприметила развевающееся драконье знамя: значит, король не в отлучке. Владычица поджала губы: друидов Священного острова Утер не особо жаловал и доверять им не доверял. Однако ж не кто иной, как она возвела на трон этого человека, внушавшего ей лишь неприязнь, поскольку лучшего вождя на острове не сыскалось бы, - и теперь ей придется как-то находить с ним общий язык. По крайней мере Утер - не настолько ревностный христианин, чтобы задаться целью искоренить все прочие религии. "Лучше пусть в королях числится нечестивец, нежели религиозный фанатик", - думала про себя она.
С тех пор как она гостила при Утеровом дворе в последний раз, укрепленная стена значительно выросла, теперь на ней расставили часовых, и отряд ее тут же окликнули. Вивиана загодя предупредила сопровождающих, чтобы те не называли ее титулов, но лишь сообщили, что приехала сестра королевы. На почести, причитающиеся Владычице Авалона, времени не было, ее нынешняя миссия не допускала промедления.
Их провели через поросший травой двор, вокруг царила свойственная для обнесенной стеною крепости суматоха. Откуда-то доносился звон молота о наковальню, не то из оружейни, не то из кузницы. Пастушки в грубых кожаных туниках загоняли скот на ночь. Вивиана, распознав приготовления к осаде, чуть приподняла брови.
Лишь несколько лет назад Игрейна сама выбежала ей навстречу во двор Тинтагеля. Теперь же к ней вышел представительный, пышно разодетый, однорукий дворецкий - вне всякого сомнения, ветеран Утерова войска; он приветствовал гостью торжественным поклоном и повел в верхние покои.
- Прошу прощения, госпожа, - проговорил он. - У нас тут жилых помещений - раз-два, и обчелся. Тебе придется разделять эту комнату с двумя дамами королевы.
- Сочту за честь, - церемонно отозвалась она.
- Я пришлю к тебе прислужницу, она позаботится обо всем, что тебе нужно, скажи лишь слово.
- Все, что мне нужно, - заверила Вивиана, - это немного воды для умывания, и еще я желала бы знать, когда смогу увидеться с сестрой.
- Госпожа, я уверен, королева примет тебя в должный срок...
- Стало быть, Утер вздумал разводить церемонии на манер цезарей? Послушай, друг, я - Владычица Авалона, и ждать я не привыкла. Но ежели Игрейна ныне возвысилась до недосягаемых высот, тогда я прошу прислать ко мне леди Моргейну, да побыстрее!
Однорукий ветеран отпрянул, однако ж, когда он заговорил вновь, голос его звучал менее чопорно и более человечно:
- Госпожа, я уверен, королева охотно примет и безотлагательно, но ты прибыла в недобрый час, ибо все мы в тревоге и горе. Не далее как нынче утром молодой принц Гвидион упал с коня, на которого ему и садиться-то не полагалось, и королева ни на миг не отходит от его постели.
"Клянусь Богиней! Значит, я опоздала!" - прошептала про себя Вивиана. А вслух промолвила:
- Так немедленно отведи меня к ним. Я искусна в науке целительства, Игрейна непременно послала бы за мною, знай она, что я здесь.
Дворецкий поклонился:
- Сюда, госпожа.
Поспешая вслед за ним, Вивиана осознала, что не успела даже снять плащ и мужские штаны для верховой езды, а она-то рассчитывала явиться в ореоле величия Авалона! Ну да ладно, сейчас не до церемоний.
У дверей дворецкий замешкался.
- Потревожить королеву - для меня все равно что сразу с головой распрощаться. Она даже дамам своим не дозволяет принести ей еды и питья...
Вивиана толкнула тяжелую дверь и вошла. Внутри царила мертвая, жутковатая тишина, все равно что в комнате покойного. Игрейна, бледная, осунувшаяся, под смятым покрывалом, стояла на коленях у кровати недвижно, точно каменное изваяние. Облаченный в черное священник застыл в изголовье, бормоча под нос молитвы. Гостья ступала почти бесшумно, но Игрейна все-таки услышала.
- Да как ты смеешь... - яростно прошептала она и тут же умолкла на полуслове. - Вивиана! Тебя, никак, прислал ко мне сам Господь!
- Мне было предостережение, что я тебе понадоблюсь, - промолвила Вивиана, понимая, что рассуждать о магических видениях не время. - Нет, Игрейна, рыданиями горю не поможешь, - добавила она. - Дай-ка, я осмотрю его и скажу, насколько все серьезно.
- Королевский лекарь...
- ... Надо думать, старый дурень смыслит разве что в снадобьях из козьего навоза, - невозмутимо отозвалась Вивиана. - А я исцеляла такого рода увечья, когда ты еще из свивальников не вышла, Игрейна. Пусти меня к ребенку.
Прежде Вивиана видела Утерова сына только раз и то мельком, в ту пору ему было около трех лет от роду, и он ровным счетом ничем не отличался от любого другого светлокудрого, синеглазого малыша. Теперь он изрядно вытянулся - необыкновенно высок для своего возраста, худые, однако мускулистые руки и ноги все исцарапаны шиповником и ежевикой, как это водится у подвижных, непоседливых мальчишек. Вивиана откинула покрывала - на маленьком тельце красовались огромные багровые синяки.
- Он кашлял кровью?
- Совсем нет. Кровь выступила на губах, там, где зуб был выбит, ну да он все равно шатался.
Вивиана и сама различала поврежденную губу и дырку между зубами там, где ей быть не полагалось. Вот синяк на виске выглядел куда более зловеще, и на мгновение Вивиану охватил настоящий страх. Неужто все их замыслы пошли прахом?
Миниатюрными пальцами она ощупала голову. Дотронулась до синяка - и мальчуган непроизвольно дернулся, лучшего признака не стоило и желать. Если бы внутри черепа образовалось кровотечение, к этому времени мальчик впал бы в бессознательное состояние и боли уже не чувствовал бы. Вивиана с силой ущипнула его за бедро, и тот захныкал во сне.
- Ты делаешь ему больно! - запротестовала Игрейна.
- Вовсе нет, - возразила Вивиана. - Я просто пытаюсь выяснить, выживет он или умрет. И, поверь мне, он выживет. - Она осторожно похлопала мальчика по щеке, и тот на мгновение приоткрыл глаза.
- Принесите мне свечу, - потребовала Владычица и медленно поводила ею взад-вперед. Мальчик проследил за огоньком глазами, но тут же вновь зажмурился и всхлипнул от боли.
Вивиана встала.
- Обеспечьте ему тишину и покой, и пусть день-два не ест твердой пищи, ему можно только воду или суп. И не размачивайте хлеб в вине, только в молоке или в бульоне. Не пройдет и трех дней, как он опять будет носиться по всему замку.
- Откуда ты знаешь? - осведомился священник.
- Как это откуда? Я обучена целительству.
- Ты, часом, не колдунья с острова Ведьм?
Вивиана негромко рассмеялась:
- Никоим образом, отец. Я - просто женщина, что, подобно тебе, посвятила жизнь постижению святынь, и Господь в милости своей наделил меня искусством врачевания. - При желании она вполне могла обратить язык и слог церковников против них же самих, ведь в отличие от них она-то знала: Бог, которому оба они поклоняются, более велик и благ, нежели все священство, вместе взятое.
- Игрейна, мне надо поговорить с тобой. Пойдем...
- Когда он очнется, я должна быть рядом, он меня хватится...
- Чепуха, пошли к нему няньку. Дело очень важное.
Игрейна одарила ее негодующим взглядом.
- Позови Изотту, пусть покараулит у постели, - приказала она прислужнице и, гневно насупившись, вышла в залу вслед за гостьей.
- Игрейна, как это случилось?
- В точности не скажу... говорят, вздумал прокатиться на отцовском жеребце... я просто в растерянности. Знаю лишь, что его принесли без сознания, точно мертвого...
- И не мертв он лишь по счастливой случайности, - неумолимо отрезала Вивиана. - Вот как, значит, Утер оберегает своего единственного сына?
- Вивиана, не упрекай меня... Я все пытаюсь подарить ему детей... - Голос Игрейны дрогнул. - Думается мне, это моя кара за прелюбодеяние... что я не могу родить Утеру еще одного сына...
- Ты что, Игрейна, ума лишилась? - вспыхнула Вивиана и тут же одернула себя. Несправедливо попрекать сестру, когда та совсем извелась, глаз не смыкая у постели раненого ребенка. - Я пришла, потому что предвидела: тебе или мальчику угрожает опасность. Но об этом мы потолкуем позже. Позови своих женщин, переоденься... когда ты в последний раз ела? - проницательно осведомилась гостья.
- Не помню... кажется, немного хлеба и вина вчера вечером...
- Так кликни служанок и подкрепись, - нетерпеливо бросила Вивиана. - Я вся в пыли, даже в порядок себя привести еще не успела. Пойду, смою с себя дорожную грязь, оденусь так, как подобает знатной даме в пределах замковых стен, а уж тогда и побеседуем.
- Вивиана, ты на меня сердишься?
Вивиана потрепала сестру по плечу.
- Я сержусь - если это и впрямь называется "сердиться" - лишь на произвол судьбы, а это с моей стороны страх как неумно. Ступай переоденься, Игрейна, и поешь малость. На сей раз с ребенком все обошлось.
В ее собственных покоях уже горел огонь, а на табуреточке перед очагом сидела низкорослая женщина в платье таком темном и непритязательном, что в первое мгновение Вивиана приняла ее за служанку. Но тут же разглядела, что простого покроя платье сшито из дорогой ткани, а покрывало из тонкого льняного полотна украшено прихотливой вышивкой, и узнала дочь Игрейны.
- Моргейна! - воскликнула Владычица, целуя девочку. Та заметно подросла и уже почти сравнялась ростом с Вивианой. - Ну надо же, я представляла тебя ребенком, а ты уже совсем взрослая...
- Я прослышала о твоем приезде, тетя, и пришла поприветствовать тебя, но мне сказали, ты прямо с дороги отправилась к брату. Как он, госпожа?
- Он весь в синяках, и досталось ему преизрядно, но мальчик быстро поправится, и лекарство ему требуется одно: покой, - заверила Вивиана. - Когда он очнется, мне придется как-нибудь убедить Игрейну с Утером, чтобы лекарей с их глупыми снадобьями от него держали подальше, если больного затошнит, ему станет хуже. От твоей матери я ничего не добилась, кроме слез и стенаний. Может, ты мне расскажешь, как все случилось? Неужто здесь, в замке, и присмотреть толком за ребенком не могут?
Моргейна сцепила тонкие пальчики.
- Не знаю в точности, как все вышло. Братец - храбрый мальчуган и вечно требует себе лошадей, которые для него слишком резвы и сильны, но Утер распорядился, чтобы мальчик выезжал не иначе, как в сопровождении конюха. А сегодня его пони охромел, и братец попросил другого коня, но как он оказался на Утеровом жеребце, никому не ведомо; все конюхи отлично знают, что к Грому его и близко подпускать нельзя; и все хором уверяют, что ничего не видели. Утер поклялся, что вздернет конюха, допустившего такое, но парень, надо думать, уж позаботился, чтобы между ним и Утером оказалась по меньшей мере река. И однако ж, говорят, будто Гвидион утвердился на спине Грома намертво, точно овца в терновом кусту, но тут кто-то выпустил на пути жеребца кобылу в течке, кто это сделал, мы, конечно же, тоже не знаем. И разумеется, жеребец со всех ног бросился к кобыле, а братец скатился на землю, не успев и глазом моргнуть! - Лицо ее, миниатюрное, смуглое, простенькое, исказилось от горя. - Он правда выживет?
- Правда.
- А Утера уже известили? Мама и священники сказали, у постели больного ему делать нечего.
- Наверняка Игрейна обо всем позаботилась.
- Наверняка, - подтвердила Моргейна, и на губах ее промелькнула циничная улыбка. От взгляда Вивианы это не укрылось. По всей видимости, Моргейна не питает к Утеру особой любви и не слишком-то высокого мнения о матери за то, что та обожает мужа. Однако Моргейна достаточно сознательна, чтобы вспомнить: Утера необходимо известить о состоянии сына. Незаурядная девочка, что и говорить.
- А сколько тебе исполнилось, Моргейна? Годы летят так быстро, я уже на старости лет и не упомню.
- К середине лета мне будет одиннадцать.
"Достаточно взрослая, чтобы начать обучение среди жриц", - подумала про себя Вивиана. Она опустила взгляд и осознала, что на ней до сих пор пропыленные дорожные одежды.
- Моргейна, ты не попросишь, чтобы мне принесли воды для умывания, и не пришлешь ли кого-нибудь из прислужниц помочь мне облачиться в подобающий наряд, чтобы предстать перед королем и королевой?
- За водой я уже послала, вот она, в котле у огня, - сообщила Моргейна и, помявшись, застенчиво добавила:
- Я сочту за честь сама прислуживать тебе, госпожа.
- Как хочешь. - С позволения Вивианы девочка помогла ей снять с себя верхнюю одежду и смыть дорожную пыль. Седельные вьюки уже принесли, Владычица облеклась в зеленое платье, и Моргейна восхищенно потрогала пальчиком ткань.
- Отменный зеленый цвет. Наши женщины такую замечательную краску не готовят. Скажи, а из чего ее делают?
- Да просто из вайды.
- А я думала, вайда дает только синие тона.
- Нет. Эту краску делают иначе: варят до загустения... я потом расскажу тебе про красители, если тебе интересны травы и их свойства, - пообещала Вивиана. - А сейчас есть дела поважнее. Расскажи мне, твой брат склонен к такого рода выходкам?
- Вообще-то нет. Он силен и храбр, но обычно вполне послушен, - отозвалась Моргейна. - Однажды кто-то вздумал насмехаться над ним, дескать, вместо коня у него - крошка-пони; и он сказал, что со временем станет воином, а первый долг солдата - повиноваться приказам, отец же запретил ему садиться на коня, который ему, Гвидиону, не по силам. Так что в толк взять не могу, как это он оказался верхом на Громе. И все-таки мальчик не пострадал бы, если...
Вивиана кивнула.
- Хотелось бы мне знать, кто выпустил ту кобылу и зачем.
Глаза Моргейны расширились: она поняла, куда клонит собеседница. Не сводя с девочки глаз, Вивиана промолвила:
- Подумай хорошенько. Случалось ли ему до того чудом избежать смерти, Моргейна?
Девочка замялась.
- Братец переболел летней лихорадкой... но в прошлом году всем детям пришлось несладко. Утер сказал, не надо было отпускать его играть с детьми пастуха. Думаю, Гвидион от них заразился - четверо из них умерли. А потом еще был случай, когда он отравился...
- Отравился?
- Изотта - а я доверю ей собственную жизнь, госпожа, - клянется и божится, что клала в его еду только полезные травы. Однако тошнило его так, точно в кашу подбросили бледную поганку. Но как такое может быть? Изотта умеет отличить съедобные растения от ядовитых, а ведь она еще не стара, и зрение ее не подводит. - И вновь глаза Моргейны расширились. - Леди Вивиана, ты думаешь, кто-то покушается на жизнь моего брата?
Вивиана привлекла к себе девочку и заставила присесть рядом.
- Мне было предостережение, потому я и приехала. Я еще не вопрошала, откуда исходит опасность, времени недостало. А ты еще владеешь Зрением, Моргейна? Когда мы беседовали с тобою в последний раз, ты сказала...
Девочка покраснела и уставилась на носки башмачков.
- Ты запретила мне упоминать об этом. А Игрейна говорит, мне следует сосредоточиться на настоящем и осязаемом, а не на пустых грезах, так что я пыталась...
- Здесь Игрейна права: не следует всуе рассказывать о подобных вещах тем, что рождены лишь однажды, - подтвердила Вивиана. - Но со мной можешь всегда говорить свободно и откровенно, обещаю тебе. Мое Зрение показывает мне только то, что имеет отношение к безопасности Священного острова и бытию Авалона, но сын Утера - твой сводный брат, и благодаря этим узам твое Зрение отыщет его и сумеет подсказать, кто злоумышляет против мальчика. Господь свидетель, у Утера врагов довольно.
- Но я не умею пользоваться Зрением.
- Я научу тебя, если хочешь, - промолвила Вивиана.
Девочка подняла взгляд: в напряженном лице ее читался страх.
- Утер запретил при своем дворе всякое колдовство и чародейство.
- Утер не господин мне, - медленно выговорила Вивиана, - а решать за другого, что правильно, а что - нет, никто не вправе. Однако ж... ты считаешь, в глазах Господа грешно попытаться узнать, не покушается ли кто-либо на жизнь твоего брата или это просто цепь несчастливых случайностей?
- Нет, думаю, зла в том нет, - неуверенно протянула Моргейна. Она умолкла, сглотнула и наконец закончила:
- И еще я думаю, ты никогда не станешь учить меня тому, что дурно, тетя.
Сердце Вивианы сжалось от внезапной боли. Что она такое сделала, чтобы заслужить подобное доверие? Как ей отчаянно хотелось, чтобы эта хрупкая серьезная девочка приходилась ей родной дочерью, той дочерью, что она должна была подарить Священному острову, да так и не родила! Даже отважившись на позднюю беременность, которая едва не привела к ее смерти, она производила на свет только сыновей. Но вот и преемница, посланная ей Богиней: девочка приходится ей кровной родней, обладает Зрением и смотрит на нее с безграничным доверием. На мгновение Вивиана словно утратила дар речи.
"Готова ли я обойтись жестоко и с этой девочкой? Смогу ли я наставлять ее со всей беспощадностью или любовь умерит во мне суровость, без которой невозможно выучить Верховную жрицу? Могу ли я воспользоваться ее любовью ко мне, которую никоим образом не заслужила, чтобы привести девочку к ногам Богини?"
Но благодаря многолетней выучке Вивиана выждала, пока голос ее не зазвучал отчетливо и вполне ровно.
- Да будет так. Принеси мне серебряную или бронзовую чашу, отмытую дочиста, с песком, и налей в нее свежей дождевой воды, но только не колодезной. И смотри, после того, как наполнишь чашу, не заговаривай ни с мужчиной, ни с женщиной.
Устроившись у огня, Вивиана невозмутимо ждала. Наконец Моргейна возвратилась.
- Мне пришлось самой ее начищать, - объяснила девочка. Чаша в ее руках сияла блеском, до краев полная прозрачной воды.
- А теперь, Моргейна, распусти волосы.
Девочка недоуменно подняла глаза.
- Никаких вопросов, - проговорила Вивиана негромко и строго.
Моргейна вытащила костяную шпильку, и длинные ее локоны рассыпались по плечам - темные, жесткие, безупречно прямые.
- Теперь, если на тебе есть украшения, сними их и сложи вон туда, подальше от чаши.
Моргейна стянула с пальца два тоненьких золоченых колечка и отстегнула брошь, скрепляющую платье. Ткань соскользнула с плеч; не говоря ни слова, Вивиана помогла девочке снять верхнюю одежду, так что та осталась лишь в нательной рубашке. Затем жрица развязала мешочек, что носила на шее, и извлекла щепотку измельченных трав. По комнате поплыл сладковато-затхлый аромат. Вивиана бросила в воду лишь несколько крупинок и тихо и бесстрастно произнесла:
- Посмотри на воду, Моргейна. Отрешись мыслями от всего и скажи мне, что ты видишь.
Моргейна преклонила колени перед чашей и внимательно вгляделась в зеркально-прозрачную гладь. В комнате царила тишина - тишина столь глубокая, что Вивиана слышала, как снаружи стрекочет кузнечик. И тут Моргейна заговорила - бессвязно, точно в бреду:
- Я вижу ладью. Она убрана черной тканью, в ней четыре женщины... четыре королевы, потому что они в коронах... а одна из них - ты... или я?
- Это ладья Авалона, - тихо подсказала Вивиана. - Я знаю, что ты видишь. - Она легонько провела рукою над поверхностью воды, всколыхнув легкую рябь. - Смотри еще, Моргейна. И говори мне все.
На сей раз молчание затянулось. Наконец девочка вновь заговорила - с теми же самыми незнакомыми интонациями:

Предыдущая страница 10 Следующая страница


11 Мэрион Зиммер Брэдли

- Вижу оленей - огромное стадо оленей, и среди них - человек, тело его разрисовано краской... его венчают рогами... ох, он упал, они убьют его... - Голос ее дрогнул, и Вивиана вновь провела рукою над водой, и вновь по поверхности побежала рябь.
- Довольно, - приказала жрица. - Теперь смотри на брата.
И опять - тишина: невыносимо-долгая, затянувшаяся до бесконечности. Вивиана чувствовала, как все тело ее сводит судорогой от неподвижного сидения, но даже не шелохнулась: сказывались долгие годы обучения. Наконец Моргейна забормотала:
- Он лежит и не шевельнется... но он дышит, он скоро придет в себя. Я вижу маму... нет, это не мать, это моя тетя Моргауза, и с ней - все ее дети... все четверо... как странно, все они - в коронах... а вот еще один, у него в руках кинжал... отчего он так юн? Неужто это ее сын? Ох, он убьет его, он убьет его... нет, нет! - Голос девочки сорвался на крик. Вивиана потрясла ее за плечо.
- Довольно, - проговорила жрица. - Просыпайся, Моргейна.
Девочка встряхнула головой: так потягивается проснувшийся щенок.
- Я что-нибудь видела? - полюбопытствовала она. Вивиана кивнула.
- Когда-нибудь ты научишься видеть - и запоминать, - проговорила она. - А на сегодня довольно.
Вот теперь она вооружена и сумеет противостоять Утеру с Игрейной. Лот Оркнейский, насколько ей известно, человек чести и принес клятву поддерживать Утера. Но если Утер умрет, не оставив наследника... Моргауза уже родила двух сыновей, и, по всему судя, будут и другие... Моргейна увидела четверых, а маленького королевства Оркнейского на всех не хватит. Возмужав, братья того и гляди передерутся. А Моргауза... Вивиана вздохнула, вспоминая безудержное честолюбие Моргаузы. Если Утер умрет, не оставив наследника, тогда разумно предположить, что на трон взойдет Лот, женатый на родной сестре королевы. Лот станет Верховным королем, и сыновья Лота унаследуют королевсткий титул...
"Неужто Моргауза покусится на жизнь ребенка?"
Вивиане не хотелось думать так о девочке, которую она вскормила собственной грудью. Но Моргауза и Лот, эти два необузданных честолюбца, сведенные вместе!
Куда как просто подкупить конюха или подослать ко двору Утера своего человека, приказав ему по возможности чаще подстраивать так, чтобы жизнь ребенка оказалась в опасности. Обмануть бдительность преданной няньки, что верой и правдой служила еще матери мальчика, будет, конечно же, потруднее, однако няньку можно опоить зельем или просто угостить вином покрепче, чтобы та утратила зоркость и проморгала угрозу. И как бы ловко мальчик ни управлялся с лошадьми, у шестилетнего ребенка просто силенок не хватит удержать жеребца, почуявшего кобылу в течке.
"За одно-единственное мгновение все наши замыслы едва не пошли прахом..."
Выйдя к ужину, Вивиана обнаружила Утера восседающим на возвышении в одиночестве. Вассалы и слуги ели хлеб и окорок за нижним столом, в зале. Завидев ее, король поднялся на ноги и учтиво приветствовал гостью.
- Игрейна все еще с сыном, свояченица, я умолял ее пойти поспать, но она сказала, что отдохнет лишь тогда, когда мальчик очнется и ее узнает.
- С Игрейной я уже поговорила, Утер.
- Ах, да, она сказала мне, будто ты поручилось ей, что мальчик выживет. Разумно ли это? Если после этого он умрет...
Лицо Утера осунулось от тревоги. Он словно ни на день не постарел с тех пор, как женился на Игрейне; ну, конечно же, подумала про себя Вивиана, волосы у него такие светлые, что седину и не разглядишь. Он был роскошно разодет на римский манер и чисто выбрит, опять-таки по римскому обычаю. Короны он не носил, но руки его от локтя до плеча украшали два крученых браслета из чистого золота, а на груди переливалась богатая золотая гривна.
- На сей раз не умрет. Я в ранах головы кое-что смыслю. А что до телесных повреждений, так легкие не затронуты. Через день-другой он уже бегать будет.
Морщины на лице Утера отчасти разгладились.
- Если я только дознаюсь, кто выпустил кобылу... А мальчишку за то, что на Громе вздумал кататься, по-хорошему надо бы отлупить до потери сознания!
- Смысла нет. Мальчик уже поплатился за свое безрассудство и наверняка усвоил урок, если в таковом есть необходимость, - возразила Вивиана. - Однако надо бы тебе присматривать за сыном получше.
- Не могу же я сторожить его денно и нощно. - Вид у Утера был изможденный, глаза запали. - Я то и дело уезжаю на войну, а такого большого мальчишку к нянькиной юбке не привяжешь! А ведь это не первый случай - были и другие...
- Моргейна мне рассказала.
- Несчастье за несчастьем, право слово. Отец единственного сына обречен вечно уповать на милость судьбы: того и гляди беда нагрянет, - вздохнул Утер. - Но я позабыл об учтивости, родственница. Садись со мною рядом, кушай из моего блюда, если хочешь. Я знаю, Игрейна очень хотела послать за тобой, и я дозволил ей отправить гонца, но ты приехала куда быстрее, чем мы с ней предполагали... стало быть, это правда, что ведьмы Священных островов умеют летать?
Вивиана прыснула:
- Ах, если бы! Небось тогда б я не извела двух хороших пар башмаков в трясинах да топях! Увы, обитателям Авалона и даже самому мерлину приходится путешествовать пешком или верхом, в точности как простецам. - Жрица отломила себе пшеничного хлеба и зачерпнула масла из деревянной масленки. - Тебе ли, со змеями на запястьях, верить в старые сказки! Нас с Игрейной связывают узы крови. Игрейна - дочь моей матери, так что я знаю, когда у нее во мне нужда.
Утер поджал губы.
- Хватит с меня снов и чародейства! В жизни больше не стану иметь с ними дела.
Вивиана умолкла, именно на это и рассчитывал ее собеседник. Один из слуг положил ей соленой баранины, гостья с одобрением отозвалась о вареве из свежих трав, первых в этом году. Отведав немного того и другого, Владычица отложила нож и заговорила снова:
- Уж каким бы образом я здесь ни оказалась, Утер, привела меня сама судьба, это для меня знак, что твой сын оберегаем Богами, ибо он нужен миру.
- Этой судьбою я сыт по горло, - отозвался Утер. Голос его звучал напряженно. - Если ты и впрямь колдунья, свояченица, я молю тебя: дай Игрейне какой-нибудь талисман от бесплодия. Когда мы поженились, я думал, она подарит мне много детей, раз уж родила дочь старику Горлойсу, но у нас - только один сын, а ведь ему уже шесть.
"Среди звезд начертано, что других сыновей у тебя не будет". Но Вивиана не произнесла этого вслух. А вместо того сказала:
- Я поговорю с Игрейной, нужно убедиться, не скрытая ли болезнь не дает ей зачать дитя.
- О, зачинает она с легкостью, но вот носит не больше луны или двух, а тот единственный, которого она доносила до родов, истек кровью, когда ему перерезали пуповину, - мрачно сообщил Утер. - Впрочем, родился он уродом, так что, может, оно и к лучшему; но если бы ты дала ей какой-нибудь талисман, чтобы она произвела на свет здоровое дитя... сам не знаю, верю я в такие вещи или нет, но я готов ухватиться за соломинку!
- У меня нет таких талисманов, - ответила Вивиана, искренне жалея короля. - Я ведь не Великая Богиня, мне не дано даровать или отнимать детей; да я и не стала бы, кабы и могла. Не мне вмешиваться в то, что предрешено судьбой. А разве твой священник не втолковывает тебе то же самое?
- Ну да, отец Колумба разглагольствует о том, что надо, дескать, смиряться с Господней волей, но ведь священнику не вверено королевство, в котором воцарится хаос, если я умру, не оставив наследника, - возразил Утер. - Поверить не могу, что таково желание Господа!
- Чего желает Господь, никому из нас не ведомо, - промолвила Вивиана, - ни тебе, ни мне, ни даже отцу Колумбе. Но вот что я знаю доподлинно - и для того, чтобы это понять, не нужно ни магии, ни колдовства, - должно тебе беречь маленького сына, ибо он-то и взойдет на трон.
Утер поджал губы.
- Господь да не допустит такой судьбы, - проговорил он. - Я бы горевал вместе с Игрейной, умри ее сын, и за нее, и за себя, - он славный, многообещающий мальчуган, но наследником Верховного короля Британии он стать не может. Во всем королевстве, обойди его хоть вдоль и поперек, не найдется ни одного человека, кто не знал бы, что мальчик был зачат, пока Игрейна еще оставалась женою Горлойса, и появился на свет месяцем раньше, чем должно, чтобы называться моим сыном. Да, родился он маленьким и тщедушным, это верно, правда и то, что младенцы порою выталкиваются из утробы до срока, но не могу же я разъезжать по королевству туда-сюда и рассказывать об этом всем и каждому, кто считает на пальцах, верно? Возмужав, он получит титул герцога Корнуольского, но что до Верховного короля - здесь я ни малейших надежд не питаю. Даже если он успеет вырасти, во что мне слабо верится, с его-то невезучестью.
- Он похож на тебя как две капли воды, - возразила Вивиана. - Ты думаешь, люди при дворе слепы?
- А как насчет тех, что при дворе отродясь не бывали? Нет, мне непременно нужно обзавестись наследником, рождение которого ничем не запятнано. Игрейна должна родить мне сына.
- Ну что ж, дай-то Господи, - отозвалась Вивиана. - Но не можешь же ты навязать свою волю Богу, равно как и допустить, чтобы Гвидион погиб ни за что, ни про что. Отчего бы тебе не отослать его в Тинтагель? Эта крепость стоит почитай что на краю света, а если ты поручишь воспитание мальчика кому-нибудь из числа самых твоих преданных вассалов, переезд Гвидиона туда убедит всех и каждого, что он - воистину сын Корнуолла и ты отнюдь не намерен передавать ему королевский титул. Возможно, тогда на жизнь его больше покушаться не станут.
Утер нахмурился.
- Жизнь его не будет в безопасности до тех самых пор, пока Игрейна не родит мне другого сына, - проговорил он, - даже если я отошлю его в Рим или в страну готов!
- А учитывая опасности дороги, это неразумно, - согласилась Вивиана. - Тогда я могу предложить вот что. Отправь его ко мне, пусть воспитывается на Авалоне. Путь туда закрыт всем, кроме верных, тех, кто служит Священному острову. Моему младшему сыну уже семь, но вскорости его отошлют к королю Бану в Малую Британию, дабы он воспитывался там, как подобает отпрыску знатного рода. У Бана есть и другие сыновья, так что Галахад ему не наследник, однако Бан признаёт его, наделил землями и замками и хочет видеть его при своем дворе сперва пажом, а потом, когда мальчик возмужает, то и воином. На Авалоне твой сын постигнет все то, что ему необходимо знать об истории этой страны и о своем предназначении... и о судьбе Британии. Утер, никто из твоих врагов ведать не ведает, где находится Авалон, так что мальчику там ничего не угрожает.
- Да, он там будет в безопасности. Но в силу практических соображений это невозможно. Моему сыну должно воспитываться как христианину, церковь обладает немалой властью. Священники никогда не признают короля, который...
- А мне казалось, ты только что говорил, будто мальчик никак не может унаследовать твой титул, - сухо отозвалась Вивиана.
- Ну, вероятность все-таки есть, - в отчаянии выговорил Утер, - если у Игрейны других сыновей так и не родится. Если мальчик будет воспитываться у друидов, среди всей этой магии... священники сочтут это злом.
- Ты и меня считаешь средоточием зла, Утер? И мерлина? - Вивиана поглядела прямо в глаза собеседнику, и Утер смущенно отвернулся.
- Нет. Конечно же, нет.
- Так почему бы не поручить сына Игрейны мудрому мерлину и мне, Утер?
- Потому что и я тоже не доверяю магии Авалона, - наконец признался Утер. Он нервно провел пальцем по вытатуированным на руках змеям. - Я на этом вашем острове такого насмотрелся, от чего доброму христианину впору побледнеть как полотно... А к тому времени, как сын мой вырастет, весь остров окажется в руках христиан. Так что королю и не понадобится иметь дела со всем этим чародейством.
Вивиана с трудом сдержала закипающий гнев.
"Глупец, это мы с мерлином возвели тебя на трон, а вовсе не твои христианские священники и епископы". Но что толку спорить с Утером?
- Поступай так, как подсказывает тебе собственная совесть, Утер. Но заклинаю тебя: отправь мальчика куда-нибудь, так, чтобы местопребывание его осталось в тайне. Объяви по стране, что ты отсылаешь от себя сына, дабы он взрастал в неизвестности, вдали от льстивых придворных - это дело обычное, - и пусть люди думают, будто мальчик едет в Малую Британию, ведь при дворе Бана живут его двоюродные братья. А сам отдай его на воспитание какому-нибудь из вассалов победнее - скажем, кому-нибудь из прежнего окружения Амброзия, Уриенсу там или Экторию, тому, что понезаметнее и ненадежнее.
Утер медленно кивнул.
- Игрейне тяжко будет расставаться с ребенком, - проговорил он, - но принцу должно получить воспитание, подобающее его высокой участи, и преуспеть в военных искусствах. Я даже тебе не открою, свояченица, куда его отошлю.
Вивиана улыбнулась про себя: "Ты и в самом деле думаешь, что сохранишь это от меня в тайне, Утер, ежели я пожелаю узнать, где мальчик?" Но вслух она этого благоразумно не произнесла.
- Есть у меня к тебе еще одна просьба, зять, - промолвила она. - Отдай мне Моргейну, пусть девочка воспитывается на Авалоне.
Мгновение Утер изумленно глядел на собеседницу, а затем покачал головой:
- Невозможно.
- Для Верховного короля нет ничего невозможного, разве не так, Пендрагон?
- Для Моргейны есть только два пути, - отозвался Утер. - Она выйдет замуж за человека, безоговорочно мне преданного; за того, кому я могу доверять. Или, если я не подыщу ей в мужья союзника настолько сильного, ее ждет монастырь и постриг. Не нужно мне в королевстве никакого корнуольского лагеря!
- Девочка недостаточно благочестива, сдается мне, хорошей монахини из нее не выйдет.
Утер пожал плечами:
- Я дам ей такое приданое, что в любом монастыре ее с распростертыми объятиями примут.
Вивиана вспыхнула от гнева.
- Как думаешь, долго ли ты удержишь свое королевство без благоволения Племен, а, Утер? - осведомилась она, неотрывно глядя на собеседника. - Племенам дела нет до твоего Христа и до твоей религии. Они покорны Авалону, когда вот их... - Жрица коснулась пальцем вытатуированных змей, вздрогнув, Утер отпрянул, но Владычица неумолимо продолжала:
- Когда вот их нанесли на твои руки, Племена поклялись повиноваться Пендрагону. Если Авалон лишит тебя поддержки... мы высоко вознесли тебя, Утер, - тем ниже тебе падать.
- Громкие слова, леди. Но исполнишь ли ты угрозу? - отпарировал Утер. - Пойдешь ли ты на такое ради девчонки и в придачу дочери Корнуолла?
- Хочешь проверить? - Вивиана, не дрогнув, глядела в лицо короля, и на сей раз Утер не отвел глаз: он достаточно разозлился, чтобы выдержать ее взор. "Великая Богиня! - подумала про себя жрица. - Будь я десятью годами моложе, о, как бы мы с ним правили - я и он!" За всю свою жизнь она знала лишь одного-двух мужчин, равных ей по силе, но Утер - о, этот противник достоин ее стального закала! А как же иначе; ведь его долг - не дать распасться королевству до тех пор, пока не возмужает сужденный король! И она не поставит под угрозу единство Британии - даже ради Моргейны. Но, может быть, Утера удастся урезонить?
- Утер, послушай меня. Девочка обладает Зрением, это у нее врожденное. От Незримого ей не укрыться; Незримое настигнет ее, куда бы она ни пошла, а играя с такими вещами, она навлечет на себя всеобщую нелюбовь; ее станут боятся и призерать точно ведьму. Хочешь ли ты такой участи для принцессы при твоем дворе?
- Ты сомневаешься, что Игрейна способна воспитать свою дочь, как подобает христианке? В самом худшем случае, запертая в стенах монастыря, она вреда не причинит.
- Нет! - воскликнула Вивиана, да так громко, что сидящие за нижним столом подняли головы и удивленно воззрились на нее. - Утер, девочка рождена жрицей. Запри ее в монастыре, и она зачахнет, точно поморник в клетке! Ты обречешь дитя Игрейны на смерть или на жизнь, исполненную страдания и безысходности? А я уверена - я говорила с девочкой, - что там она наложит на себя руки.
Вивиана видела, что этот последний довод не оставил Утера равнодушным, и заговорила еще убежденнее, еще горячее:
- Это у нее в крови. Так пусть обучается должным образом, пусть разовьет свои таланты. Утер, она что, настолько здесь счастлива или так уж украшает твой двор, что тебе жаль с ней расстаться?
Король медленно покачал головой.
- Я пытался полюбить ее ради Игрейны. Но она... странная, - промолвил он. - Моргауза, бывало, дразнила ее - она, дескать, из народа фэйри; и, не знай я ее родителей, я бы и сам в это поверил.
Вивиана принужденно улыбнулась:
- Верно. Она такая же, как я и как наша мать. Моргейна не предназначена для монастыря и церковного звона.
- Но как же я отберу у Игрейны обоих детей сразу? - в отчаянии вопросил Утер. Сердце Вивианы сжалось от боли и смутного чувства вины, но она покачала головой.
- Игрейна тоже рождена жрицей. Она смирится со своей судьбой, как ты, Утер, смиряешься со своей. А ежели ты опасаешься гнева своего исповедника, - проницательно предположила она и в глазах собеседника прочла, что не ошиблась, - так не рассказывай никому, куда ты ее отправляешь. Пусти слух, если хочешь, что отослал ее обучаться в женскую обитель. Она слишком мудра и серьезна для придворной жизни с ее вздорными любовными интрижками и женскими сплетнями. А Игрейна, зная, что дети ее в безопасности, счастливы и растут, готовясь к тому, что им суждено, будет довольна, пока у нее есть ты.
Утер наклонил голову.
- Да будет так, - отозвался он. - Мальчику отныне воспитываться у моего самого верного и самого неприметного из вассалов. Но как мне отослать его туда так, чтобы никто о том не дознался? Разве опасность не устремится за ним по пятам?
- Отошли его тайными путями, под покровом чар, как ты сам некогда приехал в Тинтагель, - посоветовала Вивиана. - Мне ты не доверяешь, но доверишься ли мерлину?
- Мерлину я доверил бы собственную жизнь, - отозвался Утер. - Хорошо, пусть мерлин возьмет мальчика. А Моргейна, значит, поедет на Авалон. - Король спрятал лицо в ладонях, точно изнывая под непосильным бременем. - Ты мудра, - проговорил он и поднял голову, во взгляде его читалась неприкрытая ненависть. - Проклятие, была б ты глупая, вздорная женщина, которую я мог бы презирать!
- Если твои священники не лгут, - невозмутимо отозвалась Вивиана, - я уже и без того проклята на веки веков, так что не трать слов даром.

Глава 11

Солнце уже садилось, когда впереди показалось Озеро. Вивиана развернулась на своем пони и глянула на Моргейну, ехавшую чуть позади. Лицо девочки осунулось от усталости и голода, но она ни разу не пожаловалась, и Вивиана, намеренно задавшая тяжкий темп, чтобы испытать ее стойкость, удовлетворенно вздохнула. Жизнь жрицы Авалона нелегка. Владычице необходимо было выяснить, сможет ли Моргейна вынести непосильные тяготы и лишения. Теперь Вивиана натянула поводья, и девочка поравнялась с ней.
- Вот и Озеро, - объявила Владычица. - Очень скоро мы окажемся под крышей, где нас ждет огонь, снедь и питье.
- Всем трем я порадуюсь, - отозвалась Моргейна.
- Ты устала, Моргейна?
- Немножко, - застенчиво призналась она. - Но мне жаль, что путешествие вот-вот закончится. Я люблю смотреть на все новое, а прежде я нигде не бывала.
У кромки воды кони встали. Вивиана попыталась представить себе знакомый берег так, как его видит чужой: пасмурные серые воды, высокие тростники у края, безмолвные, низкие тучи, в воде - пучки водорослей. Вокруг царила тишина, и Вивиана отчетливо слышала мысли девочки: "Здесь так одиноко, темно и уныло".
- А как мы попадем на Авалон? Моста-то здесь нет... нам ведь не придется переправляться вплавь вместе с лошадьми? - спросила Моргейна. Вивиана, вспомнив, как именно это они и проделали у брода, где река вздулась из-за весенних дождей, поспешила успокоить девочку:
- Нет, я позову ладью.
Вивиана закрыла ладонями лицо, отгораживаясь от ненужных картин и звуков, и над Озером полетел беззвучный зов. Спустя несколько мгновений на тускло-серой глади появилась ладья с низкими бортами. В одной части задрапированная черно-серебряной тканью, она скользила по воде так неслышно, словно летела, едва касаясь поверхности, как озерная птица. Тишину не нарушал плеск весел, но, когда ладья подошла ближе, Вивиана с Моргейной разглядели немых гребцов: их весла входили в воду совершенно беззвучно, не поднимая брызг. Смуглые, низкорослые, они были полуобнажены, тела их покрывала татуировка - магические узоры, наколотые синей вайдой. Глаза Моргейны изумленно расширились, но девочка не произнесла ни слова. От внимания Вивианы это не укрылось.
"Она принимает все чересчур спокойно, - подумала Вивиана. - Девочка слишком юна и не видит таинства в том, что мы делаем, каким-то образом мне придется заставить ее осознать чудо происходящего".
Безмолвные гребцы пристали к берегу и зачалили ладью при помощи причудливо сплетенной из тростника веревки. Вивиана знаком велела девочке спешиться, и лошадей завели на борт. Один из покрытых татуировкой гребцов протянул Моргейне руку, помогая подняться в ладью, и девочка почти ожидала, что ладонь окажется неосязаемой, этаким бесплотным видением вроде ладьи; но нет, рука была мозолистой и твердой, точно ороговевшей. Вивиана поднялась последней и встала на носу, и ладья медленно и неслышно отошла от берега.
Впереди вырисовывался Остров, и Холм, увенчанный высокой башней святого Михаила; над безмолвными водами разносился негромкий перезвон церковных колоколов, призывающий к молитве Богородице. Моргейна по привычке перекрестилась, но один из низкорослых гребцов нахмурился так свирепо, что девочка вздрогнула и уронила руку. Ладья скользила по воде сквозь заросли тростников; Моргейна уже различала вдали стены церкви и сам монастырь. Вивиана почувствовала, что спутница ее похолодела от внезапного страха: неужто они все-таки плывут на остров Монахов, где за нею навеки затворятся двери обители?
- Мы едем в церковь, что на острове, тетя?
- В церковь мы не попадем, - невозмутимо отозвалась Вивиана, - хотя правда и то, что обыкновенный путник - или, скажем, ты сама, отправься ты на Озеро одна, - никогда не доплывет до Авалона. Смотри и жди и не задавай вопросов, таков твой удел на все время обучения.
Моргейна пристыженно умолкла. В расширенных глазах ее все еще плескался страх.
- Это как в сказке про волшебную ладью, что отплывает от островов к Земле Вечной Юности... - тихо проговорила она.
Вивиана словно не услышала. Она стояла на носу, дыша размеренно и глубоко, набираясь сил для предстоящего ей магического действа, на мгновение она усомнилась, достанет ли у нее мочи. "Я уже стара, - думала она, борясь с накатившей паникой, - однако ж мне должно дожить до тех пор, пока не повзрослеют Моргейна и ее брат. Мир всей этой земли зависит от того, удастся ли мне охранить и уберечь их!"
Жрица прогнала докучную мысль, сомнение пагубно. Она проделывала это едва ли не каждый день своей взрослой жизни, напомнила себе Вивиана, ныне заклинание приходит к ней так естественно, что она справилась бы с ним во сне или на смертном одре. Она застыла недвижно, словно зажатая в несокрушимых тисках магии, затем простерла вперед руки и воздела их над головою, ладонями к небу. Резко выдохнув, опустила руки, - и вместе с ними пали туманы, исчезла виднеющаяся вдали церковь, исчезли берега острова Монахов, и даже гора, точно их и не было. Ладья вошла в густое, непроницаемое марево, темное, как ночь, в непроглядной мгле слышалось лишь частое дыхание Моргейны - ни дать ни взять перепуганный зверек. Вивиана заговорила было, намереваясь успокоить спутницу, объяснить ей, что бояться нечего, но намеренно придержала язык. Моргейна ныне - проходящая обучение жрица и должна привыкнуть обуздывать страх, так же, как она справлялась с усталостью, тяготами и голодом.
Ладья заскользила сквозь туманы. Уверенно и стремительно - ибо иных лодок на этом Озере не встречалось - она прокладывала путь через густую, липкую хмарь; волосы и брови Вивианы пропитались сыростью, влага просачивалась даже сквозь шерстяную накидку. Резко повеяло стужей, Моргейна дрожала от холода.
И тут, словно отдернули завесу, туманы исчезли. Перед ними искрилась озаренная солнцем водная гладь, вдали виднелся зеленый берег. Там высился Холм, девочка взгляделась - и потрясение охнула. На вершине Холма взгляд различал круг стоячих камней, что блестели и переливались под солнцем. К ним, спиралью поднимаясь все выше и выше, вела широкая дорога процессий и шествий. У подножия Холма приютились обители жрецов, в зелени притаился Священный источник, а чуть ниже серебром отсвечивала зеркальная заводь. Вдоль берега росли яблоневые рощи, а еще дальше - вековые дубы, золотые побеги омелы обвивали их ветви, повисая в воздухе.
- Как красиво... - благоговейно прошептала Моргейна. - Леди, это все... настоящее?
- Куда более настоящее, чем любое другое из виденных тобою мест, - отозвалась Вивиана. - Скоро ты все это узнаешь ближе.
Ладья подошла к берегу, днище тяжело заскребло по песку; безмолвные гребцы зачалили ее при помощи веревки и помогли Владычице сойти на твердую землю. Затем они свели на берег лошадей; Моргейне предоставили выбираться самостоятельно.
Так в первый раз глазам ее предстал Авалон в зареве заката, и зрелище это Моргейне не суждено было забыть до самой смерти. Зеленые лужайки полого сбегали к зарослям тростника у кромки воды, по Озеру беззвучно, точно ладья, величественно скользили лебеди. Под сенью дубов и яблонь укрылось приземистое строение, сложенное из серого камня; Моргейна издалека различила облаченные в белое фигуры, что медленно расхаживали по тропам между двойными рядами деревьев. Издалека донесся тихий перезвон арфы. Свет, падающий откуда-то сбоку, струился совсем низко - неужто это знакомое ей солнце? - заливал землю золотом и безмолвием. Моргейна чувствовала, как к горлу ее подступают слезы. "Я - дома", - подумала она, сама не зная, почему, ведь все годы ее жизни прошли в Тинтагеле и в Каэрлео-не, а в этом чудесном краю она отродясь не бывала.
Вивиана распорядилась насчет лошадей и вновь обернулась к Моргейне. В лице девочки отражалось благоговейное изумление, так что она воздержалась от замечаний до тех пор, пока Моргейна со всхлипом не перевела дыхание, точно пробуждаясь ото сна. Вниз по тропе к ним спускались женщины, одетые в темные платья и верхние туники из оленьей кожи, у некоторых между бровей красовался вытатуированный синий полумесяц. Одни были миниатюрны и смуглы, как Моргейна с Вивианой, явно из народа пиктов; несколько - высоки и стройны, со светлыми или рыжевато-русыми волосами; а в двух или трех отчетливо ощущалась римская кровь. В благоговейном молчании все они преклонили колени перед Вивианой, и та воздела руку в благословляющем жесте.
- Это - моя родственница, - промолвила Вивиана. - Ее зовут Моргейна. Она станет одной из вас. Отведите ее... - Владычица оглянулась на девочку, что стояла там, дрожа от холода, - солнце садилось, и сгущались серые сумерки, - и завороженно упивалась фантастическими красками ландшафта. Дитя устало и напугано. Впереди ее ждет немало испытаний и тягот, незачем начинать прямо сейчас.
- Завтра, - обратилась она к Моргейне, - ты отправишься в Дом дев. То, что ты мне родственница и принцесса, там не имеет ни малейшего значения, там у тебя не будет никакого имени и никаких отличий, кроме тех, что ты сама сумеешь заслужить. Но на эту ночь, не больше, ступай со мной, в пути у нас почти не нашлось времени поговорить.
Моргейна почувствовала, как колени ее подгибаются от внезапно накатившего облегчения. Эти женщины, такие чужие и странные, в чудных платьях и с синими отметинами на лбу, внушали ей больше страха, нежели весь двор Утера, вместе взятый. Еле заметным жестом Вивиана отпустила женщин, и жрицы - а кем им и быть, как не жрицам? - развернулись и ушли. Владычица протянула девочке руку, и Моргейна ухватилась за нее, успокаиваясь от одного лишь прикосновения к прохладным крепким пальцам.
И вновь Вивиана превратилась в знакомую ей родственницу, но при этом осталась грозной колдуньей, призвавшей туманы. И опять Моргейне отчаянно захотелось перекреститься, интересно, сгинет ли весь этот край, ведь отец Колумба уверял, что крестное знамение способно развеять все дьявольские наваждения и колдовские чары?
Но Моргейна не перекрестилась. Она вдруг поняла, что никогда больше не прибегнет к крестному знамению. Тот мир навсегда остался позади.
На опушке яблоневой рощи, между двумя зацветающими деревьями, притулился маленький домик, сплетенный из прутьев и обмазанный глиной. Внутри пылал огонь, и молодая женщина - в темном платье и тунике из оленьей кожи, как и все прочие, - приветствовала вошедших безмолвным поклоном.

Предыдущая страница 11 Следующая страница


Владычица магии 12

- Не заговаривай с ней, - предупредила Вивиана. - Ныне она связана обетом молчания. Она - жрица на четвертом году обучения, звать ее Врана.
Врана молча сняла с Вивианы верхнюю одежду и заляпанные грязью, поношенные башмаки, по знаку Владычицы она сделала то же самое и для Моргейны. Затем она принесла воды для умывания, а потом - еду: ячменный хлеб и сушеное мясо. Из питья там была лишь студеная вода - свежая и восхитительно вкусная, ничего похожего Моргейне пробовать не доводилось.
- Это - вода из Священного источника, - объяснила Вивиана. - Другую мы здесь не пьем; она проясняет ум и наделяет прозорливостью. А мед - с нашей собственной пасеки. Ешь мясо и наслаждайся им, пока можно; еще много лет тебе не доведется его вкушать, жрицы не берут в рот мяса, пока не закончится срок обучения.
- Но почему, леди? - Моргейна не могла заставить себя произнести "тетя" или "родственница". Между нею и привычными обращениями стояло воспоминание о грозной колдунье, что, подобно Богине, призывает туманы. - Разве мясо есть дурно?
- Конечно, нет, настанет день, когда ты сможешь вкушать любую снедь. Но стол, в который не входит плоть животных, способствует обострению понимания, а без этого не обойтись, пока ты учишься пользоваться Зрением и управлять своими магическими способностями, не давая им подчинить тебя. Подобно друидам на первых годах обучения жрицы вкушают только хлеб и плоды и иногда - немного озерной рыбы, а пьют лишь воду из Источника.
- Но в Каэрлеоне ты пила вино, леди, - застенчиво промолвила Моргейна.
- Разумеется, что и тебе позволят, как только ты научишься понимать, когда должно есть и пить, а когда - воздерживаться от еды и питья, - отрезала Вивиана. Моргейна пристыженно умолкла и принялась за хлеб с медом. Но хотя девочка изрядно проголодалась, кусок не шел ей в горло.
- Ты наелась? - спросила Вивиана. - Вот и хорошо, тогда пусть Врана заберет посуду, а тебе, дитя, неплохо бы выспаться. Но сперва посиди со мной у огня, мы потолкуем немного, ибо завтра Врана отведет тебя в Дом дев, и меня ты более не увидишь, разве что на обрядах, пока для тебя не завершится срок обучения и ты не займешь место среди старших жриц, что по очереди спят в моем доме и ухаживают за мною, точно прислужницы. А к тому времени очень вероятно, что и ты свяжешь себя обетом молчания и не сможешь ни говорить, ни отвечать. Но на сегодня ты всего лишь моя родственница и еще не посвятила себя служению Богине, так что спрашивай, о чем хочешь.
Вивиана протянула руку, и Моргейна присела рядом с нею на скамеечке у огня. Жрица повернулась к девочке.
- Не вытащишь ли у меня из волос шпильку, Моргейна? Врана ушла спать, и мне не хочется снова ее тревожить.
Моргейна послушно вытащила резную костяную шпильку, и длинные, темные волосы немолодой уже женщины волной рассыпались по спине. На висках ее уже серебрилась седина. Вивиана вздохнула и вытянула босые ноги к огню.
- До чего славно вновь вернуться домой... За последние годы мне пришлось немало попутешествовать, - вздохнула она, - а силы у меня уже не те, чтобы находить в этом удовольствие.
- Ты сказала, я могу задавать тебе вопросы, - робко напомнила Моргейна. - Отчего у одних женщин на лбу есть синий знак, а у других - нет?
- Синий полумесяц означает, что они посвятили себя служению Богине, и отныне их жизнь и смерть - в ее власти, - объяснила Вивиана. - А те, что просто обучаются здесь Зрению, таких обетов не приносят.
- А мне надо приносить обеты?
- Это ты решишь сама, - отозвалась Вивиана. - Богиня скажет тебе, желает ли она простереть над тобой свою руку. Только христиане используют монастыри как мусорную кучу, отсылая туда нежеланных дочерей и вдов.
- Но как я узнаю, требует ли меня Богиня?
Вивиана улыбнулась в темноте.
- Она позовет тебя, и ты не сможешь не распознать ее голос. Если ты услышишь ее зов, то нигде в мире от него уже не спрячешься.
Моргейна полюбопытствовала про себя, связана ли обетом Вивиана, но спросить побоялась. "Ну, конечно же! Ведь она - Верховная жрица, Владычица Авалона..."
- Я связана обетом, - тихо ответствовала Вивиана, в который раз прибегая к излюбленному трюку: отвечать на незаданный вопрос. - Но знак со временем стерся... если ты приглядишься повнимательнее, думается мне, ты разглядишь то, что от него осталось, вот здесь, под самыми волосами.
- Да, чуть-чуть видно... а что это значит - посвятить себя служению Богине, леди? Кто она, эта Богиня? Однажды я спросила отца Колумбу, есть ли у Господа другие имена, и он сказал, нет, есть лишь одно Имя, которым все мы можем спастись, и это - Иисус Христос, но... - Девочка смущенно умолкла. - В таких вещах я ужас как невежественна.
- Сознавать собственное невежество - это начало мудрости, - отвечала Вивиана. - Тогда, когда ты начнешь учиться, тебе не придется забывать все то, что, как тебе казалось, ты знаешь. Бога называют многими именами, однако везде Бог - Един, так что, когда ты обращаешься с молитвой к Марии, матери Иисуса, сама того не ведая, ты молишься Матери Мира в одном из ее бесчисленных обличий. Господь священников и Великий Бог друидов - одно; вот почему мерлин порою занимает место среди христианских советников Верховного короля, он-то знает, даже если советникам о том неведомо, что Бог - Един.
- Мама рассказывала, будто твоя мать была здесь жрицей прежде тебя...
- Это так, но дело не только в кровном родстве. Скорее, я унаследовала от нее дар Зрения и по доброй воле посвятила себя Богине. Но ни твою мать, ни Моргаузу Богиня не призывала. Так что я отослала Игрейну с острова, чтобы она стала женою твоего отца, а потом и Утера, а Моргаузу - чтобы она вышла замуж, как назначит король. Брак Игрейны сослужил службу Богине, над Моргаузой Богиня не властна и нужды в ней не испытывает.
- Получается, что жрицы, призванные Богиней, так и не выходят замуж?
- Обычно нет. Они не дают обетов мужчине, кроме как в Великом Браке, когда жрец и жрица соединяются как воплощения Бога и Богини; дети, рожденные от такого Брака, считаются детьми не смертного мужа, но Богини. Это - таинство, в должный срок ты о нем узнаешь. Так родилась я, и на земле отца у меня нет...
Глаза Моргейны изумленно расширились.
- Ты хочешь сказать, что... что твоя мать возлежала с Богом? - прошептала она.
- Нет, конечно же, нет. Только со жрецом, на которого пала тень Бога, возможно, имени этого жреца она никогда и не узнала, ибо в тот миг и в то время Бог вошел в него и овладел им, так что смертный мужчина был позабыт и до поры исчез. - Лицо ее сделалось отчужденным: Вивиана вспоминала непостижимое и неведомое; Моргейна видела, как по челу ее скользят тени мыслей. Ей вдруг померещилось, будто в огне рождаются картины... вот появилась гигантская фигура Увенчанного Рогами... Девочка задрожала, точно от холода, и плотнее запахнулась в плащ.
- Ты устала, дитя? Тебе нужно выспаться...
Но Моргейну по-прежнему снедало любопытство.
- Ты родилась на Авалоне?
- Да, хотя воспитывалась я на острове Друидов, далеко на севере. А когда я созрела и возмужала, Богиня простерла надо мною свою руку: кровь той, что рождена жрицей, была во мне крепка и, думается мне, в тебе тоже, дитя. - Голос ее звучал словно издалека. Вивиана встала и замерла, глядя в огонь.
- Я все пытаюсь вспомнить, сколько лет назад я пришла сюда со старухой... луна тогда светила южнее, ибо была пора урожая, и близились темные дни Самайна, и старый год клонился к закату. Суровая выдалась тогда зима, даже на Авалоне, ночами мы слышали волчий вой, все завалило снегом, мы голодали, ибо никто не смог бы добраться до острова сквозь снежные бураны; несколько грудных младенцев умерло, ибо им не хватало молока... А потом Озеро замерзло, и нам привезли еду на санях. В ту пору я была совсем юной девой, и грудь у меня еще не округлилась, а теперь я стара, совсем старуха, карга... столько лет минуло, дитя мое!
Моргейна, почувствовав, как дрожит рука Вивианы, крепче стиснула ее в своей. Спустя мгновение Вивиана привлекла девочку к себе и выпрямилась, обнимая ее за талию.
- Столько минуло лун, столько летних солнцестояний... а теперь мне чудится, будто Самайн сменяет праздник Белтайн куда быстрее, нежели в пору моей юности народившаяся луна становилась полной. Вот и тебе суждено со временем стоять здесь, у очага, вот и ты состаришься, как состарилась я, разве что у Матери есть для тебя иные повеления... ах, Моргейна, Моргейна, маленькая ты моя, лучше бы я оставила тебя в материнском доме...
Моргейна исступленно обняла жрицу.
- Я бы там ни за что не осталась! Я бы лучше умерла...
- Я это знала, - вздохнула Вивиана. - Думаю, Матерь простерла свою руку и над тобою, дитя. Но, уйдя от жизни праздной и легкой, ты вступила в жизнь тяжкую, исполненную горечи, моя Моргейна, и, возможно, я изыщу для тебя испытания не менее жестокие, нежели те, что Великая Мать назначила мне. Сейчас ты думаешь лишь о том, что выучишься пользоваться Зрением и заживешь на прекрасном острове Авалон, но исполнять волю Керидвен непросто, дочь моя; ибо она - не только Великая Мать Любви и Рождения, но еще и Владычица Тьмы и Смерти. - Вивиана со вздохом пригладила мягкие волосы девочки. - А еще она - Морриган, посланница войны, и госпожа Ворон... ох, Моргейна, Моргейна, хотелось бы мне, чтобы ты приходилась мне родной дочерью, но даже тогда я бы не смогла пощадить тебя, я должна использовать тебя в ее целях, как некогда использовали меня. - Вивиана на мгновение склонила голову на плечо девочки. - Поверь, Моргейна, что я люблю тебя, ибо придет время, когда ты возненавидишь меня так же сильно, как любишь теперь...
Моргейна порывисто бросилась на колени.
- Никогда, - зашептала она. - Я - в руках Богини... и в твоих руках...
- Да позволит Богиня, чтобы ты вовеки не раскаялась в этих словах, - отозвалась Вивиана, протягивая руки к огню: миниатюрные, сильные, со вздувшимися от старости венами. - Этими руками я помогала детям появиться на свет, с этих рук однажды стекала кровь мужчины. Некогда я предательством заманила мужчину навстречу смерти, мужчину, что лежал в моих объятиях и я клялась ему в любви. Я нарушила мир и покой твоей матери, а теперь вот еще и отобрала у нее детей. Разве ты не ненавидишь и не боишься меня, Моргейна?
- Я боюсь тебя, - проговорила девочка, не вставая с колен, ее смуглое, напряженное личико озарял отблеск пламени. - Но возненавидеть тебя я никогда бы не смогла.
Вивиана глубоко вздохнула, гоня прочь предвидение и ужас.
- Это не меня, но ее ты страшишься, - промолвила она. - Мы обе - в ее руках, дитя. Твоя девственность посвящена Богине. Смотри, сохрани ее до тех пор, пока Мать не объявит свою волю.
Маленькие ладони Моргейны легли на руки жрицы.
- Да будет так, - прошептала она. - Клянусь.
На следующий день Моргейна отправилась в Дом дев, там суждено ей было провести много лет.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Как написать про обучение жрицы? То, что не самоочевидно, хранится в глубокой тайне. Те, что прошли по этому пути, все знают и так; те, что не прошли, никогда не поймут, хотя бы я и записала все то, что запретно. Семь раз наступал Белтайн и семь раз оставался позади, семь раз зимы терзали нас всех жестоким холодом. Зрение приходило ко мне легко, ведь Вивиана говорила, что я рождена жрицей. Куда труднее оказалось сделать так, чтобы Зрение проявлялось по моей воле и не иначе и закрывать врата Зрения, когда видеть мне не подобало.
Труднее всего давались мелкие волшебства, ведь так непросто в первый раз направить мысли по непривычному пути. Вызывать огонь и управлять им по своему желанию; призывать туманы и дожди - все это несложно, но понять, когда следует вызвать дождь или туман, а когда предоставить это воле Богов, гораздо сложнее. Были и другие уроки, где владение Зрением ничем не могло мне помочь: свойства трав, и целительство, и бесконечно долгие песни, ни единого слова из которых нельзя записать, ибо можно ли знание о Великих доверить пергаменту, созданному руками человека? Одни уроки дарили чистую, незамутненную радость - мне позволили выучиться играть на арфе и даже сделать свою собственную из священного дерева и внутренностей принесенного в жертву животного; а другие уроки заключали в себе неизбывный ужас.
Кажется, труднее всего было заглядывать в себя под воздействием снадобий, что освобождали разум от телесной оболочки; тело оставалось во власти дурноты и рвоты, а освобожденный дух устремлялся за пределы времени и пространства и читал страницы прошлого и будущего. Но об этом я не скажу ни слова. И наконец, настал день, когда меня изгнали с Авалона, одетую лишь в нижнюю рубашку, оставив мне из оружия лишь маленький жреческий нож, - чтобы я возвратилась, если смогу. Я знала, что, если сил у меня недостанет, меня оплачут, точно мертвую, но никогда более не отворятся передо мною врата, разве что я сама открою их своей волей и пожеланием. И вот туманы сомкнулись вокруг меня, и долго блуждала я по берегам чужого Озера, слыша лишь колокольный звон и скорбное пение монахов. Но наконец я сумела разорвать пелену туманов и воззвала к Богине - ноги мои упирались в землю, а голова касалась звезд, - и, заполнив собою весь мир, от горизонта до горизонта, я прокричала великое слово Силы...
И туманы расступились, и я увидела перед собою знакомый, залитый солнцем берег, куда привезла меня Владычица семь лет назад, и я ступила на твердую землю своего родного дома, и зарыдала, как в тот день, когда впервые оказалась здесь перепуганным ребенком. И тогда мне между бровями рука самой Богини начертала знак полумесяца... но это - таинство, о коем писать запрещено. Те, что ощутили на своем челе обжигающий поцелуй Керидвен, поймут, о чем я говорю.
На вторую весну после этого, когда меня освободили от обета молчания, Галахад, уже отличившийся в битвах с саксами под началом своего отца Бона, короля Малой Британии, возвратился на Авалон".

Глава 12

Поднявшись до определенной ступени, жрицы по очереди прислуживали Владычице Озера, а этой весной, когда Вивиана была постоянно занята, готовясь к празднеству летнего солнцестояния, одна из жриц даже спала в маленьком сплетенном из прутьев домике, чтобы при Владычице кто-то находился неотлучно и днем и ночью. Ни свет ни заря, когда солнце еще пряталось в тумане у края горизонта, Вивиана вошла в комнату, смежную с ее собственной, где спала ее прислужница, и безмолвным жестом разбудила ее.
Прислужница села на постели и поспешно натянула тунику из оленьей кожи поверх нижнего платья.
- Вели гребцам приготовиться. И пойди позови ко мне мою родственницу Моргейну.
Несколько минут спустя Моргейна уже почтительно застыла у входа. Вивиана, стоя на коленях, разводила огонь. Появилась девушка совершенно беззвучно: после девяти лет обучения искусствам жрицы передвигалась она так бесшумно, что о приближении ее не возвещали ни звук шагов, ни даже дуновение ветерка. Однако ж после стольких лет обучения Моргейна так привыкла к обычаям жриц, что ничуть не удивилась, когда, едва она встала на пороге, Вивиана обернулась и молвила:
- Входи, Моргейна.
Вопреки обыкновению Вивиана не пригласила родственницу присесть, но окинула изучающим взглядом.
Моргейна была невысока и в росте вряд ли прибавит, за годы, проведенные на Авалоне, она уже выросла до отведенного ей предела - на какой-нибудь дюйм выше Владычицы. Темные волосы, заплетенные в косу, перехватывал ремешок из оленьей кожи. На ней было темно-синее платье и кожаная верхняя туника, как носят жрицы, а между бровями загадочно поблескивал синий полумесяц. И тем не менее, при том, что спокойная, уверенная в себе девушка ничем не выделялась среди прочих жриц, в глазах ее виделся стальной блеск под стать тому, что отличал взгляд Вивианы, и Вивиана знала по опыту: даже будучи миниатюрной и хрупкой, при желании девушка может облечься в чары и явиться не только высокой и статной, но и исполненной величия и могущества. Уже сейчас она казалась вне возраста и времени, Вивиана знала, что внешне она почти не изменится даже тогда, когда в темных волосах ее пробьется седина.
"Нет, она некрасива", - подумала Вивиана не без облегчения и тут же задумалась, а почему для нее это так важно. Не приходилось сомневаться, что Моргейна, подобно всем прочим девушкам - и даже будучи жрицей, посвятившей себя служению Богине, - мечтает быть красавицей и остро переживает, что это не так. "Вот доживешь до моих лет, девочка, - подумала Вивиана, презрительно скривив губы, - и тебе будет все равно, красива ты или нет, ибо все вокруг сочтут тебя ослепительно прекрасной, ежели ты того пожелаешь, а ежели нет, ты сможешь устроиться в уголке, притворяясь никчемной старухой, что давным-давно уже ни о чем таком и не помышляет". Более двадцати лет назад Вивиане самой пришлось выдержать мучительную внутреннюю борьбу, когда на ее глазах подрастала и расцветала Игрейна, обретая яркую, рыже-каштановую красоту, за которую Вивиана, тогда еще совсем молодая, охотно продала бы и душу, и все свое могущество. Порою, в минуты сомнения и неуверенности, Вивиана гадала, а не выдала ли она Игрейну за Горлойса лишь для того, чтобы прелесть молодой женщины не стояла вечно у нее перед глазами, словно в насмешку над ее собственной суровой смуглостью. "Но ведь я привела Игрейну к любви того самого мужчины, что был предназначен ей еще до того, как воздвигли круг камней Солсбери..."
С запозданием осознав, что Моргейна все еще стоит неподвижно, дожидаясь приказаний, Владычица улыбнулась.
- Воистину, я старею, - промолвила она. - На мгновение я ушла в воспоминания. Ты уже не дитя, что привезли сюда много лет назад, но порою я об этом забываю, моя Моргейна.
Моргейна улыбнулась, и улыбка эта чудесным образом преобразила ее лицо, обычно несколько мрачное. "Как у Моргаузы, - подумала про себя Вивиана, - хотя ни в чем другом они не схожи. Это - кровь Талиесина".
- Сдается мне, ты ничего не забываешь, госпожа.
- Пожалуй, что и нет. Ты уже завтракала, дитя?
- Нет. Но я не голодна.
- Хорошо. Я хочу послать тебя с ладьей.
Моргейна, привычная к молчанию, лишь почтительно кивнула.
Ничего необычного в этой просьбе, разумеется, не было - ладью от Авалона всегда направляла жрица, знающая тайный путь через туманы.
- Это семейное поручение, - продолжала между тем Вивиана. - Ибо к острову направляется мой сын, и я подумала, должно бы родственнице встретить его и приветить, как подобает.
- Как, Балан? - не сдержала улыбки Моргейна. - А разве приемный брат Балин не устрашится за его душу, ежели тот ненароком удалится за пределы слышимости церковных колоколов?
В глазах Вивианы заплясали смешинки.
- Оба они - гордые мужи и закаленные в боях воины и ведут безупречную жизнь, даже по меркам друидов: не причиняют вреда ближнему, не притесняют слабого и неизменно стремятся исправить зло везде, где оказываются. Не сомневаюсь, что, сражаясь бок о бок, в глазах саксов они становятся в четыре раза ужаснее... По чести говоря, эти двое не страшатся ничего, кроме разве вредоносной магии злобной колдуньи, что родила одного из них... - Вивиана хихикнула, точно девчонка, и вслед за нею прыснула и Моргейна.
- Право слово, я ничуть не жалею, что отправила Балана на воспитание во внешний мир, - отсмеявшись, проговорила Владычица. - Призванию друида он чужд, и друид из него получился бы не ахти какой; и ежели для Богини он потерян, так не сомневаюсь, что она приглядит за ним сама и по-своему, даже если он молится ей, перебирая четки, и зовет ее именем Девы Марии. Нет, Балан на побережье, сражается с саксами под знаменами Утера, и я этому рада. А говорю я про своего младшенького.
- Мне казалось, Галахад сейчас в Малой Британии.
- И мне тоже так казалось, но прошлой ночью я увидела его при помощи Зрения... он здесь. Когда мы встречались в последний раз, ему было не больше двенадцати. Он заметно подрос, скажу я тебе; сейчас ему, надо думать, уже семнадцатый год пошел; впору оружие в руки брать, вот только не знаю доподлинно, суждено ли ему стать воином.
Моргейна улыбнулась, и Вивиана припомнила, как Моргейна впервые появилась на острове одинокой, неприкаянной девочкой, в свободное время ей иногда позволяли играть с Галахадом, с единственным ребенком, что воспитывался на острове помимо нее.
- Бан Бенвикский, верно, уже стар, - заметила Моргейна.
- Стар, это верно, и сыновей у него много, так что мой сын среди них - всего лишь один из многих бастардов короля. Но сводные братья его опасаются: они предпочли бы, чтобы Галахад уехал куда-нибудь с глаз долой, ведь с ребенком от Великого Брака нельзя обращаться, точно с самым обычным бастардом, - ответила Вивиана на невысказанный вопрос. - Отец готов подарить ему землю и замки в Бретани, но я уж позаботилась - ему в ту пору еще шести не исполнилось, - чтобы сердце Галахада всегда оставалось здесь, на Озере.
В глазах Моргейны что-то вспыхнуло, и Вивиана вновь отозвалась на то, что произнесено вслух не было.
- Жестоко - навсегда лишить его покоя? Это не я жестока, но Богиня. Его судьба - здесь, на Авалоне, и при помощи Зрения я видела, как он преклоняет колени перед Священной Чашей...
И вновь, не без иронии, еле заметным движением Моргейна изъявила согласие, - к этому жесту прибегают жрицы, связанные обетом молчания, в знак того, что выслушали повеление и готовы повиноваться.
Внезапно Вивиана рассердилась сама на себя. "Я сижу здесь, оправдываясь в том, что сделала со своей жизнью и жизнями моих сыновей, перед девчонкой несмышленой! Я не должна ей давать объяснений!" Владычица заговорила, и на сей раз голос ее зазвучал холодно и отчужденно.
- Отправляйся с ладьей, Моргейна, и привези его ко мне.
И в третий раз безмолвным жестом Моргейна подтвердила согласие - и повернулась уходить.
- Погоди, - остановила ее Вивиана. - Вот привезешь ко мне сына - и позавтракаешь здесь, с нами, он тебе кузен и родич, в конце концов.
Моргейна вновь улыбнулась, а Вивиана вдруг осознала, что намеренно пыталась вызвать улыбку на ее устах, - и удивилась себе самой.
Моргейна спустилась вниз по тропе к краю Озера. Сердце ее все еще билось быстрее, чем обычно; в последнее время очень часто случалось так, что в беседах с Владычицей душу ее переполняли любовь и гнев, и ни то, ни другое выказывать не полагалось, так что в мыслях у юной жрицы творилось что-то странное. Девушка сама на себя изумлялась: не ее ли учили контролировать свои чувства так же, как слова и даже мысли?
Галахада она помнила по первым своим годам пребывания на Авалоне - этакий тощенький, смуглый, впечатлительный мальчуган. Особо теплых чувств он у Моргейны не вызывал, но, истосковавшись сердцем по своему родному маленькому братишке, девочка позволяла одинокому, неприкаянному малышу бегать за ней по пятам. А потом его отослали на воспитание, и с тех пор Моргейна видела его только раз (тому тогда исполнилось двенадцать) - сплошные глаза, зубы и кости, торчащие из-под одежды, которую мальчишка перерос. К тому времени Галахад преисполнился яростного презрения ко всему женскому, а сама она перешла на самую трудную ступень обучения и внимания на него почти не обращала.
Низкорослые, смуглые гребцы склонились перед нею в безмолвном поклоне из почтения к Богине, обличие которой, как считалось, принимали старшие жрицы. Моргейна молча подала им знак и заняла свое место на носу.
Стремительно и безмолвно задрапированная тканью ладья заскользила в туман. Моргейна чувствовала, как на лбу у нее оседают капли влаги, как волосы ее пропитываются сыростью, ее мучил голод, она продрогла до костей, однако ее обучили не обращать внимания и на это тоже. Когда ладья выплыла из тумана, над дальним берегом уже взошло солнце, и жрица отчетливо различала у воды коня и всадника. Весла неспешно опускались и поднимались, увлекая ладью все дальше, но Моргейна, в кои-то веки забывшись на минуту, застыла на месте, любуясь на конника. Он был худощав, лицо смуглое, красивое, с орлиным носом, на голове алая шапочка с орлиным пером, воткнутым за ленту, на плечах алый же плащ. Всадник спешился, и от непринужденной грации его движений, грации танцора, у Моргейны перехватило дыхание. И с какой стати она всегда мечтала быть светловолосой и пышной, если смуглая хрупкость заключает в себе подобную красоту? В глазах его, тоже темных, поблескивали озорные искорки - только благодаря им Моргейна осознала, кого видит перед собою, в остальном ничто больше не напоминало ей о тощеньком, долговязом мальчишке, длинноногом, с непомерно большими ступнями.
- Галахад, - промолвила Моргейна, понижая голос, чтобы он не дрожал: еще одна уловка из арсенала жрицы. - А я бы тебя и не узнала.
Тот непринужденно поклонился, взметнулся и опал широкий плащ. Неужто она когда-то презирала этот трюк ярмарочного акробата? У Галахада это движение казалось исполненным врожденного изящества.
- Леди, - промолвил он.
"Он меня тоже не узнал. Оно и к лучшему".
Отчего в этот самый миг Моргейне вспомнились слова Вивианы? "Твоя девственность посвящена Богине. Смотри, сбереги ее до тех пор, пока Мать не объявит свою волю". Моргейна потрясенно осознала, что впервые в жизни посмотрела на мужчину с желанием. Зная, что подобные вещи не для нее, что ей предстоит распорядиться своей жизнью так, как решит Богиня, она взирала на мужчин с презрением, как на законную добычу Богини в обличий ее жриц, - их принимают или отвергают, исходя из того, что требуется в данный момент. Вивиана распорядилась, что в этом году ей не следует участвовать в обрядах костров Белтайна, из которых такие же жрицы, как она, выходили, волею Богини обзаведшись ребенком - эти дети либо рождались на свет, либо изгонялись из чрева при помощи изученных ею трав и настоев: крайне неприятный процесс, но, если к нему не прибегнуть, неизбежным уделом становились еще более неприятные роды и надоедливые младенцы; их либо растили на острове, либо отсылали на воспитание по слову Владычицы. Моргейна немало порадовалась, что на сей раз избежала участия в обрядах, зная, что у Вивианы иные замыслы на ее счет.
Жестом она пригласила гостя на борт. "Никогда не прикасайся к чужаку из внешнего мира, - так поучала ее старая наставница, - жрица Авалона - это всегда пришелица из мира потустороннего". Интересно, почему ей пришлось останавливать свою руку, уже потянувшуюся к его запястью? Моргейна знала - и от уверенности этой кровь чаще застучала в висках, - что под гладкой кожей скрываются твердые, пульсирующие жизнью мускулы, она изнывала от желания вновь встретиться с юношей взглядом. Моргейна отвела глаза, пытаясь справиться с волнением.
- О, вот теперь я узнал тебя - по движениям рук, - глубоким, мелодичным голосом проговорил гость. - Жрица, не ты ли некогда приходилась мне родственницей именем Моргейна? - Темные глаза блеснули. - Все изменилось, канули в прошлое те времена, когда я дразнил тебя Моргейной Волшебницей...
- Так было, так есть. Но минуло много лет, - промолвила она, отворачиваясь и давая знак безмолвным слугам ладьи отчаливать от берега.
- Но магия Авалона вовеки неизменна, - прошептал он, и девушка поняла: Галахад говорит не с ней. - Туманы, тростники, крик озерных птиц... и ладья, что беззвучно отходит от немого берега, точно по волшебству... Я знаю, что не обрету здесь ничего, и все-таки зачем-то возвращаюсь...
Ладья безмолвно скользила по Озеру. Даже теперь, спустя годы, отлично зная, что это никакая не магия, но долгим трудом усвоенное искусство грести неслышно, Моргейну завораживала царящая вокруг мистическая тишина. Она отвернулась, дабы призвать туманы, остро ощущая присутствие юноши. Галахад стоял рядом с лошадью, положив одну руку на чепрак, и легко балансировал на ногах, без видимого усилия смещая вес то туда, то сюда, так что он не потерял равновесия и даже не пошатнулся, когда ладья стронулась с места и развернулась. Самой Моргейне это стоило долгого обучения.
Она подошла к носу и воздела руки, длинные рукава развевались по ветру. Ей казалось, что под взглядом темных глаз по спине ее разливается осязаемое тепло. Она глубоко вздохнула, готовясь к магическому действу, зная, что ей потребуется вся ее сила, и яростно негодуя на себя за то, что ощущает на себе взор спутника.
"Так пусть смотрит! Пусть убоится меня, пусть узнает во мне саму Богиню! - Но некая мятежная часть ее существа, давно подавленная, взывала:
- Нет же, я хочу, чтобы он видел во мне женщину, а не Богиню и даже не жрицу". Однако девушка вдохнула поглубже, и от мечты этой не осталось даже воспоминания.
Руки ее взметнулись к небесному своду - и пали вниз, и вслед за взмахом длинных рукавов хлынула пелена туманов. Над ладьей сомкнулась безмолвная мгла. Моргейна стояла недвижно, чувствуя исходящее от юноши тепло. Если она чуть подастся в сторону, то коснется его руки, и рука эта обожжет ей пальцы. Она слегка отстранилась, взметнулись и опали складки платья, отчужденность окутала ее точно покрывалом. И все это время девушка не переставала дивиться сама на себя и мысленно твердила: это же только мой кузен, это же сын Вивианы, он - тот самый неприкаянный малыш, что взбирался ко мне на колени! Усилием воли Моргейна воскресила в памяти образ неуклюжего мальчишки, исцарапанного ежевикой, но едва ладья выплыла из тумана, темные глаза приветливо глянули на нее, и голова у девушки закружилась.
"Ну, конечно, я чувствую дурноту, я же еще не завтракала", - сказала она себе. А Галахад глядел на Авалон, и в глазах его читалась странная тоска. Он порывисто перекрестился. То-то рассердилась бы Вивиана, если бы это видела!
- Воистину, здесь - земля волшебного народа, - тихо промолвил он, - а ты - Моргейна Волшебница, как и прежде... но теперь ты - женщина, прекрасная женщина, родственница.
"Я вовсе не прекрасна; то, что он видит, - это чары Авалона", - с досадой подумала девушка. И некая мятежная часть ее сознания воскликнула: "Хочу, чтобы он считал прекрасной меня - меня саму, а вовсе не чары!" Она поджала губы с видом строгим и отчужденным, вновь - жрица до мозга костей.
- Сюда, - коротко бросила она. Дно ладьи заскребло по песку, и Моргейна дала знак гребцам заняться конем.
- С твоего позволения, леди, - возразил Галахад, - я сам о нем позабочусь. Это необычное седло.
- Как скажешь, - отозвалась Моргейна, глядя, как Галахад расседлывает коня. Однако все, что касалось гостя, будило в ней неуемное любопытство, так что она поневоле нарушила молчание.
- А седло и впрямь странное... что это за длинные кожаные ремни?
- Ими пользуются скифы: они называются стремена. Мой приемный отец как-то повез меня в паломничество, вот в их стране я на такое и насмотрелся. Даже у римских легионов такой конницы нет, с помощью этих штук скифы могут управлять лошадьми и останавливать их на полном скаку, так они сражаются в седле, - пояснил Галахад. - А ведь даже в легком доспехе верховой рыцарь непобедим против пешего. - Галахад улыбнулся, смуглое, выразительное лицо словно озарилось внутренним светом. - Саксы прозвали меня Альфгар - Эльфийская Стрела, что приходит из тьмы и, незримая, бьет в цель. При дворе Бана это имя переняли: там меня зовут Ланселет - ничего ближе придумать не удалось. Настанет день, когда я снаряжу таким образом конный легион, - и тогда горе саксам!
- Твоя мать сказала мне, что ты уже воин, - отозвалась Моргейна, позабыв о необходимости понижать голос, и юноша вновь улыбнулся.
- А вот теперь я и голос твой узнаю, Моргейна Волшебница... да как ты смеешь являться ко мне жрицей, родственница? Впрочем, надо думать, так распорядилась Владычица. Но такой ты мне нравишься больше, чем когда ты исполнена величественной серьезности, под стать Богине, - проговорил он не без озорства, точно расстались они лишь накануне.
- Да, Владычица ждет нас, нам не след мешкать, - цепляясь за остатки собственного достоинства, проговорила Моргейна.

Предыдущая страница 12 Следующая страница


13 Мэрион Зиммер Брэдли

- Ну, разумеется, - поддразнил он, - нужно мчаться во весь дух, помани она лишь пальцем... Я так полагаю, ты - из тех, кто спешат принести-подать и, трепеща, замирают, внимая каждому ее слову...
На это Моргейна не нашла ответа иного, нежели:
- Нам сюда.
- Я помню дорогу, - отозвался Галахад и невозмутимо зашагал рядом с нею, вместо того чтобы почтительно следовать по пятам. - Я тоже, бывало, бежал к ней со всех ног, беспрекословно исполнял ее волю и трепетал, стоило ей нахмурить брови, пока не понял: она - не просто моя мать, но ставит себя выше любой королевы...
- Воистину она выше их всех, - резко отпарировала Моргейна.
- Не сомневаюсь, что так, но я живу в мире, где мужи не служат на побегушках у женщин. - Галахад стиснул зубы, озорные искорки в глазах погасли, точно их и не было. - Я бы предпочел любящую матушку, а не суровую Богиню, одно дыхание которой принуждает мужей жить и умирать по ее воле.
И здесь Моргейна не нашлась с ответом. Вместо того она убыстрила шаг, так что спутнику ее, чтобы не отстать, пришлось поспешать за ней во весь дух.
Врана, по-прежнему безмолвная - она связала себя обетом вечного молчания и теперь говорила лишь в пророческом трансе, - легким наклоном головы пригласила их в дом. Постепенно глаза Моргейны привыкли к полумраку, и она разглядела, что Вивиана, восседающая у огня, сочла нужным встретить сына не в повседневном темном платье и тунике из оленьей кожи, но облеклась в алое, а в высокой прическе поблескивали драгоценные камни. Даже Моргейна, сама умеющая наводить чары, задохнулась от изумления: таким величием дышал облик Владычицы. Она казалась Богиней, приветствующей просителя в своем подземном святилище.
Моргейна видела, как Галахад воинственно выставил вперед подбородок, как побелели костяшки стиснутых в кулаки пальцев. Девушка слышала его дыхание и догадывалась, ценою каких усилий он заставляет свой голос звучать ровно. Гость поклонился и выпрямился.
- Госпожа моя и матушка, приветствую тебя.
- Галахад, - отозвалась она. - Иди сюда и присядь рядом.
Словно не расслышав, гость уселся напротив. Моргейна помешкала у двери, и Вивиана жестом пригласила ее заходить и садиться.
- Я ждала вас, чтобы разделить трапезу с вами обоими. Вот, угощайтесь.
К столу подали свежеприготовленную рыбу Озера, приправленную травами, сочащуюся маслом, и горячий, свежий ячменный хлеб, и свежие плоды - такое угощение в простом и строгом жилище жриц на долю Моргейны выпадало нечасто. Она сама и Вивиана ели умеренно, а Галахад воздавал должное тому и другому со здоровым аппетитом все еще растущего юноши.
- Право же, матушка, да это пир, достойный короля!
- Как твой отец, как Малая Британия?
- Вполне благополучно, хотя в последний год я в Бретани почти не жил. Король отослал меня в далекое путешествие, чтобы я разузнал для него о новой коннице скифов. Не думаю, что даже у Рима, при всей его мощи, найдутся сейчас такие всадники. У нас есть табуны иберийских коней - впрочем, племенное коневодство тебя вряд ли заинтересует. А теперь я приехал сообщить Пендрагону о том, что армии саксов собираются вновь, готов поручиться, они обрушатся на нас всей мощью еще до летнего солнцестояния. Ах, будь у меня время и достаточно золота, чтобы обучить легион таких конников!
- Ты любишь лошадей, - изумленно отозвалась Вивиана.
- Это удивляет тебя, леди? С животными всегда знаешь, что они думают, ведь лгать они не умеют, равно как и притворяться не теми, каковы есть, - промолвил Галахад.
- Мир природы откроет тебе все свои тайны, - проговорила Вивиана, - когда ты возвратишься на Авалон к жизни друида.
- Ты, никак, вновь за старые песни, Владычица? - откликнулся гость. - Мне казалось, я уже дал тебе ответ при нашей последней встрече.
- Галахад, - промолвила она, - тебе было только двенадцать. В годы столь юные о жизни по сути и не знают.
- Теперь никто не зовет меня Галахадом, кроме тебя и друида, что дал мне это имя, - нетерпеливо отмахнулся он. - В Малой Британии и на войне я - Ланселет.
- Ты думаешь, мне есть дело до того, что говорят промеж себя солдаты? - улыбнулась Владычица.
- Итак, ты хочешь принудить меня сидеть, сложа руки, на Авалоне и бренчать на арфе, пока снаружи, в реальном мире, идет битва не на жизнь, а на смерть, госпожа моя?
- Ты хочешь сказать, что этот мир нереален, сын мой? - сурово свела брови Вивиана.
- Реален, - возразил Ланселет, нетерпеливо отмахнувшись, - но реален по-иному, отрезан от внешних распрей. Волшебный край, вечный покой - о да, для меня это дом, уж об этом ты позаботилась, Владычица. Но, сдается мне, даже солнце светит здесь по-иному. И не здесь идут настоящие сражения во имя жизни. Даже у мерлина хватает ума это понять.
- Мерлин стал таким, каков он ныне, спустя многие годы, в течение которых он учился отличать реальное от нереального, - промолвила Вивиана. - Вот и тебе должно поступить так же. В мире и без тебя полно воинов, сын мой. Твое призвание - видеть дальше, чем любой из них, и, может статься, распоряжаться воинами по своей воле.
Галахад покачал головой:
- Нет! Леди, ни слова более, эта дорога не для меня.
- Ты еще слишком юн, чтобы понять, чего ты хочешь, - решительно отрезала Вивиана. - Разве ты не отдашь нам семь лет, - столько же, сколько отдал отцу, - чтобы понять, не это ли твой жизненный путь?
- Спустя семь лет, - возразил Ланселет с улыбкой, - я надеюсь, саксов выдворят-таки с наших берегов, и хотел бы я тоже приложить к тому руку. У меня нет времени на магические фокусы и таинства друидов, Владычица, да и не лежит у меня к ним душа. Нет, матушка, молю тебя: благослови меня и отпусти с Авалона, ибо, сказать правду, Владычица, я все равно уеду - с твоим ли благословением или без него. Я живу в мире, где мужи не позволяют женщинам вертеть ими по своей воле.
Моргейна отпрянула, лицо Вивианы побелело от гнева. Жрица поднялась с места: этой хрупкой, маленькой женщине ярость придала и стать и величие.
- Ты бросаешь вызов Владычице Авалона, Галахад Озерный?
Юноша не дрогнул. Моргейна видела, как побледнел он под темным загаром, и осознала, что под мягкостью и грацией таится стальная воля под стать самой Владычице.
- Прикажи ты мне это в ту пору, когда я еще всей душою жаждал твоей любви и одобрения, леди, вне сомнения, я бы поступил по твоему слову, - тихо произнес он. - Но я уже не дитя, госпожа моя и мать, и чем скорее мы это признаем, тем скорее перестанем вздорить и придем к согласию. Жизнь друида - не для меня.
- Так ты стал христианином? - яростно прошипела Вивиана.
Ланселет со вздохом покачал головой:
- Не то чтобы. Даже в этом утешении мне отказано, хотя при дворе Бана я за христианина схожу с легкостью. Думаю, я ни в какого Бога не верю, кроме вот этого. - И юноша положил руку на меч.
Вздохнув, Владычица устало опустилась на скамью. Вдохнула поглубже - и улыбнулась.
- Ну что ж, - промолвила она, - ты - мужчина, и принуждать тебя бесполезно. Хотя хотелось бы мне, чтобы ты все-таки побеседовал с мерлином.
Моргейна, всеми позабытая, видела, как пальцы юноши расслабились и напряжение схлынуло. "Он думает, она уступила, он слишком плохо знает ее, чтобы понять: Вивиана злится пуще прежнего", - думала про себя девушка. А Ланселет, по молодости, даже не пытался скрыть облегчения.
- Благодарю за понимание, леди. Я охотно обращусь за советом к мерлину, ежели тебе это в радость. Но даже христианские священники знают, что призвание служить Господу - это Господень дар, а не то, что приходит и уходит по желанию. Бог, - или Боги, если тебе угодно, - не призвал меня и даже не счел нужным дать мне доказательства того, что Он - или Они - существует.
Моргейне вспомнились слова Вивианы, обращенные к ней много лет назад: "Слишком тяжкое это бремя, чтобы нести его подневольно". И впервые в жизни девушка задумалась: "А как бы, глядя правде в глаза, поступила Вивиана, если бы как-то раз в течение этих лет я пришла к ней и объявила, что хочу уехать? Уж слишком Владычица уверена в том, что ей ясна воля Богини". Мысли столь еретические ее встревожили, и Моргейна поспешно прогнала их, вновь залюбовавшись Ланселетом. Поначалу девушку ослепили его смуглая красота и грация движений. Теперь она разглядела подробности: первый пушок на подбородке - Галахад не успел, а может, просто не счел нужным побриться на римский лад; тонкие, изящные, безупречной формы руки, предназначенные перебирать струны арфы или играючи управляться с оружием, чуть загрубелые на ладонях и на внутренней части пальцев и больше на правой руке, нежели на левой. На одном предплечье виднелся небольшой шрам, беловатый рубец многолетней давности, судя по виду, и еще один, в форме полумесяца, на левой щеке. Ресницы были длинные, словно у девушки. Однако ничего девичьего в его внешности не было в отличие от многих безбородых юнцов, глядя на которых и не поймешь толком, мальчик это или девочка; Галахад скорее походил на молодого оленя. Моргейне казалось, что ей никогда еще не доводилось видеть столь явного воплощения мужественности. Приученная к подобным рассуждениям, она подумала: "Мягкости женского воспитания в нем совсем не чувствуется, так что с женщиной он уступчивости не выкажет. Он отвергает черты Богини в себе самом, и однажды ему с ней придется непросто..." И вновь мысли ее смешались: настанет день, когда она сыграет роль Богини на одном из великих празднеств. "Ах, хоть бы его избрали Богом..." - пожелала про себя она, чувствуя, как по телу разливается приятное тепло. С головой уйдя в грезы, она не слышала, о чем говорят Ланселет и Владычица, но вот Вивиана произнесла ее имя, и девушка пришла в себя - точно до того плутала где-то за пределами мира.
- Моргейна? - повторила Владычица. - Мой сын провел много лет вдали от Авалона. Возьми его с собой, проведите день на берегу, если хотите, на сегодня ты от своих обязанностей освобождаешься. Помню, когда вы были детьми, вам нравилось бродить вдоль кромки воды. Сегодня вечером, Галахад, ты отужинаешь с мерлином и переночуешь среди молодых жрецов, что не связаны обетом молчания. А завтра, если не передумаешь, уедешь прочь с моим благословением.
Гость низко поклонился, и они вышли.
Солнце стояло высоко, и Моргейна осознала, что не успела на церемонию встречи рассвета, ну что ж, Владычица разрешила ей отлучиться, и в любом случае она уже не принадлежит к числу младших жриц, для которых пропустить этот обряд считалось заслуживающим наказания проступком. Сегодня она собиралась понаблюдать за тем, как юные послушницы готовят красители для ритуальных одежд, - а это дело можно беспрепятственно отложить и на день, и на два.
- Я схожу на кухню, возьму нам с собою в дорогу хлеба, - промолвила она. - Можно поохотиться на озерную птицу, если хочешь... ты ведь любишь охоту?
Улыбнувшись, Ланселет кивнул.
- Принесу-ка я матери в подарок нескольких птиц, может, она и сменит гнев на милость. Мне бы очень хотелось с ней помириться, - добавил он, рассмеявшись. - Когда она злится, она по-прежнему наводит на меня страх: совсем маленьким я верил, что, пока я не с ней, она слагает с себя смертную суть и превращается в Богиню. Но мне, наверное, не следует так о ней говорить: я вижу, ты ей очень предана.
- Она заботилась обо мне, точно приемная мать, - медленно проговорила Моргейна.
- А почему бы, собственно, и нет? Вы же с нею родня, верно? Твоя мать - если я не ошибаюсь - была женой герцога Корнуольского, а теперь - супруга Пендрагона... так?
Моргейна кивнула. Все это было столь давно, что Игрейну она помнила лишь смутно. Она приучилась жить, не нуждаясь ни в какой матери, кроме одной лишь Богини, многие жрицы стали ей сестрами, на что ей, в самом деле, земная мать?
- Я вот уже много лет ее не видела.
- Утерову королеву я видел только раз издалека - она необыкновенно красива, но кажется холодной и надменной. - Ланселет натянуто рассмеялся. - При дворе моего отца я привык к женщинам, которых занимают только красивые платья, побрякушки и младенцы... и порою, если они еще не замужем, они озабочены тем, как бы найти себе мужа... Я так мало знаю о женщинах. А ты - совсем другая. Ни на одну из тех, с кем я знаком, не похожа.
Моргейна почувствовала, что краснеет.
- Я - жрица, подобно твоей матери, - напомнила она, не забыв понизить голос.
- О, - возразил Ланселет, - вы такие же разные, как ночь и день. Она - величественна, грозна и прекрасна, ее можно лишь обожать и бояться, но ты, я чувствую, ты - женщина из плоти и крови, по-прежнему живая и настоящая, несмотря на все эти ваши таинства! Ты одета как жрица, ты выглядишь как одна из них, но, когда я гляжу в твои глаза, я вижу живую женщину, к которой можно прикоснуться. - Ланселет звонко расхохотался, и она вложила свои ладони в его и рассмеялась заодно с ним.
- О да, я - живая и настоящая, такая же настоящая, как земля у тебя под ногами или птицы на этом дереве...
Они вместе прошлись вдоль кромки воды. Моргейна провела гостя по узкой тропке, тщательно огибая дорогу шествий.
- Это священное место? - полюбопытствовал Ланселет. - На Холм дозволено подниматься только жрицам и друидам?
- Запрет действует только во время великих Празднеств, - отвечала она, - и, конечно же, ты можешь пойти со мною. Я имею право ходить, где вздумается. Сейчас на Холме нет ни души, только овцы пасутся. Хочешь подняться на вершину?
- Да, - признался Ланселет. - Помню, еще ребенком я как-то раз вскарабкался наверх. Я думал, это запретное место, и не сомневался: если кто-нибудь дознается, что я там побывал, меня сурово накажут. До сих пор помню, какой вид открывается с высоты. Интересно, так ли он на самом деле величествен, как мне казалось в детстве.
- Мы можем подняться по дороге шествий, если хочешь. Она не такая крутая, потому что вьется вокруг Холма, но зато длиннее.
- Нет, - покачал головой Ланселет, - я бы предпочел взобраться прямо по склону, но... - Он замялся. - По силам ли такой подъем для девушки? На охоте мне доводилось карабкаться по камням, но ты в длинных юбках...
Рассмеявшись, Моргейна заверила его, что поднималась на Холм не раз и не два.
- Что до юбок, я к ним привыкла, - сказала она, - но ежели они станут мешаться, я подберу их выше колен.
Улыбка Ланселета заключала в себе неизъяснимое очарование.
- Большинство знакомых мне женщин сочли бы, что скромность не позволяет обнажать ноги.
Моргейна вспыхнула.
- Вот уж никогда не думала, что скромность имеет отношение к лазанию по скалам, подобрав юбки: ручаюсь, мужчинам известно, что у женщин тоже есть ноги. И вряд ли это такое уж преступление против скромности: увидеть своими глазами то, что можешь вообразить в мыслях. Я знаю, некоторые христианские священники именно так и рассуждают, да только они верят, будто человеческая плоть - творение дьявола, а вовсе не Бога, и при взгляде на женское тело невозможно не впасть в неистовство, желая овладеть им.
Ланселет отвернулся, и девушка осознала, что, невзирая на всю свою уверенность, он по-прежнему застенчив, и это пришлось ей по душе. Вместе принялись они карабкаться наверх. Моргейна, сильная и закаленная - ведь ей приходилось немало ходить и бегать, - задала поразивший ее спутника темп, а спустя несколько мгновений юноша убедился, что угнаться за ней не так-то просто. На середине подъема Моргейна помедлила и с немалым удовольствием отметила, что Ланселет тяжело дышит, в то время как ее собственное дыхание даже не участилось. Она подобрала широкие ниспадающие юбки, заткнув их за пояс, так что колени прикрывал один-единственный лоскут, и двинулась дальше по более каменистому и крутому участку склона. Прежде она при необходимости обнажала ноги, нимало о том не задумываясь, но теперь, зная, что Ланселет на них смотрит, не могла избавиться от мысли о том, как они стройны и крепки, и гадала, уж не сочтет ли ее юноша и в самом деле нескромной. Вскарабкавшись до самого верха, она перебралась через край и уселась в тени круга камней. Минуту или две спустя подоспел и Ланселет и, тяжело дыша, рухнул на землю.
- Наверное, я слишком много времени проводил в седле и слишком мало ходил пешком и лазал по камням! - посетовал юноша, едва к нему вернулся дар речи. - А ты, ты даже не запыхалась!
- Но я-то привыкла сюда подниматься, а я не всегда пользуюсь дорогой шествий, - возразила девушка.
- А на острове Монахов - ни следа круга камней, - проговорил он, махнув рукой.
- Верно, - кивнула Моргейна. - В тамошнем мире есть только церковь и башня. Если мы прислушаемся слухом духа, мы услышим церковный звон... там лежит тень, и в их мире мы тоже будем тенями. Иногда я думаю: уж не поэтому ли в священные для нас дни они избегают церкви, постятся и бдят, - жутко, наверное, различать повсюду вокруг себя тени стоячих камней, а те, кто наделен хотя бы крупицей Зрения, чего доброго, ощущают и чувствуют, как тут и там расхаживают друиды, и слышат отголоски их гимнов.
Ланселет поежился, на солнце словно наползло облачко.
- А ты... ты тоже обладаешь Зрением? Ты можешь видеть сквозь завесу, разделяющую миры?
- Зрением наделены все, - отозвалась Моргейна, - но я обучена ему превыше большинства женщин. Хочешь взглянуть, Галахад?
Юноша снова вздрогнул.
- Прошу тебя, кузина, не зови меня этим именем.
Она рассмеялась:
- Значит, хоть ты и живешь среди христиан, ты веришь в древние предания о народе фэйри: дескать, кто узнает твое истинное имя, может повелевать твоим духом по своему желанию? Ну, мое-то имя тебе известно, кузен. А как мне тебя звать? Может, Лансом?
- Да как хочешь, только не тем именем, что дала мне мать. Я до сих пор замираю от страха, когда она произносит это имя с этакими особыми интонациями. Кажется, я впитал этот страх вместе с ее молоком...
Моргейна потянулась к юноше и коснулась пальцем той точки между бровями, что восприимчива к Зрению. Легонько подула на это место - и юноша задохнулся от изумления, ибо круг камней, нависающий над ними, словно растаял, превратился в тень. Теперь перед ними расстилалась вся вершина Холма как есть, с крохотной, плетенной из прутьев церквушкой под приземистой каменной башней, украшенной грубым изображением ангела.
Ланселет поспешно перекрестился: к ним приближалась процессия облаченных в серое фигур.
- Моргейна, они нас видят? - хрипло прошептал юноша.
- Для кого-то мы, возможно, тени и призраки. Некоторые, пожалуй, принимают нас за своих же монахов или думают, будто глаза их ослепило солнце, так что они видят то, чего на самом деле нет, - произнесла она срывающимся голосом, ибо то, что она поведала, считалось таинством, о котором с непосвященными не говорят. Но никогда в жизни Моргейна не ощущала такой близости с кем бы то ни было, девушка чувствовала, что просто не может иметь от Ланселета секретов, и сделала ему этот подарок, твердя себе, что Владычица все равно хочет оставить юношу на Авалоне. Что за мерлин из него получится!
"О, Агнец Божий, что отвел от нас зло мира, Христос, яви нам свое милосердие..." - слышалось тихое пение.
Ланселет тихо напевал себе под нос знакомые строчки, когда Церковь исчезла: над ними вновь нависали стоячие камни.
- Пожалуйста, не надо, - тихо попросила Моргейна. - Петь этот гимн здесь - значит оскорблять Великую Богиню; созданный ею мир - вовсе не зло, и ни одна ее жрица никому не позволит говорить такое.
- Как скажешь. - Ланселет замолчал, и вновь по лицу его пробежало облачко. Голос его звучал так музыкально и мелодично, что, когда пение оборвалось, Моргейне немедленно захотелось вновь услышать его голос.
- Ланс, а на арфе ты играешь? Голос у тебя на диво красив, лучше, чем у иного барда.
- В детстве меня учили. А после я совершенствовался лишь в том, что подобает отпрыску знатного рода, - отвечал Ланселет. - Так что все, что я приобрел, - это любовь к музыке настолько великую, чтобы преисполниться отвращения к своим собственным потугам.
- В самом деле? Друид, проходя обучение, сперва становится бардом, а потом уж жрецом, ибо музыка - один из ключей к законам вселенной.
Ланселет вздохнул:
- Да, вот это для меня и впрямь искушение, одна из немногих причин, что сподвигла бы меня к призванию друида. Но мать хочет, чтобы я сидел на Авалоне, сложа руки, и бренчал на арфе, пока мир вокруг нас рушится, а саксы и дикие северяне жгут, грабят и разбойничают в моей стране. Моргейна, ты когда-нибудь видела деревню, разоренную саксами? - И тут же сам ответил на свой вопрос:
- Нет, конечно же, нет, ты живешь здесь, под защитой Авалона, за пределами мира, где идут войны и льется кровь, но мне нельзя об этом не думать. Я - воин, и сдается мне, что в наши тревожные времена защищать этот чудесный край от пожаров и разбоя - единственный труд, достойный мужчины. - Лицо его сделалось замкнутым, каких только ужасов ни проносилось перед его мысленным взором!
- Если война так ужасна, - промолвила Моргейна, - отчего бы не укрыться от нее здесь? Столько старых друидов умерло в последнем великом свершении магии, благодаря которому это священное место удалили из мира скверны, а сыновей, способных прийти им на смену, у нас недостаточно.
- Авалон прекрасен, и, если бы мне удалось сделать так, чтобы во всех королевствах воцарился мир, как на Авалоне, я бы с радостью остался здесь навечно и проводил свои дни, играя на арфе, слагая напевы и беседуя с духами великих деревьев... но, сдается мне, недостойно мужчины прятаться здесь, на Острове, в то время, как за его пределами страдают и мучаются люди. Моргейна, давай не будем говорить об этом сейчас. На сегодня, молю тебя, дай мне забыться. Внешний мир раздирают распри, а я приехал сюда насладиться днем-другим покоя, неужто ты мне откажешь? - Голос Галахада, напевный и выразительный, чуть дрогнул, и прозвучавшая в нем боль ранила ее так глубоко, что на мгновение Моргейне почудилось, она вот-вот разрыдается. Девушка потянулась к его руке и порывисто ее сжала.
- Пойдем, - позвала она. - Ты хотел полюбоваться на здешний вид... таков ли он, как тебе запомнилось?
Она повела гостя прочь от кольца камней, и они оглядели Озеро. Повсюду вокруг Острова переливалась и мерцала в солнечном свете подернутая легкой рябью водная гладь. Далеко внизу поверхность прочертила крохотная лодочка - с такой высоты она казалась не больше выпрыгнувшей из воды рыбки. Другие острова, одетые туманом, смутно темнели вдалеке: очертания их казались размытыми благодаря расстоянию и магической завесе, что отделяла Авалон от всего мира.
- Неподалеку отсюда, - промолвил Ланселет, - на возвышенности есть древняя крепость фэйри, и со стен ее открывается такой вид, что можно различить и Холм, и Озеро, и еще остров, похожий на свернувшегося кольцом дракона... - Он изящно взмахнул рукой.
- Я знаю это место, - отозвалась Моргейна. - Крепость стоит на одной из древних магических линий силы, что расчертили всю землю, однажды меня туда приводили, чтобы я сполна ощутила власть земли. Народ фэйри в таких вещах разбирался: я тоже чуть-чуть улавливаю, чувствую, как вибрируют земля и воздух. А ты что-нибудь ощущаешь? Ведь и в тебе течет кровь фэйри, ты - сын Вивианы.
- Здесь, на магическом острове, нетрудно ощутить, как земля и воздух полнятся силой, - тихо проговорил он.
Ланселет отвернулся от Озера, зевнул, потянулся.
- Подъем утомил меня больше, чем я думал, кроме того, почти всю ночь я провел в седле. Я готов посидеть на солнышке и подкрепиться хлебом, что ты для нас запасла!
Моргейна привела его к самому центру каменного круга. Если Ланселет способен хоть что-то почувствовать, уж здесь-то он непеременно ощутит присутствие великих сил, думала про себя девушка.
- Ложись на спину, и земля напоит тебя своей мощью, - проговорила Моргейна, вручая ему ломоть; прежде чем завернуть хлеб в обрывок кожи, девушка щедро намазала его маслом и сотовым медом. Они ели медленно, не спеша, слизывая с пальцев золотистый сироп. Ланселет потянулся к руке своей спутницы и шутливо слизнул медовый потек с ее мизинца.
- Какая ты сладкая, кузина моя, - рассмеялся он, и Моргейна почувствовала, как под его прикосновением ожило все ее существо. Она завладела рукой юноши, намереваясь отплатить ему той же монетой, и тут же разжала пальцы, точно обжегшись. Для него это скорее всего только игра, но для нее - все совсем иначе. Девушка отвернулась и спрятала пылающее лицо в траве. Сила земли перетекала в нее, наделяя могуществом самой Богини.
- Ты - дитя Богини, - проговорила Моргейна наконец. - Неужто ты ничего не знаешь о ее таинствах?
- Очень мало, хотя отец однажды поведал мне о том, как я был зачат - как дитя Великого Брака между королем и его землей. Так что, наверное, он считает, что мне должно хранить верность самой земле Британии, которая для меня и отец, и мать... Я побывал в великом средоточии древних таинств, в гигантском каменном коридоре Карнака, где некогда стоял Храм; там - источник силы, как здесь. Да, здесь я чувствую то же самое. - Ланселет развернулся и заглянул в лицо своей спутницы. - Ты - словно Богиня этого места, - промолвил он, дивясь. - В древних культах, я знаю, мужчины и женщины вместе отдаются ее власти, хотя священники очень хотели бы запретить такие обряды, точно так же, как стремятся сокрушить все древние камни, вроде тех, что нависают над нами сейчас, и великие мегалиты Карнака тоже... Часть они уже ниспровергли, да только задача эта не из простых.
- Богиня им помешает, - просто ответила Моргейна.
- Может, и так, - согласился Ланселет и осторожно прикоснулся к синему полумесяцу у нее на лбу. - Ты ведь в этом месте дотронулась до меня, когда помогла мне заглянуть в иной мир. Это касается Зрения, Моргейна, или это - еще одно из таинств, о которых тебе запрещено рассказывать? Ну ладно, я и спрашивать не буду. Просто я чувствую себя так, словно меня похитили и унесли в одну из древних крепостей фэйри, где, по слухам, за одну ночь проходит сто лет.
- Ну, не то чтобы все сто, - рассмеялась Моргейна, - хотя отчасти это правда: ход времени там и впрямь иной. Но я слышала, будто некоторые барды и по сей день вольны ходить в эльфийскую страну и обратно... просто мир фэйри отступил в туманы еще дальше Авалона, вот и все. - И девушка неуютно поежилась.
- Может статься, когда я вернусь в реальный мир, саксов уже разобьют наголову и от них одно воспоминание останется, - предположил Ланселет.
- И ты горестно зарыдаешь, ибо жизнь твоя утратит смысл?
Рассмеявшись, юноша покачал головой, не выпуская руки своей спутницы. А спустя минуту негромко спросил:
- А ты, значит, уже служила Богине в день костров Белтайна?
- Нет, - тихо ответила Моргейна. - Я храню девственность, пока это угодно Богине, скорее всего, меня сохраняют для Великого Брака... Вивиана не объявляла мне свою волю, равно как и волю Богини. - Девушка опустила голову, рассыпавшиеся волосы волной упали ей на лицо. Моргейна вдруг отчаянно оробела, словно гость мог прочесть ее мысли и распознать желание, вдруг вспыхнувшее в ней, подобно пламени. Отречется ли она от своей ревностно сберегаемой девственности, если Ланселет ее об этом попросит? Никогда прежде запрет не казался ей в тягость, а теперь ощущение было такое, словно между ними лег огненный меч. Наступило долгое молчание, по солнцу скользили тени, тишину нарушало лишь стрекотание кузнечиков в траве. Наконец Ланселет потянулся к девушке, уложил ее на траву и ласково поцеловал полумесяц на челе: поцелуй этот обжег ее как пламя. Голос его звучал мягко и серьезно:

Предыдущая страница 13 Следующая страница


Владычица магии 14

- Да охранят меня все Боги, что есть, от посягательств на то, что Богиня наметила для себя, милая моя кузина. В моих глазах ты священна, как сама Богиня. - Ланселот привлек ее ближе, его била дрожь, и девушка испытала счастье острое, словно боль.
Моргейна в жизни своей не знала, что такое быть счастливой - почитай что со времен бездумного детства, счастье смутно запомнилось ей по тем временам, когда мать еще не обременила ее маленьким братом. А здесь, на Острове, жизнь воспарила к свободным сферам духа; Моргейна изведала радости и восторги могущества, страдания и напряжение боли и тяжких испытаний; но чистое, незамутненное счастье она познала только сейчас. Солнце словно запылало ярче, облака заскользили по небу, точно огромные крылья, рассекающие мерцающий, пронизанный лучами воздух; каждый бутон клевера в траве засиял собственным внутренним светом, светом, что разливался и от нее самой. Моргейна смотрела на свое отражение в глазах Ланселета и знала, что она прекрасна, что Ланселет желает ее - и, однако же, его любовь и благоговение так велики, что он готов сдержать собственные страсти в границах дозволенного. Моргейне казалось, что подобной радости она просто не выдержит.
Время остановилось. Она парила в блаженном забытьи. Ланселет всего лишь поглаживал ее щеку легчайшим, точно перышко, прикосновением, и ни один из них не хотел большего. Моргейна перебирала его пальцы, чувствуя мозоли на ладони.
Спустя бесконечно долгое время Ланселет притянул ее к себе и укутал полами плаща. Они лежали рядом, едва соприкасаясь; сквозь них струилась исполненная гармонии сила солнца, земли и воздуха; Моргейна погрузилась в лишенную сновидений дрему, даже сквозь сон сознавая, что руки их по-прежнему сплетены. Казалось, будто некогда - очень, очень давно - они уже лежали так, ублаготворенные, не подвластные времени, наслаждаясь бесконечным, радостным покоем, как если бы стали частью стоячих камней, что высились здесь испокон веков, как если бы она вновь переживала и помнила их пребывание здесь. Позже девушка проснулась и обнаружила, что Ланселет, в свою очередь, задремал, и, усевшись, залюбовалась спящим, пытаясь запомнить каждую черточку его лица во власти неизбывной нежности.
Полдень уже миновал, когда юноша пробудился, улыбнулся, глядя ей прямо в глаза, потянулся всем телом, как кот. Все еще заключенная в прозрачном пузырьке радости, Моргейна услышала его голос:
- Мы же собирались спуститься вниз, поохотиться на озерную птицу! Мне бы хотелось помириться с матушкой - я так счастлив, что и подумать не могу о том, чтобы враждовать с кем бы и чем бы то ни было, но, возможно, духи природы пошлют нам птаху-другую, чье предназначение - стать для нас отменной трапезой...
Рассмеявшись, Моргейна сжала его руку.
- Я отведу тебя к тому месту, где кормятся водяные птицы, и, ежели такова воля Богини, мы ничего не поймаем, так что незачем угрызаться совестью из-за вмешательства в судьбу пернатых. Но там очень топко, так что тебе придется снять сапоги для верховой езды, а мне - снова подоткнуть платье. Ты пользуешься дротиком на манер пиктов, или пиктскими крохотными отравленными стрелами, или ты просто ловишь птицу в силок и сворачиваешь ей шею?
- Сдается мне, если по-быстрому набросить на птицу сеть и тут же свернуть ей шею, она почти не мучается, - задумчиво проговорил Ланселет, и девушка кивнула.
- Я принесу силок и сеть...
Спускаясь с Холма, они никого не встретили, за несколько минут молодые люди скатились вниз, при том что подъем вверх занял больше часа. Моргейна заглянула в строение, где хранились сети и силки, и прихватила с собою два; стараясь не шуметь, они прошли вдоль берега и в дальнем конце острова набрели на заросли камышей. Сняв обувь, они вошли в воду, спрятались в тростниках и расставили сети. Они оказались в тени Холма, и в воздухе веяло прохладой; озерные птицы уже слетались на воду стаями, чтобы покормиться на мелководье. Минута - и в силках Моргейны забилась, хлопая крыльями, первая птаха, девушка проворно бросилась к добыче, схватила ее и свернула ей шею. Следующую птицу поймал Ланселет, а потом и еще одну. Сплетя веревку из тростника, он связал тушки за шеи.
- Ну и довольно, - проговорил он. - Это славная забава, но в такой день, как сегодня, мне не хотелось бы убивать без нужды ничего живого. Одна птица для матери, две - для мерлина. Хочешь, и тебе одну поймаем?
- Я не ем мяса, - покачала головой Моргейна.
- Ты такая крохотная, - произнес Ланселет. - Наверное, и еды тебе требуется самая малость. А я вот рослый, оттого-то я вечно голодный.
- Так ты и сейчас голоден? Для ягод еще рано, но можно поискать боярышника, что остался с зимы...
- Нет, - возразил Ланселет, - не сейчас, право, нужды нет, ежели я и проголодался, тем вкуснее мне покажется ужин.
Промокшие насквозь, они выбрались на берег. Моргейна стянула с себя верхнюю тунику из оленьей кожи и повесила просушить на куст, чтобы та не сделалась жесткой. Сняла она и юбку и выжала из нее воду, как ни в чем не бывало оставшись лишь в нижней рубахе из некрашеного льна. Они вернулись к тому месту, где оставили обувь, но надевать ее не стали, а просто уселись в траву и, молча держась за руки, принялись наблюдать за птицами, что, переворачиваясь хвостом вверх, ныряли за мелкой рыбешкой.
- До чего здесь спокойно и тихо, - промолвил Ланселет. - Словно мы - одни в целом мире, за пределами времени и пространства, не знающие ни забот, ни бед, ни мыслей о войне и битвах, королевствах и распрях...
- Хотелось бы мне, чтобы этот день длился вечно! - срывающимся голосом проговорила Моргейна, вдруг осознав, что это золотое блаженство рано или поздно закончится.
- Моргейна, ты плачешь? - встрепенувшись, заботливо спросил юноша.
- Нет, - яростно возразила она, стряхивая с ресниц одну-единственную непокорную каплю и видя, как мир дробится на цвета спектра. Моргейна не умела плакать, ни единой слезинки боли или страха не пролила она за все годы испытаний, назначенные будущей жрице.
- Кузина... Моргейна, - проговорил Ланселет, прижимая девушку к себе и поглаживая ее по щеке. Моргейна обернулась, прильнула к нему, спрятала лицо в его тунике. Грудь его пылала жаром, в ушах девушки звучал мерный стук его сердца. Спустя мгновение Ланселет наклонился, одной рукою взял Моргейну за подбородок, приподнял ей голову - и губы их встретились.
- Хотелось бы мне, чтобы ты не была обещана Богине, - прошептал он.
- И мне тоже, - тихо проговорила она.
- Ну же, иди сюда... позволь мне обнять тебя, вот так... я же поклялся, что не стану... посягать на чужое.
Моргейна закрыла глаза, ей было все равно. Клятва казалась такой далекой, не ближе тысячи лиг, не ближе тысячи лет, и даже мысль о гневе Вивианы ее уже не останавливала. Спустя много лет она гадала, а что бы произошло, если бы они простояли так еще хотя бы несколько минут; вне всякого сомнения, Богиня, в чьих руках они пребывали, поступила бы с ними по воле своей. Но едва губы их соприкоснулись вновь, Ланселет чуть напрягся, словно услышав некий звук на самом пределе человеческого слуха.
Моргейна отстранилась и села.
- Моргейна, что это?
- Я ничего не слышу, - проговорила девушка, пытаясь уловить хоть что-нибудь за тихим говором озерной воды, за шелестом ветра в тростниках и за редкими всплесками выпрыгнувшей из воды рыбины. И звук повторился, точно легкий вздох... точно чей-то всхлип.
- Кто-то плачет, - проговорил Ланселет, распрямляя длинные ноги и проворно вскакивая. - Вон там... кто-то ранен или заблудился... маленькая девочка, судя по голосу...
Как была, босиком, Моргейна поспешно бросилась за ним, оставив юбку и тунику сушиться на кусте. Чего доброго, какая-нибудь из младших жриц и впрямь заплутала в болотах, хотя им и не позволено выходить за пределы ограды Дома дев. И все-таки девочки есть девочки, напрасно ждать, что они не станут нарушать правил. Одна из старых жриц однажды сказала, что Дом дев - это такое место для малых девчушек, смысл бытия которых - проливать, ломать и забывать все на свете, в том числе и правила на каждый день; там живут они до тех пор, пока не разольют, не сломают и не забудут все, что в их силах, освободив в жизни немножко места для мудрости. И теперь, когда Моргейна в свой черед стала посвященной жрицей в полном смысле этого слова и начала обучать послушниц, ей иногда казалось, что ведунья сказала чистую правду: уж, разумеется, сама она никогда не была такой глупой, пустоголовой девчонкой, как нынешние обитательницы Дома дев!
Они пошли на звук. Смутный и неясный, он то обрывался на несколько минут, то вновь раздавался вполне отчетливо. С Озера толстыми щупальцами потянулся туман, Моргейна не знала доподлинно, обычное ли это марево, рожденное сыростью и приближением заката, или края завесы, окружающей магическое королевство.
- Здесь, - объявил Ланселет, внезапно ныряя в туман. Моргейна поспешила следом. Там, смутно различимая в белесой дымке, то растворяясь среди теней и перетекая в реальный мир, а то появляясь снова, стояла и плакала девочка. Вода доходила ей до лодыжек.
"Да, - подумала про себя Моргейна, - и в самом деле девочка". И: "Нет, это не жрица". Незнакомка была совсем юна и ослепительно хороша собой: вся - белизна и золото; кожа - прозрачно-бледная, точно слоновая кость, чуть тронутая кораллом; глаза чистейшей небесной голубизны, длинные светлые волосы мерцали в тумане текучим золотом. На ней было белое платье, незнакомка безуспешно пыталась приподнять подол над водой так, чтобы не замочить. Каким-то непостижимым образом, проливая слезы, она умудрялась нисколько не кривить лицо, так что, даже плача, она казалась лишь прелестнее, чем прежде.
- Что случилось, дитя? - спросила Моргейна. - Ты потерялась?
Девочка уставилась на вновь пришедших во все глаза.
- Кто вы? - прошептала она. - Я и не надеялась, что меня здесь услышат, - я звала сестер, но ни одна не откликнулась, а потом земля задрожала, и там, где только что была твердая почва, я оказалась в воде, и повсюду - тростники, и я так испугалась... Что это за место? В жизни своей его не видела, а я ведь в монастыре уже почти год... - И незнакомка перекрестилась.
И внезапно Моргейна поняла, что произошло. Завеса истончилась, как это порою происходило в таких вот местах мощного средоточия силы, а незнакомка отчего-то оказалась достаточно чутка, чтобы это почувствовать. Порою такое случалось, как мимолетное видение, так, что невольному зрителю иной мир являлся призрачной тенью, мгновенным мороком, но попасть в иной мир во плоти - такое приключалось крайне редко.
Девочка шагнула к ним, но топь под ногами ее заколыхалась, и она в панике застыла на месте.
- Стой спокойно, - мягко посоветовала Моргейна. - Здесь дно ненадежное. Я знаю тропу, сейчас я тебя выведу, милая.
Моргейна шагнула вперед, протягивая руку, но Ланселет, опередив ее, подхватил девочку на руки, перенес на твердую почву и поставил на землю.
- У тебя башмаки промокли, - промолвил он. В обуви незнакомки и впрямь хлюпала вода. - Ты сними их, они быстро высохнут.
Девочка потрясенно глядела на него, от изумления она даже плакать перестала.
- Ты ужасно сильный. Даже мой отец не такой могучий, как ты. И, кажется мне, я тебя где-то видела. Или нет?
- Не знаю, - отозвался Ланселет. - А кто ты? И кто твой отец?
- Мой отец - король Леодегранс, - отвечала девочка, - а здесь я в монастырской школе... - Голос ее снова задрожал. - Где это? Я не вижу ни стен, ни церкви...
- Не плачь, - промолвила Моргейна, выступая вперед, и девочка испуганно отпрянула.
- Ты - из народа фэйри? У тебя на лбу синий знак... - Незнакомка вновь перекрестилась. - Нет, - проговорила она с сомнением, - демонессой ты быть никак не можешь, ты не развеиваешься, когда я осеняю себя крестным знамением, а сестры говорят, против креста ни один демон не устоит... но ты маленькая и безобразная, как фэйри...
- Конечно же, никто из нас не демон, - решительно объявил Ланселет, - и, думается мне, мы сумеем отыскать для тебя дорогу обратно в монастырь. - Сердце у Моргейны упало: она видела, что юноша смотрит на незнакомку так, как еще несколько минут назад смотрел на нее: с любовью, желанием, едва ли не благоговейно. - Мы ведь сможем помочь ей, правда? - с надеждой спросил он, обернувшись к своей спутнице. И Моргейна увидела себя словно со стороны - такой, как она, надо думать, выглядит в глазах Ланселета и золотоволосой незнакомки: низкорослая, смуглая, с варварским синим знаком на лбу, рубашка забрызгана до колен, руки бесстыдно оголены, ноги грязные, волосы растрепаны. "Маленькая и безобразная, как фэйри. Моргейна Волшебница..." Так дразнили ее с детства. На Моргейну накатил приступ ненависти к себе самой: собственное хрупкое, смуглое тело, полуобнаженные руки и ноги, забрызганная грязью оленья кожа в этот миг внушали ей неизбывное отвращение. Девушка сорвала с куста влажную юбку, поспешно надела ее, вдруг устыдившись своей наготы, и кое-как натянула поверх тунику. На мгновение, ощутив на себе взгляд Ланселета, Моргейна почувствовала, что и он тоже находит ее безобразной, чужеродной дикаркой; а вот это утонченное златовласое создание принадлежит его миру!
Ланселет выступил вперед, ласково взял незнакомку за руку, почтительно ей поклонился:
- Пойдем, мы покажем тебе дорогу назад.
- Да, - отрешенно повторила Моргейна. - Я покажу дорогу. Следуйте за мной да не отставайте, ибо почва тут ненадежная; завязнете в трясине - так потом вовеки не выберетесь. - Мгновение, ослепленная бешенством, она испытывала искушение завести обоих в непроходимые топи - ей это нетрудно, все здешние тропы она знает - и там бросить, пусть себе тонут или до скончания жизни блуждают в туманах.
- Как тебя зовут? - полюбопытствовал Ланселет.
- Гвенвифар, - отозвалась светлокудрая девочка, и Ланселет пробормотал про себя:
- Что за прелестное имя, прямо под стать владелице.
Моргейна испытала приступ ненависти такой жгучей, что еще бы секунда, и она потеряла бы сознание. И одновременно в этот опаляющий миг ей вдруг отчаянно захотелось умереть. Все краски дня внезапно погасли, растворились в туманах и топях и среди унылых тростников. А вместе с ними - и все ее счастье.
- Идем, - повторила она бесстрастно. - Я покажу дорогу.
Развернувшись, Моргейна услышала, как они двое смеются за ее спиной, и сквозь свинцовую волну ненависти пробилась мысль: не над ней ли они потешаются? В ушах ее звенел детский голосок Гвенвифар:
- Но ты-то не из этого кошмарного места, правда? Ты на фэйри не похож, ты не маленький и не безобразный.
Нет, думала про себя Моргейна, конечно же, нет, Ланселет так хорош собой, а она... маленькая и страхолюдная. Эти слова выжигали ей сердце, девушка забыла, что как две капли воды похожа на Вивиану, а в ее глазах Вивиана прекрасна. А, опять Ланселет: "Нет-нет, мне ужасно хотелось бы пойти с тобой... честное слово, хотелось бы... но я обещал нынче вечером отужинать с одним родственником, а моя мать и без того мною недовольна, не хватает еще, чтобы и пожилой господин тоже рассердился. Нет же, я не с Авалона..." А потом, спустя минуту: "Нет, она... ну, вроде как кузина моей матери или что-то в этом духе, мы знали друг друга еще детьми, вот и все". Вот теперь Моргейна знала доподлинно: речь идет о ней. Как же быстро все, что произошло между ними, свелось к отдаленному семейному родству! Отчаянно сдерживая слезы, от которых стеснилось в горле, зная, что, расплакавшись, она покажется этим двоим еще более безобразной, Моргейна ступила на твердую почву.
- Твой монастырь вон там, Гвенвифар. Смотри, не сходи с тропы, а то опять заблудишься в туманах.
Только теперь Моргейна разглядела, что девчонка держится за руку Ланселета. Тот с явной неохотой выпустил ее ладошку.
- Спасибо тебе, о, спасибо! - воскликнула девочка.
- Благодарить нужно Моргейну, - возразил Ланселет. - Это она знает все тропы, ведущие к Авалону и назад.
Девочка застенчиво искоса глянула на свою провожатую - и учтиво присела:
- Спасибо, госпожа Моргейна.
Моргейна глубоко вдохнула, вновь запахнувшись в незримый плащ жрицы - чары, что могла вызывать по своей воле; невзирая на грязную, изорванную одежду, босые ноги, мокрые волосы, что рассыпались по плечам, спутавшись в колтуны, она вдруг явилась взгляду высокой и статной, исполненной грозного величия. Она холодно подняла руку в благословляющем жесте, молча развернулась и жестом же приказала Ланселету следовать за собою. Даже не видя, Моргейна знала, что в глазах девочки вновь отразились благоговение и страх. Она безмолвно двинулась прочь - бесшумной скользящей поступью жрицы Авалона. Ланселет неохотно побрел вслед за нею.
Спустя мгновение Моргейна оглянулась, но туманы уже соткались в непроницаемую завесу, и девочка исчезла.
- Как ты это делаешь, Моргейна? - потрясение осведомился Ланселет.
- Что "это"? - отозвалась она.
- Ты вдруг показалась такой... такой... похожей на мою мать. Статная, отчужденная, надменная и... не вполне настоящая. Точно демонесса. Бедную девочку насмерть перепугала, зачем, право?
Моргейна прикусила язык, сдерживая внезапно нахлынувшую ярость.
- Кузен, я такова, какова есть, - холодно и загадочно ответствовала она и, развернувшись, стремительно зашагала по тропе впереди него. Девушка устала, озябла, ее тошнило от отвращения, ей отчаянно хотелось остаться наедине с собою в Доме дев. Ланселет, похоже, далеко отстал, но теперь ей было все равно. Отсюда он и сам дорогу найдет.

Глава 13

Весной следующего года, в грозу, - на исходе зимы бури с дождем не редкость, - однажды поздно ночью на Авалон прибыл мерлин. Владычица изумленно выслушала известие.
- В подобную ночь лягушки и те тонут, - промолвила она. - Что привело его в такую непогоду?
- Не знаю, Владычица, - ответствовал молодой ученик друидов, доставивший весть. - Он даже за ладьей не послал, но прошел сам по сокрытым тропам, и говорит, что должен увидеться с тобой сегодня же ночью, до того как ты ляжешь спать. Я прислал ему сухую одежду - его собственная была в жутком состоянии, как ты можешь вообразить. Я бы вина и еды ему тоже принес, да только он говорит, что, возможно, поужинает с тобой.
- Передай, что его ждет радушный прием, - промолвила Вивиана, старательно добиваясь того, чтобы голос звучал бесстрастно, - она превосходно освоила искусство скрывать свои мысли, - но как только юноша исчез, позволила себе изумленно нахмуриться.
Она позвала прислужниц и велела принести ей не обычный скудный ужин, но снедь и вино для мерлина и заново развести огонь.
Спустя какое-то время за дверью послышались его шаги, войдя, гость направился прямиком к огню. Ныне Талиесин был согбен годами, волосы и борода его совсем побелели, в зеленом облачении ученика барда он смотрелся несколько нелепо - платье оказалось ему слишком коротко, так что из-под нижнего края торчали костлявые лодыжки. Вивиана усадила старика у огня - он все еще дрожал - и поставила рядом с ним блюдо с едой и чашу с вином - доброе яблочное вино с самого Авалона в чеканной серебряной чаше.
Сама она присела рядом на низкий табурет и, глядя, как гость ест, тоже подкрепилась хлебом и сушеными фруктами. Когда же мерлин отодвинул блюдо и пригубил вина, она промолвила:
- Теперь расскажи мне все, отец.
Старик улыбнулся собеседнице.
- Вот уж не ждал услышать от тебя такое обращение, Вивиана. Или ты думаешь, что я, впав в старческое слабоумие, принял духовный сан?
Владычица покачала головой.
- Нет, - промолвила она, - но ты был возлюбленным моей матери, которая носила титул Владычицы до меня, и ты стал отцом двух моих сестер. Вместе служили мы Богине и Авалону столько лет, что мне уж и не счесть, и, как знать, может, нынче ночью я тоскую по утешению отцовского голоса... сама не знаю. Нынче ночью я чувствую себя совсем старой, оте... Талиесин. А что, по-твоему, я слишком стара, чтобы быть тебе дочерью?
Старый друид улыбнулся:
- Что ты, Вивиана. Над тобою время не властно. Я знаю, сколько тебе лет, но ты и по сей день для меня - лишь девочка. Даже теперь ты могла бы избрать столько возлюбленных, сколько пожелала бы, захоти ты только.
Вивиана досадливо отмахнулась.
- Будь уверен, за всю свою жизнь я не встречала мужчины, что значил бы для меня больше, нежели необходимость, или долг, или удовольствие одной ночи, - промолвила она. - И только раз, сдается мне, я столкнулась с мужчиной, почти равным мне по силе, - не считая тебя, конечно. - Владычица рассмеялась. - Хотя, будь я десятью годами моложе... как, по-твоему, смотрелась бы я на троне рядом с королем. А сын мой годится на роль наследника?
- Не думаю, что Галахад - или как он там себя теперь называет? Ланселет, кажется? - не думаю, что он - из того материала, из которого делаются короли. Он - мечтатель, тростинка, колеблемая ветром.
- Но если бы отцом его стал Утер Пендрагон...
Талиесин покачал головой:
- Он - из тех, кто идет следом, Вивиана, он - не вождь.
- Именно так. В силу того, что он рос при дворе Бана как бастард. А вот будь он воспитан как королевский сын...
- И кто бы правил Авалоном все эти годы, избери ты корону запредельных христианских земель?
- Если бы я правила там рядом с Утером, эти земли не были бы христианскими. Я надеялась, Игрейна получит над ним достаточную власть, чтобы воспользоваться ею ради Авалона...
Мерлин покачал головой.
- Без толку горевать о прошлогоднем снеге, Вивиана. Я ведь об Утере и приехал поговорить. Он умирает.
Владычица вскинула голову и во все глаза уставилась на собеседника.
- Итак, время пришло. - Сердце ее учащенно забилось. - Но он слишком молод, чтобы умереть...
- Он водит в битву своих воинов, в то время как правитель более мудрый в его годы предоставил бы это своим полководцам; он был ранен, началась лихорадка. Я предложил свои услуги целителя, но Игрейна воспротивилась, и священники - тоже. Впрочем, мне все равно ничего бы не удалось сделать: час Утера пробил. Я прочел это в его глазах.
- А какова Игрейна в роли королевы?
- Такова, как можно было предвидеть, - отозвался старый друид. - Она красива, исполнена достоинства и благочестия, непрестанно носит траур по умершим детям. На день всех святых она родила еще одного сына, он прожил лишь четыре дня. А замковый капеллан убедил королеву, что это - кара за ее грехи. С тех пор как Игрейна вышла замуж за Утера, ее не коснулась и тень злословия - если не считать того, что ее первый ребенок родился раньше срока. Но и этого хватило. Я спросил Игрейну, что станется с нею после смерти Утера, и, всласть выплакавшись по этому поводу, она сказала, что удалится в монастырь. Я предложил ей приют на Авалоне, где живет ее дочь, но Игрейна объявила, что христианской королеве сие не подобает.
Улыбка Вивианы посуровела.
- Вот уж не думала услышать такое от Игрейны.
- Вивиана, не след винить ее даже в мыслях за то, что содеяла ты сама. Авалон изгнал ее, когда она отчаянно нуждалась в Острове, станешь ли ты осуждать девочку за то, что она обрела утешение в вере более простой, чем наша?
- Не сомневаюсь, что ты прав... ты - единственный человек во всей Британии, способный назвать королеву девочкой!
- В моих глазах, Вивиана, даже ты порою кажешься маленькой девочкой - той самой малышкой, что взбиралась, бывало, ко мне на колени и трогала струны арфы.
- А ныне я почти и не играю. С годами пальцы мои утратили гибкость, - посетовала Владычица.
Мерлин покачал головой.
- Нет-нет, милая, - возразил он, демонстрируя свои собственные, исхудавшие, шишковатые старые пальцы. - В сравнении вот с ними твои руки молоды, однако я всякий день беседую ими со своей арфой, да и ты могла бы. Просто ты предпочла держать в руках власть - а не песню.
- А что бы сталось с Британией, сделай я иной выбор? - вспыхнула Владычица.
- Вивиана, - промолвил мерлин, посуровев, - я тебя не упрекал, я всего лишь сказал то, что есть.
Владычица вздохнула и подперла рукою голову.
- Права была я, говоря, что нынче ночью мне нужен отец. Итак, оно пришло, настало то, чего мы страшились и к чему мы стремились все эти годы. Так что Утеров сын, отец мой? Он готов?
- Он должен быть готов, - отвечал мерлин. - Утер не доживет до середины лета. К нему уже слетаются вороны, пожиратели падали - точно так же, как некогда к смертному одру Амброзия. А что до мальчика... ты его видела?
- Иногда я мельком вижу его образ в магическом зеркале, - отозвалась Вивиана. - На вид он здоров и силен, но это ничего ровным счетом мне не говорит, кроме разве того, что он сможет выглядеть как король, когда пробьет его срок. А ты его навещал, верно?
- По воле Утера я то и дело ездил поглядеть, как он растет. Я позаботился о том, чтобы у мальчика были те же книги на латыни и греческом, по которым твой сын так хорошо выучился стратегии и военному делу. Экторий - римлянин до мозга костей, и победы Цезаря и подвиги Александра - часть его души. Он - образованный человек и обоих своих сыновей готовит для войны. Юный Кай в прошлом году прошел боевое крещение; Артур злился, что его не взяли, но он - послушный сын Экторию и поступает как велено.
- Если он настолько римлянин, согласится ли Артур стать подданным Авалона? - спросила Вивиана. - Ибо, как ты помнишь, ему должно править и Племенами, и народом пиктов.

Предыдущая страница 14 Следующая страница


15 Мэрион Зиммер Брэдли

- Я позаботился и об этом, - отозвался мерлин, - я свел его с маленьким народом, говоря, что это - союзники Утеровых воинов в войне за наш остров. С ними он обучился стрелять кремневыми стрелами, бесшумно пробираться сквозь вереск и болота, и... - Мерлин помолчал и со значением произнес:
- Он умеет выслеживать оленей и не боится оказаться среди них.
Вивиана на мгновение прикрыла глаза.
- Он совсем юн...
- В вожди для своих воинов Богиня неизменно выбирает самого юного и могучего, - возразил Талиесин.
Вивиана склонила голову.
- Да будет так, - промолвила она. - Он пройдет испытание. Привези его сюда, если сумеешь, прежде чем Утер умрет.
- Сюда? - Мерлин покачал головой. - Не раньше, чем испытание завершится. Только тогда мы сможем показать ему дорогу на Авалон и два королевства, над которыми ему предстоит править.
И снова Вивиана склонила голову.
- Значит, на Драконий остров.
- Древний поединок, да? Утера на коронации так не испытывали...
- Утер был воином, этого ему оказалось достаточно, чтобы стать повелителем дракона, - промолвила Вивиана. - Этот мальчик юн и крови еще не пролил. Его должно испытать и признать достойным.
- А если он потерпит поражение...
Вивиана стиснула зубы.
- Он не должен потерпеть поражение!
Талиесин выждал, пока Владычица вновь не встретилась с ним взглядом, и повторил:
- А если он потерпит поражение...
- Вне всякого сомнения, если это случится, то Лот вполне готов, - вздохнула Вивиана.
- Надо было тебе забрать одного из сыновей Моргаузы и воспитать его здесь, на Авалоне, - посетовал мерлин. - Вот Гавейна, например. Вспыльчивый, задиристый - бык там, где Утеров мальчик - олень. Но в Гавейне есть задатки короля, сдается мне, и он тоже рожден Богиней; Моргауза - дочь твоей матери, и в ее сыновьях течет королевская кровь.
- Я не доверяю Лоту, - проговорила Владычица, - а Моргаузе доверяю еще меньше.
- Однако у Лота есть родичи на севере, и, сдается мне, Племена его примут...
- Но те, кто держится Рима, - никогда, - возразила Владычица, - и тогда Британия распадется на два непрестанно враждующих королевства, и ни у одного недостанет сил сдержать саксов и диких северян. Нет. Это должен быть сын Утера, ему нельзя проиграть!
- Это уж как угодно Богине, - сурово произнес мерлин. - Смотри, не принимай собственные желания за ее волю.
Вивиана закрыла лицо руками.
- Если он проиграет... если потерпит поражение, значит, все было ни к чему, - яростно воскликнула она. - ... Все, что я сделала с Игрейной, все зло, что я причинила тем, кого люблю. Отец, ты прозреваешь, что он погибнет?
Старик покачал седовласой головой. В голосе его звучало сострадание.
- Богиня не явила мне свою волю, - промолвил он, - и кто, как не ты, провидела, что этот мальчик обретет силу и власть над всей Британией? Я предостерегаю тебя против гордыни, Вивиана, - ты думаешь, будто знаешь, как лучше для всех живущих, для каждого из мужей и жен. Ты хорошо правила Авалоном...
- Но я стара, - проговорила она, поднимая голову и читая в глазах мерлина жалость и сочувствие. - И однажды, вскорости...
Мерлин склонил голову, и он тоже покорялся тому же закону.
- Когда час пробьет, ты поймешь; но время еще не пришло, Вивиана.
- Нет, - промолвила она, борясь с внезапно накатившим отчаянием, - последнее время такие приступы случались то и дело, лихорадя тело и терзая разум. - Когда час пробьет, когда я не смогу больше видеть, что ждет впереди, вот тогда я пойму, что пора передать правление над Авалоном другой жрице. Моргейна еще слишком молода, а Врана, которую я люблю всем сердцем, принесла обет молчания, став голосом Богини. Время еще не пришло, но если придет слишком рано...
- Когда бы оно ни пришло, Вивиана, все случится в должный срок, - отозвался мерлин. Он встал, высокий и статный, однако на ногах он держался нетвердо; Вивиана видела, как тяжко опирается он на посох.
- Значит, я привезу мальчика на Драконий остров в весеннюю оттепель, и мы увидим, готов ли он стать королем. И тогда ты вручишь ему меч и чашу в знак нерушимой связи между Авалоном и внешним миром.
- По меньшей мере меч, - отозвалась Вивиана. - Что до чаши... я не знаю.
Мерлин склонил голову.
- Здесь я полагаюсь на твою мудрость. Ты, а не я, глас Богини. Однако для него Богиней станешь не ты...
Вивиана покачала головой.
- Он встретит Мать, когда одержит победу, - проговорила она, - и из ее рук примет меч победы. Но сперва он должен доказать, что достоин, сперва ему надо встретиться с Девой-Охотницей... - По лицу ее скользнула тень улыбки. - И что бы уж ни произошло после, - промолвила она, - мы не станем полагаться на случай, как с Утером и Игрейной. Нам нужна королевская кровь, к чему бы уж это в итоге ни привело.
Мерлин давно ушел, а Вивиана все сидела, следя за картинами в пламени, рассматривая лишь прошлое и не пытаясь заглянуть сквозь туманы времени в будущее.
И она тоже много лет назад - столько, что сейчас уже и не сочтешь, - отдала свою девственность Увенчанному Рогами Богу, Великому Охотнику, Владыке спирального танца жизни. О девственнице, что сыграет ту же роль в предстоящей церемонии коронования, Вивиана даже не задумывалась, мысли ее блуждали в прошлом, возвращаясь к тем временам, когда она выступала Богиней в Великом Браке.
... Для нее это всегда было не больше чем долгом, иногда отрадным, иногда неприятным, но всегда - навязанным, всегда - под властью Великой Матери, что распоряжалась ее жизнью с тех самых пор, как Вивиана впервые попала на Остров. И внезапно Владычица позавидовала Игрейне, и некая беспристрастная часть ее сознания не преминула удивиться: с какой стати завидовать женщине, потерявшей всех своих детей, что либо умерли, либо воспитываются вдали от нее, а теперь вот ей суждено овдоветь и окончить жизнь за монастырскими стенами.
"А завидую я той любви, что она изведала... Дочерей у меня нет, сыновья мои мне чужие и даже в чем-то враждебны... Я никогда не любила, - размышляла Вивиана. - Равно как и не знала, что это такое - быть любимой. Страх, благоговение, почтение... все это мне дано. Но любовь - никогда. И порою мне кажется, я все бы отдала за один лишь взгляд вроде того, каким Утер смотрел на Игрейну в день свадьбы".
Она удрученно вздохнула и повторила себе под нос слова мерлина: "Ну что ж, без толку горевать о прошлогоднем снеге". Вивиана подняла голову, и к ней тут же бесшумно подоспела прислужница.
- Владычица?
- Приведи ко мне... нет, - внезапно передумала она; пусть девочка спит. "Это не правда, что я никогда не любила и не знала любви. Я люблю Моргейну превыше меры, и Моргейна любит меня".
А вот теперь и этому суждено закончиться. Ну что ж, все в воле Богини.

Глава 14

К западу от Авалона бледным светом сиял осколок новой луны. Моргейна медленно поднималась все выше; ее босые ноги ступали по извилистой тропе. Распущенные волосы рассыпались по плечам, из одежды на ней было только платье без пояса. Моргейна знала, что за ней безмолвно наблюдают стражи и жрицы, чтобы кто-нибудь чужой ненароком не нарушил ее молчания кощунственным словом. Под темной завесой волос веки ее были опущены. Она безошибочно шагала по тропе, в зрении не нуждаясь. Рядом беззвучно шла Врана, тоже босиком, не подпоясанная, распущенные волосы падали на лицо.
Все выше и выше поднимались они в сгущающихся сумерках, несколько звезд светло сияли на темно-синем куполе у них над головой. Кольцо камней тускло темнело в полумраке, внутри них дрожала одна-единственная бледная искорка - не костер, нет; блуждающий огонь, ведьмино пламя мерцало в магическом кругу.
В последнем отблеске заходящей луны, что отразился на мгновение в мерцающем Озере под холмом, к ним приблизилась безмолвная дева-жрица, совсем юная девочка, одетая в платье из некрашеной шерсти, ее коротко остриженные волосы казались клочками тьмы. Она протянула Моргейне чашу, та приняла подношение, молча отпила и передала чашу Вране, что осушила ее до капли. В угасающем свете дрожал золотой и серебряный свет. Из незримых рук Моргейна приняла огромный меч с рукоятью в форме креста, слегка задохнувшись от неожиданности: клинок оказался на диво тяжелым. Босиком, не замечая, что замерзла, она обошла изнутри кольцо камней. Позади нее Врана взяла длинное копье и вонзила его в самое сердце ведьминого пламени. Вспыхнул прицепленый к копью клочок пакли, и Врана понесла копье вслед за Моргейной; вместе, след в след, описали они круг; тусклый штрих бледного ведьминого пламени расчертил полумрак. Вернувшись к центру, где слабо брезжил бледный свет, они увидели лицо Вивианы: вне времени, вне возраста, развоплощенный образ висел в воздухе - сияющий лик самой Богини. И хотя Моргейна знала, что такой эффект производит фосфоресцирующее вещество на фоне темноты круга и темных одежд - им натирают щеки и лоб, - при этом зрелище у девушки неизменно перехватывало дыхание.
Лишенные тела, светящиеся руки вложили что-то в ладони Моргейны, а затем и Враны. Моргейна раскусила нечто твердое и горькое, борясь с тошнотой, заставила себя сглотнуть. Все звуки смолкли. Во тьме сияли глаза, но лиц не было видно. Девушке казалось, будто она стоит в толпе, по сравнению с которой ничтожным покажется скопление народа, заполоняющее вершину Холма, но ни единого лица распознать она не могла. Даже лик Вивианы сгинул во тьме. Она чувствовала тепло тела Враны - здесь, совсем рядом, хотя девушки и не соприкасались. Она попыталась успокоить мысли посредством созерцания, погрузившись в вышколенное безмолвие, не зная, зачем ее сюда привели.
Время шло, на темнеющем небе звезды разгорались все ярче. "Время идет на Авалоне иначе или, может быть, не существует вовсе", - думала про себя Моргейна. Сколько раз ночами за долгие годы поднималась она по спиральным тропам на вершину Холма, дабы постигать таинства времени и пространства в кольце стоячих камней. Однако нынешняя ночь казалась темнее, загадочнее, более обремененной таинством, никогда прежде не избирали ее из числа прочих жриц на роль главной участницы обряда. Моргейна знала: то, чем ее накормили, - это "магическая снедь", трава, обостряющая Зрение, но от понимания величие момента отнюдь не развеивалось.
Спустя какое-то время мрак окончательно сгустился; в сознании девушки возникли образы, небольшие цветные картинки, видимые точно на далеком расстоянии. Она увидела стадо бегущих оленей. Увидела, как некогда наяву, что на землю пала великая тьма, и солнце погасло, и подул ледяной ветер; тогда Моргейна испугалась, что настал конец света, но старшие жрицы растолковали ей, собравшись во дворе, что Лунный Бог затеняет яркое сияние Богини; и девушка радостно выбежала вместе с толпой женщин, что криками и воплями пытались прогнать Бога прочь. Позже ей объяснили движение луны и солнца, и почему то и дело одно из светил закрывает поверхность другого; и что таковы законы природы, а верования простецов насчет лика Богов - не более чем символы; эти люди, на нынешней ступени развития, нуждаются в них, чтобы осознать великие истины. Со временем все мужи и жены постигнут сокрытую суть этих истин, но сейчас им это не нужно.
Моргейна наблюдала за происходящим внутренним Зрением, как некогда наяву, и опять и опять вокруг огромного кольца камней сменялись времена года; она видела рождение, оплодотворяющую силу и наконец смерть Бога; видела великие шествия, поднимающиеся вверх по витдй тропе к дубовой роще, что росла на том самом месте, где ныне высился круг камней... время обрело прозрачность и утратило смысл; вот пришел маленький раскрашенный народец, и вступил в пору зрелости, и был истреблен; а потом пришли Племена, а за ними - римляне, и высокие чужаки с берегов Галлии, а за ними... время сгинуло, она видела лишь движение народов и стремительный рост мира; наполз ледник, и отступил, и наполз снова; она видела огромные храмы Атлантиды, ныне погребенные навечно под толщей океанских вод, видела, как возникают и утверждаются новые миры... а в безмолвии, за пределами ночи, кружили и мерцали огромные звезды...
Позади нее раздался нездешний жалобный крик, и девушка похолодела. Это кричала Врана, Врана, чьего голоса Моргейна не слышала никогда; Врана, что однажды, когда они вместе прислуживали в Храме, подхватила едва не опрокинувшийся светильник и обварилась кипящим маслом и, пока ей перевязывали ожоги, обеими руками закрывала себе рот, сдерживая стоны боли, чтобы не нарушить обета, - ведь она отдала свой голос Богине. Эти шрамы останутся с ней до самой смерти, однажды, глядя на Врану, Моргейна подумала: "Принесенный мною обет - сущий пустяк в сравнении с этим, и все же я едва не нарушила его ради смуглого сладкоголосого красавца".
Но теперь, в безлунной ночи, Врана кричала пронзительным, жутким криком, точно роженица. Три раза вознесся над Холмом душераздирающий вопль, и Моргейна вновь задрожала, зная, что даже священники на том, втором, острове, что является двойником их собственного, верно, проснулись в своих уединенных кельях и перекрестились, заслышав исступленный, прокатившийся между мирами крик.
Но вот последний отзвук угас, и воцарилась тишина, в которой Моргейне чудилось дыхание - сдерживаемое дыхание незримых посвященных, что ныне кругом обступили страшный провал в пустоту с тремя недвижными жрицами в центре. И тут, давясь и задыхаясь, словно голос ее разладился от долгого молчания, Врана воскликнула:
- А семь раз Колесо, Колесо о тринадцати спицах описало круг в небесах... семь раз Мать рождала темного сына...
И вновь - тишина, по контрасту еще более глубокая, нарушаемая лишь прерывистым дыханием погруженной в транс пророчицы.
- А... а... я горю... я горю... время, время пришло... - пронзительно вскрикнула она, и вновь погрузилась в сгустившееся безмолвие, напоенное ужасом.
- Они бегут! Весенний гон: они бегут, они бегут... они бьются насмерть, они избирают короля... а, кровь, повсюду кровь... и самый могучий из них, он мчится как ветер, и рога гордыни его запятнаны кровью...
И снова - затянувшееся безмолвие, и Моргейна, следя в темноте под закрытыми веками за весенним гоном оленей, вновь увидела то, что некогда явилось ей в полузабытом отблеске в серебряной чаше - отрок среди оленей, он сражается, бьется насмерть...
- Это дитя Богини, он мчится, мчится... Увенчанный Рогами обречен умереть... и Увенчанный Рогами будет коронован... Дева-Охотница призовет к себе короля и вручит свою девственность Богу... а, древняя жертва, древняя жертва... я горю, я горю... - Жрица захлебнулась словами, и конец фразы оборвался долгим, рыдающим воплем. Не открывая глаз, Моргейна видела, как позади нее Врана рухнула на землю без чувств и осталась лежать неподвижно, хватая ртом воздух, только ее дыхание и нарушало глубокую тишину.
Где-то прокричала сова: раз, дважды и трижды.
Из темноты явились жрицы - темные, безмолвные фигуры с синими бликами на челе. Они осторожно подняли Врану и унесли прочь. Подняли и Моргейну, последнее, что она ощутила, - это как одна из женщин ласково прижала к груди ее раскалывающуюся голову. А потом пришло забытье.
Три дня спустя, когда к Моргейне отчасти вернулись силы, за нею прислала Владычица.
Моргейна встала и попыталась одеться, но она все еще была настолько слаба, что ей пришлось воспользоваться помощью одной из младших жриц. Моргейна порадовалась про себя, что прислужница связана обетом молчания и с ней не заговорит. Тело ее и по сей день изнывало от последствий долгого воздержания от еды, и кошмарной тошноты, вызванной магическими травами, и изматывающего напряжения самого обряда; накануне вечером она съела немного супа, а нынче утром подкрепилась хлебом, размоченным в молоке; но она по-прежнему ощущала себя разбитой и опустошенной, голова раскалывалась от боли, а темно-лунное кровотечение накатило с небывалой прежде силой; девушка знала, что и это - отголосок воздействия священных трав. Больная, ко всему безразличная, она предпочла бы, чтобы Вивиана оставила ее в покое, но Моргейна исполняла волю Вивианы так же беспрекословно, как подчинилась бы самой Богине, склонись та с небес и выскажи вслух свое пожелание. Девушка оделась, заплела волосы, стянула косу ремешком из оленьей кожи, краской освежила на лбу синий полумесяц и зашагала по тропе к обители Верховной жрицы.
Воспользовавшись своим новообретенным правом, Моргейна вошла, не постучавшись и никак не возвестив о своем появлении. Отчего-то, думая об этом доме, Моргейна неизменно представляла себе, как Вивиана ждет ее; восседая в кресле, подобно Богине на ее темном троне, но сегодня Вивиана занималась чем-то в глубине комнаты, огонь не горел, и в доме царили темнота и холод. На Владычице было простое платье из некрашеной шерсти, волосы прятались под капюшоном, и впервые Моргейна со всей отчетливостью осознала, что ныне Вивиана - жрица не Девы и не Матери, но древней карги, которую иначе называют Старухой Смертью. Осунувшееся лицо ее избороздили морщины, и Моргейна подумала: "Ну, конечно же, если от этого обряда нам с Браной сделалось так дурно, а мы обе - молоды и сильны, каково же приходится Вивиане, что состарилась, служа той, кому служим и мы?"
Вивиана обернулась, глянула на вошедшую, улыбнулась ласковой улыбкой, и Моргейна вновь ощутила знакомый прилив любви и нежности. Но, как то и подобает младшей жрице в присутствии Владычицы, девушка ждала, чтобы Вивиана заговорила первой.
Вивиана жестом пригласила гостью сесть.
- Ты поправилась, дитя?
Моргейна тяжело опустилась на скамью, осознав, что даже расстояние столь небольшое оказалось ей не по силам. И молча покачала головой.
- Знаю, - отозвалась Вивиана. - Иногда, не будучи уверены, как средство на тебя подействует, травницы дают слишком много. Следующий раз съедай не все, - сама суди, сколько тебе нужно, - достаточно, чтобы пробудить Зрение, но недостаточно, чтобы так расхвораться. Теперь у тебя есть это право: ты достигла ступени, на которой послушание дополняется собственным здравым смыслом.
В силу неведомой причины слова эти отозвались в сознании девушки еще раз и еще, не умолкая: "Дополняется здравым смыслом, дополняется здравым смыслом". "Мне все еще недужится из-за этих их снадобий", - подумала про себя Моргейна и нетерпеливо встряхнула головой, отгоняя навязчивое эхо.
- Много ли ты поняла из пророчества Враны? - продолжала между тем Владычица.
- Почти ничего, - призналась девушка. - Для меня это все загадка. Я так и не знаю, зачем меня вообще туда позвали.
- Отчасти, - пояснила Вивиана, - чтобы поделиться с ней своей силой; Врана довольно слаба. Она до сих пор не встала с постели, и я за нее беспокоюсь. Врана знает, сколько снадобья ей нужно, и все-таки даже эта малость для нее - чрезмерна; ее рвало кровью, а в моче кровь заметна и сейчас. Но она не умрет.
Моргейна схватилась рукою за стену, чтобы не упасть, внутри ее словно образовалась пустота, а в следующий миг на нее вновь накатила тошнота, голова закружилась, с лица сошли все краски. Не извинившись, она встала, пошатываясь, вышла наружу и извергла из желудка хлеб и молоко, послужившие ей завтраком. Словно откуда-то издалека Вивиана назвала ее по имени, выпрямившись, девушка вцепилась в дверной косяк, борясь с последними спазмами. Подоспевшая прислужница из числа младших жриц обтерла ей лицо тряпицей - влажной, слабо благоухающей травами. Нетвердой походкой Моргейна возвратилась обратно в дом, Вивиана поддержала ее и вручила ей неглубокую чашу.
- Выпей, но медленно, - приказала она.
Жидкость обожгла Моргейне язык и на мгновение усилила тошноту: то был крепкий напиток северных Племен - "вода жизни", зовут они его. Моргейне доводилось пробовать его лишь однажды. Но, осушив чашу до конца, девушка ощутила, как из пустого желудка изливается блаженное тепло, и спустя несколько минут почувствовала себя куда лучше, крепче, во власти беспричинной радости.
- Еще немного, - проговорила Вивиана. - Это укрепит твое сердце. Ну как, слабость прошла?
- Спасибо, - кивнула девушка.
- Сегодня ты сможешь поесть, - объявила Вивиана, и в отрешенном состоянии Моргейны это прозвучало для нее как приказ, так, словно Владычица обладала силой призвать к порядку даже желудок. - Так вот. Давай поговорим о пророчестве Враны. В древние дни, задолго до того, как из затонувших храмов западного континента сюда пришли мудрость и религия друидов, здесь, на берегах внутреннего моря, жил народ фэйри - его кровь течет и в наших с тобою жилах, моя Моргейна; и до того, как фэйри научились сажать и жать ячмень, кормились они плодами земли и охотой на оленей. В те дни короля у них не было, лишь королева, их мать, хотя в ту пору они еще не научились думать о ней как о Богине. А поскольку кормились они охотой, их королева и жрица научиласьсозывать к себе оленей и просить их духов принести себя в жертву и умереть ради того, чтобы Племя жило. Но жертва оплачивается жертвой; олени умирали ради Племени, и один из Племени должен был в свою очередь умереть ради жизни оленей или хотя бы дать оленям возможность при желании забрать его жизнь в обмен на собственные. Так поддерживалось равновесие. Ты меня понимаешь, родная?
Непривычно ласковое обращение удивило Моргейну, и в ее одурманенном, недужном сознании промелькнула смутная мысль: "Она хочет сказать, что жертвой стану я? Моя жизнь послужит на благо Племени? Это неважно. И жизнь моя, и смерть принадлежат Богине".
- Я понимаю, о Матерь. Или думаю, что понимаю.
- Вот так каждый год Мать Племени избирала себе супруга. А поскольку он соглашался отдать жизнь за Племя, Племя отдавало ему свою жизнь. Даже если грудные младенцы умирали от голода, он ни в чем не знал отказа, все женщины Племени принадлежали ему, дабы он, самый могучий, самый сильный, стал отцом их детей. Кроме того, Мать Племени зачастую бывала стара и рожать уже не могла, так что он свободно выбирал и среди молодых девушек, и никто из мужчин Племени не смел препятствовать его желаниям. А спустя год - каждый год в это время - он надевал оленьи рога и платье из недубленой оленьей кожи, чтобы олени сочли его одним из своих, и мчался со стадом, когда Мать-Охотница налагала на них чары весеннего гона. Но к тому времени стадо уже избирало Короля-Оленя, и порою случалось так, что Король-Олень чуял чужака и бросался на него. И тогда Увенчанный Рогами погибал.
У Моргейны вновь побежали по спине мурашки - то же самое она чувствовала, когда на Холме перед глазами ее разыгрывался этот ритуал. "Королю года суждено умереть во имя жизни своих людей". Под воздействием ли дурманного снадобья она видит это все так отчетливо?
- Ну что ж, времена нынче иные, Моргейна, - тихо докончила Вивиана. - Теперь в древних обрядах нужда отпала, ибо растет ячмень и жертвы приносят бескровные. Лишь в час великих бедствий Племенам потребен такой вождь. И Врана предрекла, что такой час настал. Так что вновь испытание ждет того, кто рискует жизнью ради избранного им народа, дабы народ этот последовал за ним и к смерти. Рассказывала ли я тебе о Великом Браке?
Моргейна кивнула, от такого брака родился Ланселет.
- Племенам народа фэйри и всем Племенам Севера дан великий вождь, и избранник сей будет испытан по древнему обряду. И если в испытании он не погибнет - а это отчасти зависит от силы Девы-Охотницы, налагающей чары на оленей, - он станет Увенчанным Рогами, супругом Девы Охотницы, коронованным рогами самого Бога. Моргейна, много лет назад я сказала тебе, что твоя девственность принадлежит Богине. Ныне Богиня требует принести ее в жертву Увенчанному Рогами. И для церемонии избрана ты.
В комнате воцарилось безмолвие, точно обе они вновь свершали обряд в центре кольца камней. Моргейна не смела нарушить тишину. Наконец, понимая, что Вивиана ждет слов согласия - как же прозвучали эти слова много лет назад? "Слишком тяжкое это бремя, чтобы нести его подневольно", - она склонила голову.
- Тело мое и душа принадлежат Богине; да поступит она с ними по воле своей, - прошептала девушка. - А ее воля - это твоя воля, о Матерь. Да будет так.

Глава 15

С тех пор как Моргейну привезли на Остров, она покидала Авалон лишь два или три раза, и то для недолгих поездок по окрестностям Летнего моря, чтобы изучить расположенные неподалеку места, сохранившие, даже будучи заброшенными, былую силу.
Теперь время и место утратили для нее всякое значение. В рассветном безмолвии ее забрали с Острова, закутанную в плащ, под покрывалом, дабы ничей кощунственный взгляд не осквернил ненароком посвященной, и усадили в плотно занавешенные носилки, чтобы даже луч солнца не коснулся ее лица. Путешествие продлилось почти целый день, покинув огороженный двор священного острова, девушка очень скоро потеряла всякое ощущение времени, пространства и направления, погрузилась в медитацию, смутно сознавая, что впадает в магический транс. Бывали времена, когда она противилась накатывающему экстазу. Теперь она охотно отдавалась ему, полностью открывалась Богине, мысленно приглашая войти в свое сознание, овладеть ею, и телом и душою, дабы она, Моргейна, орудие и средство, во всем поступала как сама Богиня.
Настала ночь, за занавесями носилок тускло засияла почти полная луна. Носильщики остановились, и девушка почувствовала, как ночное светило омывает ее холодным светом, и голова у нее закружилась в преддверии экстаза. Моргейна не знала, где она, да о том и не задумывалась. Она ехала туда, куда ее везли, - покорная, незрячая, одурманенная, - зная лишь, что едет навстречу судьбе.
Ее ввели в дом и поручили незнакомой женщине, что принесла ей хлеба и меда, - к еде Моргейна не притронулась; следующий раз она утолит голод только в ходе ритуальной трапезы; дали ей и воды, и девушка жадно напилась. Обнаружилась там и кровать, поставленная так, что на нее падал лунный луч, незнакомка хотела уж было закрыть деревянные ставни, но Моргейна властным жестом остановила ее. Большую часть ночи она пролежала в трансе, ощущая лунный свет точно зримое прикосновение. Наконец она забылась беспокойным сном, то и дело просыпаясь, точно одержимый тревогой путник, и в мыслях ее рождались странные образы: мать - она склонялась над светловолосым надоедой Гвидионом; вот только ее белая грудь и медно-рыжие волосы заключали в себе не ласковый привет, но угрозу; Вивиана - вот только отчего-то она, Моргейна, была жертвенным животным; Владычица Авалона вела ее куда-то на веревке, и девушка словно со стороны услышала свой недовольный голос: "Незачем меня тащить, иду я, иду", и беззвучно кричащая Врана. Гигантская, увенчанная рогами фигура - наполовину мужчина, наполовину зверь - внезапно отдернула занавеску и ворвалась в ее комнату; Моргейна проснулась и села на постели - рядом никого не было, лишь в окно струился лунный свет да незнакомая женщина мирно спала у нее под боком. Девушка поспешно улеглась вновь и заснула, на сей раз крепко, без снов.
Разбудили ее где-то за час до рассвета. Теперь, по контрасту с бездумной отрешенностью транса предшествующего дня, сознание ее прояснилось, и она с обостренной чуткостью воспринимала все окружающее - холодный свежий воздух, и туманы, пронизанные розовым отсветом там, где вскорости взойдет солнце, и резкий запах маленьких смуглых женщин в одеждах из плохо выдубленной кожи. Все было четко очерчено и переливалось яркими красками, словно только что созданное рукою Богини. Смуглые женщины зашептались промеж себя, не смея обеспокоить чужую жрицу, Моргейна их слышала, но из их языка знала лишь несколько слов.
Спустя какое-то время старшая из них - та, что встретила девушку, ввела ее в дом накануне вечером и разделила с нею постель, - подошла к Моргейне и принесла ей свежей воды. Моргейна поклонилась, благодаря за услугу, - так жрица приветствует жрицу - и тут же задумалась, с какой бы стати. Женщина была стара; волосы ее, длинные, спутанные, скрепленные костяной заколкой, почти полностью поседели; на смуглой коже проглядывали поблекшие синие пятна. Платье ее из той же плохо прокрашенной кожи ничем не отличалось от одежды прочих, однако поверх платья она носила плащ из оленьей кожи, раскрашенный магическими символами; волосы липли к нему даже теперь; а на шее ее красовалось два ожерелья, одно - из чудесных янтарных бусин - даже у Вивианы не нашлось бы украшения роскошнее, - а второе - из кусочков рога, перемежающихся брусочками золота, покрытыми тонкой резьбой. Держалась она не менее властно, чем Вивиана; и Моргейна поняла: это Мать племени и жрица своего народа.
Своими руками женщина принялась готовить Моргейну к обряду. Она раздела девушку донага, раскрасила подошвы ее ног и ладони рук синей краской и заново выписала синий полумесяц на лбу, на груди и животе она обозначила контур полной луны, а над полоской темных волос - темную луну. Быстро, почти небрежно, она раздвинула девушке ноги и чуть надавила; Моргейна, уже не подвластная смущению, знала, что та проверяет. Для этого обряда жрица должна быть девственницей. Жрица племени ничего неподобающего не обнаружит, Моргейна - и впрямь нетронутая дева, однако ж она испытала не лишенный приятности страх и в то же мгновение осознала, что изнывает от голода. Ну что ж, забывать о голоде ее научили, так что спустя какое-то время он прошел сам по себе.
Солнце вставало, девушку вывели за двери, закутанную в такой же плащ, как у старой жрицы, с начертанными на нем магическими знаками - луной и оленьими рогами. Раскрашенное тело цепенело точно деревянное; некая часть сознания Моргейны, словно издалека, с изумлением и легким презрением глядела на эти символы таинств куда более древних, нежели мудрость друидов, коей ее столь досконально обучали. Но это мимолетное ощущение тотчас же и прошло, верования древних поколений, ныне канувших в неизвестность, придали обряду свою силу и свою святость. Позади нее остался круглый каменный домик, напротив стоял еще один, оттуда вывели юношу. Моргейна не могла разглядеть его как следует - встающее солнце било ей в глаза, - видела лишь, что он высок, крепко сложен, с копной светлых волос. "Выходит, он - не из их народа?" Но вопросов ей задавать не подобало. Мужчины племени, в частности, старик с шишковатыми, вздутыми мускулами кузнеца, раскрасили тело юноши с головы до ног синей вайдой, накрыли его плащом из невыдубленных сырых шкур, умастили кожу оленьим жиром. На голове его закрепили рога, по тихому слову старика юноша помотал головой, убеждаясь, что рога не свалятся на бегу. Моргейна, подняв взгляд, проследила гордый поворот головы, и все существо ее встрепенулось, словно пробуждаясь; икры ее свело судорогой, откликнулись и ожили самые сокровенные тайники тела.
"Это - Увенчанный Рогами, это - Бог и супруг Девы-Охотницы... "
В волосы ее вплели гирлянды алых ягод и увенчали ее первыми весенними цветами. С шеи Матери племени благоговейно сняли бесценное ожерелье из золота и кости и надели его на девушку, она ощутила его тяжесть, точно бремя магии. Глаза ее слепило восходящее солнце. В руки ей что-то вложили - барабан из тугой, натянутой на обручи кожи. И, словно со стороны, девушка услышала, как собственная ее рука ударила по нему.
Они стояли на склоне холма с видом на долину, доверху заросшую густым лесом, - долину безлюдную и безмолвную, однако Моргейна чувствовала: лес полон жизни - меж деревьев беззвучно ходят тонконогие олени, в ветвях живут всевозможные зверьки, птицы вьют гнезда, носятся туда-сюда, везде бурно вскипает жизнь в преддверии первого весеннего полнолуния. На мгновение она обернулась через плечо. Над ними, вырезанная на меловом склоне, красовалась огромная чудовищная фигура, не то человек, не то зверь, - в глазах девушки по-прежнему все расплывалось, так что с точностью сказать было трудно: бегущий ли это олень или шагающий человек, чье мужское естество напряглось, пробудилось к жизни под воздействием весенних токов?
Стоящего рядом юношу она не видела, лишь чувствовала, как бьется в нем жизнь. Над холмом царила торжественная тишина. Время перестало существовать, вновь сделалось прозрачным, Моргейна свободно вошла в него, окунулась, шагнула вперед. Барабан снова оказался в руках у старухи, девушка понятия не имела, как именно. Глаза ее слепило солнце, она обняла ладонями голову Бога, благословляя его. Было что-то такое в его лице... ну, конечно же, еще до того, как воздвиглись здешние холмы, она знала это лицо, этого мужчину, ее супруга - знала еще до сотворения мира... Своих собственных ритуальных слов она не слышала, ощущала лишь пульсирующую в них мощь: "Ступай и победи... беги с оленями... стремительный и могучий, как сами токи весны... благословенны ноги, приведшие тебя сюда..." Смысла речи она не сознавала, чувствовала лишь ее силу... руки ее дарили благословение, и сила перетекала из ее тела, сквозь ее тело - точно сама сила солнца изливалась сквозь нее на стоящего перед нею мужчину. "Ныне власть зимы сломлена, жизнь молодой весны да пребудет с тобою и да приведет тебя к победе... жизнь Богини, жизнь мира, кровь нашей Матери Земли, пролитая ради ее детей..."
Она воздела руки, призывая благословение на лес, на землю, чувствуя, как потоки силы изливаются из ее ладоней, точно зримый свет. Тело юноши сияло в солнечных лучах под стать ее собственному; никто из стоящих вокруг не смел произнести ни слова, но вот, резко отведя руки назад, она почувствовала, как сила хлынула и на них, даруя свободу напевному речитативу. Слов она не слышала, но лишь пульсирующую в них мощь:
"Жизнь вскипает по весне, олени мчатся через лес, наша жизнь - в них. Увенчанный Рогами их сокрушит, Увенчанный Рогами, благословленный Матерью, одержит победу..."
Моргейна дошла до высшего предела напряжения, точно туго натянутая тетива лука - стрела силы так и рвалась в полет. Девушка легонько коснулась Увенчанного Рогами, и сила выплеснулась на волю и словно захлестнула всех неодолимым потоком, и все быстрее ветра бросились вниз по холму, мчась во весь дух, точно подхваченные весенним ветром. Моргейна осталась на месте, чувствуя, как убывает в ней сила, она немо распростерлась на земле, чувствуя, как по телу ее разливается промозглый холод. Но что ей до этого: погруженная в транс, она пребывала во власти Зрения.
Она лежала, словно мертвая, но некая часть ее бежала и мчалась вместе с остальными, неслась вниз по склону холма, обгоняла мужчин Племени, преследующих Увенчанного Рогами. Им вдогонку летели лающие вопли, точно след взяла свора гончих, и некая часть ее поняла: то кричат женщины, подбадривая охотников.
Солнце поднялось выше - великое Колесо Жизни катилось по небу, безуспешно пытаясь догнать своего божественного супруга, Темного Сына...
Жизнь земли, пульсирующие токи весны разливались и стучались в сердцах бегущих. А затем, как отлив следует за приливом, залитый солнцем склон остался позади, и над ними сомкнулась тьма леса и поглотила их, и те, что еще недавно бежали во всю мочь, теперь двинулись вперед стремительно и бесшумно, подражая осторожной поступи оленей; они и были оленями, и следовали за Увенчанным Рогами, облаченные в плащи, подчиняющие оленей чарам, и ожерелья, обозначающие жизнь как бесконечную цепь, - жить, питаться, производить потомство, умирать, в свою очередь послужить едой и накормить собою детей Матери.
"... Сдержи своих детей, Матерь, твой Король-Олень обречен умереть, чтобы дать жизнь Темному Сыну..."
Тьма, внутренняя жизнь леса сомкнулась вокруг них, безмолвие, безмолвие оленей... Моргейна, ощущая ныне лес как жизнь, а оленей - как сердце леса, направила свою силу и свое благословение сквозь лес и над лесом. Часть ее распростерлась на залитом солнцем склоне холма, измученная, в трансе, пропуская сквозь себя жизнь солнца - сквозь тело, и кровь, и внутреннее бытие, а часть ее мчалась с оленями и охотниками, пока и те и другие не смешались, не слились воедино... всплески жизни - это бесшумные олени, что прячутся в чаще, и миниатюрные оленихи, хрупкие, изящные; жизнь струится сквозь них, как по ее собственным жилам; всплески жизни - мужчины, что беззвучно и сосредоточенно крадутся в полумраке...
Моргейна почувствовала, как где-то в лесу Король-Олень вскинул голову и понюхал ветер, почуяв запах врага, врага из числа его родичей, врага из чуждого ему племени жизни... она не знала, четвероногий ли это Король-Олень или увенчатый рогами двуногий, тот, которого она благословила, - в жизни Матери Земли они были едины и участь их пребывала в руках Богини. Рога гордо вскинулись в ответ рогам, сопящее дыхание вбирало в себя жизнь леса, выискивая чужака, добычу, хищника, соперника там, где быть ему не должно.
А, Богиня... они рванулись вперед, с треском продираясь сквозь подлесок: по пятам за ними мчались охотники, не отставая, но более бесшумно, бежали, бежали, бежали... бегите, бегите, пока сердце не застучит, так и норовя выскочить из груди, бегите, пока жизнь тела не затмит все знание и все мысли, - проворные, быстроногие, ищущие и те, кто ищет, бегите с преследуемыми оленями и с преследующими охотниками, бегите вместе со стремительно кружащейся жизнью великого солнца и приливом весенних токов, бегите вместе с потоком жизни...
Она лежала недвижно, прижавшись лицом к земле, чувствуя, как разливающее свет солнце обжигает ей спину; время то замедлялось, то пускалось вскачь; и вот Моргейна начала видеть - откуда-то издалека пришла смутная мысль о том, что все это ей уже открывалось в видении, когда-то, где-то, бесконечно давно... высокий, мускулистый юноша, крепко сжимающий нож, падает, падает среди стада оленей, под безжалостные копыта... Моргейна знала, что закричала вслух, и в тот же миг поняла, что голос ее зазвенел отовсюду, так что даже атакующий Король-Олень, заслышав пронзительный вопль, остановился на скаку, точно устрашившись. В следующее мгновение все замерло, и в этот жуткий миг безмолвия она увидела, как юноша поднялся на ноги и, задыхаясь, нагнув голову, бросился вперед и, сцепившись с противником рогами, принялся раскачиваться из стороны в сторону, пытаясь пересилить недруга, борясь с оленем при помощи сильных рук и всего своего молодого тела... вверх взметнулся нож; на землю брызнула кровь; и сам он, Увенчанный Рогами, был весь в крови: кровь пятнала его руки, кровь текла из длинной раны в боку, кровь капала на землю - возлияние для Матери, чтобы жизнь напиталась ее кровью... а в следующий миг его потоком окатила кровь Короля-Оленя, ибо лезвие ножа вонзилось в сердце, и со всех сторон к зверю бросились охотники с копьями...
Моргейна видела, как юношу унесли прочь, залитого кровью своего близнеца и соперника, Короля-Оленя. Повсюду вокруг маленькие смуглые охотники полосовали и резали, сдирая шкуру, чтобы, еще теплую, набросить на плечи юноше. Вот они торжественно двинулись назад, и в сгущающихся сумерках заполыхали костры; когда же женщины подняли Моргейну, она, ничуть не удивившись, обнаружила, что солнце садится. Она пошатывалась, точно и сама тоже весь день бегала с охотниками и оленями.
Ее вновь оделе в алое - цвет победы. Увенчанный Рогами предстал перед нею, весь в крови, и Моргейна благословила его и помазала его лоб оленьей кровью. Голову с рогами унесли прочь: эти рога сокрушат следующего Короля-Оленя; а те, что Увенчанный Рогами носил нынче, разбитые в щепы, швырнули в огонь. Очень скоро запахло паленым мясом, интересно, плоть ли это оленя или человека, подумала Моргейна...
Их усадили бок о бок и подали им первые куски, еще сочащиеся кровью и жиром. Голова у Моргейны закружилась, после долгого воздержания вкус сочного мяса оказался для нее не по силам, на мгновение она испугалась, что ее опять затошнит. А юноша, сидящий рядом с ней, ел с жадностью, в свете пламени она разглядела, что руки у него красивые и сильные... девушка заморгала, вдруг, в одно-единственное непостижимое мгновение двойного видения, ей показалось, что запястья эти обвивают змеи... а в следующий миг змеи исчезли. Повсюду вокруг мужи и жены Племени, сотрапезники на ритуальном пиру, распевали победный гимн на древнем языке, из которого Моргейна понимала разве что половину:
Он восторжествовал, он убил...

Предыдущая страница 15 Следующая страница


Владычица магии 16

... кровь Матери нашей пролилась на землю...
... кровь Бога хлынула на землю...
... и восстанет он, и воцарится навеки...
... он восторжествовал, и торжеству его длиться вечно, до конца мира...
Старуха-жрица, что утром наряжала ее и раскрашивала, поднесла серебряную чашу к ее губам; крепкое питье обожгло Моргейне горло и опалило внутренности: жидкий огонь, с сильным привкусом меда. Моргейна и без того уже опьянела от привкуса крови - за последние семь лет мясо ей доводилось вкушать пару раз, не более. Голова у нее шла кругом, но вот ее увлекли прочь, сорвали с нее одежды, украсили ее нагое тело новой росписью и гирляндами, умастив соски и чело кровью убитого оленя.
"Богиня ждет супруга, коего вновь убьет на исходе времен; она родит Темного Сына, что повергнет Короля-Оленя..."
Маленькая девочка, с ног до головы покрытая синей краской, с широким блюдом в руках побежала через вспаханное поле, разбрызгивая темные капли; позади нее поднялся громкий крик:
- Поля благословлены, накорми нас, о Матерь!
На долю мгновения некая ничтожная часть сознания Моргейны, потрясенная, одурманенная и телу принадлежащая лишь отчасти, холодно отметила, что она рассудка лишилась, не иначе; она, цивилизованная, образованная женщина, принцесса и жрица, принадлежащая к королевскому роду Авалона, обученная друидами, размалевана как дикарка, пахнет от нее свежей кровью, и она терпит это варварское фиглярство...
... Но в следующий миг мысль эта исчезла, едва над облаками, закрывавшими ее от взгляда, поднялась в безмятежной надменности полная луна. Нагая, омытая лунным светом, Моргейна чувствовала, как свет Богини изливается на нее, и сквозь нее... она уже не Моргейна, она - безымянная жрица, дева и мать... бедра ей опоясали гирляндой алых ягод; от этой грубой символики девушка внезапно преисполнилась страха и в полной мере ощутила силу девственности, что струилась и текла сквозь нее точно весенние токи. В глаза ей полыхнул факел, и ее повели во тьму пещеры, где над головою и повсюду вокруг гуляло гулкое эхо. Насколько хватало глаз, стены были покрыты священными символами, начертанными от начала времен: олень, рога, мужчина с рогами на голове, округлившийся живот и полные груди Той, что Дарит Жизнь...
Жрица уложила Моргейну на ложе из оленьих шкур. Девушка задрожала от холода и страха, и старуха сочувственно нахмурилась; она привлекла Моргейну к себе и поцеловала ее в губы, Моргейна же на мгновение прильнула к жрице и порывисто обняла ее, борясь с накатившим ужасом, точно в объятиях родной матери... но вот старуха улыбнулась ей, поцеловала еще раз, благословляющим жестом коснулась ее грудей и ушла.
Моргейна лежала на шкурах, ощущая, как земля вокруг дышит жизнью; она словно росла, заполняя собою всю пещеру, так, что крохотные грубо процарапанные рисунки теперь украшали ее груди и живот, а над нею вздымалась гигантская меловая фигура, человек либо олень с напрягшимся фаллосом... Незримая луна за пределами пещеры заливала ее светом, в ней, и в душе, и в теле, воспряла Богиня. Она простерла руки, она знала, что по ее повелению за пределами пещеры, в свете плодотворящих костров, мужчины и женщины, влекомые друг к другу пульсирующими токами жизни, слились воедино. Покрытая синей краской девочка, что разбрызгивала животворную кровь, досталась мускулистому старому охотнику. Сопротивлялась она недолго, вот она вскрикнула, он навалился на нее всем телом, и ноги ее разошлись, повинуясь неодолимому закону природы. Видела она не глазами, ибо зажмурилась, словно отгородившись от света факелов и пронзительных криков.
А он уже стоял у входа в пещеру, рога с него сняли, волосы растрепались, тело - в синих разводах краски и в потеках крови, белая кожа - точно великана, нависающего над пещерой... Увенчанный Рогами, супруг Богини. Он тоже шел, пошатываясь, нагой, если не считать гирлянды вокруг чресел вроде той, что на ней; Моргейна чувствовала, как в напрягшемся мужском естестве его пульсирует жизнь - под стать меловому гиганту. Он опустился на колени рядом с нею, и в слепящем свете факела Моргейна разглядела, что перед нею - всего лишь мальчишка, причем не из этого низкорослого, смуглого племени, но высокий и светловолосый... "С какой стати они избрали короля не из своего народа?" Мысль лунным лучом промелькнула в ее сознании и исчезла, после того она уже ни о чем не думала.
"Пробил час Богине встречать Увенчанного Рогами", - он стоял на коленях перед ложем из оленьих шкур, раскачиваясь и щурясь в свете факела. Моргейна потянулась к нему, сжала его руки, притянула к себе, ощущая приятное тепло и тяжесть его тела. Ей приходилось направлять его. "Я - Великая Мать, которой ведомо все на свете, она - и дева и мать, она бесконечно мудра, она наставляет девственницу и ее возлюбленного..." Оглушенная, во власти восторга и ужаса, едва не теряя сознание, она почувствовала, как жизненная сила захватывает их обоих, без участия ее воли приводит в движение тело, подчиняет и юношу, властно принуждая войти в нее, и вот уже оба они задвигались, сами не зная, что за стихия ими владеет. Словно издалека Моргейна услышала собственный крик, а потом - его голос, такой высокий и срывающийся в тишине, но слов разобрать ей так и не удалось. Факел зашипел и погас во тьме, и все свирепое неистовство его юной жизни забило струей и хлынуло в ее лоно.
Он застонал и повалился на нее, словно мертвый, - тишину нарушало лишь его хриплое дыхание. Она осторожно уложила его на шкуры, принялась укачивать, не размыкая рук, прижимая его к себе - измученного, разгоряченного. Вот он поцеловал ее обнаженную грудь. А затем, медленно и с трудом, дыхание его выровнялось, еще мгновение - и Моргейна поняла, что юноша так и заснул в ее объятиях. С какой-то исступленной нежностью она поцеловала его в волосы и в мягкую щеку и тоже задремала.
Проснулась она, когда ночь была уже на исходе, в пещеру просачивался лунный свет. Она чувствовала себя безмерно усталой, все тело ныло, она пощупала у себя между ног и поняла, что идет кровь. Моргейна отбросила назад влажные волосы и в лунном свете пригляделась к раскинувшемуся рядом бледнокожему юноше, что по-прежнему крепко спал, исчерпав все свои силы. Он был высок, силен и хорош собой, хотя при луне толком рассмотреть черты не удавалось, а магическое Зрение жрицу оставило, ныне в воздухе мерцало лишь лучистое сияние луны, а не властный и строгий лик Богини. Девушка вновь была Моргейной, а не тенью Великой Матери, она вновь стала самой собою, и со всей ясностью сознавала, что произошло.
На мгновение Моргейне вспомнился Ланселет, которого она так любила и которому мечтала вручить этот дар. И вот час пробил, и дар вручен не возлюбленному, но безликому незнакомцу... нет, не след ей так думать. Она - не женщина, она - жрица, и она отдала силу Девы Увенчанному Рогами, как было предопределено для нее еще до того, как возвели стены мира. Она приняла свою судьбу так, как подобает жрице Авалона, и теперь чувствовала, будто здесь минувшей ночью случилось нечто сокрушительно важное.
Озябнув, она прилегла и накрылась одеялом из оленьей кожи. Чуть наморщила нос - пахло от кожи не лучшим образом, впрочем, ложе усыпали пахучими травами, так что блох по крайней мере можно не опасаться. Да рассвета оставалось около часа: время дня и ночи Моргейна определяла безошибочно. Мальчик, спавший рядом с нею, почувствовал, как она заворочалась, и сонно уселся на ложе.
- Где мы? - спросил он. - Ах, да, помню. В пещере. Эй, да уже светает. - Он улыбнулся и потянулся к Моргейне, не сопротивляясь, она позволила вновь уложить себя на шкуры и, оказавшись в кольце сильных рук, охотно уступала поцелуям. - Прошлой ночью ты была Богиня, - прошептал он, - но вот я проснулся и вижу: ты - женщина.
Моргейна тихо рассмеялась.
- А сам ты - не Бог, но человек?
- Кажется, ролью Бога я сыт по горло, кроме того, сдается мне, для человека из плоти и крови это непростительная дерзость, - проговорил он, прижимая к себе Моргейну. - Мне достаточно быть просто смертным, не больше.
- Может статься, есть время для Бога и Богини, и есть время для человека из плоти и крови, - промолвила она.
- Прошлой ночью я тебя испугался, - признался он. - Я думал, ты - Богиня, огромная, как мир... а ты такая маленькая и хрупкая! - Он вдруг изумленно заморгал. - Да ты же говоришь на моем языке... я и не заметил... значит, ты не из этого племени?
- Я - жрица со Священного острова.
- Жрица - значит, женщина, - промолвил он, ласково поглаживая ее груди, что под прикосновениями его пальцев вдруг пробудились к жизни и жажде.
- Как думаешь, Богиня рассердится на меня за то, что женщина мне нравится больше?
Моргейна рассмеялась.
- Богиня мудра, ей ли не знать мужчин?
- А как насчет ее жрицы?
Моргейна внезапно смутилась.
- Нет... до того я вообще не знала мужчины, - промолвила она, - да и теперь то была не я, а Богиня...
В полумраке он притянул ее ближе.
- Раз уж Бог и Богиня изведали наслаждение, не должно ли мужчине и женщине получить свое? - Ласки его становились все более дерзкими, Моргейна заставила его лечь рядом.
- То более чем уместно, - заверила она.
На сей раз, в полном сознании происходящего, она сполна изведала все, как есть, чувствуя, как он ласков и мягок и в то же время тверд, как сильны эти молодые руки и что за удивительная нежность скрывается за его дерзким натиском. Моргейна рассмеялась, радуясь нежданному наслаждению, открываясь ему навстречу всем своим существом, переживая его удовольствие как свое. В жизни своей она не была так счастлива. Изнуренные, лежали они, не размыкая объятий, лаская друг друга в сладостной истоме.
Постепенно светало. Наконец юноша вздохнул.
- Скоро за мной придут, - промолвил он, - ведь на этом все не кончится: меня куда-то там отведут, дадут мне меч и много чего другого. - Он сел и улыбнулся ей. - А мне страх как хочется вымыться, надеть одежду, подобающую человеку цивилизованному, и избавиться от всей этой крови и синей краски... как все проходит! Вчера ночью я даже не заметил, что весь в крови - гляди, на тебе тоже оленья кровь, там, где я тебя касался...
- Думаю, когда придут за мной, меня вымоют и дадут мне свежую одежду, - отозвалась она, - да и тебя в проточной воде искупают.
Он вздохнул - и во вздохе этом послышалась легкая мальчишеская грусть. Его голос, этот неустойчивый баритон, как раз ломался; ну, как он может быть настолько юн, этот молодой великан, что сразился с Королем-Оленем и убил его кремневым ножом?
- Не думаю, что мне суждено тебя снова увидеть, - промолвил он, - ведь ты - жрица и посвятила себя Богине. Но я вот что хочу сказать тебе... - Он наклонился и поцеловал ее между грудей. - Ты для меня - самая первая. И неважно, сколько еще женщин у меня будет, всю свою жизнь я стану вспоминать тебя, и любить, и благословлять всем сердцем. Обещаю тебе это.
На щеках у него блестели слезы. Моргейна потянулась за одеждой и ласково утерла ему лицо, привлекла его голову к себе на грудь и принялась убаюкивать. И дыхание у юноши перехватило.
- Твой голос, - прошептал он, - и то, что ты сейчас сделала... почему мне мерещится, будто я тебя знаю? Потому ли, что ты - Богиня, а в ней все женщины - едины? Нет... - Он напрягся, приподнялся, обнял ее лицо ладонями. В светлеющих сумерках она видела, как мальчишеские черты обретают силу и четкость, превращаясь в лицо взрослого мужа. Она лишь начинала смутно подозревать, отчего юноша кажется ей настолько знакомым, как он хрипло вскрикнул:
- Моргейна! Ты - Моргейна! Моргейна, сестра моя! Ох, Господи, Дева Мария, что мы содеяли?
Моргейна медленно закрыла лицо руками.
- Брат мой, - прошептала она. - Ах, Богиня! Брат! Гвидион...
- Артур, - глухо поправил он.
Моргейна судорожно обняла его, а в следующее мгновение он зарыдал, по-прежнему прижимаясь к ней.
- Неудивительно, что мне казалось, будто я знаю тебя от сотворения мира, - в слезах твердил он. - Я всегда любил тебя, и это... ах, Господи, что мы наделали...
- Не плачь, - беспомощно проговорила она, - не плачь. Мы - в руках той, что привела нас сюда. Это все неважно. Здесь мы не брат с сестрой, перед лицом Богини мы - мужчина и женщина, не более того.
"А я тебя так и не узнала. Брат мой, мой маленький, малыш, что льнул к моей груди, точно новорожденный. Моргейна, Моргейна, я велела тебе позаботиться о малыше, бросила она, уходя, и скрылась, а он плакал на моей груди, пока не уснул. А я ничего не знала".
- Это ничего, - повторила Моргейна, укачивая его в объятиях. - Не плачь, брат мой, любимый мой, маленький мой, не плачь, все хорошо.
Она утешала брата, а сама терзалась отчаянием.
"Почему ты так поступила с нами? Великая Матерь, Госпожа, почему?"
Моргейна сама не знала, взывает ли к Богине или, может статься, к Вивиане.

Глава 16

На протяжении всего долгого пути до Авалона Моргейна лежала в носилках, не вставая, голова у нее раскалывалась, а в мыслях снова и снова бился вопрос: "Почему!" После трех дней воздержания от пищи и долгого дня обряда она была совершенно измучена. Она смутно сознавала, что ночной пир и любовные ласки предназначались для того, чтобы высвободить эту силу, и так бы все и случилось, и она вполне пришла бы в себя, если бы не утреннее потрясение.
Моргейна достаточно себя знала, чтобы понимать: как только потрясение и усталость схлынут, придет ярость, и ей хотелось добраться до Вивианы раньше, чем ярость вырвется наружу, пока она в состоянии изобразить подобие спокойствия.
На сей раз они предпочли путь через Озеро, и Моргейне позволили, по ее настоятельной просьбе, часть пути пройти пешком, ведь она уже не была ритуально ограждаемой Девой обряда, она - всего лишь жрица из окружения Владычицы Озера. Когда ладья двинулась через Озеро, ее попросили призвать туманы, чтобы создать врата к Авалону, Моргейна встала, даже не задумываясь, настолько привыкла принимать это таинство как само собою разумеющееся, как неотъемлемую часть своей жизни.
Однако же, воздев руки, она вдруг похолодела на миг, во власти сомнения. Внутри ее произошла перемена столь значимая, остались ли у нее силы для создания врат? Во власти мятежного возмущения Моргейна на мгновение заколебалась, и гребцы глянули на нее с вежливым сочувствием. Она ощутила на себе их пронзительные, острые взгляды и почувствовала, что сквозь землю готова провалиться от стыда, как если бы все то, что произошло с ней накануне ночью, начертано на ее лице буквами похоти. Над Озером поплыл тихий церковный звон, и внезапно Моргейна вновь перенеслась в далекое детство: она слушала, как отец Колумба проникновенно говорит о целомудрии как о лучшем способе приблизиться к святости Марии, Божьей Матери, что чудом родила своего Сына, ни на миг не запятнав себя мирским грехом. Даже в ту пору Моргейна подумала про себя: "Что за чушь несусветная, как может женщина родить ребенка, не зная мужчины?" Но при священном звуке колоколов что-то внутри ее словно умерло, рассыпалось в прах, сжалось в комочек, и по лицу потоком хлынули слезы.
- Леди, ты больна?
Моргейна покачала головой.
- Нет, - твердо проговорила она, - на мгновение мне сделалось дурно. - Она набрала в грудь побольше воздуха. Артура в ладье нет, - конечно же, нет, мерлин повел его Сокрытым путем. "Богиня едина, - Дева Мария, Великая Мать, Охотница... и я причастна к Ее величию". Моргейна сделала ограждающий жест и вновь воздела руки, мгновенно задернув завесу тумана, сквозь которую ладья попадет на Авалон.
Вечерело, но, несмотря на голод и усталость, Моргейна направилась прямиком к обители Владычицы. Но у дверей путь ей преградила жрица.
- Сейчас Владычица никого не примет.
- Чушь, - бросила Моргейна, чувствуя, как сквозь милосердное оцепенение пробивается гнев, и надеясь, что заслон выстоит до тех пор, пока она не объяснится с Вивианой. - Я - ее родственница, спроси, могу ли я войти.
Жрица ушла, но тут же вернулась со словами:
- Владычица сказала: "Пусть Моргейна немедленно возвращается в Дом дев, в должный срок я с ней поговорю".
В ослеплении яростью Моргейна уже была готова оттолкнуть прислужницу и ворваться в дом Вивианы. Но благоговейный страх удержал ее. Она понятия не имела, что за кара ждет жрицу, преступившую обет послушания, но сквозь бешенство и гнев пробился тихий, холодный голос разума, подсказывая: лучше бы выяснить это как-нибудь иначе. Моргейна вдохнула поглубже, лицо ее приняло выражение, подобающее жрице, покорно поклонилась и ушла. Слезы, что ей удалось сдержать при звуке церковных колоколов на Озере, вновь защипали глаза, и на мгновение она устало пожалела, что не в силах дать им воли. Наконец-то она одна в Доме дев, в своей тихой комнатке, где можно выплакаться всласть, да только слезы упрямо не текут, остались лишь смятение, боль и гнев, выхода которому нет. Ощущение было такое, словно и тело ее, и душа стянулись в один тугой узел боли.
Вивиана прислала за нею только через десять дней; полная луна, сиявшая в ночь триумфа Увенчанного Рогами, убыла до тусклого угасающего осколочка. К тому времени как одна из младших жриц принесла известие, что Вивиана требует ее к себе, внутри у Моргейны все кипело яростью.
"Она играла мною, как я играю на арфе", - эти слова звенели в ее сознании снова и снова, так что в первый момент, заслышав доносящуюся из обители Вивианы мелодию арфы, Моргейна сочла ее эхом собственных горьких мыслей. А потом подумала было, что это играет Вивиана. Но за годы, проведенные на Авалоне, Моргейна обрела немалые познания в музыке, она знала звук Вивиановой арфы: Владычица играла в лучшем случае весьма посредственно.
Моргейна прислушалась, против воли задумавшись, что же это за музыкант. Талиесин? Девушка знала: до того как стать мерлином, он был величайшим из бардов и славился по всей Британии. Ей часто доводилось слышать его игру в дни великих Празднеств и на самых торжественных обрядах, но сейчас руки его состарились. Искусство их не умалилось, но даже в лучшие дни таких звуков ему не извлечь - это новый арфист, она в жизни своей его не слышала. И, еще не видя инструмента, Моргейна знала: эта арфа крупнее Талиесиновой, а пальцы незнакомого музыканта разговаривают со струнами, точно зачаровав их волшебными чарами.
Некогда Вивиана рассказывала ей одно древнее предание дальних земель, историю о барде, под игру которого круги камней принимались водить хоровод, а деревья роняли листья в знак скорби, а когда он сошел в страну мертвых, тамошние суровые судьи смягчились и позволили ему увести свою возлюбленную. Моргейна недвижно застыла у двери, мир вокруг нее тонул в музыке. Внезапно девушке почудилось, что невыплаканные рыдания, скопившиеся в ней за последние десять дней, готовы вновь прорваться, что гнев растает в слезах, дай она лишь волю, и слезы смоют обиды, превращая ее в слабую, беспомощную девчонку. Моргейна резко толкнула дверь и бесцеремонно вошла.
Там был мерлин Талиесин, но играл не он, сцепив руки на коленях, старик наклонился вперед, внимательно вслушиваясь. И Вивиана тоже, в простом домашнем платье, устроилась не на обычном своем месте, но подальше от огня, почетное место она отвела незнакомому арфисту.
То был молодой человек в зеленой одежде барда, гладко выбритый на римский манер, вьющиеся волосы чуть темнее ржавчины на железе. Глубоко посаженные глаза, лоб, что кажется чересчур большим для него... и хотя Моргейна в силу неведомой причины ожидала, что глаза эти окажутся темными, вопреки ожиданию они сверкнули пронзительной синевой. Музыкант нахмурился, раздосадованный тем, что его прервали, пальцы его замерли на середине аккорда.
Вивиана тоже осталась недовольна подобной неучтивостью, но от замечаний воздержалась.
- Иди сюда, Моргейна, присядь рядом со мной. Я знаю, как ты любишь музыку, вот и подумала, что тебе захочется послушать Кевина Арфиста.
- Я слушала снаружи.
- Так заходи и послушай изнутри, - улыбнулся мерлин. - Он на Авалоне впервые, но я подумал, может статься, ему есть чему поучить нас.
Моргейна вошла и присела на скамеечку рядом с Вивианой.
- Моя родственница, Моргейна, сэр, она тоже принадлежит к королевскому роду Авалона, - представила девушку Верховная жрица. - Кевин, ты видишь перед собою ту, что спустя годы станет Владычицей.
Моргейна вздрогнула от изумления: никогда прежде не подозревала она, что именно такой удел предназначила для нее Вивиана. Но гнев тотчас же затмил нахлынувшую радость: "Она думает, достаточно мне польстить, и я прибегу лизать ей ноги, точно собачонка!"
- Пусть день сей придет не скоро, о Владычица Авалона, и пусть мудрость твоя еще долго направляет нас, - учтиво отозвался Кевин. На их языке он говорил так, словно хорошо его выучил, - девушка готова была поклясться, что наречие это для него не родное, он чуть заметно запинался, задумывался на мгновение, прежде чем произнести то или иное слово, хотя произношение оказалось почти безупречным. Ну что ж, слух-то у него музыкальный, в конце концов! Лет ему, предположила Моргейна, около тридцати, может, чуть больше. Однако этим беглым осмотром, выявившим синеву глаз, девушка и ограничилась: взгляд ее приковала огромная арфа у него на коленях.
Как она и догадывалась, арфа и впрямь оказалась крупнее той, на которой играл Талиесин в дни великих Празднеств. Сработана она была из темного, с красным отливом, блестящего дерева, совершенно не похожего на светлую древесину ивы, из которой вырезали арфы Авалона; уж не дерево ли наделило ее таким мягким и в то же время искрометным голосом, задумалась про себя девушка. Изгибы арфы поражали изяществом, точно очертания облака, колки были вырезаны из невиданной светлой кости, а на корпусе чья-то рука начертала рунические знаки, Моргейне непонятные, а ведь она, как любая образованная женщина, выучилась читать и писать по-гречески. Кевин проследил ее испытывающий взгляд, и недовольства в нем вроде бы поубавилось.
- А, ты любуешься Моей Леди. - Он ласково провел ладонью по темному дереву. - Такое имя я ей дал, когда ее для меня сделали - то был дар короля. Она - единственная женщина, будь то дева или замужняя матрона, ласкать которую мне всегда в радость и чей голос мне никогда не приедается.
Вивиана улыбнулась арфисту:
- Мало кто из мужчин может похвастаться столь верной возлюбленной.
Губы его изогнулись в циничной улыбке.
- О, как все женщины, она откликнется на любую ласкающую ее руку, но, думаю, она знает, что я лучше всех умею будить в ней трепет одним лишь прикосновением, и, будучи распутницей, как все женщины, она, конечно же, любит меня больше прочих.
- Сдается мне, о женщинах из плоти и крови ты невысокого мнения, - промолвила Вивиана.
- Так оно и есть, Владычица. Богиня, разумеется, не в счет... - Эти слова он произнес чуть нараспев, но не то чтобы насмешливо. - Иной любовницы, кроме Моей Леди, мне и не нужно: она никогда не бранится, если я ею пренебрегаю, но неизменно нежна и приветлива.
- Возможно, - предположила Моргейна, поднимая взгляд, - ты обращаешься с ней куда лучше, чем с женщиной из плоти и крови, и она вознаграждает тебя по достоинству.
Вивиана нахмурилась, и Моргейна с запозданием осознала, что ее дерзкая речь превысила дозволенный предел. Кевин резко поднял голову и встретился глазами с девушкой. Мгновение он не отводил взгляда, и потрясенная Моргейна прочла в нем горечь и враждебность и вместе с тем - ощущение, что он отчасти понимает ее ярость, ибо сам изведал нечто подобное и выдержал суровую битву с самим собою.
Кевин уже собирался было заговорить, но Талиесин кивнул - и бард вновь склонился над арфой. Только теперь Моргейна заметила, что играет он иначе, нежели прочие музыканты: те упирают небольшой инструмент в грудь и перебирают струны левой рукой. Кевин же установил арфу между коленями - и склонялся к ней. Девушка удивилась, но едва музыка хлынула в комнату, с журчанием изливаясь со струн, точно лунный свет, она позабыла про странные ухватки, глядя, как меняется его лицо, как оно становится спокойным и отчужденным, не чета насмешливым словам. Пожалуй, Кевин ей больше по душе, когда играет, нежели когда говорит.
В гробовой тишине мелодия арфы заполняла комнату до самых стропил, слушатели словно перестали дышать. Эти звуки изгоняли все остальное, Моргейна опустила покрывало на лицо - и по щекам ее хлынули слезы. Ей мерещилось, будто в музыке слышен разлив весенних токов, сладостное предчувствие, что переполняло все ее существо, когда той ночью она лежала в лунном свете, дожидаясь восхода. Вивиана потянулась к ней, завладела ее рукой и принялась ласково поглаживать пальцы один за другим - так она не делала с тех пор, как Моргейна повзрослела. Девушка не сдержала слез. Она поднесла руку Вивианы к губам и поцеловала. И подумала, снедаемая болью утраты: "Да она совсем стара, как она постарела с тех пор, как я сюда попала..." До сих пор ей неизменно казалось, что над Вивианой годы и перемены не властны, точно над самой Богиней. "Ах, но ведь и я изменилась, я уже не дитя... когда-то, когда я впервые попала на Остров, она сказала мне, что придет день, когда я ее возненавижу так же сильно, как люблю, и тогда я ей не поверила..." Девушка изо всех сил подавляла рыдания, страшась выдать себя ненароком каким-нибудь случайным всхлипом и, что еще хуже, прервать течение музыки. "Нет, я не в силах возненавидеть Вивиану", - думала она, и вся ее ярость растаяла, превратилась в скорбь столь великую, что в какое-то мгновение Моргейна и впрямь едва не расплакалась в голос. О себе, о том, как она безвозвратно переменилась, о Вивиане, что некогда была столь прекрасна - истинное воплощение Богини! - а теперь ближе к Старухе Смерти, и от осознания того, что и она тоже, подобно Вивиане, спустя безжалостные годы, однажды явится каргой; и еще оплакивала она тот день, когда взобралась на Холм с Ланселетом и лежала там под солнцем, изнывая и мечтая о его прикосновениях, даже не представляя себе со всей отчетливостью, чего хочет; и еще оплакивала она то неуловимое нечто, что ушло от нее навсегда. Не только девственность, но доверие и убежденность, которых ей вовеки не изведать вновь. Моргейна знала: Вивиана тоже беззвучно плачет под покрывалом.
Девушка подняла взгляд. Кевин застыл неподвижно, вздыхающее безумие музыки, затрепетав, смолкло, он поднял голову, и пальцы вновь пробежали по струнам, бодро пощипывая их в лад развеселой мелодии, что охотно распевают сеятели ячменя в полях, - ритм у нее танцевальный, а слова не то чтобы пристойны. И на сей раз Кевин запел. Голос у него оказался сильный и чистый, и Моргейна, улучив момент, пока звучит танцевальный мотив, выпрямилась и принялась наблюдать за его руками, откинув покрывало и умудрившись вытереть при этом предательские слезы.
И тут она заметила, что, при всем их искусстве, с руками его что-то до странности не так. Похоже, они изувечены... изучив их в подробностях, Моргейна убедилась, что на одном-двух пальцах недостает второго сустава, так что играет Кевин обрубками, да как ловко... а на левой руке мизинца нет и вовсе. А сами кисти, такие красивые и гибкие в движении, покрывали странные обесцвеченные пятна. Наконец Кевин опустил арфу, нагнулся установить ее ровнее, рукав сполз, открывая запястье, и взгляду предстали безобразные белые шрамы, точно рубцы от ожогов или кошмарных увечий. И теперь, приглядевшись повнимательнее, она заметила, что лицо его покрывает сеть шрамов - на подбородке и в нижней части щек. Видя, как изумленно расширились ее глаза, Кевин поднял голову, вновь встретил взгляд девушки - и в свою очередь вперил в нее суровый, исполненный ярости взор. Вспыхнув, Моргейна отвернулась: после того как музыка перевернула ей душу, ей совсем не хотелось задеть его чувства.
- Что ж, - отрывисто бросил Кевин, - Моя Леди и я всегда рады петь тем, кому мил ее голос, однако не думаю, что меня сюда позвали лишь затем, чтобы развлечь тебя, госпожа, или тебя, лорд мой мерлин.
- Не только затем, - проговорила Вивиана грудным, низким голосом, - но ты подарил нам наслаждение, что я запомню на многие годы.
- И я тоже, - промолвила Моргейна. Теперь в его присутствии она оробела столь же, сколь прежде была дерзка. И тем не менее девушка подошла ближе, чтобы рассмотреть огромную арфу повнимательнее.
- Никогда таких не видела, - промолвила она.
- Вот в это я верю охотно, - отозвался Кевин, - ибо я приказал сделать ее по своему собственному рисунку. Арфист, обучивший меня моему искусству, в ужасе воздевал руки, как если бы я оскорблял его Богов, и клялся, что такой инструмент станет производить ужасный шум, пригодный лишь на то, чтобы распугивать врагов. Ну вроде как огромные боевые арфы, в два человеческих роста, что в Галлии привозили на телегах на вершины холмов и оставляли там во власти ветров, - говорят, что столь жутких звуков пугались даже римские легионы. Ну что ж, я сыграл на одной из этих боевых арф, и благодарный король дал мне дозволение заказать арфу в точности такую, как я сочту нужным...
- Он правду говорит, - заверил Талиесин Вивиану, - хотя, впервые об этом услышав, я не поверил: кому из смертных под силу сыграть на таком чудовище?
- А я сыграл, - промолвил Кевин, - так что король приказал сделать для меня Мою Леди. Есть у меня еще одна арфа, поменьше, той же формы, но не столь тонкой работы.
- Воистину она прекрасна, - вздохнула Моргейна. - А колки из чего? Из моржового клыка?
Кевин покачал головой.
- Мне рассказывали, они вырезаны из зубов огромного зверя, что живет в теплых странах далеко на юге, - отвечал он. - Сам я знаю лишь, что материал красив и гладок, однако ж прочен и крепок. Он стоит дороже золота, хотя смотрится не так кричаще.
- И держишь ты арфу не так, как все... Я такого вовеки не видела.
- Не удивлюсь, - криво улыбнулся Кевин. - В руках у меня силы мало, так что мне пришлось прикидывать так и этак, как бы получше приспособиться. Я видел, как ты разглядывала мои руки. Когда мне было шесть, дом, в котором я жил, саксы сожгли прямо у меня над головой, и вытащили меня слишком поздно. Никто не верил, что я выживу, то-то я всех удивил! А поскольку я не мог ни ходить, ни сражаться, меня усадили в угол и решили, что с этакими обезображенными руками, - Кевин равнодушно вытянул их перед собою, - пожалуй, я научился бы ткать и прясть среди женщин. Но особой склонности я к тому не выказал, и вот однажды к нам зашел старик-арфист и в обмен на чашку супа взялся позабавить калеку. Он показал мне струны, я попытался сыграть. И даже сложил некую музыку, как смог, так что в ту зиму и в следующую он ел свой хлеб, обучая меня играть и петь, и сказал, что его стараниями я, пожалуй, со временем смогу зарабатывать на жизнь музыкой. Так что на протяжении десяти лет я не делал ничего, только сидел в уголке и играл, пока ноги мои наконец не стали достаточно сильными и я не научился ходить снова. - Кевин пожал плечами, извлек откуда-то из-за спины кусок ткани, завернул свою арфу и убрал инструмент в кожаный футляр, вышитый тайными знаками. - Так я стал деревенским арфистом, а потом и арфистом при короле. Но старый король умер, а сын его к музыке был глух, так что я подумал, лучше бы убраться из королевства подобру-поздорову, пока тот не стал алчно поглядывать на золотую отделку моей арфы. Так я попал на остров друидов, изучил там ремесло барда, и наконец меня послали на Авалон - вот я и здесь, - добавил он, в последний раз пожимая плечами. - Ты же так до сих пор и не сказал мне, зачем призвал меня к себе, лорд мерлин, и к этим леди.
- Затем, - отвечал мерлин, - что я стар и события, коим мы дали ход нынче ночью, возможно, явят себя лишь через поколение. А к тому времени я уже умру.
Вивиана подалась вперед:
- Тебе было предупреждение, отец?
- Нет, нет, милая. Я и не стал бы зря тратить Зрение на такие пустяки, мы же не справляемся у Богов, пойдет ли снег следующей зимой. Ты привела сюда Моргейну, а я - Кевина, так чтобы кто-то помоложе меня следовал за происходящим, когда я уйду. Так выслушай мою новость: Утер Пендрагон лежит при смерти в Каэрлеоне, а как только лев падет, туда слетятся коршуны. А нам принесли весть о том, что в землях Кента собирается огромная армия - союзные племена решили, что пришло время восстать и отобрать у нас оставшуюся часть Британии. Они послали за наемниками с большой земли, к северу от Галлии, чтобы те, присоединившись к ним, истребили наш народ и разрушили все, чего достиг Утер. Пробил час сразиться под знаменем, что мы тщились поднять многие годы. Времени мало: они постановили непременно обзавестись своим королем и уже сделали это. Нельзя тратить впустую ни месяца, иначе они и впрямь нападут. Лот мечтает о троне, но южане за ним не последуют. Есть и другие - герцог Марк Корнуольский, Уриенс из Северного Уэльса, - но ни один из них не обретет поддержки за пределами собственных земель, так что мы того и гляди уподобимся ослу, что умер от голода между двумя охапками сена, не зная, за которую приняться раньше... Нам необходим сын Пендрагона, хоть он и юн.
- Вот уж не слышал, чтобы у Пендрагона был сын, - произнес Кевин. - Или он признал своим того мальчика, что его жена родила Корнуоллу вскорости после того, как они поженились? Поспешил, однако, Утер с этой свадьбой вопреки приличиям, даже дождаться не мог, чтобы она родила дитя, прежде чем брать ее к себе на ложе...
Вивиана предостерегающе подняла руку.
- Юный принц - сын Утера, - промолвила она, - и никаких сомнений тут нет, да никто и не усомнится, стоит лишь его увидеть.
- В самом деле? Тогда прав был Утер, спрятав его на стороне, - промолвил Кевин, - сына от чужой жены...
Владычица жестом заставила его умолкнуть.
- Игрейна - моя сестра, и она - из королевского рода Авалона. А этот сын Утера и Игрейны - тот, чей приход был предсказан давным-давно, король былого и грядущего. Его уже Увенчали Рогами, Племена признали его королем.
- Вы всерьез верите, что хоть один вождь Британии признает Верховным королем какого-то там семнадцатилетнего мальчишку? - скептически осведомился Кевин. - Храбростью он может затмить самого легендарного Кухулина, и все-таки они потребуют воина более опытного.

Предыдущая страница 16 Следующая страница


17 Мэрион Зиммер Брэдли

- Что до этого, он обучался и военной науке, и трудам, подобающим сыну короля, - заверил Талиесин, - хотя мальчик еще не знает, что в жилах его течет королевская кровь. Но, сдается мне, только что минувшая полная луна дала ему почувствовать собственное предназначение. Утера чтили превыше всех прочих королей, что были до него, а этот юноша Артур вознесется еще выше. Я видел его на троне. Вопрос не в том, примут его или нет, но в том, что можем сделать мы, дабы облечь его королевским величием, так, чтобы все горды объединились против саксов вместо того, чтобы враждовать друг с другом!
- Я изыскала способ, - отозвалась Вивиана, - и, едва народится новая луна, все будет исполнено. Есть у меня для него меч, меч из легенды, ни один герой из числа живущих не держал еще его в руках. - Владычица помолчала и медленно закончила:
- И за этот меч я потребую от него клятвы. Он даст обет хранить верность Авалону, что бы уж ни затевали христиане. Тогда, возможно, судьба переменится и Авалон вернется из туманов, а монахи со своим мертвым Богом отступят в туманы и сумрак, а Авалон воссияет вновь в свете внешнего мира.
- Честолюбивый замысел, - отозвался Кевин, - но если Верховный король Британии и в самом деле поклянется Авалону...
- Так задумывалось еще до его рождения.
- Мальчик воспитан как христианин, - медленно проговорил Талиесин. - Принесет ли он такую клятву?
- Что стоит болтовня о Богах в глазах мальчика в сравнении с легендарным мечом, за которым пойдет его народ, и славой великих деяний? - пожала плечами Вивиана. - Что бы из этого ни вышло, мы зашли слишком далеко, чтобы отступить теперь, мы все связаны долгом. Через три дня народится новая луна, и в этот благоприятный час он получит меч.
Прибавить к этому было нечего. Моргейна молча слушала - смятенная, взволнованная до глубины души. Кажется, она слишком долго пробыла на Авалоне, слишком долго пряталась среди жриц, сосредоточив мысли на святынях и тайной мудрости. Она успела позабыть о существовании внешнего мира. Почему-то она так до конца и не осознала, что Утер Пендрагон, муж ее матери, - Верховный король всей Британии и брат ее в один прекрасный день унаследует этот титул. "Даже, - подумала она с оттенком новообретенного цинизма, - при том, что рождение его запятнано тенью сомнения". Чего доброго, соперничающие владетели только порадуются претенденту, который не принадлежит ни к одной из их партий и клик, сыну Пендрагона, пригожему и скромному, что послужит символом, вокруг которого объединятся они все. Кроме того, его уже признали и Племена, и пикты, и Авалон... Моргейна вздрогнула, вспомнив, какую роль в этом сыграла. В душе ее вновь вспыхнул гнев, так что, когда Талиесин и Кевин встали, собираясь уходить, девушка словно заново пережила тот миг, когда, десять дней назад, еще во власти пережитого, она изнывала от нетерпения излить на Вивиану всю свою ярость.
Арфа Кевина в богато украшенном футляре отличалась крайней громоздкостью, тем более что размерами превосходила любую другую, так что, взгромоздив на себя эту ношу, арфист выглядел на диво неуклюже: одну ногу он подволакивал, а колено и вовсе не сгибалось. "До чего безобразен, - подумала девушка, - урод, одно слово, но когда играет - ни у кого и мысли подобной не возникнет. В этом человеке заключено больше, чем ведомо любому из нас". И тут Моргейне вспомнились слова Талиесина, и она поняла, что видит перед собою следующего мерлина Британии, - при том, что Вивиана назвала ее следующей Владычицей Озера. Это известие оставило ее равнодушной, хотя, объяви о том Вивиана до того рокового путешествия, что переменило жизнь Моргейны, она преисполнилась бы восторга и гордости. А теперь его омрачало то, что произошло с нею.
"С братом, с моим братом. Когда мы были жрец и жрица, Бог и Богиня, соединенные властью обряда, это значения не имело. Но утром, когда мы, проснувшись, были вместе как мужчина и женщина... это случилось по-настоящему, и это - грех..."
Вивиана стояла в дверях, глядя вслед уходящим.
- Для человека с такими увечьями двигается он очень даже неплохо. Большая удача для мира, что он выжил и не стал уличным нищим либо плетельщиком ковриков из тростника на базаре. Подобное искусство не подобает прятать в неизвестности или даже при королевском дворе. Такой голос и такие руки принадлежат Богам.
- Он, безусловно, очень одарен, - отозвалась Моргейна, - но не знаю, мудр ли? Мерлину Британии пристали не только выучка и талант, но и мудрость. И... целомудрие.
- Тут решать Талиесину, - возразила Вивиана. - Чему быть, того не миновать, и не мне тут приказывать.
И внезапно ярость Моргейны выплеснулась наружу.
- Неужто ты и в самом деле признаешь, что в мире есть нечто такое, чем ты не вправе распоряжаться, о Владычица? Мне казалось, ты уверена: твоя воля - это воля Богини и все мы - лишь марионетки в твоих руках!
- Не должно тебе так говорить, дитя мое, - промолвила Вивиана, изумленно глядя на девушку. - Быть того не может, чтобы ты хотела надерзить мне.
Если бы Вивиана повела себя надменно, негодование Моргейны нашло бы выход в яростной вспышке, но мягкая кротость собеседницы обезоружила девушку.
- Вивиана, зачем! - промолвила она, к стыду своему чувствуя, что вновь задыхается от слез.
- Или я слишком надолго оставила тебя среди христиан, что горазды толковать о грехе? - Теперь голос Вивианы звучал холодно. - Сама подумай, дитя. Ты принадлежишь к королевскому роду Авалона, он - тоже. Могла ли я отдать тебя человеку безродному? Или, если на то пошло, будущего Верховного короля - простолюдинке?
- А я-то тебе поверила, когда ты говорила... я поверила, что все это - воля Богини...
- Так и есть, - мягко отозвалась Вивиана, по-прежнему не понимая, - но даже в таком случае я не могла бы отдать тебя тому, кто тебя недостоин, моя Моргейна. - В голосе ее звучала неподдельная нежность. - Он был совсем мал, когда вы расстались, - я думала, он тебя не узнает. Мне очень жаль, что ты узнала его, но, в конце концов рано или поздно тебе пришлось бы открыть правду. А он пусть пребывает в неведении как можно дольше.
Моргейна напряглась всем телом, борясь с яростью.
- Он уже знает. Он знает. И, сдается мне, ужаснулся сильнее меня.
- Ну что ж, теперь ничего не поделаешь, - вздохнула Вивиана. - Что сделано, то сделано. И сейчас надежда Британии важнее твоих чувств.

Глава 17

В небе висела темная луна, в эту пору, как объясняли младшим жрицам в Доме дев, Богиня, спрятав свой лик под покрывалом от людского взора, советуется с небесами и с Богами, что скрываются за Богами, нам известными. Время темной луны Вивиана тоже проводила в затворничестве, две младшие жрицы стояли на страже ее уединения.
Большую часть дня Владычица провела в постели: она лежала с закрытыми глазами и гадала, что, если Моргейна права и она и в самом деле опьянена властью и верит, будто все на свете в ее распоряжении, всем она вольна играть так, как сочтет нужным.
"То, что я сделала, - думала про себя Вивиана, - я сделала того ради, чтобы спасти эту землю и ее народ от грабежа и гибели, от возврата к варварству, от разорения страшнее, нежели Рим претерпел от руки готов".
Вивиане отчаянно хотелось послать за Моргейной. О, как Владычица тосковала по их былой близости! Если девушка и впрямь ее возненавидела - цены страшнее ей еще не доводилось платить за все содеянное. Моргейна - единственное человеческое существо, которое она любит всей душой, безоглядно. "Она - дочь, которую я задолжала Богине. Но что сделано, то сделано, назад дороги нет. Королевский род Авалона не должно осквернять кровью простолюдина". Она подумала о Моргейне с печальной надеждой, что в один прекрасный день молодая женщина все поймет, но суждено этому сбыться или нет, Вивиана не знала: она исполнила свой долг, не более.
В ту ночь она почти не сомкнула глаз, ненадолго погружаясь в спутанные сны и видения, думая об отосланных прочь сыновьях, о внешнем мире, куда юный Артур въехал вместе с мерлином, успел ли он вовремя к ложу умирающего отца? Вот уже шесть недель Утер Пендрагон лежит больным в Каэрлеоне, ему то лучше, то хуже, но маловероятно, что все это затянется надолго.
Ближе к рассвету Вивиана поднялась и оделась, да так бесшумно, что ни одна из прислужниц даже не пошевелилась. Спит ли Моргейна в своей комнатке в Доме дев, или тоже лежит, не смыкая глаз, с тяжелым сердцем, или безутешно рыдает? Моргейна никогда не плакала при ней - вплоть до того дня, когда арфа Кевина разбередила все сердца, но даже тогда девушка упорно прятала слезы.
"Что сделано, то сделано! Пощадить ее я не могу. Однако всем сердцем сокрушаюсь о том, что иного способа не было..."
Вивиана тихо вышла в сад за домом. Птицы уже проснулись, с ветвей, нежные и благоуханные, медленно осыпались лепестки яблонь - от этих деревьев Авалон и получил свое название.
"По осени они принесут плоды, так же, как то, что я делаю сейчас, со временем даст свой плод. Вот только мне самой уже не цвести и не плодоносить. - Бремя прожитых лет невыносимой тяжестью давило на сердце. - Я старею, даже теперь, порою, Зрение подводит меня, Зрение, данное мне, чтобы править этой землею".
Ее собственная мать до таких лет не дожила. Придет время - воистину, оно уже не за горами, - когда Вивиане придется сложить с себя бремя и священный титул, передать правление Авалоном следующей Владычице и уйти в тень, став Старухой Смертью.
"Моргейна еще не готова. Она пока еще живет временем мира, она способна испытывать трепет и оплакивать неизбежное". Вивиана перебрала в уме жриц Авалона, молодых и старых. Не нашлось ни одной, кому она могла бы доверить власть над здешним краем. В один прекрасный день Моргейна станет достойна этого высокого жребия, но время еще не пришло. Врана... у Враны, пожалуй, воли и достало бы. Но Врана отдала свой голос Богам, Врана предназначена для священного безумия запредельных миров, не для трезвой рассудительности и здравомыслия этого мира. Что станется с Британией, если она, Вивиана, умрет до того, как Моргейна войдет в полную силу?
Небеса были по-прежнему темны, хотя на востоке туман уже озарился первым светом. На глазах Вивианы зарево разгоралось ярче, медленно сгустились алые облака, заклубились, принимая очертания алого дракона, кольцом свернувшегося у горизонта. А в следующий миг в небе огненным росчерком пронеслась огромная падучая звезда, затмевая дракона; на мгновение яркая вспышка ослепила Вивиану, а когда в глазах у нее вновь прояснилось, алый дракон исчез, и плывущие по небу облака искрились белизной в лучах встающего солнца.
По спине Вивианы пробежали мурашки. Такое знамение является раз в жизни, не больше, - надо думать, всю Британию потрясло! "Итак, Утер уходит, - думала она про себя. - Прощай, дракон, распростерший крылья над нашими берегами. Вот теперь саксы обрушатся на нас со всей силой".
Вивиана вздохнула - а в следующий миг нежданно-негаданно воздух заколыхался, и перед нею в саду возник мужчина. Владычица вздрогнула - не от страха, что привыкшая к четырем стенам домоседка почувствовала бы при виде чужака, - но оттого, что давно уже не знала истинных Посланий такого рода. Видение, явившееся к ней без зова, должно обладать великой силой.
"Сила под стать падучей звезде, знамение, какого при моей жизни не видывали..."
В первое мгновение Владычица не узнала стоявшего перед нею: изнуряющий недуг выкрасил сединой светлые волосы, иссушил широкие плечи, согнул стан, кожа пожелтела, глаза запали от боли. Но даже теперь Утер Пендрагон, как всегда, казался крупнее и выше большинства мужчин; и хотя в огороженном саду тишину тут и там нарушали негромкие звуки, так, что на фоне его голоса Вивиана различала птичий щебет - точно так же, как видела цветущие деревья сквозь очертания фигуры, - казалось, что он разговаривает с нею, как всегда - резко, без теплоты.
"Ну что ж, Вивиана, вот мы и встретились в последний раз. Между нами существует связь - не то чтобы я того хотел, мы никогда не были друзьями, свояченица. Но провидению твоему я доверяю: все, о чем ты говорила, неизменно сбывалось. И ты - единственная, кто сумеет добиться, чтобы следующий Верховный король Британии завладел тем, что принадлежит ему по праву".
Только теперь Вивиана разглядела, что в груди его зияет огромная рана. Как же так случилось, что Утер Пендрагон, терзаемый недугом в Каэрлеоне, умер от раны, а не от долгой болезни?
"Я умер так, как подобает воину, союзные войска вновь нарушили клятву, и мои армии не могли выстоять против них, пока я не приказал отнести меня на поле боя. Тогда наши собрались с силами, но Аэск, вождь саксов - королем я оголтелого дикаря не назову, - прорвался сквозь наши ряды и зарубил троих воинов из моего окружения; я убил его, а телохранитель Аэска - меня. Но битву мы выиграли. А следующая - это уж для моего сына. Если, конечно, он взойдет-таки на трон".
Словно со стороны Вивиана услышала, как произнесла вслух в наступившей тишине:
- Артур - король, ибо в нем течет кровь древнего королевского рода Авалона. И не нужно ему родство с Пендрагоном для того, чтобы по праву занять место короля.
При этих словах - при жизни Утер вскипел бы гневом - он лишь криво улыбнулся, и в последний раз Вивиане суждено было услышать его голос:
"Не сомневаюсь, что потребуется нечто большее, нежели даже твоя магия, свояченица, дабы убедить в этом владетельных народов королей Британии. Ты, может, и презираешь кровь Пендрагона, но не к чему иному, как к ней, придется воззвать мерлину, дабы возвести Артура на трон".
А в следующий миг образ Утера Пендрагона поблек, растаял, и теперь перед Вивианой стоял совсем другой мужчина - тот, кого в этой жизни Вивиана видела только в снах. И в это испепеляющее мгновение Вивиана поняла, почему все мужчины были для нее лишь долгом, или путем к власти, или удовольствием одной ночи, не более; ибо сейчас она стояла в земле, затонувшей еще до того, как на Холме возвели кольцо камней, и руки ее от локтя до плеч обвивали золотые змеи... поблекший полумесяц пылал между ее бровей, точно яркий рогатый лунный серп, и она узнала этого человека, и знание это пришло из-за пределов времени и пространства... Вивиана пронзительно вскрикнула, и исступленный этот вопль был исполнен скорби обо всем, чего она не изведала в этой жизни, и агонии утраты, о которой она доселе и не догадывалась. И сад вновь опустел, лишь птицы бессмысленно щебетали в промозглом безмолвии туманов, заволакивающих встающее солнце.
"А далеко отсюда, в Каэрлеоне, овдовевшая Игрейна оплакивает свою любовь... теперь настал ее черед скорбеть о нем..." Пошатнувшись, Вивиана схватилась за отсыревший от росы ствол огромного дерева и прислонилась к нему, изнывая от нежданной тоски. Он ведь и не знал ее толком. Он испытывал к ней лишь неприязнь и никогда не доверял ей - вплоть до самой смерти, когда упала тленная личина нынешней жизни. "Сжалься, Богиня... отпущенный срок минул, а я так его и не узнала... ушло, все ушло; узнаю ли я его при новой встрече или мы вновь не заметим друг друга в слепоте своей, пройдем мимо и не оглянемся, точно чужие?" Но ответа не было, лишь молчание, а Вивиане не дано было даже заплакать.
"Оплачет его Игрейна... а я не могу..."
Но она быстро взяла себя в руки. Не время скорбеть о любви, что подобна сну, привидевшемуся во сне; время вновь потекло своим чередом, и Вивиана, оглядываясь назад, на видение, испытывала смутный страх. Теперь она не находила в себе и тени горя о покойном - ничего, кроме досады, она могла бы заранее догадаться, что Утер умудрится умереть в самый неподходящий момент, так и не успев провозгласить сына наследником перед владетельными народами, претендующими на трон короля Британии. Ну, почему он не остался в Каэрлеоне, почему поддался гордыне, побудившей его еще хотя бы раз показаться на поле битвы? Он вообще сына-то видел? Успел ли мерлин вовремя?
Послание сгинуло безвозвратно, призвать его обратно и расспросить о подробностях столь тривиальных возможным не представлялось. Утер и впрямь явился к ней в миг своей смерти - хорошо, что Игрейна никогда об этом не узнает. Но теперь он исчез.
Вивиана подняла глаза к небу. Серп луны пока не показался, может, еще удастся разглядеть хоть что-нибудь в зеркале. Не позвать ли Врану? Нет, времени уже в обрез, а Врана, чего доброго, не согласится нарушить обет молчания ради того, чтобы узнать о событиях внешнего мира. Моргейна? Она страшилась взглянуть Моргейне в глаза.
"Неужто Моргейна проживет всю свою жизнь так же, как и я, с омертвевшим сердцем?"
Вивиана со всхлипом перевела дыхание и повернулась уходить. В саду по-прежнему было сыро и холодно, рассвет еще таился в тумане. По тропе, не встретив по пути ни души, Владычица стремительно поднялась к Священному источнику, нагнулась, отбросила назад волосы, набрала воды в пригоршню, отпила. Подошла к зеркальной заводи. Столько лет прослужила она в здешнем святилище, что теперь приучилась принимать свой дар видения как само собою разумеющееся, но на сей раз вопреки своему обыкновению она принялась молиться:
"Богиня, не лишай меня силы, только не сейчас, подожди еще чуть-чуть. Матерь, ты же знаешь, я не для себя прошу, но лишь для того, чтобы обезопасить эту землю до тех пор, пока не передам ее в руки, что выпестовала ей на защиту".
В первое мгновение взгляд ее различал лишь рябь на воде. Вивиана стиснула руки, словно пытаясь вызвать видение усилием воли. И вот, медленно на поверхности проступили образы. Она видела, как мерлин странствует по земле из конца в конец своими тайными тропами, то как друид и бард, в обличье, подобающем Посланцу богов; то как старый побирушка, или бродячий торговец, или простой арфист. Вот черты его лица расплылись, изменились, - теперь это был Кевин Бард, то в белом облачении Посланца Авалона, то в одеждах знатного лорда, в споре с христианскими священниками... над головой у него сгустилась тень, тени обступили его со всех сторон: тень дубовой рощи и тень креста; Вивиана видела у него в руках Священную Чашу из числа Реликвий друидов... видела юного Артура, лоб его все еще обагрен кровью убитого оленя... а вот и Моргейна, коронованная цветами, она смеется, и на лице ее тоже кровь... Вивиане отчаянно не хотелось на это смотреть: что она только не отдала бы за возможность отвести глаза, но не смела нарушить поток видений. Римская вилла, Артур, по бокам от него - еще два мальчика; один - ее собственный младший сын, Ланселет, а тот, что постарше, надо думать, приемный брат Артура, Кай, сын Эктория... Моргауза в окружении сыновей; один за другим они преклоняют колени перед Артуром. А затем глазам ее предстала ладья Авалона, задрапированная черной тканью, точно покров на гробе, а на носу - Моргейна, только старше, нежели сейчас... старше, и - плачет.
Вивиана досадливо провела рукой над поверхностью воды. Некогда ей здесь мешкать, ища ответа среди видений, что на день сегодняшний смысла вроде бы лишены. Владычица стремительно спустилась вниз по холму к своему жилищу и позвала прислужниц.
- Оденьте меня, - коротко приказала она, - и пошлите за мерлином. Ему должно ехать в Каэрлеон, пусть привезет ко мне юного Артура прежде, чем народившаяся луна состарится больше чем на день. Времени терять нельзя.

Глава 18

Но Артур не приехал на Авалон под новолуние.
Моргейна в Доме дев видела, как в небо поднялась народившаяся луна, но поста, подобающего поре темной луны, не нарушила. Ее одолевала слабость, девушка знала, что, если возьмет в рот хоть что-нибудь, ее затошнит. Впрочем, возможно, это в порядке вещей. Иногда перед началом месячных с ней так бывало, позже все пройдет. Спустя какое-то время ей и впрямь стало лучше, она попила молока и съела немного хлеба, а ближе к вечеру за ней прислала Вивиана.
- Утер скончался в Каэрлеоне, - сообщила она. - Если ты считаешь, что долг призывает тебя к матери...
Моргейна минуту подумала - и покачала головой.
- Я не любила Утера, - промолвила она, - и Игрейна отлично это знает. Дай Богиня, чтобы ее святоши-советники утешили мою мать лучше, чем удалось бы мне.
Вивиана вздохнула. Выглядела она измученной и усталой, неужели и она чувствует себя больной и разбитой на исходе изматывающей поры темной луны.
- Скорблю я, что вынуждена сказать такое, - промолвила Вивиана, - но боюсь, что ты права. Я бы уступила тебя ей на время, будь в том нужда. Ты бы успела вернуться на Авалон прежде, чем... - Вивиана умолкла на полуслове, а затем докончила:
- Ты знаешь, что при жизни Утер сдерживал натиск саксов, пусть и ценою непрестанных сражений; как бы то ни было, мы знали лишь по несколько месяцев мира, не более. А теперь, страшусь я, станет еще хуже, недруг того и гляди подступит к самым вратам Авалона. Моргейна, ты - жрица, достигшая высшей ступени, ты видела священное оружие...
Девушка знаком дала понять, что да. Вивиана кивнула.
- Возможно, близок день, когда сей меч поднимут в защиту Авалона и всей Британии.
"Зачем объяснять это мне? - думала про себя Моргейна. - Я - жрица, а не воин, я не могу поднять меч в защиту Авалона".
- Ты помнишь меч?
"Босиком, иззябшая, я обхожу круг, ощущая в руке тяжесть меча; слыша исполненный ужаса крик молчальницы Враны..."
- Помню.
- Так слушай мое поручение, - промолвила Вивиана. - Когда этот меч возьмут в битву, его должна хранить вся наша магия. Моргейна, тебе предстоит сработать ножны для меча и вложить в них все ведомые тебе заклятия, так что тот, кто сражается этим клинком, не потеряет и капли крови. Сумеешь ли ты?
"А ведь я и позабыла, что находится дело и для жрицы, точно так же, как и для воина", - думала про себя Моргейна.
И, по обыкновению своему прочитав мысли, Вивиана добавила:
- Так что и ты поучаствуешь в сражении в защиту нашей страны.
- Да будет так, - отозвалась девушка, гадая, с какой стати Вивиана, верховная жрица Авалона, не взяла эту миссию на себя. На этот вопрос Владычица ничего не ответила, но молвила:
- Для того должно тебе работать, держа перед собою меч, пойдем, Врана станет прислуживать тебе под сенью безмолвия магии.
И хотя девушка пыталась вспомнить, что она - лишь вместилище силы, а не сама сила, что сила приходит от Богини, Моргейна была достаточно молода, чтобы упиваться восторженным предвкушением, когда ее в молчании отвели в тайную обитель, где должно вершиться таким трудам. Там ее окружили жрицы: им предстояло предвосхищать малейшую ее потребность, чтобы Моргейне не пришлось нарушать молчание, накапливающее силу, потребную для создания заклятий. Перед нею на льняной ткани лежал меч, рядом с ним - неглубокая серебряная чаша с золотой зернью по краю, доверху наполненная водой из Священного источника: не для питья - ей загодя принесли и воды, и снеди, - но дабы Моргейна могла заглянуть в чашу и увидеть все то, что необходимо ей для работы.
В первый день лезвием самого меча она выкроила из тончайшей оленьей кожи подкладку для ножен. В первый раз в жизни ей доверили инструменты настолько совершенные; немалую радость доставила ей особая железная иголка, с помощью которой предстояло сшивать края; она гордилась - совсем по-детски, и она сама это понимала - тем, что, раз или два уколов палец, она даже не вскрикнула. Не сдержавшись, она задохнулась от восторга, когда ей показали бесценный отрез бархата густого, темно-красного оттенка; унция таких красителей, рассказывали ей когда-то, обходится дороже, нежели стоит купить дом и в течение года платить наемным работникам, возделывающим землю. Эта ткань належится поверх оленьей кожи; на ней должно ей вышить золотыми и серебряными нитями магические заклятия и их символы.
Первый день ушел на то, чтобы скроить и сшить ножны из оленьей кожи и обтянуть их бархатом; перед тем как уснуть, глубоко погрузившись в мысленное созерцание того, что ей предстоит, - едва ли не в трансе, - она чуть надрезала руку и смазала оленью кожу своей кровью.
"Богиня! Великая госпожа Ворон! Ножны эти загодя запятнала кровь, так что незачем проливаться ей в битве".
Спала Моргейна плохо, ей пригрезилось, будто она сидит на высоком холме, откуда видно всю Британию, и стежок за стежком накладывает заклятия, вплетая их, точно зримый свет, в ткань самой земли. Внизу, под холмом, промчался Король-Олень, и некий муж поднялся по холму к ней и принял меч у нее из рук...
Вздрогнув, она проснулась, думая: "Артур! Это Артуру носить меч, ведь он - сын Пендрагона..." - и, лежа во тьме, поняла: вот поэтому Вивиана и поручила ей великую миссию - сработать магические ножны для меча, которым ему суждено владеть как символом всего своего народа. Артур пролил кровь ее девственности; она, тоже принадлежащая к священному роду Авалона, должна создать зачарованные ножны его безопасности, охраняющие королевскую кровь.
Весь следующий день работала Моргейна молча, неотрывно глядя в чашу на возникающие образы, то и дело прерываясь и погружаясь в созерцательность в ожидании вдохновения, она вышила двурогий лунный серп - пусть Богиня бдит над миром днем и ночью и хранит священную кровь Авалона. Магическое безмолвие настолько подчинило ее себе, что любой предмет, к которому обращались ее глаза, любое движение ее освященных рук становились источником силы для заклятий; порою Моргейне казалось, будто к пальцам ее струится зримый свет: к рогатому серпу луны она добавила полную луну, а потом и темную луну, ибо всему свой срок. А затем, зная, что королю Британии предстоит править в земле христиан, и еще потому, что, когда приверженцы Христа впервые явились в Британию, они пришли сюда, к друидам, она вышила символ дружбы христиан и друидов: крест в круге с тремя крыльями. Она расшила красный бархат знаками магических стихий, земли и воздуха, воды и огня, а затем изобразила стоящую перед нею чашу с ручкой у самого донца, в которой сплетались и сменялись видения, то выступая из тьмы, то вновь теряясь во мраке; скипетр и глиняное блюдо, змею исцеления и крылья мудрости, и пламенеющий меч власти... Порою Моргейне казалось, будто иголка с ниткой проходят сквозь ее же плоть или сквозь плоть земли, пронзая почву и небо и ее собственную кровь и тело... знак за знаком, символ за символом вышивала она, и каждый сбрызгивала своей кровью и водой Священного источника. Три дня работала она, почти не смыкая глаз, подкрепляясь лишь кусочком-другим сушеных плодов, утоляя жажду лишь водой Источника. Порою, из недосягаемой дали собственного сознания, она глядела со стороны на свои пальцы, работающие словно непроизвольно; заклятия ткались сами: кровь и кость земли, кровь ее девственности, сила Короля-Оленя, что умер и пролил кровь, дабы не погиб поборник своего народа...
К закату третьего дня все было кончено: каждый дюйм ножен покрывали сплетающиеся символы, некоторые из них Моргейна даже не могла узнать - надо думать, они пришли напрямую от руки Богини через ее руки. Она взяла ножны, вложила в них меч, взвесила на ладонях, и объявила вслух, нарушая ритуальное молчание:
- Сделано.
Теперь, когда схлынуло затянувшееся напряжение, Моргейна осознала, до чего она измучена и потрясена и как ей дурно. Обряд и долгое пользование Зрением порою оказывают подобное воздействие, вне всякого сомнения, оттого и месячные у нее сбились: обычно они случались в лору темной луны. Оно и к лучшему; на это время жрицы уединялись, дабы сберечь свою силу, это было то же самое, что ритуальное затворничество темной луны, когда сама Богиня запиралась в одиночестве, дабы сберечь источник силы.
Пришла Вивиана и взяла ножны. Глядя на них, Владычица не сдержала изумленного восклицания; воистину, даже самой Моргейне, знающей, что сработали ножны ее собственные пальцы, казалось, что это - вещь превыше любого творения смертных рук, насквозь пропитанная магией. Вивиана едва прикоснулась к ножнам и тут же завернула их в широкий отрез белого шелка.
- Хорошая работа, - промолвила она, и у Моргейны на миг закружилась голова. "С какой стати она считает, будто вправе судить меня? Я тоже жрица, ее наставления мне уже не указ", - подумала она и ужаснулась собственным мыслям.
Вивиана ласково погладила девушку по щеке.
- Ступай спать, родная, великие труды утомили тебя.
Моргейна заснула и спала крепко и долго, снов не видя; но после полуночи она вдруг проснулась, разбуженная внезапным оглушительным шумом и гудом набата - набатные колокола, церковные колокола, ужас, пришедший из детства. "Саксы! Саксы идут на нас! Вставайте, к оружию!"
Но вот она словно бы очнулась от кошмара: она была не в Доме дев, но в церкви, и на алтарном камне лежало оружие, а на столе рядом - воин в доспехах, накрытый покровом. Над головой Моргейны по-прежнему тревожно вызванивали и гудели колокола - от такого шума и мертвый бы проснулся... но нет, погибший рыцарь даже не пошевелился, и, внезапно, мысленно попросив прощения, она выхватила меч... и на сей раз пробудилась окончательно в своей собственной, залитой светом, тихой комнате. Даже звон церковных колоколов с иного острова не нарушал безмолвия ее вымощенного камнем покоя. Ей все привиделось: и колокольный звон, и мертвый рыцарь, и часовня, озаренная пламенем свечей, и оружие на алтаре, и меч - словом, все. "Как же так вышло? Зрение никогда не приходит ко мне без зова... значит, это просто-напросто сон?"
Позже в тот же день ее призвали к Владычице, уже в ясном сознании она припомнила часть видений, что, размытые и невнятные, проносились в ее мыслях, пока она трудилась над ножнами, глядя на лежащий перед нею меч. Он пал на землю падучей звездой, раскатом грома, огромной вспышкой света; еще дымящимся его притащили на наковальню приземистые смуглые кузнецы, что жили в меловых холмах еще до того, как воздвиглось кольцо камней; исполненное мощи оружие короля, сломанное и перекованное на сей раз в длинное, в форме листа, лезвие, заточенное и закаленное в крови и огне, несокрушимо-стойкое... "Меч, откованный трижды, не вырванный из чрева земли и оттого вдвойне священный..."
Моргейне назвали имя меча: Эскалибур, что означает "рассекающий сталь". Мечи из небесного железа встречались крайне редко и ценились очень высоко; этот, надо думать, стоит не меньше, чем целое королевство.
Вивиана велела девушке накрыться покрывалом и идти с нею. Медленно спускаясь с холма, она издалека заметила высокую фигуру мерлина Талиесина, а рядом с ним неуверенно ковылял Кевин Арфист. Сегодня он показался ей еще более безобразным и неуклюжим, чем обычно, - точно сгусток жира, прилипший к краю серебряного подсвечника тонкой работы. А подле них... похолодев, Моргейна узнала стройную, мускулистую фигуру, блестящие, словно вызолоченное серебро, волосы...
Артур. Но ведь она знала, что меч предназначен для него. Вот он и прибыл на остров за этим даром - что может быть естественнее?
Он - воин и король. Маленький братик, которого она качала на коленях. Все это казалось Моргейне просто нереальным. Но в этом Артуре, в мальчике с серьезным лицом, что шагал ныне между двух друидов, она смутно различала черты юноши, увенчанного рогами Бога; при всей его смиренной торжественности она словно наяву видела взмах рогов, смертельную, отчаянную битву и то, как он пришел к ней, залитый оленьей кровью, - уже не дитя, но мужчина, воин, король.
По тихой подсказке мерлина он преклонил колени перед Владычицей Озера. В лице его читалось благоговейное изумление. "Ну, конечно же, - подумала Моргейна, - Вивиану он прежде не видел, только меня, и то в темноте".
Но вот он увидел Моргейну, в подвижных чертах отразилось узнавание. Артур поклонился и ей ("По крайней мере, - не к месту подумала девушка, - там, где он воспитывался, его обучили манерам, подобающим королевскому сыну"), - и прошептал:
- Моргейна.
Наклоном головы она приветствовала гостя. Итак, Артур узнал ее, даже под покрывалом. Пожалуй, ей должно опуститься перед королем на колени. Но Владычица Авалона не склоняет колен перед мирской властью. Мерлин мог бы встать на колени, и Кевин тоже, если его попросить, но Вивиана - никогда, ибо она - не только жрица Богини, но воплощает в себе Богиню так, как мужчины-жрецы мужских божеств никогда не узнают и не поймут. Вот и она, Моргейна, никогда впредь не склонит колен.
Владычица Озера протянула ему руку, веля подняться.
- Ты проделал долгий путь, - молвила она, - и ты устал. Моргейна, отведи его в мою обитель и накорми, прежде чем мы приступим к церемонии.
Вот теперь гость улыбнулся - не король, готовый принять власть, не Избранный, но просто-напросто изголодавшийся мальчишка.
- Спасибо, госпожа.
Уже в доме у Вивианы он поблагодарил жриц, принесших угощение, и жадно набросился на еду. Слегка утолив голод, он полюбопытствовал у Моргейны:
- Ты тоже здесь живешь?
- Владычица живет одна, но при ней состоят жрицы, по очереди ей служащие. Я жила здесь с нею, когда настал мой черед ей прислуживать.
- Ты, дочь королевы! И прислуживаешь?
- Нам должно ходить в служанках, прежде чем мы обретем право повелевать, - строго промолвила Моргейна. - В молодости она сама прислуживала Владычице, в ее лице я служу Богине.
Артур обдумал ее слова со всех сторон.
- Эту вашу Великую Богиню я не знаю, - наконец отозвался он. - Мерлин говорил мне, будто Владычица приходится тебе... нам... родней.
- Она сестра Игрейны, нашей матери.
- Так выходит, она мне тетка, - промолвил Артур, пробуя слово на вкус, как если бы оно казалось не вполне уместным. - Мне это все так странно. Отчего-то я всегда пытался убедить себя, что Экторий мне отец, а Флавилла - мать. Разумеется, я знал, что здесь кроется какая-то тайна; и поскольку Экторий упорно отказывался поговорить об этом со мною, я думал, это что-то позорное: дескать, я - бастард или чего похуже. Утера... моего отца я не помню, вот совсем не помню. Да и мать, по сути дела, тоже, хотя порою, когда Флавилла меня наказывала, - я порою мечтал про себя, что я живу где-то в другом месте, с женщиной, которая меня то баловала, а то отталкивала... а Игрейна, наша мать, очень на тебя похожа?

Предыдущая страница 17 Следующая страница


Владычица магии 18

- Нет, она высокая и рыжеволосая.
Артур вздохнул.
- Значит, я и ее совсем не помню. Потому что в мечтах она походила на тебя... да это ты и была...
Гость прервался, голос его дрожал. "Опасный разговор, - подумала про себя Моргейна, - не должно нам толковать об этом". И спокойно промолвила:
- Съешь еще яблоко, они растут здесь, на острове.
- Спасибо. - Он вгрызся в сочную мякоть. - Все это так ново и странно. Столько всего со мной произошло с тех пор, как... - Голос его дрогнул. - Я все время о тебе думаю. Ничего с собою не могу поделать. Я сказал правду, Моргейна, - всю свою жизнь я буду вспоминать тебя, потому что ты у меня - самая первая, и буду думать о тебе и любить тебя...
Моргейна знала: ответить ей подобает сурово и жестко. Вместо того слова ее прозвучали мягко, но отчужденно.
- Тебе не должно так обо мне думать. Для тебя я не женщина, но воплощение Богини, к тебе явившейся, и кощунством было бы вспоминать меня как смертную. Забудь меня и помни Богиню.
- Я пытался... - Он умолк на полуслове, стиснул кулаки и угрюмо промолвил:
- Ты права. Именно так и должно об этом думать: это лишь еще одно в череде странных событий, что случились со мною с тех пор, как меня отослали из дома Эктория. Загадочные, волшебные события. Как та битва с саксами... - Артур протянул руку и закатал тунику, явив взгляду повязку, густо смазанную уже почерневшим сосновым дегтем. - Там меня ранили. Вот только это первая моя битва... все было как во сне. Король Утер... - Артур потупился и сглотнул. - Я приехал слишком поздно. Я так с ним и не повидался. Тело было выставлено в церкви для торжественного прощания, я увидел его уже мертвым, а оружие лежало на алтаре... мне объяснили, что таков обычай, когда гибнет отважный рыцарь, оружие кладут рядом. И тут, пока священник читал "Ныне отпущаеши", зазвонили в набат - это напали саксы, - караульные вбежали прямо в церковь, выхватили колокольные веревки из рук монаха, вызванивающего похоронный звон, и забили тревогу; и все королевские дружинники похватали оружие и выбежали вон. Меча у меня не было, только кинжал, но я отобрал копье у одного из солдат. Моя первая битва, подумал я, но тут Кэй - мой приемный брат, Кай, сын Эктория, - сказал мне, что оставил свой меч в гостинице, так что пусть я сбегаю принесу. А я знал: это просто-напросто уловка, чтобы удалить меня из битвы; Кэй и мой приемный отец говорили, я еще не готов принять боевое крещение. Так что я не побежал в гостиницу, а пошел в церковь и схватил меч короля с каменного возвышения... Ну, так что ж, - оправдывался Артур, - Утер двадцать лет сражался этим мечом с саксами, наверняка он порадуется, что меч вновь вступил в битву, а не валяется без толку на истертых камнях! Я выбежал на свет и уже собирался отдать клинок Кэю, пока все мы выстраивались в боевой порядок, готовясь к бою, и тут я увидел мерлина, и он громко вопросил - такого гулкого голоса я в жизни своей не слышал: "Где ты взял этот меч, мальчик?"
А я разозлился, что меня мальчиком назвали, после всего, что я совершил на Драконьем острове; и я сказал ему, что меч этот, дескать, для того, чтобы с саксами сражаться, а не затем, чтоб валяться на камнях; и тут подошел Экторий и увидел, что в руке у меня меч, и тогда они с Кэем оба встали передо мною на колени, вот так взяли да и встали! Мне не по себе сделалось, я и говорю: "Отец, зачем ты преклоняешь колени и брата принуждаешь к тому же? Ох, да встаньте же, это ужасно!" А тут мерлин произнес этим своим грозным голосом: "Он - король, и должно ему владеть сим мечом". А в следующий миг из-за стены появились саксы - заиграли рога, - и уже не было времени рассуждать о мечах или о чем бы то ни было; Кэй схватил копье, а я вцепился в меч - и тут все и началось. Самой битвы я толком не помню... наверное, так оно всегда бывает. Кэя ранили - серьезно ранили, в ногу. А после мерлин перевязал мне руку и рассказал мне, кто я такой на самом деле. Ну, то есть кем был мой отец. Подоспел Экторий, преклонил передо мною колени и сказал, что станет служить мне верой и правдой - как некогда служил моему отцу и Амброзию, - а мне было так неловко... и попросил-то он меня об одном лишь - чтобы я назначил Кэя сенешалем, когда обзаведусь своим двором. И конечно же, я сказал, что буду только рад, - в конце концов, он же мой брат. Ну, то есть я всегда буду видеть в нем брата. Из-за меча такой шум поднялся, но мерлин объявил всем королям, что сама судьба заставила меня взять меч с камня, и, вот не поверишь, к нему прислушались. - Артур улыбнулся, и при виде его растерянности Моргейну захлестнули любовь и жалость.
Разбудившие ее колокола... она все видела, вот только не знала, что такое видит.
Девушка опустила глаза. Отныне и впредь они навсегда связаны незримыми узами. Неужто любой нанесенный ему удар почувствует и она, точно удар меча прямо в сердце?
- А теперь похоже на то, что мне дадут еще один меч, - промолвил Артур. - То ни одного меча, а то сразу два, да каких! - Он вздохнул и жалобно добавил:
- Не понимаю, зачем это все королю.
При том, что Моргейна видела Вивиану в облачении Верховной жрицы Авалона не раз и не два, девушка так до конца и не привыкла к этому зрелищу. Артур переводил взгляд с одной на другую, конечно же, он заметил сходство. Юноша молчал, вновь преисполнившись благоговейного трепета. По крайней мере, подумала Моргейна, вновь ощутив сосущую дурноту, его не заставили соблюдать ритуальный пост. Пожалуй, следовало и ей подкрепиться с ним вместе, но от одной только мысли о еде ее вновь начинало подташнивать. От долгого общения с магией такое бывает, не диво, что Вивиана так исхудала.
- Пойдем, - приказала Вивиана и двинулась вперед, указывая дорогу, - Владычица Авалона на подобающем ей месте, впереди самого короля, - прочь из дома, вдоль берега Озера и в жилище жрецов. Артур молча шел рядом с Моргейной, и на мгновение девушке померещилось, что он вот-вот того и гляди уцепится за ее руку, точно в детстве... но ныне крохотная ладошка, которую она встарь сжимала в своей, стала ладонью воина, больше ее собственной, закаленной долгими упражнениями с мечом и другим оружием. Позади Артура с Моргейной шел мерлин, а рядом с ним - Кевин.
Вниз по узкой лестнице спустились они в затхлый воздух подземелья. Моргейна не заметила, чтобы кто-нибудь зажег свет, но внезапно в темноте замерцала крохотная искорка, и вокруг них разлилось бледное сияние. Вивиана остановилась так резко, что идущие сзади врезались в нее, и в первое мгновение Моргейна изумилась, какая та хрупкая и мягкая - самое обычное женское тело, а вовсе не отчужденное воплощение Богини. Владычица протянула руку - и смуглые маленькие пальцы легли на Артурово запястье, а вот сомкнуться им бы не удалось.
- Артур, сын Игрейны с Авалона и Пендрагона, законного короля всей Британии, - промолвила она, - узри же величайшие святыни своей земли.
Свет заиграл на золоте и драгоценных камнях чаши и блюда, на длинном копье, на красных, золотых и серебряных нитях ножен. Из ножен Вивиана извлекла на свет длинный, темный клинок. Тускло блеснули вделанные в рукоять самоцветы.
- Меч из числа Священных реликвий друидов, - тихо произнесла она. - Теперь поклянись мне, Артур Пендрагон, король Британии, что, приняв корону, ты станешь обходиться по справедливости с друидами так же, как и с христианами, и что путеводной нитью для тебя станет священная магия тех, кто возвел тебя на трон.
Глаза Артура расширились, он потянулся к мечу, во взгляде его Моргейна читала: юноша отлично знает, что это за клинок. Резким жестом Вивиана заставила его остановиться.
- Для неподготовленного прикосновение к святыням стоит жизни, - промолвила она. - Артур, клянись. Когда ты возьмешь в свои руки этот меч, не найдется в мире такого вождя и короля, из числа язычников ли, христиан ли, кто смог бы выстоять против тебя. Но меч этот - не для короля, что прислушивается лишь к христианским священникам. Ежели ты откажешься поклясться, ты волен уйти и владеть тем оружием, что получишь от своих христианских приверженцев; народ же, признающий над собою власть Авалона, последует за тобою лишь тогда, когда ему прикажем мы. Или ты принесешь клятву и обретешь их верность через священное оружие Авалона? Выбирай, Артур.
Он пристально поглядел на жрицу, слегка нахмурившись, бледный свет мерцал в его волосах, что казались совсем белыми.
- В этой земле может быть лишь один владыка, не должно мне склоняться перед Авалоном, - наконец проговорил он.
- Равно как и не должно тебе склоняться перед священниками, что охотно превратят тебя в орудие своего мертвого Бога, - тихо отозвалась Вивиана. - Но мы не намерены принуждать тебя. Выбирай, примешь ты меч или отвергнешь его и станешь править своим собственным именем, презрев помощь Древних Богов.
Моргейна видела: слова Владычицы попали в цель - Артур не позабыл тот день, когда он мчался среди оленей, и Древние Боги подарили ему победу, так что этот народ признал его королем - к слову сказать, признал первым.
- Господь упаси, чтобы я презрел... - поспешно проговорил он и прервался на полуслове, нервно сглотнул. - В чем я должен поклясться, Владычица?
- В одном лишь: по справедливости обходиться со всеми своими подданными, неважно, приверженцы ли они христианского Бога или нет, и неизменно чтить Богов Авалона. Ибо что бы ни говорили христиане, Артур Пендрагон, и как бы ни называли они своего Бога, все Боги - едины и все Богини - суть одна Богиня. Поклянись лишь признавать эту истину и не держаться одного и отвергать другое.
- Ты сам видел, - промолвил мерлин, и голос его, низкий и звучный, эхом прокатился в тишине, - что я искренне чту Христа: я преклонял колени перед алтарем и вкушал святое причастие.
- Да, это так, лорд мой мерлин, - отвечал Артур в замешательстве. - И тебе, сдается мне, я доверяю превыше прочих советников. Так ты велишь мне поклясться?
- Лорд мой и король, - промолвил Талиесин, - юным восходишь ты на трон, и, возможно, твои священники и епископы попытаются воздействовать на совесть самого короля. Но я не священник, я - друид. И скажу одно лишь: мудрость и истина не есть безраздельная собственность кого-либо из священников. Спроси себя, Артур: дурно ли это - дать клятву обходиться по справедливости со всяким и каждым, не важно, какому Богу он поклоняется, вместо того чтобы присягнуть на верность лишь одному из Богов.
- Ну что ж, тогда я принесу клятву и возьму меч, - тихо произнес Артур.
- Так преклони колени, - молвила Вивиана, - в знак того, что король - это лишь мужчина, а жрица, даже Верховная жрица - не более чем женщина, и Боги стоят над всеми нами.
Артур опустился на колени. Свет играл в его золотых волосах - точно корона, подумала про себя Моргейна. Вивиана вложила меч в его руку, пальцы сомкнулись на рукояти. Артур перевел дух.
- Прими этот меч, мой король, - проговорила Вивиана, - и владей им по справедливости. Клинок сей сделан не из железа, силой вырванного из тела матери нашей земли, клинок сей священен, ибо откован из металла, упавшего с небес так давно, что даже легенды друидов не сохранили точного счета лет, ибо выковали его раньше, чем на островах появились друиды.
Артур поднялся, сжимая в руке меч.
- Что тебе больше нравится? - спросила Вивиана. - Меч или ножны?
Артур восхищенно полюбовался богато изукрашенными ножнами, но ответил:
- Я - воин, госпожа моя. Ножны прекрасны, но меч мне более по душе.
- И однако же, - промолвила Вивиана, - никогда не расставайся с этими ножнами; они вобрали в себя всю магию Авалона. Пока ножны при тебе, даже если тебя ранят, умереть от потери крови тебе не грозит, в ткань вплетены заклятия, кровь унимающие. То вещь бесценная и редкостная и весьма волшебная.
Юноша улыбнулся - нет, едва не рассмеялся теперь, когда долгое напряжение наконец схлынуло:
- Ах, будь у меня эти ножны, когда я получил рану в битве с саксами; кровь из меня так и била ручьем, точно из зарезанной овцы!
- Тогда ты еще не был королем, лорд мой. Но теперь магические ножны защитят тебя.
- И, однако ж, король мой, - раздался напевный голос Кевина Барда, что скрывался в тени за спиною мерлина, - сколько бы ты ни доверял ножнам, очень тебе советую изучать науку боя и без устали упражняться с оружием!
Артур рассмеялся, прицепляя к поясу меч и ножны.
- Да уж, не сомневайся, господин. Мой приемный отец приставил мне в учителя одного старика священника, так тот, обучая меня книжной премудрости, помнится, однажды прочел мне из Евангелия о том, как диавол соблазнял Иисуса, говоря, что Господь приставил ангелов оберегать его; Иисус же ответствовал, что не должно искушать Господа Бога своего. А ведь король - не более чем смертный из плоти и крови; вспомни, что первый свой меч я взял с того места, где лежал умерший Утер. Не думай, что я дерзну таким образом искушать Господа, лорд друид.
С мечом из числа Священных реликвий у пояса Артур вдруг показался выше и внушительнее. Моргейна уже видела его с короной на челе, в королевских одеждах, восседающим на высоком троне... на миг ей померещилось, что маленькую комнатку заполнила толпа людей: призрачные тени, пышно разряженные, величественные, тесно обступили короля - это его соратники... а в следующее мгновение все исчезло; перед нею вновь стоял неуверенно улыбающийся юноша - он еще не вполне свыкся со своим высоким уделом.
Все двинулись к выходу из подземной часовни. Но у самой двери Артур на мгновение обернулся и оглядел остальные реликвии, полускрытые в тени. В лице его отражалась неуверенность, в глазах читался вопрос: "Правильно ли я поступил, не кощунствую ли я против Господа, которому меня учили поклоняться как Единому Богу?"
Голос Талиесина прозвучал тихо и мягко:
- Знаешь ли ты, о чем я мечтаю всем сердцем, лорд мой и король?
- О чем, лорд мерлин?
- О том, что однажды - не сейчас, нет, ибо земля к тому еще не готова, равно как и те, кто идут за Христом, - однажды друид и священник станут молиться бок о бок; и в огромном их храме святое причастие примут из вот этой чаши и блюда в знак того, что все Боги - едины.
Артур перекрестился и еле слышным шепотом произнес:
- Аминь, лорд мерлин, и волею Господа Иисуса да сбудется это в один прекрасный день на здешних островах.
Моргейна ощутила, как от плеча к локтю пробежало легкое покалывание, и, словно со стороны, услышала свои собственные слова - она и не знала, что говорит, это Зрение вещало ее устами:
- Этот день наступит, Артур, но иначе, нежели ты думаешь. Остерегись, приближая сей день, возможно, он станет для тебя знаком, что труды твои закончены.
- Если такой день и впрямь придет, Владычица, так воистину он станет для меня знаком, что я исполнил все, ради чего взошел на трон, и я на том упокоюсь, - приглушенным голосом промолвил Артур.
- Избегай сказать лишнего, - очень тихо промолвил мерлин, - ибо воистину слова наши рождают тени того, что будет, и, произнося их, мы заставляем чаемое сбыться, король мой.
Они вышли на солнечный свет, Моргейна заморгала, покачнулась - Кевин поддержал ее, не давая упасть:
- Тебе недужится, госпожа?
Девушка досадливо покачала головой, усилием воли разгоняя пелену, застлавшую глаза. Артур встревоженно оглянулся на нее. Но здесь, в ярком солнечном свете, мысли его тут же обратились к делам насущным.
- Мне предстоит короноваться в Гластонбери, на острове Монахов. Вольна ли ты покидать Авалон, Владычица, будешь ли ты там?
Вивиана улыбнулась юноше:
- Думается мне, что нет. Но с тобой поедет мерлин. И Моргейна тоже полюбуется на коронацию, если ты того желаешь и желает она, - добавила Вивиана, и девушка подивилась про себя словам Владычицы. Отчего она улыбается? - Моргейна, дитя мое, не поедешь ли ты с ними в ладье?
Моргейна поклонилась. Она встала на носу, ладья стронулась с места, унося с собою лишь Артура и мерлина; по мере того как берег приближался, девушка разглядела у кромки воды нескольких вооруженных воинов. Задрапированная черной тканью ладья Авалона внезапно возникла из туманов, и в глазах ожидающих отразилось благоговейное изумление; одного из всадников девушка тут же узнала. Ланселет ничуть не изменился с того памятного дня двухгодичной давности; разве что стал еще выше, еще красивее; богато разодетый в темно-красные ткани, он держал в руках меч и щит.
Ланселет поклонился, он тоже узнал девушку.
- Кузина, - промолвил он.
- Ты уже знаком с моей сестрой, леди Моргейной, герцогиней Корнуольской и жрицей Авалона, - промолвил Артур. - Моргейна, это мой самый дорогой друг, наш кузен.
- Мы и впрямь встречались. - Ланселет склонился к ее руке, и опять, сквозь пугающую дурноту, Моргейна испытала приступ острой тоски и желания, от которых ей вовеки не избавиться.
"Он и я были предназначены друг для друга, надо мне было в тот день набраться храбрости, пусть это и означало нарушить обет..." В глазах гостя читалось, что и он помнит тот день, - как нежно коснулся он ее руки!
Моргейна вздохнула, подняла взгляд, ее представили остальным.
- Мой приемный брат Кэй, - промолвил Артур. Дюжий, темноволосый Кэй - римлянин до мозга костей - обращался к АРТУРУ с врожденной почтительностью и любовью, от взгляда девушки это не укрылось. Итак, у Артура есть по меньшей мере два могучих вождя, способных встать во главе войска. Затем представили и остальных: Бедуир, Лукан и Балин. Услышав это имя, Моргейна и мерлин удивленно вскинули глаза: то был приемный брат старшего сына Вивианы, Балана. Светловолосый, широкоплечий Балин изрядно пообносился, но двигался не менее грациозно, чем Ланселет. Платье его превратилось в лохмотья, но оружие и доспех ослепляли блеском, содержались они в образцовом порядке, и, по всему судя, пользовались ими часто.
Моргейна охотно предоставила Артура его рыцарям, но сперва он церемонно поднес руку девушки к губам.
- Приезжай на мою коронацию, если сможешь, сестра, - промолвил он.

Глава 19

Несколько дней спустя Моргейна в сопровождении нескольких человек с Авалона отправилась на коронацию Артура. Ни разу за все годы, проведенные на Авалоне, - если не считать тех нескольких мгновений, когда она раздвинула туманы, чтобы позволить Гвенвифар вновь отыскать свой монастырь, - девушка не ступала на землю острова Монахов, Инис Витрин, Стеклянного острова. Ей казалось, что солнце здесь жгучее и резкое, - как непохоже оно на мягкий, сумеречный солнечный свет Авалона! Девушке пришлось напомнить себе, что для большинства жителей Британии именно это - реальный мир, а земля Авалона - лишь колдовская греза, что-то вроде королевства фэйри. Для нее настоящим и реальным был лишь Авалон и ничто больше; а здешний остров - неприятный сон, от которого в силу неведомых причин она никак не пробудится.
Повсюду на лугу перед церковью, словно диковинные грибы, выросли разноцветные шатры. Моргейне казалось, что церковные колокола трезвонят день и ночь, час за часом, не умолкая, этот нестройный резкий звук действовал ей на нервы. Артур поприветствовал сестру, и впервые перед нею предстал Экторий, достойный рыцарь и воин, воспитавший Артура, и его жена Флавилла.
Для этой "вылазки" во внешний мир, по совету Вивианы, Моргейна отказалась от синих одеяний жрицы Авалона и пятнистой туники из оленьей кожи и надела поверх белой льняной нательной рубашки простое платье черной шерсти, а заплетенные в косы волосы спрятала под белым покрывалом. Очень скоро девушка убедилась, что смахивает на замужнюю матрону: среди британских женщин юные девы ходили с распущенными волосами, щеголяя яркими нарядами. Все принимали Моргейну за монахиню из женской обители на Инис Витрин, что стояла рядом с церковью, тамошние сестры носили одежды столь же строгие; и разубеждать приглашенных Моргейна не стала. Равно как и Артур - хотя он-то изогнул брови и заговорщицки усмехнулся. И обратился к Флавилле:
- Приемная матушка, дел ныне немало - священники жаждут побеседовать со мною о моей душе, а герцог Оркнейский и владыка Северного Уэльса желают, чтобы я их выслушал. Не отведешь ли ты мою сестрицу к нашей матери?
"К нашей матери, - подумала про себя Моргейна, - но ведь эта мать для обоих нас стала чужой". Девушка заглянула себе в душу - и не обнаружила там ни искры радости в преддверии этой встречи. Игрейна, не возражая, рассталась с обоими своими детьми: отослала от себя и дитя от первого, безрадостного, брака, и дитя любви от второго; что же это за женщина такая? Моргейна осознала, что ожесточает и сердце и разум, готовясь увидеть Игрейну впервые после разлуки. "Я даже лица ее не помню".
Однако, едва глянув на Игрейну, девушка поняла, что узнала бы ее где угодно.
- Моргейна! - Она совсем позабыла - или вспоминала только во сне? - этот сердечный, глубокий грудной голос. - Милое дитя мое! О, да ты уже взрослая, а в сердце своем я неизменно вижу тебя совсем малюткой - и до чего у тебя измученный, невыспавшийся вид - все эти церемонии тебя утомили, моя Моргейна?
Моргейна поцеловала мать, чувствуя, как в горле стеснилось от слез. Игрейна ослепляла красотой, а сама она - и вновь в памяти всплыли полузабытые слова - "маленькая и безобразная, как фэйри"... А Игрейна тоже считает ее уродиной?
- Но что это? - Пальцы Игрейны легонько коснулись полумесяца у нее на лбу. - Разрисована, точно фэйри... разве это прилично, моя Моргейна?
- Я - жрица Авалона, и я с гордостью ношу знак Богини, - холодно отозвалась девушка.
- Тогда спрячь его под покрывалом, дитя, чтобы не оскорбить настоятельницу. Ты будешь жить со мною в обители.
Моргейна сжала губы: "А настоятельница, окажись она на Авалоне, убрала бы с глаз подальше свой крест, дабы не обидеть меня или Владычицу?"
- Не хочу оскорбить тебя, матушка, но не подобает мне жить в стенах обители; настоятельнице это не понравится и Владычице тоже, а я покорна воле Владычицы и живу по ее законам. - При мысли о том, чтобы провести в этих стенах хотя бы три ночи коронации и бегать взад-вперед, днем и ночью, повинуясь адскому лязгу колоколов, кровь застыла у нее в жилах.
Игрейна явно встревожилась.
- Право же, пусть будет так, как ты хочешь. Может статься, тебя удастся устроить с моей сестрой, леди Оркнейской? Ты помнишь Моргаузу?
- Я с радостью дам приют своей родственнице Моргейне, - прозвучал мягкий, ласковый голос, Моргейна подняла глаза - и увидела перед собою точное подобие своей матери - так, как та запомнилась ей со времен детства: величественная, разодетая в дорогие, яркие шелка, в украшениях, ослепительно-яркие волосы уложены венцом. - Ох, ты была такой малышкой, а теперь взрослая и жрица к тому же! - Мгновение - и Моргейна утонула в теплых, благоуханных объятиях. - Добро пожаловать, родственница, иди сюда, садись рядом. Как наша сестрица Вивиана? Мы уж о ее великих деяниях наслышаны: кто, как не она, направляла все те знаменательные события, что возвели сына Игрейны на трон. Даже Лот не выстоял против того, кого поддерживает мерлин, и народ фэйри, и все Племена, и все римляне. И что ж - твой маленький братец вот-вот станет королем! А ты, Моргейна, надо думать, останешься при дворе и станешь его советницей - то-то Утер просчитался, не добившись того же от Владычицы Авалона!
Девушка рассмеялась, чувствуя, как в объятиях Моргаузы напряжение постепенно уходит.
- Король станет поступать так, как кажется правильным ему самому, это - первый урок, что должно запомнить всем, кто к нему близок. Сдается мне, Артур достаточно похож на Утера, чтобы усвоить эту истину без отдельных наставлений.
- О да, в том, кто его отец, теперь сомневаться не приходится, несмотря на все былые сплетни да слухи, - промолвила Моргауза и тут же вздохнула, уже раскаиваясь в собственной неосмотрительности. - Нет, Игрейна, только не надо снова в слезы; должно тебе радоваться, а не горевать, что сын твой так похож на отца и принят по всей Британии, поскольку принес клятву править над всеми землями и всеми народами.
Игрейна заморгала, за последние дни она слишком много плакала, поняла Моргейна.
- Я счастлива за Артура... - промолвила она, но голос ее прервался, слова словно не шли с языка. Моргейна погладила мать по плечу, но про себя подосадовала: вот всегда так, всегда, сколько она себя помнила, мать совсем не думала о детях, только об Утере, Утере... Даже теперь, когда Утер мертв и покоится в гробу, мать готова оттолкнуть и ее, и Артура ради памяти мужчины, которого она любила так сильно, что забывала обо всем на свете. Не без облегчения девушка обернулась к Моргаузе:
- Вивиана рассказывала, у тебя сыновья...
- Верно, - кивнула Моргауза, - хотя почти все они еще слишком малы: они здесь, на руках у женщин. Но старший готов принести клятву верности королю. Если Артур погибнет в битве - а этой судьбы не избежал сам Утер, - мой Гавейн - его ближайший родич, разве что у тебя, Моргейна, тоже есть сын... Нет? А что, жрицы Авалона дают обет целомудрия, раз в твои годы ты еще не подарила Богине ни сына, ни дочери? Или ты разделяешь судьбу матери и дети твои умирали при рождении? Прости, Игрейна... мне не следовало напоминать...
Игрейна смахнула слезы.
- Не должно бы мне рыдать, противясь воле Господа, мне дано куда больше, чем многим женщинам. У меня есть дочь, она служит Богине, для которой растили меня, у меня есть сын, которого завтра увенчают отцовской короной. А прочие мои дети на лоне Господнем.
"Во имя Богини, - думала про себя Моргейна, - это надо же так представлять себе Бога - в окружении мертвецов всех поколений!" Девушка знала, что это всего лишь фигура речи, утешение скорбящей матери, однако кощунственность самой этой мысли задела ее за живое. Вспомнив, что Моргауза задала ей вопрос, она покачала головой.
- Нет, Моргауза, детей у меня нет и не было - вплоть до Белтайна этого года я берегла девственность для Богини. - Моргейна прикусила язык: ни слова больше! Игрейна - девушке просто не верилось, что мать ее настолько христианка! - пришла бы в ужас при одной мысли об обряде, в котором Моргейна сыграла роль Богини для собственного брата.
И тут на нее вновь накатил ужас - еще более леденящий, нежели в первый раз, - а вслед за ним нахлынула тошнота. Обряд совершался при полной луне, и хотя с тех пор луна убыла, и округлилась, и убыла снова, крови темной луны у Моргейны так и не пришли, более того, никаких признаков приближения месячных девушка не ощущала. Этому Моргейна только радовалось, списав все на воздействие великой магии, и вплоть до сего момента никакое иное объяснение в мысли ее даже не закрадывалось.
"Обряд во имя обновления - чтобы земля в изобилии рожала хлеб и чтобы не оставались бесплодными женщины племени". Моргейна все это знала. Однако в слепоте своей и гордыне она возомнила, что на жрицу, на саму Богиню, предназначение ритуала, пожалуй, и не распространяется. Однако же видела она, как прочие молодые жрицы после этих обрядов бледнели и чахли, а потом расцветали, вынашивая свой собственный, наливающийся жизнью плод, на ее глазах на свет появлялись дети, некоторым ее умелые пальцы жрицы помогали при родах. И однако же, в неразумной ее слепоте, ни разу не приходило ей в голову, что и она могла выйти из обряда с отягченным чревом.
Ощущая на себе проницательный взгляд Моргаузы, Моргейна вдохнула поглубже и деланно зевнула, оправдывая тем самым затянувшееся молчание.
- Я выехала на рассвете, даже не позавтракав, - промолвила она. - Мне бы подкрепиться.
Игрейна тут же принялась извиняться и послала своих прислужниц за хлебом и ячменным пивом. Моргейна заставила себя поесть, хотя от еды ее слегка затошнило. И теперь она знала почему.
"Богиня! Матерь-Богиня! Вивиана знала, что такое возможно, однако ж не пощадила меня!" Моргейна знала, что должно делать - причем как можно быстрее, однако ж в течение трех дней Артуровой коронации ей не удастся осуществить задуманное, ведь здесь негде взять корешки и травы, из тех, что растут на Авалоне, более того, хворать сейчас не время. Все существо Моргейны протестовало против насилия и недуга, однако пойти на это придется, причем не откладывая, иначе к зимнему солнцестоянию она родит сына сыну собственной матери. Более того, Игрейна ничего не должна узнать, самая мысль об этом покажется ей невыразимо порочной.
Моргейна заставляла себя есть, беседовать о пустяках и сплетничать, как это водится у женщин. Она тараторила без умолку - а ум ее не знал отдыха. Да-да, то отменное льняное полотно, из которого пошито ее платье, соткано на Авалоне; такого полотна больше нигде не сыщешь; может, это лен на Озере такой: волокно дает крепкое, длинное и белое, как нигде. Однако в душе Моргейна напряженно размышляла: "Артуру нельзя ничего знать, на коронации у него и без того забот довольно. Если я сумею выдержать это бремя и промолчать, чтобы не отягощать ему душу, так я и поступлю". Да, она обучалась игре на арфе - право же, матушка, что за нелепость, с какой это стати женщине музыка не пристала. Даже если в Писании где-то сказано, что женщинам должно хранить молчание в церкви, это же возмутительно - думать, будто слух Господа оскорбит голос женщины, воспевающей ему славословие; разве Его собственная мать не возвысила голос и не вознесла хвалу, узнав, что ей суждено родить дитя от Духа Святого? Моргейна взяла в руки арфу и запела для матери, однако мелодия звенела отчаянием: она знала не хуже Вивианы, что ей суждено стать следующей Владычицей Авалона и она должна Богине хотя бы одну дочь. Нечестие - изгонять плод, зачатый в Великом Браке. А что прикажете делать? Мать христианского Бога возрадовалась Богу, подарившему ей дитя, Моргейна же могла лишь горько проклинать про себя Бога, принявшего обличие неведомого ей брата... Девушка привыкла жить как бы на двух уровнях сразу, но даже так губы ее побелели от напряжения, а голос звучал вымученно. Так что она только порадовалась, когда Моргауза ее перебила.
- Моргейна, поешь ты просто чудесно, надеюсь послушать тебя и при своем дворе. А ты, Игрейна, надеюсь увидеться с тобою еще не раз и не два до того, как торжественный пир подойдет к концу, но сейчас мне надо вернуться, поглядеть, как там мой малыш. Я тоже не большая любительница монастырских колоколов и бесконечных молитв, а Моргейна устала с дороги. Думаю, уведу-ка я ее в мой шатер, пусть приляжет, чтобы с утра, на Артуровой коронации, быть бодрой и свежей.
Игрейна даже не попыталась скрыть облегчения.
- Да, мне пора к обедне, - промолвила она. - Вы же обе знаете: после коронации я поселюсь в Тинтагельской обители в Корнуолле. Артур просил меня остаться с ним, но я надеюсь, вскорости он сам обзаведется королевой и я ему уже не понадоблюсь.
Да, конечно же, двор потребует, чтобы Артур женился, и поскорее. Любопытно, гадала Моргейна, который из этих мелких правителей добьется чести стать тестем Верховного короля? "А ведь мой сын мог бы стать наследником короны... нет. Нет, я даже думать об этом не стану".
И вновь она захлебнулась горечью и гневом: за что, ну, за что Вивиана так обошлась с нею? Привела в движение незримые колеса, подстроила так, чтобы эти двое, Артур и Моргейна, разыграли это фиглярское представление про Богов и Богинь... неужели это и впрямь жалкий фарс?
Игрейна обняла и расцеловала их обеих, обещая повидаться позже. Шагая по тропинке к яркому многоцветью шатров, Моргауза молвила:
- Игрейна до того изменилась, что я бы ее и не узнала - и кто бы мог подумать, что она сделается такой святошей? Ни минуты не сомневаюсь, что она окончит свои дни кошмаром всей монашеской обители, и, хотя и с сокрушенным сердцем, признаю: я радуюсь, что я - не из числа достойных сестер. Не создана я для монастыря.
Моргейна натянуто улыбнулась.
- Да уж, пожалуй, брак и материнство явно пошли тебе на пользу. Ты цветешь, точно пышный шиповник, тетя.
Моргауза томно улыбнулась.

Предыдущая страница 18 Следующая страница


19 Мэрион Зиммер Брэдли

- Мой муж добр ко мне, и мне по сердцу быть герцогиней, - промолвила она. - Лот - из северян, так что он не считает для себя зазорным советоваться с женщиной, как эти дурни-римляне. Надеюсь, Артура воспитание в римской семье не вовсе испортило - возможно, он и вырос могучим воином, но если он станет презирать Племена, править ему не суждено. Даже у Утера хватило мудрости это понять - недаром же он короновался на Драконьем острове.
- Артур - тоже, - отозвалась Моргейна. Ничего лучшего на ум ей не пришло.
- Верно. Что-то я такое слышала и думаю, он поступил мудро. Что до меня, я честолюбива, Лот спрашивает у меня совета, и в нашей земле - покой и благодать. Священники, правда, на меня страх как обозлились: я, дескать, забыла свое место, подобающее женщине; небось считают меня этакой злой колдуньей или ведьмой, потому что не сижу я смирно и кротко за прялкой и ткацким станком. Но Лот священников ни во что не ставит, хотя подданные его - в достаточной мере христиане... по чести говоря, большинству их дела нет до того, кто таков Бог этой земли - Непорочный ли Христос, или Богиня, или Увенчанный Рогами, или белый конь саксов, пока земля родит хлеб и животы у них набиты. Сдается мне, оно и к лучшему: земля, в которой правят священники, это земля тиранов, как земных, так и небесных. Утер за последние годы несколько склонился к тому, скажу я тебе. Дай Богиня, чтобы у Артура оказалось больше здравого смысла.
- Артур принес клятву обойтись по справедливости с Богами Авалона, прежде чем Вивиана вручила ему меч друидов.
- А Вивиана отдала ему меч? - удивилась Моргауза. - Любопытно, что натолкнуло ее на эту мысль? Но довольно нам рассуждать о богах и королях, Моргейна, что тебя гнетет? - И, не дождавшись ответа, продолжила:
- Думаешь, я не в состоянии с первого взгляда распознать женщину непраздную? Игрейна ничего не заметила, но она способна видеть лишь собственное горе.
- Очень может быть, что и так, я участвовала в обрядах Белтайна, - с деланой небрежностью отозвалась Моргейна.
Моргауза рассмеялась про себя.
- Если у тебя это в первый раз, так в первый месяц или около того наверняка не скажешь, но удачи тебе. Лучшие годы для деторождения для тебя уже минули; в твоем возрасте я уже троих родила. Игрейне говорить не советую: она ныне слишком христианка, чтобы воспринять ребенка Богини как нечто само собою разумеющееся. Ну, да ладно, надо думать, со временем все женщины старятся. Вот и Вивиана наверняка уже в годах. Я ее не видела с тех пор, как Гавейн родился.
- По мне, она ничуть не изменилась, - заверила Моргейна.
- А на коронацию Артура она все-таки не приехала. Ну что ж, мы и без нее справимся. Но не думаю, что она долго продержится в тени. В один прекрасный день, не сомневаюсь, она сделает все, чтобы котел Богини сменил на нашем алтаре чашу христианской любви наших пиров, и, когда день этот наступит, поверь, рыдать я не стану.
Моргейна похолодела от неясного предчувствия. Перед мысленным взором ее возникла картина: облаченный в рясу священник поднимает чашу Таинств перед алтарем Христа; ясно, точно наяву она видела преклонившего колени Ланселета, и в лице его отражался свет, равного коему она не видела прежде... Моргейна встряхнула головой, отгоняя непрошеное видение.
День коронации Артура выдался ясным и солнечным. Всю ночь со всех концов Британии съезжались гости - полюбоваться на то, как Артур будет коронован здесь, на острове Монахов. Были здесь толпы людей низкорослых и смуглых и люди Племен, в шкурах, в одеждах из клетчатой ткани, украшенные тусклыми самоцветами с Севера, - рыжеволосые, высокие, бородатые; и бессчетные римляне из цивилизованных земель. И еще - статные, светловолосые, широкоплечие англы и саксы союзных родов, обосновавшихся на юге, в Кенте, что приехали возобновить нарушенные клятвы верности. На склонах было не протолкнуться, даже на праздниках Белтайна Моргейне не доводилось видеть столько народу в одном месте и сразу, и девушка почувствовала страх.
Ей самой отвели почетное место рядом с Игрейной, Лотом, Моргаузой и ее сыновьями и семьей Эктория. Король Лот Оркнейский, стройный, темноволосый, обаятельный, склонился к ее руке, обнял ее, с показным радушием величая "родственницей" и "племянницей", однако Моргейна различала за притворной улыбкой угрюмую горечь во взгляде. Сколько он интриговал и злоумышлял, чтобы предотвратить этот день! А теперь его сына Гавейна объявят наследником Артура, утолит ли это честолюбие Лота, или он продолжит строить козни, подрывая власть короля? Моргейна, сощурившись, пригляделась к Лоту и поняла, что он ей не по душе.
Но тут зазвонили церковные колокола, и по склонам, откуда открывался вид на луг перед церковью, прокатился дружный крик: из церкви появился стройный юноша; на золотых волосах его играли солнечные блики. "Артур, - подумала Моргейна. - Их молодой король, подобный герою легенд, с могучим мечом в руке". Хотя со своего места слов она разобрать не могла, она видела, как священник возложил на чело Артура тонкий золотой венец.
Артур поднял меч и проговорил что-то, что она опять-таки не услышала. Однако слова его передавались из уст в уста, и, когда наконец достигли слуха Моргейны, девушка ощутила тот же волнующий трепет, что испытала при виде того, как он, победоносный и торжествующий, вышел из поединка с Королем-Оленем.
"Все народы Британии, - возгласил некогда он, - мой меч - ваша защита, и рука моя - залог справедливости".
В белых парадных одеяниях вперед выступил мерлин рядом с почтенным епископом Гластонберийским, он казался мягким и кротким. Артур коротко поклонился им обоим и обоих взял за руку. "Сама Богиня подсказала ему этот жест", - подумала про себя Моргейна, а в следующее мгновение Лот облек ее мысли в слова:
- Чертовски умно с его стороны - поставить рядом мерлина и епископа в знак того, что оба станут ему советниками!
- Уж не знаю, кто его учил, но, поверьте мне, сын Утера отнюдь не глуп! - отметила Моргауза.
- Наша очередь, - объявил Лот, поднимаясь на ноги и протягивая руку Моргаузе. - Пойдем, леди, и не бери ты в голову, что подумает эта шайка седобородых старцев и церковных святош. Я-то не стыжусь признать, что во всем признаю тебя равной. И стыд и позор Утеру, что не поступал он так же с твоей сестрой.
Губы Моргаузы изогнулись в улыбке.
- Возможно, нам очень повезло, что у Игрейны недостало силы воли настоять на своем.
Под влиянием внезапного порыва Моргейна поднялась на ноги и вышла вместе с ними. Лот и Моргауза учтивым жестом пропустили ее вперед. На колени она не встала, лишь чуть наклонила голову.
- Я приветствую тебя от Авалона, лорд мой Артур, и от имени тех, кто служит Богине. - Позади нее недовольно зашептались священники, там, среди облаченных в черное сестер-монахинь, стояла и Игрейна. Девушка отлично слышала мать: так, как если бы та высказалась вслух: "Дерзкая гордячка, всегда была упрямицей, с самого детства!" Усилием воли Моргейна приказала себе не слушать. Она - жрица Авалона, она - не из этих домашних Господних куриц!
- Приветствую тебя ради тебя самой и в твоем лице - Авалон, Моргейна. - Артур взял ее за руку и заставил встать рядом с собою. - Принимаю тебя с почетом, коего заслуживает единственное, помимо меня, дитя моей матери и герцогиня Корнуольская в своем праве, дорогая сестра. - Артур выпустил ее руку, девушка потупилась, молясь о том, чтобы не потерять сознания: мысли ее мешались, перед глазами все плыло. "Ну, почему на меня накатило именно сейчас? Артур во всем виноват. Нет, не он, это рука Богини. Это ее воля, не наша".
Лот выступил вперед и преклонил перед Артуром колени. Артур заставил его подняться.
- Добро пожаловать, дорогой дядя.
"Этот дорогой дядя, - думала про себя Моргейна, - если только я не ошибаюсь, охотно умертвил бы тебя во младенчестве".
- Лот Оркнейский, обещаешь ли ты оборонять свои берега от северян, обещаешь ли прийти мне на помощь, если под угрозой окажется британский берег?
- Обещаю, родич, обещаю и клянусь.
- Тогда владей землей Оркнеев и Лотианом в мире, никогда не потребую я ее у тебя и не стану пытаться отбить ее силой, - промолвил Артур и, нагнувшись, поцеловал Лота в щеку. - Пусть ты и госпожа твоя правят на севере долго и счастливо, родич.
- Прошу позволения представить тебе рыцаря для твоей дружины и умоляю ввести его в число твоих соратников, лорд Артур, - проговорил Лот, поднимаясь. - Мой сын Гавейн...
Гавейн оказался дюжим, высоким, крепко сложенным юношей - мужской вариант Игрейны и самой Моргаузы. Голову его венчала шапка рыжих кудрей, и, будучи немногим старше Артура - даже, наверное, чуть младше, подумала Моргейна, ведь Моргауза вышла замуж за Лота уже после рождения Артура, - он уже вымахал в молодого великана ростом под шесть футов. Гавейн преклонил колени перед королем; Артур поднял его и обнял.
- Добро пожаловать, кузен. С радостью назначаю тебя первым из моих соратников, надеюсь, ты не откажешься и встретишь добрый прием у ближайших моих друзей, - промолвил он, кивнул на троих стоящих рядом юношей. - Ланселет, Гавейн, наш кузен. Это - Кэй, а вот - Бедуир, это мои приемные братья. Вот теперь и у меня есть соратники, прямо как у греческого Александра.
На протяжении всего дня Моргейна стояла рядом с Артуром и наблюдала за тем, как лорды со всех концов Британии приносили клятву верности перед троном Верховного короля, обещаясь вставать под его знамена в сражении и защищать свои берега. Светлокудрый король Пелинор, правитель Озерного края, вышел вперед, преклонил перед Артуром колени и попросил о дозволении отбыть до окончания торжественного пира.
- Как, Пелинор? - рассмеялся Артур. - Ты, в ком я надеялся обрести преданнейшего из сподвижников, уже бросаешь меня на произвол судьбы?
- Мне пришли вести из родных земель, лорд, что там свирепствует дракон, я хотел бы принести клятву преследовать зверя, пока его не убью.
Артур обнял его и вручил ему золотое кольцо.
- Ни одного вождя не стал бы я удерживать вдали от его народа в час нужды. Так ступай и позаботься об истреблении дракона да привези мне его голову, когда убьешь чудище.
Лишь на закате наконец-то закончилась длинная череда знати, что съехалась принести клятвы верности своему Верховному королю. Артур был еще совсем мальчиком, держался на протяжении всего этого бесконечно долгого дня с неизменной учтивостью и с каждым гостем говорил словно с первым по счету. Одна только Моргейна, обученная на Авалоне читать лица, различала следы усталости. Но наконец все закончилось, и слуги начали накрывать на стол.
Моргейна ожидала, что Артур усядется за трапезу в кругу юношей, назначенных им соратниками; день выдался длинный, король юн и долг свой выполнял исправно, ни на миг не отвлекшись, в течение всех этих часов. Но вместо того Артур занял место среди епископов и советников своего отца: Моргейна с удовольствием отметила, что среди них - мерлин. В конце концов, Талиесин - его родной дед, хотя вряд ли Артуру о том ведомо. Поев (а уплетал Артур за обе щеки, точно проголодавшийся мальчишка, еще не переставший расти), король поднялся и прошел между гостей.
В своей простой белой тунике, украшенный лишь тонким золотым венцом, он выделялся среди разряженных лордов и знати, точно белый олень в сумраке леса. Рядом с королем встали его соратники: дюжий молодой Гавейн, Кэй - темноволосый, с римским ястребиным профилем и сардонической улыбкой, когда он подошел ближе, Моргейна разглядела в уголке его рта шрам, страшный, еще толком не заживший, благодаря ему на лице Кэя застыла безобразная ухмылка. Девушка не могла ему не посочувствовать, прежде он, верно, был очень хорош собой. Рядом с ним Ланселет казался хорошеньким, точно девушка, нет - воплощением яростной, мужественной красоты, дикая кошка - вот на кого он походил. Моргейна так и ела его глазами.
- Моргейна, а кто этот молоденький красавчик - ну, вон тот, в красном, рядом с Кэем и Гавейном?
- Твой племянник, тетя, - рассмеялась Моргейна. - Сын Вивианы, Галахад. Но саксы прозвали его Эльфийская Стрела, так что теперь его знают по большей части под именем Ланселет.
- И кто бы мог подумать, что невзрачная Вивиана родит такого пригожего сына! Ее старшенький, Балан, - совсем не таков, нет, дюжий, крепкий здоровяк и преданный, что старый пес, - вот он пошел в мать. А Вивиану красавицей никто бы не назвал!
Эти слова ранили Моргейну в самое сердце: "Говорят, я как две капли воды похожа на Вивиану, стало быть, все считают меня безобразной? Как сказала та девчонка: маленькая и страшная, как фэйри".
- В моих глазах Вивиана настоящая красавица, - холодно возразила она.
- Сразу видно, что воспитывалась ты на Авалоне, в полном затворничестве - куда там монастырям! - хихикнула Моргауза. - Откуда тебе знать, что мужчинам желанно в женской красоте!
- Ну, право, полно вам, - примирительно молвила Игрейна. - Красота - не единственное достоинство. У этого вашего Ланселета глаза его матери, а никто никогда не отрицал, что у Вивианы на диво красивые глаза, притом у Вивианы столько обаяния, что никто уж и не разберет, хороша она или нет; да людям и дела нет до этого, довольно им Вивианиного чарующего взгляда и мелодичного голоса.
- Ах, вот и ты, Игрейна, тоже не от мира сего, - возразила Моргауза. - Ты - королева, а в королеве любой разглядит красавицу. Кроме того, ты вышла замуж за любимого. Большинство женщин такой удачей похвастаться не могут, так что отрадно сознавать, что другие мужчины не слепы к твоей красоте. Проживи ты всю жизнь со стариком Горлойсом, небось и ты бы порадовалась своему пригожему личику и роскошным волосам и постаралась бы затмить женщин, у которых нет ничего, кроме обаяния, красивых глаз и нежного голоса. Мужчины - они что младенцы: видят лишь первое, что им нужно - тугую грудь...
- Сестра! - воскликнула Игрейна. Моргауза иронически улыбнулась.
- Да ладно, тебе, сестра, добродетель хранить нетрудно, ведь возлюбленный тобою мужчина оказался королем. Не всем из нас так повезло.
- Разве спустя столько лет ты не любишь Лота, Моргауза?
Моргауза пожала плечами.
- Любовью развлекаются в беседках и зимой у очага. Лот во всем со мною советуется, в военное время оставляет на меня дом, а ежели привозит из похода золото, драгоценности или роскошные одежды, первой выбираю я. Так что я ему признательна, и у него никогда и тени сомнения не было в том, что он якобы воспитывает чужого сына. Но это вовсе не значит, что мне должно быть слепой, если юноша, пригожий собой и плечистый, точно молодой бык, вдруг заглядится на свою госпожу.
"Не сомневаюсь, - с легкой брезгливостью подумала Моргейна, - что в глазах Моргаузы это невесть какая добродетель, и себя она считает королевой весьма целомудренной". Впервые за много лет девушка почувствовала себя сбитой с толку, вдруг осознав, что дать определение добродетели не так-то просто. Христиане превыше всех достоинств ценили непорочность, в то время как на Авалоне высшей добродетелью было отдать свое тело Богу или Богине в союзе с силами природы. В каждом случае добродетель противоположной стороны считалась чернейшим грехом и кощунством против собственного Бога. Но если одни правы, вторые волей-неволей оказываются порочны. Мор-гейне казалось, что христиане отвергают самое священное, что только есть в этом мире, но в глазах христиан сама она покажется блудницей и даже хуже. Заговори она о кострах Белтайна как о священном долге перед Богиней, даже Игрейна, воспитанная на Авалоне, уставится на нее во все глаза, решив, что устами девушки говорит какой-нибудь демон.
Моргейна отвернулась: к ним спешила группа молодых людей - светлокудрый, сероглазый Артур, хрупкий, изящный Ланселет и рыжий здоровяк Гавейн, что возвышался над прочими, точно бык над парой породистых испанских коней. Артур склонился перед матерью в почтительном поклоне.
- Госпожа моя. - Юноша тут же опомнился. - Матушка, долог ли для тебя этот день?
- Не дольше, чем для тебя, сынок. Не присядешь ли?
- Ненадолго, матушка. - Усевшись, Артур, незадолго до того наевшийся досыта, рассеянно захватил пригоршню сладостей, что Моргейна отложила про запас. Какой же он все-таки еще мальчишка! Набив рот миндальным печеньем, он промолвил:
- Матушка, не хочешь ли ты снова выйти замуж? Я бы подыскал тебе в мужья богатейшего - и добрейшего из лордов. Уриенс, владыка Северного Уэльса, овдовел, не сомневаюсь, что он обрадовался бы хорошей жене.
- Спасибо, милый сын, - улыбнулась Игрейна. - Но, побывав женою короля, меньшим я не удовольствуюсь. Кроме того, я всей душой любила твоего отца, я не хочу ему замены.
- Ну что ж, матушка, пусть будет так, как ты желаешь, - отозвался Артур. - Я просто не хотел, чтобы ты грустила в одиночестве.
- Сложно мучиться одиночеством в монастыре, сынок, в окружении прочих женщин. Кроме того, там - Господь.
- Я бы лучше поселилась в лесном скиту, нежели в доме, битком набитом женщинами, что трещат без умолку! - обронила Моргауза. - Если Господь и в самом деле там, то-то непросто Ему вставить словечко!
Игрейна не задержалась с ответом - и на мгновение Моргейна узнала живую, остроумную мать своего детства:
- Полагаю, как любой подкаблучник, Он больше слушает своих невест, нежели говорит сам, но ежели внимательно прислушаться, так голос Господа зазвучит совсем рядом. Но случалось ли тебе когда-нибудь присмиреть настолько, чтобы прислушаться и расслышать Господа, Моргауза?
Рассмеявшись, Моргауза жестом дала понять, что удар попал в цель.
- А ты, Ланселет? - обворожительно улыбаясь, осведомилась она. - Ты помолвлен ли, или, может статься, уже женат?
Юноша со смехом встряхнул головой:
- Ох нет, тетя. Не сомневаюсь, что мой отец, король Бан, рано или поздно подыщет мне жену. Но пока мне хотелось бы служить своему королю и оставаться при нем.
Артур, улыбнувшись другу, хлопнул его по плечу.
- Эти двое неустрашимых кузенов охраняют меня надежнее, чем в старину - цезарей!
- Артур, сдается мне, Кэй ревнует, - тихо проговорила Игрейна. - Скажи ему что-нибудь доброе. - Моргейна подняла глаза на угрюмого, обезображенного шрамом Кэя. Вот уж кому тяжко приходится, столько лет он считал Артура никчемным отцовским приемышем - а теперь вот младший брат потеснил его, младший брат стал королем... и сердце его отдано двум новым друзьям.
- Когда в здешней земле воцарится мир, всем вам мы, конечно же, подыщем и жен, и замки. Но ты, Кэй, станешь хранителем моего собственного замка как мой сенешаль, - промолвил Артур.
- Мне и довольно, приемный брат... прости, мне следует сказать, лорд мой и король...
- Нет, - возразил Артур, обнимая Кэя. - Господь меня накажи, если я когда-либо потребую от тебя, брат, этаких велеречии!
Игрейна судорожно вздохнула.
- Артур, когда ты так говоришь, мне порою мерещится, будто я слышу голос твоего отца.
- Я очень жалею - ради себя, госпожа! - что не узнал его лучше. Но знаю я также, что король не всегда волен поступать так, как ему хочется; как и королева. - Он поднес к губам руку Игрейны. "Итак, эту истину о королевском ремесле он уже постиг", - отметила про себя Моргейна.
- Сдается мне, - промолвила Игрейна, - твое окружение вот-вот объявит тебе о том, что тебе следует избрать жену.
- Да, наверное, - пожал плечами Артур. - Надо думать, у каждого правителя есть дочка, которую он не прочь выдать за Верховного короля. Пожалуй, спрошу-ка я мерлина, какую выбрать. - Он встретился взглядом с Моргейной, на мгновение показавшись таким ранимым и беспомощным. - В конце концов, в женщинах я смыслю мало.
- Ну что ж, тогда придется подыскать для тебя первую красавицу королевства, и притом высокого рода, - весело отозвался Ланселет.
- Нет, - протянул Кэй. - Раз Артур разумно говорит, что все женщины в его глазах одинаковы, выберем ему невесту с лучшим приданым.
Артур прыснул.
- Так я поручаю это дело тебе, Кэй, и не сомневаюсь, что и свадьба у меня пройдет так же удачно, как коронация. Я бы предложил тебе посоветоваться с мерлином, и, вне всякого сомнения, у его святейшества архиепископа тоже найдется что сказать на этот счет. А ты, Моргейна? Подыскать ли тебе супруга или ты предпочла бы войти в свиту моей королевы? Кому и пристали высшие почести, как не дочери моей матери?
К Моргейне наконец вернулся дар речи.
- Лорд мой и король, я была бы рада остаться на Авалоне. Молю, не трудись искать мне супруга. "Даже если я жду ребенка! - добавила она про себя. - Даже тогда!"
- Пусть будет так, сестра, хотя, не сомневаюсь, у его святейшества архиепископа найдется что сказать и на этот счет: послушать его, так женщины Авалона - злые чародейки и ведьмы все до одной.
Моргейна не ответила, и Артур едва ли не виновато оглянулся на лордов и советников. Мерлин не сводил с него глаз.
- Вижу, я уже исчерпал время, отведенное мне на общение с матушкой, сестрой и соратниками, надо возвращаться к делам и вновь становиться королем. Госпожа.... - Он поклонился Игрейне, чуть более церемонно - Моргаузе, а когда настал черед Моргейны, он наклонился и поцеловал девушку в щеку. Моргейна словно оцепенела.
"Богиня-Матерь, что мы наделали! Он сказал, что всегда будет любить меня и тосковать обо мне, и ровно этого он делать не должен! Если бы то же самое чувствовал Ланселет..." Девушка вздохнула, подошла Игрейна и взяла ее за руку.
- Ты устала, дочка. Оно и немудрено - целый день простоять на солнце! Ты уверена, что не хочешь вернуться со мной в монастырь, где так спокойно и тихо? Нет? Ну что ж, Моргауза, уведи ее к себе в шатер, будь так добра.
- Да, милая сестра, ступай отдохни. - Моргейна проводила глазами молодых людей. Артур из деликатности шел не спеша, подстраиваясь под спотыкающуюся походку Кэя.
Моргейна с Моргаузой вернулись в шатер; девушка очень устала, но ей волей-неволей пришлось демонстрировать внимательность и учтивость, пока Лот рассуждал о некоем замысле Артура: освоить тактику сражения верхом, благодаря этому новому способу ведения боя удастся сокрушить вооруженные отряды саксонских захватчиков, - ведь те сражаются пешими да и по большей части не представляют собой хорошо обученных боевых единиц.
- Мальчик - великий стратег, - похвалил Лот. - Эта тактика, того и гляди, сработает; в конце концов, отряды пиктов и скоттов, заодно с Племенами, сражаясь под прикрытием лесов, деморализовали, как мне рассказывают, римские легионы: римляне слишком привыкли к упорядоченному бою по правилам и к врагам, что, не трогаясь с места, принимали открытый бой. У конницы над пехотой всегда преимущество, римские конные отряды, как я слышал, одерживали самые крупные победы.
Моргейна вспомнила, с каким жаром Ланселет излагал свои взгляды на искусство ведения войны. Если Артур разделяет этот энтузиазм и готов трудиться заодно с Ланселетом над созданием конных отрядов, тогда, пожалуй, воистину придет время, когда все саксонские полчища будут выдворены из этой земли. Тогда воцарится мир - мир более славный и продолжительный, нежели легендарные две сотни лет римского мира. А если Артуру суждено владеть мечом Авалона и реликвиями друидов, тогда последующие годы и впрямь окажутся чудесным правлением... Как-то раз Вивиана назвала Артура королем из легенды, владельцем легендарного меча. "И в этой земле вновь будет править Богиня, а не мертвый Бог христиан с этими его страданиями и смертью..." Девушка погрузилась в грезы и очнулась лишь тогда, когда Моргауза легонько встряхнула ее за плечо.
- Да ты совсем засыпаешь, дорогая моя, ступай в постель, мы тебя не осудим, - промолвила она и послала собственную прислужницу помочь Моргейне раздеться, вымыть ей ноги и заплести волосы.
Моргейна заснула глубоко и крепко и снов не видела, словно усталость многих дней навалилась на нее разом. Проснувшись, она с трудом вспомнила, где находится и что произошло; знала лишь одно - на нее накатила неодолимая тошнота, ее вот-вот вырвет, так что ей просто необходимо выбраться наружу. Но когда девушка выпрямилась, чувствуя, как звенит в ушах, рядом стояла Моргауза, твердо и вместе с тем ласково поддержав племянницу, она увела ее обратно в шатер. Вот такой она запомнилась Моргейне с раннего детства: то сама доброта, а то колкая и резкая. Моргауза вытерла Моргейне вспотевший лоб влажным полотенцем, а затем уселась рядом, приказав прислужнице принести для гостьи чашу вина.
- Нет-нет, не хочу, меня снова затошнит.
- Пей, - строго приказала Моргауза, - и попытайся съесть вот этот кусочек хлеба, он совсем сухой, так что тошноты не вызовет, а сейчас тебе хорошо бы чем-нибудь живот наполнить. - И со смехом прибавила:
- Вот уж воистину, то, что у тебя в животе, все эти неприятности на тебя и навлекает.
Сгорая со стыда, Моргейна отвела взгляд.
Голос Моргаузы вновь зазвучал мягко, по-доброму:
- Да ладно тебе, девочка, все мы через это прошли. Ты беременна - что из этого? Не ты первая, не ты последняя? А отец-то кто - или мне лучше не спрашивать? Видела я, как ты поглядываешь на пригожего сынка Вивианы, это он счастливец? И кто бы тебя осудил? Нет? Стало быть, это - дитя костров Белтайна? Так я и думала. А почему бы и нет?
Моргейна стиснула кулаки: добродушная прямота Моргаузы задела ее за живое.
- Мне он не нужен, вот вернусь на Авалон - и знаю, что сделаю!
Моргауза встревоженно глянула на гостью.
- Ох, дорогая моя, а надо ли? На Авалоне охотно примут дитя Бога, к тому же ты - из королевского рода Авалона. Не скажу, что я такого никогда не проделывала: я же тебе говорила, я ревностно заботилась о том, чтобы рожать детей только от Лота, но это вовсе не значит, что я спала одна все то время, что он проводил на войне. А почему бы, собственно, и нет? Вот уж не верю, что он всякий раз засыпал в одиночестве! Но одна старая повитуха как-то раз мне рассказывала - а уж она-то свое дело знала, поверь мне! - дескать, женщине ни в коем случае не следует избавляться от первого ребенка, иначе она того и гляди повредит себе чрево и другого уже не выносит.
- Я - жрица, а Вивиана стареет, не хочу, чтобы это мешало мне исполнять обязанности в храме. - Но, едва выговорив эти слова, Моргейна поняла, что скрывает правду: женщины Авалона продолжали трудиться вплоть до последних нескольких месяцев беременности, а тогда другие жрицы охотно делили между собою их работу, чтобы будущие матери могли хорошенько отдохнуть перед родами, а после они даже успевали выкормить своих детей грудью, прежде чем их отсылали на воспитание. Воистину, зачастую их дочери воспитывались жрицами, как, скажем, Игрейна. Да и сама Моргауза до двенадцати лет росла на Авалоне как приемная дочь Вивианы.
Моргауза понимающе оглядела собеседницу.
- Да, думаю, каждая женщина проходит через нечто подобное, когда впервые носит во чреве дитя - чувствует себя точно в западне, злится, понимает, что не в силах ничего изменить, боится... Я знаю, что так было с Игрейной, так было и со мной, наверное, таков удел всех женщин. - Моргауза обняла Моргейну, притянула ближе. - Но, милое дитя мое, Богиня добра. По мере того как дитя у тебя во чреве подрастает, Богиня вложит в твое сердце любовь к нему, даже если тебе дела нет до мужчины, заронившего в тебя семя. Дитя, я вышла замуж в пятнадцать лет за мужчину гораздо старше себя; и в тот день, когда я впервые поняла, что беременна, я готова была в море броситься - мне казалось, что юность моя погибла и жизнь кончена. Ах, да не плачь же, - промолвила она, поглаживая мягкие волосы Моргейны, - скоро тебе станет лучше. Я сама терпеть не могу расхаживать с огромным животом и весь день пустяками заниматься, точно дитя в свивальниках, но время пройдет быстро, а от грудного младенца столько же радости, сколько боли сулят роды. Я родила четверых и от пятого бы не отказалась, а уж как часто я мечтала, чтобы вместо одного из сыновей родилась дочка! Если ты не захочешь растить своего ребенка на Авалоне, я возьму его на воспитание - как тебе такое?
Моргейна со всхлипом перевела дыхание и отстранилась от плеча Моргаузы.
- Прости меня - я тебе праздничное платье слезами вымочила...
- Если ничего хуже с ним не стряслось, так и это пустяки, - пожала плечами Моргауза. - Видишь? Тошнота проходит, до конца дня ты будешь чувствовать себя отменно. Как думаешь, Вивиана отпустит тебя ко мне в гости? Ты можешь вернуться в Лотиан вместе с нами, если захочешь, - ты же не видела Оркнеев, а смена места пойдет тебе на пользу.
Моргейна поблагодарила утешительницу, но сказала, что ей должно вернуться на Авалон, но, перед тем как ехать, ей нужно пойти повидаться с Игрейной.
- Я тебе не советую с ней откровенничать, - промолвила Моргауза. - Она такой святошей сделалась, что в ужас придет - или по крайней мере сочтет своим долгом ужаснуться.
Моргейна слабо улыбнулась: конечно же, она не собиралась доверяться Игрейне, да, собственно говоря, и никому другому тоже. Прежде чем Вивиана хоть что-то узнает, узнавать будет уже нечего. Моргейна была благодарна тете за добрый совет и дружеское участие, но следовать ее наставлениям не собиралась. Девушка яростно твердила про себя, что вправе решать сама: она - жрица и во всех своих поступках должна исходить из собственного здравого смысла.
На протяжении всего прощания с Игрейной - вышло оно весьма натянутым и то и дело прерывалось звоном треклятого колокола, скликающим монахинь к службе, - Моргейна думала о том, что Моргауза куда больше похожа на мать, запомнившуюся ей с детства, нежели сама Игрейна. Игрейна постарела, преисполнилась сурового благочестия, и девушке показалось, что распрощалась она с дочерью с явным облегчением. Моргейна знала: возвращаясь на Авалон, она возвращается домой, теперь у нее в целом мире нет иного дома.

Предыдущая страница 19 Следующая страница


Владычица магии 20

Но если и Авалон больше для нее не дом, что тогда?

Глава 20

Утро только занималось, когда Моргейна потихоньку выскользнула из Дома дев и побежала в болота за Озером. Она обогнула Холм и вышла в небольшой лесок; если посчастливится, она отыщет то, что ей нужно, прямо здесь, не углубляясь в туманы.
А что именно ей нужно, Моргейна отлично знала: один-единственный корешок, затем кора с одного кустарника и две разные травы. Все это не составляло труда найти на Авалоне. Можно было, конечно, взять их из кладовой в Доме дев, но тогда ей пришлось бы объяснять, зачем, а Моргейна предпочла бы избежать этого. Ни к чему ей поддразнивания и сочувствие товарок, лучше она сама все отыщет. Девушка неплохо разбиралась в травах и знала ремесло повитухи. К чему ей полагаться на кого-то еще, если все можно сделать самой?
Одна необходимая ей трава росла в садах Авалона, Моргейна загодя сорвала втайне, сколько нужно. Что до остальных, за ними придется отправиться в леса. Моргейна зашла уже довольно далеко, прежде чем осознала, что в туманы так и не углубилась. Оглянувшись, девушка поняла, что забрела в неведомую ей область Авалона. Что за безумие! Она прожила на Авалоне больше десяти лет, она знает здесь каждый бугорок и холм, каждую тропку и едва ли не каждое дерево. Быть того не может, чтобы она заблудилась на Авалоне, и, однако же, это правда: она забрела в густую чащу, где старые деревья смыкались теснее, нежели ей доводилось когда-либо видеть, и повсюду росли кусты и травы, которых она отродясь не встречала.
Возможно ли, чтобы она случайно забрела в туманы, сама того не ведая, и теперь находится на большой земле, окружившей Озеро и Остров? Нет, Моргейна мысленно восстановила каждый шаг своего пути. Никаких туманов не было. В любом случае Авалон - почти что остров, выйди она за его пределы, она оказалась бы на берегу Озера. Да, существовала потаенная конная тропа, проложенная по твердой земле, но отсюда до нее далеко.
Даже в тот день, когда они с Ланселетом повстречали в туманах Гвенвифар, их окружали болота, а вовсе не лес. Нет, она не на острове Монахов и не на большой земле - разве что в ней вдруг пробудилась магическая способность ходить через Озеро точно посуху. И не на Авалоне. Моргейна посмотрела вверх, пытаясь определить, где находится, по солнцу, но солнца так и не увидела: день стоял в разгаре, однако свет - мягкое сияние в небесах - струился словно отовсюду одновременно.
Девушка похолодела от страха. Итак, этот мир ей вообще не знаком. Возможно ли, что в пределах магии друидов, изъявшей Авалон из мира, есть еще некая неведомая страна, сфера вокруг Авалона или за Авалоном? Глядя на раскидистые деревья, на древние дубы и орешник, на папоротник и иву, она понимала: да, этого мира она в жизни своей не видела. Совсем рядом рос в одиночестве сучковатый, искривленный дуб, такой древний, что и представить невозможно, - уж его бы Моргейна не пропустила. Уж, конечно же, дерево настолько старое и внушительное друиды объявили бы священным. "Ради Богини! Да где же я?"
Но, куда бы она ни попала, оставаться здесь Моргейна вовсе не собиралась. Либо она будет блуждать до тех пор, пока снова не окажется в знакомой ей части мира и не отыщет какую-нибудь веху, указующую путь назад, туда, куда ей надо, либо она дойдет до того места, где начинаются туманы, и сможет вернуться домой этим способом.
Девушка медленно пробиралась вперед сквозь густеющую чашу. Впереди вроде бы виднелся просвет: к нему-то она и шла. Вокруг прогалины густо рос орешник - ни одного из этих кустов, как подсказывал Моргейне инстинкт, никто и никогда не касался, - даже металл друидического ножа, срезающий "волшебные лозы", с помощью которых можно отыскать воду, спрятанное сокровище или яды. На Авалоне имелась ореховая роща, однако тамошние кусты Моргейна знала: много лет назад, по-перву обучаясь таким вещам, она сама срезала там "волшебную лозу". Это - совсем иное место. На краю рощицы она приметила заросли одной из необходимых ей трав. Ну что ж, отчего бы не взять, что нужно, прямо здесь: в конце концов, не зря же она сюда попала! Моргейна опустилась на землю, соорудила из юбки что-то вроде подстилки под колени и принялась выкапывать корень.
Дважды, пока девушка рылась в земле, ей померещилось, будто за нею наблюдают; она вроде как спиною ощутила легкое покалывание - всем, кто живет среди диких тварей, это чувство знакомо. Но стоило ей поднять глаза - и, хотя среди деревьев словно бы промелькнула тень, чужака девушка не увидела.
В третий раз Моргейна крепилась до последнего, так и не поднимая глаза и внушая себе, что никого рядом нет. Она вырвала растение из земли и принялась очищать корень, шепча подобающее в таких случаях заклятие: моля Богиню возвратить жизнь вырванной траве, чтобы, при том что один кустик она забрала, на его месте неизменно вырастали другие. Но ощущение чужого присутствия усиливалось, и наконец Моргейна подняла взгляд. На опушке леса, едва различимая в тени деревьев, стояла женщина, внимательно наблюдая за нею.
То не была одна из жриц, ее Моргейна никогда прежде не видела. На ней было неброское серо-зеленое платье - цвета ивовых крон, когда на исходе лета листва увядает и блекнет, и что-то вроде темного плаща. На шее поблескивало золото. В первую минуту Моргейна подумала, что перед нею - женщина из низкорослого смуглого племени, вместе с которым она дожидалась исхода поединка с Королем-Оленем. Но держалась незнакомка совсем иначе, нежели этот затравленный народец, - величественно, как жрица или даже королева. Моргейна даже представить не могла, сколько незнакомке лет, но, судя по глубоко посаженным глазам и морщинкам вокруг них, женщина была немолода.
- Что ты делаешь, Моргейна Волшебница?
По спине девушки пробежал холодок. Откуда незнакомке известно ее имя? Однако девушка скрыла страх - в число умений жриц входило и такое - и молвила:
- Раз тебе ведомо мое имя, госпожа, стало быть, ты и сама видишь, чем я занята.
Моргейна решительно отвела взгляд от темных, неотрывно устремленных на нее глаз, и вновь принялась счищать кожицу. Спустя какое-то время она подняла голову, отчасти надеясь, что незнакомка исчезла так же мгновенно, как и появилась, но та стояла на прежнем месте, бесстрастно наблюдая за занятием собеседницы. Задержав взгляд на перепачканных ладонях девушки и на обломанном при выкапывании ногте, женщина молвила:
- Да, я вижу, что ты делаешь, и знаю, что ты задумала. Но почему?
- Но тебе что до этого?
- В глазах моего народа жизнь бесконечно ценна, - отозвалась женщина, - хотя и рожаем, и умираем мы не так просто, как ваше племя. Однако дивлюсь я тому, что ты, Моргейна, из королевского рода Древних и, стало быть, мне дальняя родня, тщишься изгнать из чрева единственное дитя, что тебе суждено когда-либо родить.
Моргейна судорожно сглотнула. С трудом поднялась на ноги, стыдясь перепачканных землею рук, и полуочищенных корешков в ладони, и измятой от сидения на влажной грязи юбки, - ни дать ни взять гусятница перед Верховной жрицей.
- С чего ты взяла? - вызывающе отпарировала девушка. - Я еще молода. Откуда тебе знать, что, если я избавлюсь от этого ребенка, я не рожу дюжины других?
- Я и позабыла: к тем, в ком кровь фэйри разбавлена, Зрение приходит увечным и неполным, - отозвалась незнакомка. - Я видела, тем и удовольствуйся. Подумай дважды, Моргейна, прежде чем отвергать то, что Богиня послала тебе от Короля-Оленя.
Нежданно-негаданно Моргейна вновь разрыдалась.
- Я не хочу! - всхлипывала она. - Я этого не хотела! Почему Богиня так со мной обошлась? Если ты пришла от нее, так отвечай, слышишь!
Незнакомка грустно поглядела на нее.
- Я не Богиня, Моргейна, и даже не ее посланница. Мой народ не знает ни богов, ни богинь, но лишь грудь нашей матери, что у нас под ногами и над головой, от нее мы пришли, к ней мы уходим, когда истекает наш срок. Потому ценим мы жизнь и скорбим при виде того, как ее губят. - Женщина шагнула вперед и отобрала корень у Моргейны. - Тебе это не нужно, - промолвила она, отбрасывая растение в сторону.
- Как тебя звать? - воскликнула Моргейна. - Что это за место?
- На своем языке ты мое имя произнести не сможешь, - промолвила незнакомка, и внезапно Моргейна задумалась, а на каком, собственно, наречии они беседуют. - Что до места, это заросли орешника, и оно то, что оно есть. Здесь пролегает путь в мои края, а вон та тропа, - дама указала рукой, - выведет тебя домой, на Авалон.
Моргейна посмотрела в указанном направлении. Да, там и впрямь вилась тропа, юная жрица могла поклясться, что, когда она только вступила в заросли, никакой дороги здесь и в помине не было.
А дама по-прежнему стояла с нею рядом. От нее исходил странный, неведомый аромат: не едкий запах немытого тела, как от престарелой жрицы Племени, но смутное, нездешнее благоухание, точно от незнакомой травы или листвы, - ни на что не похожее, свежее, чуть горьковатое. И, точно под воздействием ритуальных трав, пробуждающих Зрение, Моргейна почувствовала, будто глаза ее, силой неких чар, видят больше, нежели обычно: как если бы вещи заурядные и повседневные внезапно обрели новизну и ясность.
- Ты можешь остаться здесь, со мною, если хочешь, - проговорила дама негромко и завораживающе. - Я погружу тебя в сон, так что ты произведешь на свет дитя, даже не почувствовав боли, я заберу его, ибо источник жизни в нем обладает немалой силой, и проживет он дольше, нежели среди твоих собратьев. Ибо прозреваю я, что за судьба ждет его в твоем мире: он станет пытаться творить добро и, как большинство твоих соплеменников, причинит лишь вред. Но здесь, в земле моего народа, жить ему назначено долго, очень долго - ты бы, пожалуй, сказала, что вечно, - и, возможно, станет он у нас чародеем или заклинателем среди деревьев и диких тварей, коих рука человеческая вовеки не укрощала. Оставайся здесь, маленькая, отдай мне младенца, что тебе немил, и возвращайся к своему народу, зная, что дитя твое здесь счастливо и ничто ему не угрожает.
На Моргейну вдруг повеяло смертным холодом. Она поняла, что женщина эта - не вполне человек; ведь и в ее собственных жилах течет толика древней эльфийской крови, Моргейна Волшебница, иначе говоря, Моргейна из народа фэйри, - так некогда дразнил ее Ланселет. Жрица вырвала руку у женщины-фэйри и помчалась со всех ног к указанной ею тропе - она бежала, бежала что есть мочи, точно за нею гнался жуткий демон.
- Тогда избавься от ребенка или задуши его при рождении, Моргейна Волшебница, ибо у каждого в твоем народе - своя судьба, а что за участь ждет сына Короля-Оленя? - прокричала ей вслед незнакомка. - Королю должно умереть, и в свой черед он будет повержен... - Но Моргейна нырнула в туманы, и голос угас, жрица мчалась вперед, не разбирая дороги, спотыкаясь, дикий шиповник цеплялся за ее одежду и норовил задержать; охваченная паникой, она все бежала и бежала, пока не вырвалась из туманов в слепящий солнечный свет и тишину, пока не поняла, что вновь стоит на знакомом берегу Авалона.
И вновь настала ночь темной луны. Авалон укрыли туманы и летняя хмарь, но Вивиана столько лет пробыла жрицей, что знала смены луны так, как если бы от них зависели токи ее собственной крови. Какое-то время она молча расхаживала по дому, а затем приказала одной из жриц:
- Принеси мою арфу.
Вивиана уселась, установила на колене инструмент из светлого ивового дерева, и принялась рассеянно пощипывать струны; ни потребности, ни желания слагать музыку она не испытывала.
Когда же снаружи посветлело и уже близилось утро, Вивиана поднялась и взяла крохотный светильник. Из соседней комнаты подоспела жрица-прислужница, но Вивиана лишь покачала головой, ни слова не говоря, и жестом велела ей возвращаться в постель. Бесшумно, точно призрак, Вивиана направилась по тропе к Дому дев и, ступая тише кошки, проскользнула внутрь.
Она отыскала комнату, где спала Моргейна, подошла к кровати и глянула на лицо спящей - столь схожее с ее собственным. Во сне Моргейна казалась маленькой девочкой, что много лет назад приехала на Авалон и утвердилась в самых сокровенных глубинах Вивианиного сердца. Под черными ресницами пролегли темные круги, вроде синяков, а края век покраснели, точно засыпала Моргейна в слезах.
Подняв светильник повыше, Вивиана долго разглядывала свою юную родственницу. Она любила Моргейну так, как никогда не любила ни Игрейну, ни Моргаузу, которую вскормила собственной грудью; как никогда не любила ни одного из мужчин, что делили с ней ложе одну-единственную ночь или несколько месяцев. И даже к Вране, которую она готовила в жрицы с семилетнего возраста, она так не привязалась. Только раз в жизни довелось ей испытать эту исступленную любовь, эту внутреннюю боль, когда каждый вздох дорогого существа ввергает в агонию, - любовь к дочери, которую она родила в первый год после своего посвящения в жрицы; девочка не прожила и шести месяцев; ее, выплакавшись в последний раз, Вивиана предала земле; ей самой в ту пору шел лишь пятнадцатый год. С того мгновения, как она взяла дочь на руки и вплоть до той минуты, как слабенький младенец испустил дух, Вивиана жила и дышала в каком-то самозабвенном бреду любви и боли, как если бы ненаглядное дитя было частью ее собственного тела, как если бы каждое мгновение отпущенных девочке довольства или муки она переживала сама. С тех пор, казалось, минула целая жизнь, никак не меньше, и Вивиана знала: та женщина, которой ей предназначено было стать, давным-давно погребена в зарослях орешника на Авалоне. А та, что, не проронив и слезы, ушла от крохотной могилки, - совсем другая, она чужда всем человеческим чувствам. Она добра, да, всем довольна, порою даже счастлива, но не та, прежняя, нет. Она и сыновей своих любила, но спокойно мирилась с мыслью о том, чтобы отдать младенца приемной матери.
Да, она позволила себе отчасти привязаться к Вране... но порою, в сокровеннейших глубинах своего сердца, Вивиана чувствовала, что в обличий ребенка Игрейны Богиня возвратила ей ее собственную умершую дочку.
"Вот теперь она плачет, и каждая слезинка выжигает мне сердце. Богиня, ты даровала мне эту девочку, позволив любить ее, и однако же я должна обречь ее на эту муку... Весь род людской страждет, и сама Земля стонет, ибо тяжка участь ее сыновей. Наши страдания приближают нас к тебе, Матерь Керидвен..." Вивиана поспешно поднесла руку к глазам и встряхнула головой, так что одна-единственная слезинка исчезла бесследно. "Она тоже дала обет принимать неизбежное, ее страдания еще и не начались".
Моргейна заворочалась, повернулась на бок, и Вивиана, вдруг испугавшись, что спящая проснется и ей вновь предстоит встретить обвиняющий взгляд этих глаз, быстро выскользнула из комнаты и неслышно возвратилась в свою обитель.
Вивиана прилегла и попыталась уснуть, но глаз не сомкнула. Уже ближе к утру по стене проплыла тень; в предрассветных сумерках жрица разглядела лицо, то была Смерть, она ждала Вивиану в обличий оборванной старухи в лохмотьях мглы.
"Матерь, ты пришла за мной?"
"Нет еще, дочь моя и мое воплощение, я появляюсь здесь, чтобы ты не забывала: я жду тебя, как и всех прочих смертных..."
Вивиана зажмурилась, а когда вновь открыла глаза, в углу было темно и пусто.
"Воистину, ныне нет нужды напоминать мне, что она меня ждет..."
Она лежала молча и терпеливо ждала, как была приучена, пока наконец в комнату не проник рассветный луч. Она выждала еще немного, потом оделась, но завтракать не стала: ей предстояло воздерживаться от еды, как подобает после ночи темной луны, до тех пор, пока в вечернем небе не покажется тонкий серп месяца. И только тогда она позвала жрицу-прислужницу и приказала:
- Приведи ко мне госпожу Моргейну.
При виде вошедшей Вивиана отметила про себя, что юная ее родственница облачилась в одежды жрицы высшего чина, уложила заплетенные волосы в высокую прическу, а у пояса ее на черном шнурке висит маленький серповидный нож. Губы Вивианы изогнулись в сдержанной улыбке. Жрицы поприветствовали друг друга, и, усадив Моргейну рядом с собою, Владычица молвила:
- Ныне дважды омрачалась луна, поведай мне, Моргейна, оживил ли Увенчанный Рогами, Владыка Рощи, твое чрево?
Моргейна быстро вскинула глаза: так смотрит попавший в капкан перепуганный зверек.
- Ты сама велела мне поступать по собственному усмотрению. Я изгнала плод, - гневно и вызывающе выпалила юная жрица.
- Нет, не изгнала, - возразила Вивиана, стараясь, чтобы голос ее звучал ровно и бесстрастно. - Зачем ты мне лжешь? Я говорю, что ты этого не сделаешь.
- Еще как сделаю!
Вивиана ощущала в молодой женщине скрытую силу, на мгновение, стремительно поднявшись со скамьи, Моргейна вдруг сделалась словно выше ростом и внушительнее. Впрочем, этой жреческой уловкой Владычица тоже владела в совершенстве.
"Она превзошла меня, я более не внушаю ей благоговейного страха". И тем не менее, призвав на помощь все свое былое влияние, она произнесла:
- Не сделаешь. Королевскую кровь Авалона отвергать не должно.
Внезапно Моргейна рухнула на пол, и на краткий миг Вивиана испугалась, что юная жрица неудержимо разрыдается.
- Зачем ты так со мною поступила, Вивиана? Зачем ты так обошлась со мною? Я-то думала, ты меня любишь! - Лицо ее исказилось, хотя глаза были сухи.
- Богине ведомо, дитя, я люблю тебя так, как в жизни не любила никого другого, - твердо произнесла Вивиана, чувствуя, как в сердце вонзается нож. - Но когда я привезла тебя сюда, я тебе сказала: придет время, когда ты, возможно, возненавидишь меня так же сильно, как любила тогда. Я - Владычица Авалона, мне нет нужды оправдываться в собственных поступках. Я делаю то, что должна, не больше, не меньше; придет день, когда так будет и с тобою.
- Этот день не придет никогда! - выкрикнула Моргейна. - Ибо здесь и теперь я говорю тебе: в последний раз ты навязывала мне свою волю и играла со мной, точно с балаганной куклой! Никогда больше тому не бывать - никогда!
Голос Вивианы звучал ровно - голос обученной жрицы, что сохраняет спокойствие даже тогда, когда небеса вот-вот обрушатся на ее голову.
- Берегись, Моргейна, меня проклиная, слова, брошенные в гневе, обладают дурным свойством исполняться тогда, когда менее всего тебе милы.
- Проклинать - тебя? Я о том и не помышляла, - быстро возразила Моргейна. - Но более я тебе не игрушка и не забава. Что до ребенка, ради которого ты сдвинула с места небеса и землю, я рожу его не на Авалоне, дабы не радовалась ты деяниям рук своих!
- Моргейна... - промолвила Вивиана, протягивая молодой женщине руку, но Моргейна отпрянула назад. И в наступившей тишине произнесла:
- Да поступит с тобою Богиня так, как ты обошлась со мной, Владычица.
И, не произнеся более ни слова, Моргейна развернулась и вышла из комнаты, не дожидаясь разрешения. Вивиана застыла на месте, точно прощальные слова юной жрицы и впрямь заключали в себе проклятие.
Когда же наконец к ней вновь вернулась способность мыслить ясно, Вивиана призвала к себе одну из жриц. День уже клонился к вечеру, и в западном небе показался месяц: тончайший срез луны, хрупкий, с серебряным краем.
- Вели моей родственнице, госпоже Моргейне, явиться ко мне без промедления, я не давала ей разрешения удалиться.
Жрица ушла и долго не возвращалась; уже стемнело, и Вивиана приказала другой прислужнице принести снеди, дабы утолить наконец голод, когда возвратилась первая посланница.
- Владычица, - произнесла она, кланяясь. Лицо ее было белым как полотно.
В горле у Вивианы стеснилось, и в силу неведомой причины она вспомнила, как давным-давно одна из жриц, во власти безысходного отчаяния, произведя на свет нежеланное дитя, повесилась на собственном поясе на дубу в священной роще. "Моргейна! Не об этом ли предостерегала меня Старуха Смерть? Неужто она способна наложить на себя руки?"
- Я приказывала привести ко мне госпожу Моргейну, - пересохшими губами проговорила она.
- Владычица, я не в силах.
Вивиана поднялась с места, лицо ее внушало ужас. Молодая жрица отпрянула назад так стремительно, что едва не упала, наступив на собственную юбку.
- Что с госпожой Моргейной?
- Владычица, - пролепетала молодая женщина. - Она... ее нет в комнате, и я повсюду о ней спрашивала. А в спальне ее я нашла... нашла вот это. - Жрица протянула Вивиане накидку, тунику из оленьей кожи, серебряный полумесяц и маленький серповидный нож, врученный Моргейне при посвящении. - А на берегу мне сказали, что она призвала ладью и уплыла на большую землю. Гребцы решили, она отбыла по твоему приказу.
Вивиана глубоко вдохнула и забрала у прислужницы нож и полумесяц. Поглядела на расставленную на столе снедь, и тут на нее накатила неодолимая слабость. Владычица села, поспешно откусила хлеба, запила его водою из Священного источника. И наконец промолвила:
- Твоей вины в том нет. Прости, что я говорила с тобою резко.
Вивиана встала, держа в руке маленький нож Моргейны, и впервые в жизни, глядя на пульсирующую у запястья вену, подумала, как легко провести по ней лезвием, а потом смотреть, как струей вытекает жизнь. "Вот тогда бы Старуха Смерть пришла за мной, а не за Моргейной. Если ей нужна кровь, пусть забирает мою". Но Моргейна оставила нож, она не повесится и вены себе не взрежет. Конечно же, она отправилась к матери - за советом и утешением. В один прекрасный день Моргейна вернется, а если нет - все в руках Богини.
Снова оставшись в одиночестве, Вивиана вышла из дома и в бледном мерцании народившейся луны поднялась по тропе к своему зеркалу.
"Артур коронован и провозглашен королем, - думала она, - свершилось все, ради чего я трудилась последние двадцать лет. Однако же вот я одна: брошена, осиротела. Да свершится надо мною воля Богини, но только дозволь мне еще раз взглянуть в лицо моей дочери, моего единственного дитяти, прежде чем я умру, дозволь мне узнать, что с нею все будет хорошо. Матерь, заклинаю тебя твоим именем".
Но поверхность зеркала явила взгляду лишь безмолвие и тени, а позади и одновременно пронзая их насквозь, блестел меч в руках ее родного сына, Балана.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Приземистые смуглые гребцы на меня даже не взглянули толком, они привыкли, что Вивиана приходит и уходит в одежде по своему выбору, любой поступок жрицы в их глазах был вполне оправдан. Ни один не дерзнул заговорить со мною, что до меня, я упорно глядела в сторону внешнего мира.
Я могла бы бежать с Авалона по тайной тропе. А так, раз я воспользовалась ладьей, Вивиана непременно у знает, что я уехала... но даже себе самой я боялась признаться, какой страх внушает мне тайная тропа: что, если дорога уведет меня не к большой земле, а в ту неведомую страну, где растут невиданные цветы и деревья, не тронутые рукой человеческой, и вовеки не светит солнце, а насмешливый взгляд женщины-фэйри насквозь пронзает мне душу. Травы и сейчас были при мне, в крохотном мешочке у пояса, но, едва ладья, направляемая безмолвными веслами, вошла в марево над Озером, я развязала мешочек и высыпала содержимое в воду. Мне померещилось, будто под водой что-то блеснуло, точно мимолетная тень... не то золото, не то драгоценный камень, но я отвернулась: ведь гребцы ждали, чтобы я призвала туманы.
Отвергнутый мною Авалон остался позади, прекрасный Остров сиял в рассветных лучах, но я не обернулась, чтобы взглянуть в последний раз на Холм или кольцо камней.
Я не буду более орудием в руках Вивианы, не дам брату сына во исполнение некоего тайного замысла Владычицы Озера. Почему-то я ни на минуту не сомневалась в том, что разрешусь сыном. Знай я, что произведу на свет девочку, я бы осталась на Авалоне и подарила Богине дочь - дочь, которую должна была ее святилищу. Никогда за все последующие годы не переставала я жалеть о том, что Богиня послала мне сына, а не дочь, которая служила бы ей в храме и священной роще.
И вот в последний раз, как мне тогда казалось, произнесла я слова заклятия, и туманы отступили, и мы пристали к берегу Озера. Мне казалось, я пробуждаюсь от долгого сна. Некогда, впервые увидев Авалон, я спросила: "А он настоящий?", и Вивиана ответила мне: "Куда более настоящий, чем любое другое место". Но теперь остров утратил реальность. Я глядела на унылые тростники и думала: вот это - настоящее, а годы, проведенные на Авалоне, лишь сон, не более; сон померкнет и растает, и я наконец проснусь.
Шел дождь, холодные капли с плеском падали в Озеро. Я накинула на голову капюшон плотного плаща, ступила на самый что ни на есть настоящий берег, мгновение помедлила, глядя, как ладья вновь растаяла в туманах, и решительно повернула прочь.
Я твердо знала, куда направлюсь. Не в Корнуолл, нет, хотя всей душой тосковала я по земле моего детства, и протяженным каменным кряжам, уходящим далеко в темное море, и по глубоким, тенистым лощинам между сланцевыми утесами, и по любимой, полузабытой береговой линии Тинтагеля. Игрейна с радостью приняла бы меня. Но она жила в покое и благоденствии в пределах монастырских стен, и мне не хотелось ее тревожить. Не помышляла я и о том, чтобы отправиться к Артуру, хотя я ни минуты не сомневалась в том, что он пожалеет и приютит меня.
Богиня навязала нам свою волю. И я тоже отчасти сожалела о том, что произошло тем утром: то, что мы совершили как Бог и Богиня, было предписано обрядом, но то, что случилось на рассвете, произошло ради нас двоих. Но и здесь все вышло так, как угодно Богине. Лишь человеческий род различает родство и узы крови, звери ничего подобного не ведают, а, в конце концов, мужчина и женщина тоже принадлежат к звериному царству. Но ради Артура я все сокрою, он вовеки не узнает о том, что зачал сына, совершив то, что в его представлении страшный грех.
Что до меня, я среди священников не воспитывалась и страха перед ними не испытываю. Дитя в моем чреве - это я решила твердо - зачато не смертным мужем. Его послал мне Увенчанный Рогами, как то и подобает в случае первого ребенка посвященной жрицы.
И я направилась на север, не устрашись долгого пути через болота и топи, и добралась наконец до королевства Оркнейского и прибыла к родственнице моей Моргаузе".

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 9)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 12)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 20)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 20)


Мэрион Зиммер Брэдли

Владычица магии

Цикл: "Туманы Авалона" - 1

 Читать книгу

Аннотация

Эта повесть о тех годах, когда мир бога христиан еще не вытеснил с полотна времен мир фэйри, и магия была делом обыденным.
Когда король Артур, возведенный на трон Владычицей Авалона, нарушил клятву и тем самым раз и навсегда изменил судьбу Британии, когда Фею Моргану еще называли просто Моргейной, герцогиней Корнуолла, и не считали злой колдуньей и когда тайное течение рек жизни еще подчинялось воле посвященных.
Теперь все думают, что это легенды, сложенные сладкоречивыми бардами в надежде на кров и благоизволение королей. Но это все было.
И вот как было оно.

Создание книги: Сергей
Программа: ChmBookCreator
Сканирование книги: Alonzo
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэрион Зиммер Брэдли - Биография

Мэрион Зиммер Брэдли

На основную страницу

Биография

Мэрион Зиммер Брэдли (Marion Zimmer Bradley) - американская писательница. Родилась 3 июня 1930 г. в Олбани, шт. Нью-Йорк. Брат - Лесли Зиммер; два сына - Дэвид Брэдли и Патрик Брин; дочь - Моира Стерн.
Окончив педагогическое училище, в 1949 вышла замуж (муж - Роберт Олден Брэдли) и стала домохозяйкой. В свободное время начала писать, а с середины 1953 г. - регулярно публиковаться (первое появление в печати - рассказ "Замочная скважина" в альманах "Vortex"). В 1964 г. завершила курс обучения в Университете Гардин Симмонс (г. Абилен, шт. Техас) и стала бакалавром английского и испанского языков. В 1965-67 г. дипломировала работу в Калифорнийском Университете Беркли по психологии.
Является одним из самых плодовитых американских авторов, пользуясь заслуженным авторитетом у поклонников фэнтези (романы "Медный дракон", "Бесконечное путешествие", "Руины Исиса", "Наследник"; знаменитый цикл о планете Дарковер: "Кровавое солнце", "Опасная звезда", "Ветра Дарковер", "Расколотая цепь", "Город колдовства" и т.д. - всего 16 частей), кроме того, много лет была редактором целого ряда известных научно-фантастических журналов ("Fantasy", "Меч и волшебница" и др.). С 1989 г. редактировала "Marion Zimmer Bradley's Fantasy Magazine".
Пробовала свои силы в таких разных литературных жанрах, как хоррор ("Ведьмовской холм", "Барабаны тьмы"), сентиментальная проза ("Странная женщина") и даже эротический роман ("Я - лесбиянка"; опубликован в 1962 г. под псевдонимом).
"Туманы Авалона" - самый известный роман М.З.Брэдли. По выходу он имел успех и у читателей, и у критиков, получил в 1984 году премию журнала "Локус", четыре месяца возглавлял список бестселлеров "Нью-Йорк Таймс". В 2001 году роман перекочевал и на экран ТВ - имеется в виду одноименный минисериал.
Мэрион Брэдли скончалась 25 сентября 1999г. в Беркли (Калифорния) спустя четыре дня после тяжелого сердечного приступа.