Мэрион Зиммер Брэдли - Верховная королева

1 Мэрион Зиммер Брэдли

Глава 1

Далеко на севере, во владениях Лота Оркнейского, на болотах лежал глубокий снег; и зачастую даже в полдень все тонуло в сумеречном тумане. В те редкие дни, когда светило солнце, мужчины выбирались на охоту, но женщины так и сидели взаперти в четырех стенах. Моргауза лениво крутила веретено - она ненавидела прясть ничуть не меньше, чем в детстве, однако для рукоделия более изящного в комнате было слишком темно. Из открытой двери потянуло стылым сквозняком, и она подняла взгляд.
- Послушай, Моргейна, тут и без того слишком холодно, и ты сама все время жалуешься, что мерзнешь: теперь, никак, нас всех в сосульки превратить решила? - мягко упрекнула она.
- Я вовсе не жаловалась, - возразила Моргейна. - Я разве сказала хоть слово? В комнате душно, точно в нужнике, да в придачу еще дым этот вонючий. Я всего лишь подышать хочу - и только-то! - Молодая женщина захлопнула дверь и возвратилась к огню, потирая руки и дрожа всем телом. - С середины лета я, почитай, так и не согрелась ни разу.
- Вот уж не удивляюсь, - отозвалась Моргауза. - Этот маленький нахлебник вытягивает из твоих костей весь жар: ему уютно и тепло, а мать трясется от холода. Так оно всегда бывает.
- По крайней мере зимнее солнцестояние миновало, светает нынче раньше, а темнеет - позже, - промолвила одна из прислужниц Моргаузы. - И, может статься, уже через пару недель ваш младенчик будет с вами...
Моргейна не ответила. Вся дрожа, она склонилась над огнем и терла, терла руки - словно пытаясь унять боль. "А ведь девочка похожа на собственный призрак", - подумала про себя Моргауза, черты лица заострились, истончились до смертельной прозрачности, костлявые, точно у скелета, руки резко контрастируют с выпирающим животом. Под глазами залегли огромные темные круги, веки покраснели, точно опухли от долгих рыданий; однако за все те месяцы, что Моргейна пробыла под ее кровом, Моргауза ни разу не видела, чтобы молодая женщина пролила хотя бы слезинку.
"Я бы охотно ее утешила, но как, если она не плачет?"
На Моргейне было старое платье самой Моргаузы: выгоревшее, истрепавшееся одеяние темно-синего цвета и гротескно длинное в придачу. Смотрелось оно ужасно; Моргаузу выводило из себя, что родственница даже не потрудилась взять иголку с ниткой и хоть как-нибудь подшить подол. Ишь, лодыжки-то как распухли, так и выпирают из башмаков; а все потому, что в это время года никакой иной еды, кроме соленой рыбы и жестких, безвкусных овощей, нет. Все в замке нуждались в свежей пище, да только в такую погоду взять ее неоткуда. Впрочем, может статься, мужчинам повезет на охоте, и ей удастся заставить Моргейну поесть только что добытого мяса; сама выносившая четырех детей, Моргауза знала об истощении последних месяцев беременности отнюдь не понаслышке. Однажды, припомнила она, еще будучи брюхата Гавейном, она отправилась в маслодельню и поела там глины из запасов для отбеливания. Одна старая повитуха некогда рассказывала ей: если беременную женщину тянет на подобные странности, это значит, что на самом деле того требует дитя, и должно накормить его тем, что ему мило. Может статься, завтра у горного ручья удастся собрать свежих трав: беременным женщинам они всегда в охотку, особенно затянувшейся зимой, как вот сейчас.
Роскошные темные пряди Моргейны спутались, коса растрепалась - похоже на то, что молодая женщина не причесывалась и не заплетала волосы вот уже много недель. А Моргейна тем временем отошла от огня, взяла с полки гребень, подхватила на руки одну из комнатных собачек Моргаузы и принялась ее расчесывать. "Лучше бы собой занялась!" - в сердцах подумала Моргауза, но промолчала. Последнее время гостья ее сделалась такой раздражительной, что лучше было вообще с нею не заговаривать. "Впрочем, чему тут удивляться, срок-то ее подходит", - подумала хозяйка, наблюдая, как гребень в исхудавших пальцах молодой женщины продирается сквозь спутанную шерстку. Песик тявкнул, заскулил, Моргейна поспешила его успокоить - за последнее время она ни с кем из людей не разговаривала столь мягко.
- Уже скоро, Моргейна, - утешающе промолвила Моргауза. - К Сретенью ты уже разрешишься.
- Дождаться не могу. - Моргейна погладила песика и опустила его на землю. - Ну вот, дружок, теперь тебе не стыдно находиться в дамском обществе.., ну, и хорош же ты, а шерстка ровная да гладкая!
- Разведу-ка я огонь, - проговорила прислужница по имени Бет, откладывая веретено и засовывая прялку в корзину с шерстью. - Мужчины вот-вот вернутся - уж и стемнело. - Она направилась к очагу, по дороге споткнулась о валяющуюся без дела деревяшку и едва не упала. - Гарет, маленький негодник, а ну, убери весь этот мусор! - Бет швырнула палку в костер, и пятилетний Гарет, что раскладывал прутья вокруг себя и что-то им вполголоса втолковывал, возмущенно завопил: дескать, палки - это его армия!
- Но, Гарет, ведь сейчас ночь, армии пора разойтись по шатрам, - живо отозвалась Моргауза.
Надувшись, малыш затолкал палки и прутья в угол, но деревяшку-другую заботливо спрятал в складках туники: эти были потолще; несколько месяцев назад Моргейна вырезала для мальчика из дерева грубое подобие воинов в доспехах и шлемах, а туники им выкрасила красным ягодным соком.
- Моргейна, а вырежи мне еще одного римского рыцаря!
- Не сейчас, Гарет, - возразила молодая женщина. - У меня руки немеют от холода. Может быть, завтра.
Мальчик подошел ближе, к самым ее коленям.
- А когда мне разрешат поехать на охоту с отцом и Агравейном, как взрослому? - сердито нахмурившись, вопросил он.
- Ну, пожалуй, еще несколько лет придется подождать, - улыбнулась Моргейна. - Ты подрасти сперва немножко, а то, того и гляди, в сугробе утонешь!
- Я большой! - объявил мальчик, выпрямляясь в полный рост. - Смотри, когда ты сидишь, я даже выше тебя! - Он с досадой пнул табурет. - А тут вообще делать нечего!
- Ну, - предложила Моргейна, - скажем, я могла бы научить тебя прясть: чем не занятие? - Она подобрала заброшенное прислужницей веретено и протянула мальчику, но тот состроил гримасу и отпрянул назад.
- Я буду рыцарем! Рыцарям прясть незачем!
- Очень жаль, - хмуро встряла Бет. - Небось не изводили бы столько плащей да туник, кабы знали, сколько труда стоит их сделать!
- И однако же, если верить легенде, был на свете один рыцарь, которому прясть приходилось, - промолвила Моргейна, протягивая малышу руки. - Иди-ка сюда. Нет-нет, Гарет, садись-ка лучше на скамью, ты ныне и впрямь слишком тяжел, и на коленях, точно младенца грудного, я тебя не удержу. Так вот: в стародавние времена, еще до прихода римлян, жил один рыцарь по имени Ахилл, и лежало на нем проклятие: старуха-колдунья предсказала как-то его матери, что он погибнет в бою, так что мать нарядила сына в юбку и спрятала среди женщин, и пришлось ему выучиться ткать и прясть и перенять все прочие умения, подобающие юной деве.
- А погиб ли он в битве?
- Еще как погиб! Когда осадили город Трою, всех рыцарей и воинов созвали к ее стенам, и Ахилл отправился на войну вместе с прочими и оказался лучшим из рыцарей. Еще рассказывают, что ему предложили выбор: либо он благополучно доживет до седых волос и умрет стариком в собственной постели и все о нем позабудут, либо жизнь его будет коротка и погибнет он молодым, в расцвете славы; и Ахилл предпочел славу; так о нем и по сей день повествуют сказания. Он сразился с одним троянским рыцарем по имени Гектор - Экторий по-нашему...
- С тем самым сэром Экторием, что воспитал короля нашего Артура? - изумленно уточнил мальчуган.
- Конечно же, нет; ведь это все случилось много сотен лет назад; но, может статься, то был один из его предков.
- Когда я отправлюсь ко двору и стану одним из Артуровых соратников, я буду первым воином в бою и возьму все награды на ристалище, - объявил Гарет. Глаза его размерами напоминали блюдца. - А что сталось с Ахиллом?
- Не помню.., эту легенду я слышала очень давно, еще при дворе Утера, - отозвалась Моргейна, потирая ладонями спину, как если бы у нее болело и там.
- Моргейна, а расскажи мне про Артуровых рыцарей. Ты ведь Ланселета своими глазами видела, правда? Я тоже видел - на коронации. А он драконов убивал? Моргейна, ну, расскажи...
- Не досаждай ей, Гарет; Моргейне нездоровится, - одернула мальчика Моргауза. - Ну-ка, беги на кухню; глядишь, там для тебя лепешка найдется.
Малыш недовольно надулся, однако достал из складок туники своего деревянного рыцаря и побрел прочь, вполголоса с ним беседуя:
- Итак, сэр Ланселет, отправимся-ка мы в путь и перебьем-ка мы в Озере всех драконов до единого...
- Этот только о войне и битвах толкует, - досадливо проговорила Моргауза, - да еще о своем ненаглядном Ланселете: будто мало мне, что Гавейн уехал на войну вместе с Артуром! Надеюсь, когда Гарет повзрослеет, в земле воцарится мир!
- Да, мир воцарится, - отрешенно промолвила Моргейна, - да только это все равно, потому что он погибнет от руки лучшего друга...
- Что? - воскликнула Моргауза, глядя на нее во все глаза, но отсутствующий взгляд молодой женщины ровным счетом ничего не выражал. Моргейна мягко встряхнула собеседницу за плечи:
- Моргейна! Моргейна, тебе недужится?
Моргейна заморгала, покачала головой:
- Прости.., что ты сказала?
- Что я сказала? Скорее, что такое ты сказала мне! - подступилась было к гостье Моргауза, но в глазах молодой женщины отражалось такое неизбывное горе, что по коже Лотовой супруги пробежали мурашки. Она погладила гостью по руке, списав мрачные речи на бред и беспамятство. - Ты, похоже, просто-напросто задремала с открытыми глазами. - Моргаузе очень не хотелось верить в то, что, возможно, на краткий миг к Моргейне пришло Зрение. - Нельзя так себя изводить, Моргейна; ты почти не ешь и не спишь вовсе...
- От еды меня тошнит, - вздохнула молодая женщина. - Ох, будь сейчас лето, я бы не отказалась от фруктов.., прошлой ночью мне снилось, что я ем яблоки Авалона... - Голос ее дрогнул, Моргейна опустила голову так, чтобы Моргауза не заметила повисших на ресницах слез, стиснула руки и сдержала непрошеные рыдания.
- Всем нам опротивели соленая рыба и копченая свинина, - отозвалась Моргауза, - но если Лоту повезло на охоте, надо бы тебе подкрепиться свежим мясом... - "На Авалоне Моргейну научили не обращать внимания на голод, жажду и усталость, - подумала про себя хозяйка замка, - и теперь, когда она на сносях и могла бы дать себе послабление, она словно гордится, терпя лишения и ни словом не жалуясь".
- Ты - обученная жрица, Моргейна, и к воздержанию тебе не привыкать, но ребенку твоему голод и жажду выносить трудно, и сама ты слишком исхудала...
- Не насмехайся надо мной! - яростно отозвалась Моргейна, указывая на свой огромный, выпяченный живот.
- Но руки и лицо у тебя - просто кожа да кости, - промолвила молодая женщина. - Нельзя тебе морить себя голодом; ты носишь дитя, хоть о нем бы подумала!
- Я задумаюсь о его благополучии, когда он задумается о моем! - отпарировала Моргейна, резко вставая, но Моргауза, завладев ее руками, заставила ее вновь опуститься на скамью. - Милая девочка, уж я-то знаю, каково тебе приходится; я же четверых родила, ты разве забыла? Эти последние несколько дней хуже, чем все долгие месяцы, вместе взятые!
- И ведь не хватило же у меня ума избавиться от него, пока еще было время!
Моргауза открыла было рот, намереваясь одернуть собеседницу, но лишь вздохнула и промолвила:
- Поздно судить да рядить, как следовало поступить и как не следовало; еще дней десять - и все завершится. - Моргауза извлекла из складок туники свой собственный гребень и принялась расплетать спутанную косу гостьи.
- Полно, оставь, - досадливо бросила Моргейна, отстраняясь. - Завтра я сама все сделаю. Уж больно я устала, чтобы об этом задумываться. Но если тебе опротивело иметь перед глазами этакую растрепу, так ладно, давай сюда гребень!
- Сиди спокойно, леннаван, деточка, - промолвила Моргауза. - Помнишь, когда ты была совсем маленькой, ты, бывало, звала меня, чтобы я тебя расчесала, потому что твоя няня, - как бишь ее звали?.. А, помню: Гвеннис, вот как, - она тебе все волосы выдирала, и ты говаривала: "Пусть лучше тетя Моргауза меня причешет". - Моргауза осторожно распутала колтуны, пропуская сквозь гребень прядь за прядью, и ласково потрепала Моргейну по руке:
- У тебя чудесные волосы.
- Темные и жесткие, точно грива пони зимой!
- Нет, мягкие и тонкие, точно черная овечья шерсть, и блестящие, точно шелк, - возразила Моргауза, по-прежнему поглаживая темные пряди. - Сиди смирно, я заплету... Вот всегда я мечтала о девочке, которую могла бы наряжать в красивые платьица и вот так заплетать ей волосы.., но Богиня посылала мне одних сыновей, так что почему бы тебе не побыть моей маленькой дочкой - сейчас, когда я тебе нужна... - Моргауза прижала темнокудрую головку к груди, и Моргейна прильнула к ней, вся дрожа, изнывая от непролитых слез. - Ну, полно, полно, маленькая, не плачь, уже недолго осталось.., совсем ты себя извела, до чего нужна тебе материнская забота, маленькая ты моя девочка...
- Просто.., здесь так темно.., до того солнышка хочется...
- Летом солнца нам достается в избытке; даже в полночь еще светло, вот почему зимой его так мало, - промолвила Моргауза. Моргейна по-прежнему сотрясалась от безудержных рыданий; Моргауза крепче прижала ее к груди и принялась мягко укачивать. - Полно, маленькая, полно, леннаван, полно; уж я-то знаю, каково тебе... Гавейна я родила в самый темный зимний месяц. Мгла стояла непроглядная, и буря ярилась, вроде как сегодня, а мне было только шестнадцать, и боялась я ужасно - о родах и детях я ровным счетом ничего не знала. Как я тогда жалела, что не осталась на Авалоне жрицей, или при дворе Утера, или где угодно, лишь бы не здесь. Лот вечно воевал где-то в дальних землях, я ненавидела свой огромный живот, меня все время тошнило, и спина ныла, и я была совсем одна-одинешенька среди чужих мне женщин. Хочешь верь, хочешь нет, но только на протяжении всей этой зимы я втихомолку брала к себе в постель свою старую куклу и обнимала ее, засыпая в слезах! Что я была за ребенок! Уж ты-то по крайней мере взрослая женщина, Моргейна.
- Я сама знаю, я слишком стара, чтобы вести себя так по-детски... - с трудом выговорила Моргейна, по-прежнему прижимаясь к Моргаузе, в то время как та ерошила и поглаживала ее волосы.
- А теперь тот самый младенчик, которого я родила, еще не повзрослев толком, уехал сражаться с саксами, - проговорила Моргауза, - а ты, кого я сажала на колени, словно куклу, вот-вот и сама родишь младенчика. Ах да, я ведь помню, что у меня для тебя была хорошая новость: жена повара, Марджед, только что разрешилась от бремени - то-то нынче утром в овсянке было полным-полно шелухи! - так что вот для твоего чада уже готовая кормилица. Хотя, поверь, как только ты малыша увидишь, ты, конечно же, захочешь кормить его сама.
Моргейна с отвращением поморщилась, и старшая из женщин улыбнулась:
- Вот и мне всякий раз с каждым из сыновей так казалось накануне родов, но стоило мне лишь раз увидеть их личики, и я чувствовала, что ни за что дитя из рук не выпущу. - Молодая женщина ощутимо вздрогнула. - Что такое, Моргейна?
- Спина заныла, слишком долго я сидела, вот и все. - Моргейна нетерпеливо вскочила и принялась расхаживать по комнате туда-сюда, сцепив руки за спиной. Моргауза задумчиво сощурилась: да, за последние дни выпяченный живот гостьи словно сместился ниже; теперь уже и впрямь недолго осталось. Надо бы распорядиться, чтобы в женском покое постелили свежей соломы и велеть повитухам готовиться принимать роды.

***

Лотовы люди затравили в холмах оленя; тушу разделали, выпотрошили, аромат поджаривающегося над огнем мяса заполнил весь замок, и даже Моргейна не отказалась от куска сырой, сочащейся кровью печенки: по обычаю это яство сберегали для женщин на сносях.
Моргейна передернулась от отвращения, как некогда сама Моргауза, когда, вынашивая каждого из четырех своих сыновей, имела дело с таким угощением, - однако, в точности как Моргауза, Моргейна жадно принялась высасывать кровь: в то время как разум бунтовал, тело требовало пищи. Позже, когда оленина прожарилось и слуги принялись нарезать мясо и разносить его по залу, Моргауза подцепила ломоть и положила его на блюдо племянницы.
- А ну-ка, ешь, - приказала она. - Нет, Моргейна, ослушания я не потерплю; еще не хватало, чтобы ты заморила голодом и себя, и дитя!
- Не могу, - тихо выдохнула молодая женщина. - Меня стошнит.., отложи мой кусок в сторону, я попробую поесть позже.
- Что-то не так?
- Не могу есть.., оленину.., я ее ела на Белтайн, когда.., теперь от одного запаха меня мутит, - опустив голову, пробормотала Моргейна.
"А ведь ребенок этот зачат в Белтайн, у ритуальных костров. Что ее так терзает ? Такие воспоминания вроде бы исполнены приятности", - подумала про себя Моргауза, улыбаясь при мысли о бесстыдной разнузданности Белтайна. Интересно, уж не досталась ли девочка какому-нибудь особенно грубому скоту и не стала ли жертвой чего-то весьма похожего на насилие: это вполне объясняло бы ее отчаяние и ярость при мысли о беременности. Однако сделанного не воротишь, и Моргейна достаточно взрослая, чтобы понимать: не все мужчины - скоты, даже если однажды она оказалась в руках того, кто неуклюж и неискушен в обращении с женщинами.
Моргауза взяла кусок овсяной лепешки и обмакнула его в растекшийся по блюду мясной сок.
- Тогда съешь вот это: так мясо и тебе пойдет на пользу, - предложила она, - а я заварила тебе чаю из ягод шиповника; он кисловатый, тебе понравится. Помню, когда я сама была на сносях, мне страх как хотелось кисленького.
Моргейна послушно съела лепешку, и, как отметила Моргауза, лицо ее слегка зарумянилось. Отхлебнув кислого напитка, она состроила гримаску, но, однако ж, жадно осушила чашу до дна.
- Мне этот чай не нравится, - промолвила Моргейна, - но вот странно: удержаться я не могу.
- Твой ребеночек до него охоч, - серьезно пояснила Моргауза. - Младенцы во чреве знают, что им на пользу, и требуют этого от нас.
Лот, вольготно развалившийся между двумя своими егерями, благодушно улыбнулся родственнице.
- Староват зверь, да и костист больно, однако для конца зимы ужин из него славный, - промолвил он, - и рад же я, что досталась нам не стельная олениха. Мы двух-трех видели, но я велел своим людям оставить их в покое и даже псов отозвал, - пусть себе спокойно разродятся, а уж я видел, что срок подходит: оленихи ходят тяжелые. - Лот зевнул и подхватил на руки малыша Гарета: щеки малыша лоснились от мясного сока. - Скоро и ты подрастешь и станешь с нами на охоту ездить. И ты, и маленький герцог Корнуольский.
- А кто такой герцог Корнуольский, отец? - полюбопытствовал Гарет.
- Да младенчик же, которого носит Моргейна, - с улыбкой ответствовал Лот, и Гарет уставился на гостью во все глаза.
- Не вижу никакого младенчика. Где твой младенчик, Моргейна?
- В следующем месяце, в это время, я тебе его непременно покажу, - сконфуженно усмехнулась Моргейна.
- Тебе его Весенняя Дева принесет?
- Можно сказать и так, - поневоле улыбнулась Моргейна.
- А разве младенчики бывают герцогами?
- Мой отец был герцогом Корнуольским. Я - его единственное дитя, рожденное в законном браке. Когда Артур стал королем, он отдал Тинтагель Игрейне; замок перейдет от нее ко мне и моим сыновьям, если, конечно, они у меня будут.
"А ведь ее сын стоит ближе к трону, чем мой Гавейн, - подумала про себя Моргауза, глядя на юную родственницу. - Я - родная сестра Игрейны, а Вивиана - лишь единоутробная, так что Гавейн приходится королю родичем более близким, чем Ланселет. Но сын Моргейны будет Артуру племянником. Интересно, подумала ли об этом Моргейна?"
- Тогда, Моргейна, конечно, твой сын - и впрямь герцог Корнуолла...
- Может, это герцогиня... - вновь улыбнулась Моргейна.
- Нет, я уж по животу твоему вижу, низкому и широкому, - носишь ты мальчика, - возразила Моргауза. - Я родила четверых, да и на прислужниц брюхатых насмотрелась... - Она одарила Лота ехидной усмешкой. - Мой супруг весьма серьезно воспринимает древнюю заповедь о том, что король - отец своего народа.
- Думается мне, законным сыновьям от моей королевы побольше сводных братьев не помешает, - добродушно отшутился Лот. - Спина открыта, если брата рядом нет, гласит присловье, а сыновей у меня много... А что, родственница, не возьмешь ли арфу и не сыграешь ли нам?
Моргейна отодвинула от себя остатки пропитанной мясным соком лепешки.
- Уж больно много я съела, чтобы петь, - нахмурилась она и вновь принялась мерить шагами зал, заложив руки за спину. Подошел Гарет и потянул ее за юбку.
- Спой мне, Моргейна, ну, пожалуйста. Спой ту песню про дракона.
- Не сегодня: она слишком длинная, а тебе уже спать пора, - отозвалась молодая женщина, однако послушно подхватила маленькую арфу, что до поры стояла в углу, и присела на скамью. Взяла наугад несколько нот, склонившись над инструментом, настроила одну из струн и заиграла разухабистую солдатскую застольную песню.
Лот и его люди подхватили припев. Эхо хриплых голосов прокатилось под закопченными балками:
Саксы нагрянули полночью,
Все спали, закрыв глаза.
И перебили всех женщин -
Ведь саксу милее коза!
- Готов поручиться, не на Авалоне ты эту песню выучила, родственница, - усмехнувшись, заметил Лот. Моргейна встала убрать арфу.
- Спой еще, - взмолился Гарет, но молодая женщина покачала головой.
- Сейчас не могу: дыхания не хватает. - Она поставила арфу в угол, взялась было за прялку, но спустя минуту-две вновь отложила ее в сторону и опять принялась ходить взад-вперед по залу.
- Да что с тобой, девочка? - осведомился Лот. - Ты сегодня вся издергалась, точно медведь в клетке!
- Спина ноет: видать, слишком долго я сидела, - отозвалась она. - Да и от мяса, что тетушка заставила меня проглотить, живот таки разболелся. - Моргейна вновь заложила руки за спину - и вдруг согнулась пополам, словно тело ее свела судорога. А в следующий миг молодая женщина потрясенно вскрикнула, и Моргауза, не спускающая с нее глаз, заметила, как непомерно длинная юбка разом потемнела и намокла до колен.
- Ох, Моргейна, да ты обмочилась! - закричал Гарет. - Ты ж уже взрослая, чтобы портить платья: моя нянька меня бы за такое прибила!
- Гарет, замолчи! - резко одернула сына Моргауза и подбежала к племяннице. Та стояла, согнувшись пополам; лицо ее полыхало от изумления и стыда.
- Все в порядке, Моргейна, не бойся, - проговорила она, поддерживая молодую женщину под руку. - Вот здесь больно и здесь тоже? Я так и подумала. У тебя схватки начались, вот и все, ты разве не знала?
Впрочем, откуда девочке знать? Это ее первые роды, а к женским сплетням и пересудам Моргейна никогда не прислушивалась, так что с какой бы стати ей разбираться в приметах и признаках? Похоже, ее сегодня весь день одолевали первые боли. Моргауза позвала Бет и приказала:
- Отведи герцогиню Корнуольскую в женский покой и кликни Меган и Бранвен. И распусти ей волосы: ни на ней самой, ни на ее одежде не должно остаться никаких узлов и завязок. - И, поглаживая волосы Моргейны, добавила:
- Что бы мне понять это раньше, когда я тебе косу заплетала.., я сейчас тоже приду и посижу с тобой, моя Моргейна.
Моргейна, тяжело опираясь на руку прислужницы, побрела прочь. Королева проводила ее взглядом.
- Пойду побуду с ней, - сказала она мужу. - Это ее первые роды; бедная девочка испугается не на шутку.
- К чему такая спешка? - лениво возразил Лот. - Раз роды первые, стало быть, схватки продлятся всю ночь; успеешь еще подержать ее за руку. - Он благодушно улыбнулся жене. - Скора ты впускать в мир Гавейнова соперника!
- Что ты имеешь в виду? - понизив голос, переспросила Моргауза.
- Да всего лишь то, что Артур и Моргейна родились от одной матери, и ее сын ближе к трону, чем наш.
- Артур молод, - холодно отрезала Моргауза, - он еще дюжиной сыновей обзаведется, ты и глазом моргнуть не успеешь. С чего ты взял, что ему так уж необходим наследник?
- Судьба обманчива, - пожал плечами Лот. - В бою Артур неуязвим - не сомневаюсь, что Владычица Озера и тут руку приложила, чтоб ей пусто было, - а Гавейн беззаветно предан своему королю. Но может случиться и так, что удача от Артура отвернется, и ежели такой день и впрямь настанет, хотелось бы мне быть уверенным, что ближе всех к трону стоит наш Гавейн. Моргауза, подумай хорошенько; с младенцами никогда не знаешь наверняка, выживет он или нет. Пожалуй, тебе стоило бы помолиться Богине, чтобы новорожденный герцог Корнуольский так и не вдохнул ни разу.
- По-твоему, я могу так поступить с Моргейной? Она мне все равно что дочь!
Лот ласково ущипнул жену за подбородок.

1 Следующая страница


Верховная королева 2

- Ты, Моргауза, - любящая мать, и я тому весьма рад. Но очень сомневаюсь, что Моргейне так уж хочется качать на руках младенца. Сдается мне, я слышал, как она жалела о том, что не изгнала плод из чрева...
- Она больна и измучена, - гневно возразила Моргауза. - Думаешь, я не говорила того же, устав таскать неподъемный живот? Да любая женщина твердит то же самое в последние несколько месяцев перед родами!
- И все-таки, если ребенок Моргейны родится мертвым, не думаю, что она станет сильно о том сокрушаться. Да и тебе горевать будет не о чем, вот я к чему веду.
- Она добра к нашему Гарету: мастерит ему игрушки, кукол всяких, сказки рассказывает, - защищала племянницу Моргауза. - Я уверена, что и своему ребенку она станет хорошей матерью.
- Однако ж не в наших интересах и не в интересах нашего сына допустить, чтобы Моргейна видела в своем ребенке Артурова наследника. - Лот обнял жену за талию. - Послушай, радость моя, у нас с тобой четверо сыновей; вот вырастут они - и, того гляди, передерутся: Лотиан - королевство небольшое, в конце-то концов! Но если Гавейн станет Верховным королем, для них всех владения найдутся, и в избытке!
Моргауза медленно кивнула. Лот Артура терпеть не мог, точно так же, как встарь - Утера; но она понятия не имела, что муж ее настолько жесток.
- Ты просишь меня убить новорожденного?
- Моргейна - наша родственница и гостья, - возразил Лот, - и это - священно. Я не решился бы навлечь на себя проклятие, пролив родную кровь. Я всего лишь сказал, что жизнь новорожденных и так висит на волоске, тем паче если не позаботиться о них должным образом, а если роды у Моргейны будут тяжелые, может, оно и к лучшему, если на младенца времени ни у кого не найдется.
Сжав зубы, Моргауза отвернулась от мужа.
- Мне нужно пойти к племяннице.
Лот улыбнулся ей вслед:
- Хорошенько обдумай, что я сказал, жена моя.
Внизу, в небольшом покое, для женщин уже растопили очаг, над огнем побулькивал котелок с овсянкой, ибо ночь ожидалась долгая. На пол постелили свежей соломы. Моргауза, как все счастливые матери, уже позабыла об ужасах родов, но теперь при виде соломы стиснула зубы и задрожала. Моргейну переодели в свободную рубаху; распущенные волосы рассыпались по спине; опираясь на плечо Меган, она расхаживала по комнате туда-сюда. Во всем этом ощущалось нечто от праздника; воистину, в глазах прочих женщин так оно и было. Моргауза поспешила к племяннице и взяла ее под руку.
- Ну же, походи немного со мной, а Меган пока приготовит свивальники для твоего дитяти, - предложила она. Моргейна подняла взгляд: смотрела она точно дикий зверек, что, запутавшись в силках, безропотно ждет, чтобы рука охотника перерезала ему горло.
- Тетя, это надолго?
- Ну, полно, полно, незачем опережать события, - ласково проговорила Моргауза. - Если хочешь, думай, что схватки у тебя длятся уже почти что целый день, так что теперь дело пойдет быстрее. - Но про себя подумала:
Тяжко ей придется; она такая крохотная, и ребенок у нее нежеланный; верно, впереди у нее - долгая, мучительная ночь..."
Но тут Моргауза вспомнила, что гостья обладает Зрением, так что лгать ей бесполезно. Она потрепала племянницу по бледной щеке.
- Ничего, дитя, мы о тебе позаботимся, как должно. С первым ребенком оно всегда непросто - вот ни за что не хотят они покидать уютное гнездышко, - но мы сделаем все, что в наших силах. А кошку в комнату принесли?
- Кошку? Да, кошка здесь, но зачем, тетя?
- Да потому, малышка, что, если тебе доводилось видеть, как кошка котится, ты знаешь: кошки производят на свет малышей, мурлыкая, а не крича от боли, и, может статься, присутствие кошки, которая наслаждается родами, умерит и твою боль, - объяснила Моргауза, поглаживая пушистую зверюшку. - Это такая разновидность родильной магии; пожалуй, на Авалоне о ней не знают. Да, теперь можешь присесть: отдохни малость, подержи на коленях кошку. - В течение недолгой передышки Моргейна гладила мягкую шерстку, но вот она опять согнулась вдвое от резкой судороги, Моргауза заставила племянницу встать, и та вновь принялась расхаживать взад-вперед по комнате.
- Пока можешь терпеть, ходи: так оно быстрее получится, - наставляла она.
- Я так устала, так устала... - простонала Моргейна.
"Прежде чем все закончится, ты еще не так устанешь", - подумала про себя Моргауза, но вслух не сказала ничего: лишь подошла и обняла молодую женщину за плечи.
- Вот. Обопрись на меня, дитя...
- Ты так похожа на мою мать... - проговорила Моргейна, прижимаясь к Моргаузе; лицо молодой женщины исказилось, словно она вот-вот заплачет. - Ах, если бы мама была здесь... - Моргейна закусила губу, словно сожалея о мгновении слабости, и медленно побрела через битком набитую женщинами комнату: туда-сюда, туда-сюда...
Часы ползли медленно. Кто-то из женщин уснул, но на их место заступили другие; прислужницы по очереди ходили с Моргейной взад-вперед, а та, по мере того как шло время, пугалась и бледнела все больше. Солнце взошло, но повитухи так и не разрешили Моргейне лечь на солому, хотя измученная роженица спотыкалась на каждом шагу и с трудом переставляла ноги. То она говорила, что ей холодно, и куталась в теплый меховой плащ, а то отбрасывала его от себя, жалуясь, что вся горит. Снова и снова ее тошнило и рвало; наконец, в желудке ничего уже не осталось, кроме зеленой желчи; но рвота не прекращалась, хотя женщины поили ее горячими травяными настоями, и Моргейна жадно проглатывала дымящуюся жидкость. Но вскоре снова начиналась рвота, и Моргауза, не сводя с родственницы глаз и обдумывая слова Лота, размышляла про себя: "Какая разница, чего она сделает и чего не сделает... Возможно, Моргейне вообще не суждено пережить этих родов".
Наконец молодая женщина не могла сделать больше ни шагу, и ей разрешили лечь; Моргейна хватала ртом воздух и закусывала губы; приступы боли накатывали все чаще. Моргауза опустилась на колени рядом с нею и взяла ее за руку. Часы шли. Полдень давно минул; спустя какое-то время Моргауза тихо спросила:
- А что, он.., ну, отец ребенка.., был заметно крупнее тебя? Иногда, когда дитя так долго не появляется на свет, это означает, что ребенок пошел в отца и для матери слишком велик.
"Но кто все-таки отец ребенка?" - гадала про себя Моргауза, как много раз до того. Она видела, как в день коронации Артура племянница смотрела на Ланселета; если Моргейна и впрямь забеременела от него, тогда понятно, отчего Вивиана настолько разъярилась, что бедняжке Моргейне пришлось бежать с Авалона... За все эти месяцы Моргейна ни словом не объяснила причины своего ухода из храма, а про ребенка сказала лишь, что он зачат у костров Белтайна. А ведь Вивиана надышаться не могла на Моргейну; уж, наверное, она не допустила бы, чтобы та обзавелась ребенком от кого попало...
Но если Моргейна, восстав против предначертанной ей судьбы, взяла в возлюбленные Ланселета или соблазнила его, заманив в рощу Белтайна, тогда чему удивляться, если жрице, которую Вивиана, Владычица Озера, избрала в преемницы, пришлось бежать с Авалона.
- Я не видела его лица; он пришел ко мне как Увенчанный Рогами, - только и ответила Моргейна. И Моргауза, обладающая малой толикой Зрения, поняла: молодая женщина лжет. Но почему?

***

Часы шли. Улучив минуту, Моргауза вышла в главный зал, где люди Лота играли в бабки. Лот наблюдал; одна из Моргаузиных прислужниц - та, что помоложе, - устроилась у него на коленях, сам он рассеянно трепал рукою ее грудь. Завидев входящую Моргаузу, девица опасливо подняла глаза и собралась уже слезать, но Моргауза лишь пожала плечами.
- Да сиди уж; среди повитух ты не нужна, а нынешнюю ночь, по крайней мере, я проведу со своей родственницей; некогда мне оспаривать у тебя место в его постели. Вот завтра - дело другое.
Девица потупилась; щеки ее заполыхали алым.
- Как там Моргейна, солнышко? - спросил Лот.
- Плохо, - отозвалась Моргауза. - Я-то рожала куда легче. - И в ярости воскликнула:
- Это ты накликал беду на мою родственницу, пожелав, чтобы она умерла родами?
Лот покачал головой:
- В этом королевстве заклятьями и магией владеешь ты, госпожа. А Моргейне я зла не желаю. Господь свидетель, жаль, если хорошенькая женщина пропадает ни за что, ни про что; а Моргейна куда как мила, хотя и языкаста. Хотя это, по чести говоря, у нее семейное, верно, солнышко? Да ведь блюдо только вкуснее, если соли добавить...
Моргауза тепло улыбнулась мужу. Пусть себе Лот развлекается в постели с пригожими девицами (а красотка на коленях - лишь одна из многих), молодая женщина знала, сколь хорошо подходит своему королю.
- Мама, а где Моргейна? - спросил Гарет. - Она обещала, что сегодня вырежет мне еще одного игрушечного рыцаря!
- Моргейне недужится, сыночек. - Моргауза вдохнула поглубже, снова изнывая от беспокойства.
- Скоро она поправится, - заверил сынишку Лот, - и у тебя будет маленький кузен, товарищ для игр. Он станет тебе приемным братом и другом; присловье гласит, что родственные узы сохраняют силу в трех поколениях, а узы приемной семьи - в семи; а поскольку сынок Моргейны связан с тобою и так, и этак, он будет для тебя больше, чем родной брат.
- Другу я порадуюсь, - молвил Гарет. - Агравейн надо мной насмехается и зовет меня глупым, говорит, что для деревянных рыцарей я уже слишком большой!
- Ну, так сынок Моргейны станет тебе другом, как только чуть-чуть подрастет, - заверила Моргауза. - Сперва он будет все равно что щенок, у которого и глазки-то еще не прорезались, но через год-другой ты уже сможешь с ним играть. Богиня внемлет молитвам малых детей, сынок, так что помолись Богине, чтобы она тебя услышала и дала Моргейне и крепкого сына, и здоровье, а не пришла к ней в обличье Старухи Смерти... - И неожиданно для себя самой Моргауза разрыдалась. Гарет потрясенно глядел на плачущую мать.
- Что, любовь моя, все так плохо? - спросил Лот.
Моргауза кивнула. Но для чего пугать ребенка? Она утерла глаза юбкой.
Гарет поднял глаза к потолку и произнес:
- Дорогая Богиня, пожалуйста, пошли кузине Моргейне крепкого сыночка, чтобы мы росли с ним вместе и вместе стали бы рыцарями.
Против воли рассмеявшись, Моргауза погладила пухлую щечку.
- Такую молитву Богиня наверняка услышит. А теперь мне надо вернуться к Моргейне.
Но, выходя из зала, она ощутила на себе взгляд Лота и вспомнила, что он втолковывал ей раньше: дескать, всем будет лучше, если ребенок Моргейны не выживет.
"Если Моргейна выйдет живой из этого испытания, я уже буду рада", - подумала про себя Моргауза и едва ли не в первый раз пожалела, что так мало знает о могущественной магии Авалона, - теперь, когда так нуждается в заговоре или заклятии, способном облегчить муки Моргейны. Девочке так тяжко, так невыносимо тяжко; ее собственные роды с этими страданиями ни в какое сравнение не идут...
Моргауза возвратилась в женский покой. Теперь повитухи поставили Моргейну на колени и заставили выпрямиться, чтобы облегчить ребенку выход из чрева, но роженица повисала у них на руках, точно безжизненная кукла, и двум прислужницам приходилось удерживать ее в вертикальном положении. Моргейна то вскрикивала, хватая ртом воздух, а то закусывала губу, подавляя крики и призывая на помощь все свое мужество. Моргауза опустилась на колени рядом с нею на сбрызнутую кровью солому и протянула к племяннице руки; Моргейна вцепилась в них, глядя на родственницу и словно не узнавая.
- Мама! - закричала она. - Мама, я знала, что ты придешь...
И вновь лицо ее исказилось; молодая женщина запрокинула голову, рот ее разверзся в немом крике.
- Поддержи ее, госпожа, - промолвила Меган, - нет, сзади, вот так, чтобы она выпрямилась...
И Моргауза, подхватив роженицу под руки, почувствовала, как та дрожит, тужится, всхлипывает, слепо сопротивляется, тщась высвободиться. Моргейна уже не в силах была помогать повитухам или хотя бы позволить им спокойно делать свое дело; она громко кричала, стоило к ней прикоснуться. Моргауза зажмурилась, не желая ничего видеть, изо всех сил удерживая хрупкое, бьющееся в конвульсиях тело роженицы. Та снова вскрикнула: "Мама! Мама!" Моргауза не знала, зовет ли та Игрейну или призывает Богиню. А в следующий миг молодая женщина обессиленно откинулась назад, в объятия Моргаузы, словно потеряв сознание; в комнате стоял острый запах крови, а Меган торжествующе подняла на руках нечто темное и сморщенное.
- Взгляни, госпожа Моргейна, славного сыночка ты родила, - промолвила она, и, наклонясь к новорожденному, подула ему в ротик. Ответом ей был пронзительный, негодующий вопль: крик новорожденного, исполненный возмущения против холодного мира, в котором он вдруг оказался.
Но Моргейна обессиленно повисла на руках у Моргаузы, измученная до смерти, и не смогла даже открыть глаза, чтобы взглянуть на свое дитя.

***

Младенца выкупали и запеленали; Моргейна выпила чашку горячего молока с медом и с травами, останавливающими кровотечение, и теперь устало дремала. Она не пошевелилась даже тогда, когда Моргауза, наклонившись, легонько поцеловала ее в лоб.
"Она не умрет, она исцелится" - думала Моргауза. В жизни своей она не видела, чтобы после родов столь тяжелых остались в живых и мать, и дитя. А по словам повитухи, после всего, что пришлось сделать, дабы сохранить жизнь ребенку, Моргейна вряд ли родит другого. Что, пожалуй, и к лучшему, решила про себя Моргауза.
Она взяла запеленутого младенца на руки, вгляделась в крохотное личико. Дышал он вроде бы ровно, хотя порою случалось и так, что, если новорожденный не закричал сразу и приходилось подуть ему в рот, спустя какое-то время дыхание опять прерывалось, и дитя умирало. Но у этого нездоровой бледности и в помине нет, даже крохотные ноготочки розовые. Волосенки темные и совершенно прямые; крохотные ручки и ножки покрыты легким темным пушком.., да, и этот тоже дитя-фэйри, в точности как сама Моргейна. Чего доброго, он и впрямь сын Ланселета и, значит, вдвойне ближе к Артурову трону.
Ребенка нужно немедленно отдать кормилице.., и тут Моргауза заколебалась. Вне всякого сомнения, Моргейна, как только немного отдохнет, захочет сама взять на руки и покормить свое дитя; так оно всегда бывает, неважно, трудные были роды или нет. И чем тяжелее дались они матери, тем больше она радуется, нянча своего малыша; чем мучительнее борьба, тем с большей любовью и ликованием она приложит ребенка к груди.
И тут, вопреки собственной воле, она припомнила слова Лота. "Я хочу увидеть на троне Гавейна, но это дитя стоит у него на пути". Когда Лот обращался к ней, она не желала ничего слушать, но теперь, с ребенком на руках, Моргауза, сама того не желая, подумала про себя, что, если ребенка заспит кормилица или он окажется слишком слаб, чтобы взять грудь, большой беды в том не будет. А если Моргейна так ни разу и не подержит его и не покормит, огорчится она не то чтобы сильно; ежели такова воля Богини, чтобы ребенок умер...
"Я всего лишь хочу избавить ее от лишних страданий..."
Дитя Моргейны и, возможно, от Ланселета; а ведь оба принадлежат к древнему королевскому роду Авалона.., если с Артуром случится беда, люди усмотрят в мальчике наследника трона.
Вот только ей неизвестно доподлинно, от Ланселета ли этот ребенок.
И хотя родила Моргауза четырех сыновей, Моргейна - та самая маленькая девочка, которую она ласкала, наряжала и баловала, точно куклу, и носила на руках, и расчесывала ей волосы, и купала ее, и дарила ей подарки. Сможет ли она так поступить с ребенком Моргейны? И кто сказал, что Артур не обзаведется дюжиной сыновей от своей королевы, уж кто бы она ни была?
Но сын Ланселета.., да, сына Ланселета она бы обрекла на смерть, не моргнув и глазом. Ланселет Артуру - ничуть не более близкая родня по крови, чем Гавейн, однако ж Артур предпочитает Ланселета, всегда и во всем обращается к нему, ни к кому другому. Точно так же, как она сама всегда оставалась в тени Вивианы, - никому не нужная, обойденная сестра, которую в королевы никогда не выберут, - Моргауза так и не простила Вивиане того, что та назначила для Утера Игрейну, - вот так же и беззаветно преданному Гавейну суждено вечно прозябать в тени более яркого Ланселета. А если Ланселет лишь играл с чувствами Моргейны или обесчестил ее - тем больше причин его ненавидеть.
Ибо с какой бы стати Моргейне рожать Ланселетова бастарда втайне и безутешно горюя? Или Вивиана решила, что ее ненаглядный сынок слишком хорош для Моргейны? От внимания Моргаузы не укрылось, что на протяжении всех этих бесконечно долгих месяцев девочка украдкой проливала слезы: итак, она брошена и оплакивает свою любовь?
"Вивиана, будь она проклята, играет в чужие жизни, точно в бабки! Не она ли бросила Игрейну в объятия Утера, ни на миг не задумавшись о Горлойсе; не она ли увезла Моргейну на Авалон; теперь она надумала разбить жизнь и Моргейне тоже?"
Если бы только убедиться наверняка, что ребенок - действительно от Ланселета!
Видя, как Моргейна мучается схватками, Моргауза жалела о том, что не обладает могущественной магией, способной облегчить роды; вот и теперь она сокрушалась о том, что в магии почти не смыслит. Живя на Авалоне, она не проявляла интереса к друидической мудрости, да и упорством не отличалась. Однако же, будучи Вивиановой воспитанницей, она перенимала то одно, то другое у жриц, ласкавших ее и баловавших; а те, добродушно, как бы между делом, - так взрослый потакает ребенку, - показывали ей заклинания и магические действа попроще.
Ну что ж, вот теперь-то она ими и воспользуется. Моргауза заперла двери покоя и заново разожгла огонь; срезала три волоска от шелковистого пушка на головке ребенка и, склонившись над спящей Моргейной, отстригла несколько волосков и у нее. Уколола шпилькой пальчик младенца и тут же принялась его укачивать, унимая пронзительные вопли; а затем, бросив в огонь тайные травы и волосы, смешанные с кровью, прошептала некогда подсказанное ей слово и уставилась в пламя.
Дыхание у нее перехватило. В гробовой тишине пламя вспыхнуло и угасло, и на мгновение взгляду ее открылось лицо - совсем юное, в обрамлении светлых волос; на лицо падала тень от рогов, а синие глаза, так похожие на Утеровы, казались совсем темными...
Моргейна не погрешила против истины, когда сказала, что этот мужчина явился ей в обличье Увенчанного Рогами бога; и все-таки солгала... Моргауза могла бы и сама догадаться. Итак, для Артура накануне коронации был устроен Великий Брак. Входило ли в замысел Вивианы еще и это: ребенок, рожденный от двух королевских родов?
Позади послышался чуть слышный шорох. Моргауза вскинула глаза: Моргейна с трудом поднялась на ноги и теперь стояла, вцепившись в спинку кровати. Лицо ее было бледнее смерти.
Губы ее едва двигались; но взгляд темных, глубоко запавших от пережитых страданий глаз скользнул от огня к колдовским предметам на полу перед очагом.
- Моргауза, - потребовала она, - пообещай мне, - если любишь меня, пообещай, - что ни слова об этом не скажешь ни Лоту, и никому другому! Обещай, или я прокляну тебя всеми ведомыми мне проклятиями!
Моргауза уложила дитя в колыбель, обернулась к Моргейне, взяла ее под руку и повела назад к постели.
- Ну же, приляг, отдохни, маленькая, мы это все непременно обсудим. Артур! Почему? Это Вивиана постаралась?
- Обещай, что будешь молчать! - твердила Моргейна, возбуждаясь все больше. - Обещай, что никогда больше об этом не заговоришь! Обещай! Обещай! - Глаза ее исступленно блестели. Глядя на нее, Моргауза испугалась, что та доведет себя до лихорадки.
- Моргейна, дитя...
- Обещай! Или я проклинаю тебя силой ветра и огня, моря и камня...
- Нет! - оборвала ее Моргауза, завладев руками собеседницы в попытке ее успокоить. - Смотри: я обещаю, я клянусь!
Никаких клятв ей приносить не хотелось. "Надо было отказаться, надо было все обговорить с Лотом..." - думала она. Но теперь поздно: она уже поклялась... А Моргаузе совсем не хотелось испытать на себе силу проклятия жрицы Авалона.
- А теперь приляг, - тихо проговорила она. - Тебе нужно уснуть, Моргейна.
Молодая женщина закрыла глаза; Моргауза уселась рядом, поглаживая ее по руке и размышляя про себя. "Гавейн предан Артуру, что бы там ни произошло. От Гавейна на троне Лоту добра не дождаться. А этот.., неважно, сколько уж там сыновей будет у Артура, этот - первый. Артур воспитан в христианском духе; то, что он - король над христианами, для него очень важно; это дитя кровосмешения он сочтет за позор. Всегда полезно знать какую-нибудь мрачную тайну своего короля. То же и о Лоте; я его, конечно, люблю, однако я взяла за труд разузнать кое-какие подробности его грехов и интрижек".
Младенец в колыбельке проснулся и закричал. Моргейна тут же открыла глаза - как поступают все матери, заслышав детский плач. Едва в состоянии пошевелиться, она прошептала:
- Мой малыш - это ведь мой малыш? Моргауза, я хочу подержать его.
Моргауза собиралась уже вложить ей в руки спеленутый сверточек, но вовремя одумалась: если Моргейна возьмет ребенка, ей захочется покормить его, она полюбит сына, она не останется равнодушна к его судьбе. Но если отдать его кормилице прежде, чем Моргейна увидит его личико.., что ж, тогда она никаких таких чувств к ребенку испытывать не будет, и мальчик достанется приемным родителям. А ведь оно недурно вышло бы, чтобы перворожденный сын Артура, сын, которого отец никогда не дерзнет признать, был всей душою предан Лоту и Моргаузе как истинным своим родителям; чтобы братьями ему стали сыновья Лота, а не сыновья Артура, которыми тот, возможно, обзаведется в браке.
По лицу Моргейны медленно текли слезы.
- Дай мне моего малыша, Моргауза, - взмолилась она. - Дай мне подержать малыша, я так хочу...
- Нет, Моргейна; у тебя недостаточно сил, чтобы баюкать и кормить его, - ласково, но неумолимо произнесла Моргауза. - И к тому же... - Жена Лота быстро измыслила отговорку, в которую девочка, неискушенная во всем, что касается детей и родов, непременно поверит, - если ты хотя бы раз возьмешь его на руки, он не станет брать грудь кормилицы, так что нужно отдать ей малыша, не откладывая. Ты сможешь подержать его, как только чуть окрепнешь, а дитя привыкнет к ее молоку. - И хотя Моргейна расплакалась и, рыдая, протянула к ней руки, Моргауза унесла ребенка из комнаты. "Вот теперь, - думала она, - мальчик - приемыш Лота, и мы обзавелись оружием против Верховного короля. Я же надежно позаботилась о том, чтобы Моргейна, когда она поправится, осталась к сыну равнодушна и согласилась поручить его мне".

Глава 2

Гвенвифар, дочь короля Леодегранса, устроившись на высокой стене сада и вцепившись в камень обеими руками, глядела на коней, что паслись на огороженном пастбище внизу.
Позади нее разливалось сладкое благоухание ароматических и пряных трав для кухни и трав целебных - из них жена ее отца готовила лекарства и снадобья. На свой садик Гвенвифар надышаться не могла; пожалуй, из всех мест вне дома Гвенвифар любила только его. В четырех стенах она обычно чувствовала себя спокойнее, - или, скажем, в пределах надежной ограды; а садик, обнесенный стеной, казался почти столь же безопасным, как и замковые покои. Отсюда, со стены, она могла обозреть долину, а долина такая обширная и уходит куда дальше, чем в состоянии охватить взгляд... Гвенвифар на мгновение обернулась к спасительному саду; в немеющих пальцах вновь ощущалось легкое покалывание, а в горле застрял комок. Здесь, на стене, огораживающей ее собственные кущи, бояться нечего; если вдруг опять накатит удушливая паника, она просто развернется, соскользнет вниз и вновь окажется в безопасности родного сада.
Как-то раз, когда Гвенвифар сказала вслух что-то в этом роде, Альенор, жена ее отца, раздраженно переспросила: "В безопасности от чего, дитя? Саксы так далеко на запад не забираются. А если и заберутся, так с холма мы их увидим за три лиги; от широты обзора наша безопасность и зависит, ради всего святого!"
Гвенвифар никогда не сумела бы объяснить, в чем дело. В устах собеседницы эти доводы прозвучали вполне разумно. Ну, как ей втолковать здравомыслящей, практичной Альенор, что девочку пугает непомерное бремя этих бескрайних небес и обширных земель? Ведь бояться и впрямь нечего; бояться просто глупо.
И все равно Гвенвифар задыхалась, ловила ртом воздух, чувствуя, как откуда-то снизу живота распространяется онемение, со временем доходя до горла, а повлажневшие руки словно мертвеют. И все-то на нее раздражались: замковый капеллан твердил ей, что снаружи ничего страшного нет, лишь зеленые земли Господни; отец кричал, что не потерпит в своем доме этих женских бредней - и Гвенвифар научилась не говорить о своих страхах вслух, даже шепотом. Лишь в монастыре она встретила понимание. О, милый монастырь; там ей было уютно, точно мышке в норке; там ей никогда, никогда не приходилось выходить за двери, вот разве что в обнесенный стеной монастырский садик. Гвенвифар очень хотелось бы вернуться в обитель, однако теперь она - взрослая женщина, и у мачехи ее - маленькие дети, так что той необходима помощь.
Мысль о браке тоже ее пугала. Зато тогда у нее будет свой дом, где она, единовластная хозяйка, станет распоряжаться так, как угодно ей; и никто не дерзнет над нею смеяться!
Внизу, на пастбище, среди коней она увидела стройного мужчину в алом; на загорелый лоб его спадали темные кудри. Гвенвифар не отрывала от него взгляда. Проворством и быстротой он не уступал и коням; недаром саксонские недруги прозвали его Эльфийская Стрела. Кто-то однажды нашептал ей, что, дескать, в нем самом есть кровь фэйри. Ланселет Озерный - вот как он себя называет; а в тот кошмарный день, заблудившись у магического Озера, Гвенвифар встретила его в обществе жуткой женщины-фэйри.
А Ланселет между тем уже поймал выбранного им коня; один-два домочадца ее отца предостерегающе завопили, а Гвенвифар затаила дух. Ей самой отчаянно хотелось закричать от ужаса; на этом жеребце не ездил даже король - отваживались на это лишь один-два его лучших объездчика. Рассмеявшись, Ланселет пренебрежительно отмахнулся; он дождался помощника, передал ему поводья, а сам закрепил седло. До Гвенвифар долетел его веселый голос:
- А что пользы объезжать дамскую лошадку, с которой любой управится с помощью сплетенной из соломы уздечки? Я хочу, чтоб вы видели: с помощью кожаных ремней, вот таким манером закрепленных, я управлюсь с самым необузданным из ваших жеребцов и превращу его в боевого коня! Вот так, смотрите... - Он подтянул пряжку где-то под конским брюхом и, упершись одной рукой, взлетел в седло. Конь встал на дыбы; Гвенвифар наблюдала за происходящим, открыв рот; Ланселет, наклонившись к самой шее коня, заставил его опуститься на ноги и, уверенно обуздав скакуна, пустил его неспешным шагом. Горячий конь затанцевал на месте, заметался туда-сюда, и Ланселет знаком велел королевскому пехотинцу подать ему длинное копье.
- А теперь глядите... - прокричал он. - Предположим, что вон тот тюк соломы - это сакс; он кидается на меня с этим ихним тяжелым тупым мечом... - Ланселет отпустил поводья, и конь во весь опор помчался через пастбище; прочие лошади бросились врассыпную, а всадник обрушился на тюк, поддел его на копье, затем выхватил из ножен меч, стремительно развернул коня на галопе и принялся размахивать клинком, описывая круги. Даже король счел за лучшее отступить назад: конь во весь опор скакал на людей, но Ланселет резко остановил его перед Леодегрансом, соскользнул на землю и поклонился.
- Лорд мой! Я прошу дозволения обучать людей и коней, чтобы ты смог повести их в битву, когда вновь нагрянут саксы, и разбить их наголову, как король - в Калидонском лесу прошлым летом. Мы одержали несколько побед, но в один прекрасный день состоится великая битва, в которой решится на веки вечные, суждено ли править этими землями саксам или римлянам. Мы дрессируем всех коней, что есть, но твои скакуны лучше тех, что мы покупаем или разводим сами.
- Я не присягал на верность Артуру, - промолвил отец Гвенвифар. - Вот Утеру - другое дело; то был закаленный в боях воин и человек Амброзия. Что до Артура, он же, в сущности, еще мальчишка...
- И ты считаешь так до сих пор, при том что Артур выиграл столько битв? - горячился Ланселет. - Вот уже больше года как его возвели на трон; он - твой сюзерен. Присягал ты ему на верность или нет, но любое его сражение против саксов содействует обороне и твоих земель тоже. Лошади и люди - просьба невеликая.
Леодегранс кивнул:
- Здесь - не лучшее место для того, чтобы обсуждать стратегию королевства, сэр Ланселет. Я видел, как ты управляешься с конем. Он твой, о гость.
Ланселет поклонился и учтиво поблагодарил Леодегранса за подарок, однако Гвенвифар заметила, как вспыхнули и засияли его глаза: ну, ни дать ни взять, восторженный мальчишка! Интересно, сколько ему лет...
- Пойдем в зал, - пригласил гостя отец. - Выпьем вместе, а потом я сделаю тебе одно предложение.
Гвенвифар соскользнула со стены и пробежала через сад в кухни, туда, где жена ее отца надзирала за стряпухами, занятыми выпечкой.
- Госпожа, отец вот-вот вернется вместе с посланцем Верховного короля, Ланселетом; им понадобится еда и питье.
Альенор изумленно воззрилась на вошедшую.
- Спасибо, Гвенвифар. Ступай, приоденься, и можешь подать им вина. А то у меня работы полно.

Предыдущая страница 2 Следующая страница


3 Мэрион Зиммер Брэдли

Девочка побежала к себе в комнату, надела лучшее платье поверх простенького нижнего, закрепила на шее ожерелье из коралловых бусин. Расплела светлые волосы, так что они волною рассыпались по плечам; до того туго стянутые в косу, теперь они слегка вились. Надела тоненький золотой девический венчик и спустилась вниз, ступая легко и неспешно. Гвенвифар знала, что голубое платье идет ей как никакое другое, самое что ни на есть роскошное.
Девушка взяла бронзовую чашу, наполнила ее теплой водой из котелка, висевшего у огня, добавила розовых лепестков; в залу она вошла одновременно с отцом и Ланселетом. Она поставила чашу, забрала и повесила их плащи, затем подала мужчинам теплую, благоуханную воду - омыть руки. Ланселет улыбнулся, и Гвенвифар поняла: он узнал ее.
- Мы ведь уже встречались на острове Монахов, госпожа?
- Ты знаком с моей дочерью, сэр Ланселет?
Ланселет кивнул, а Гвенвифар как можно застенчивее и тише пояснила - она давно поняла, что отец не терпит, когда она говорит смело и решительно:
- Отец, однажды я заплутала, а он показал мне дорогу к монастырю.
Леодегранс благодушно улыбнулся дочери:
- Маленькая моя пустоголовая дурочка; ей довольно на три шага отойти от родного порога - и она уж заблудилась. Ну так что ж, сэр Ланселет, как тебе мои кони?
- Я уже сказал тебе: они лучше всех тех, что мы покупаем или разводим сами, - отозвался гость. - Мы вывезли нескольких из мавританских королевств Испании, скрестили их с шотландскими пони, и получили коней, что быстры и отважны, при этом крепки и сильны, и способны выносить наш климат. Однако нам нужно больше. Поголовья растут медленно. У тебя коней в избытке; а я могу научить тебя дрессировать их, и со временем ты поведешь всадников в битву...
- Нет, - возразил король. - Я - уже старик, и постигать новые способы ведения войны меня не тянет. Я был женат четырежды, однако первые мои жены рожали лишь слабеньких, хворых девчонок, что умирали еще в грудном возрасте; порою их даже окрестить не успевали. Дочери у меня есть; вот выдам замуж старшую - и супруг ее поведет в бой моих людей и станет обучать их, как сочтет нужным. Скажи королю, чтобы приехал сюда, и мы обсудим это дело.
- Я - кузен лорда моего Артура и его конюший, сир, но даже я не вправе ему приказывать, - проговорил Ланселет сдержанно.
- Что ж, тогда упроси его навестить старика, которому не под силу покинуть свой домашний очаг, - отозвался король не без ехидства. - А ежели он не приедет, так, пожалуй, со временем ему небезынтересно будет узнать, как я распорядился своими табунами и вооруженными воинами.
- Вне всякого сомнения, король приедет, - с поклоном заверил Ланселет.
- Так и довольно об этом; плесни нам вина, дочка, - приказала король. Гвенвифар робко приблизилась и разлила вино по чашам. - А теперь беги-ка к себе, нам с гостем надо поговорить о делах.
Девочка ушла в сад и стала ждать; со временем из замка вышел слуга и зычно приказал подать лорду Ланселету коня и доспехи. К дверям подвели жеребца, на котором гость приехал, и второго - подарок от короля; спрятавшись в тени стены, Гвенвифар не сводила с всадника глаз; но вот он тронулся в путь - и она вышла на свет и остановилась, дожидаясь, пока гость поравняется с ней. Сердце ее гулко стучало: не сочтет ли ее Ланселет слишком дерзкой? Но вот всадник заметил ее, улыбнулся - и улыбка эта согрела ей душу.
- Ты разве не боишься этого огромного, свирепого скакуна?
Ланселет покачал головой:
- Госпожа моя, сдается мне, не родился еще на свет тот конь, с которым бы я не управился.
- А правда, что ты подчиняешь себе лошадей с помощью магии? - еле слышно прошептала девушка.
Запрокинув голову, Ланселет звонко расхохотался:
- Никоим образом, леди; магией я не владею. Просто я люблю лошадей и понимаю их - понимаю ход их мыслей, вот и все. Посуди сама: разве я похож на чародея?
- Но.., но говорят, что в тебе есть кровь фэйри, - промолвила девушка, и Ланселет разом посерьезнел.
- Мать моя и впрямь принадлежит к тому Древнему народу, что правил этой землей еще до того, как сюда пришли римляне или даже северные Племена. Она - жрица на острове Авалон и очень мудрая женщина.
- Я понимаю, что не пристало тебе дурно отзываться о матери, - промолвила Гвенвифар, - но сестры на Инис Витрин рассказывали, будто женщины Авалона - все злобные ведьмы и служат демонам...
Ланселет серьезно покачал головой.
- Вовсе нет, - заверил он. - Я не то чтобы хорошо знаю мою мать; я воспитывался вдали от нее. Я страшусь ее не меньше, чем люблю. Но скажу тебе одно: зла в ней нет. Она возвела лорда моего Артура на трон и подарила ему меч - сражаться против саксов; по-твоему, это злое деяние? Что до магии - так чародейкой назовут ее разве что невежественные глупцы. По мне, если женщина мудра, так это великое благо.
Гвенвифар пригорюнилась:
- Я вовсе не мудра; я ужасно глупенькая. Даже среди сестер я научилась лишь читать Часослов, да и то с трудом; они сказали, что больше мне и не нужно. Ну, и всему тому, что надобно знать женщинам: стряпать, разбираться в травах, готовить несложные снадобья, перевязывать раны...
- Для меня все это - тайна еще более великая, нежели укрощение коней, - то, что ты считаешь за магию, - широко улыбнулся Ланселет. А затем, наклонившись в седле, легонько коснулся ее щеки. - Ежели будет на то милость Господа и саксы дадут нам передышку еще в несколько лун, мы увидимся снова, когда я вернусь сюда в свите короля. Помолись за меня, госпожа.
Ланселет ускакал; Гвенвифар долго смотрела ему вслед. Сердце ее гулко стучало, но на сей раз ощущение это заключало в себе некую приятность. Он еще вернется; он сам хочет вернуться! Отец говорил, что ее следует выдать замуж за воина, способного повести в битву коней и людей; а найдется ли жених лучше, чем кузен Верховного короля и его конюший? Значит, отец подумывает отдать ее в жены Ланселету? Девушка зарумянилась от радости и счастья. Впервые в жизни она почувствовала себя красавицей, смелой и отважной.
Но когда она возвратилась в залу, отец задумчиво промолвил:
- Этот красавчик, по прозвищу Эльфийская Стрела, и впрямь смазлив на диво, да и с лошадьми управляться умеет, но этаких щеголей всерьез принимать не стоит.
- Но если Верховный король назначил его первым из своих военачальников, уж наверное, он - лучший из воинов! - возразила Гвенвифар, сама удивляясь собственной храбрости.
Леодегранс пожал плечами.
- Он же королевский кузен; странно было бы не даровать ему какого-нибудь поста в армии. А что, уж не попытался ли он украсть твое сердце или, - Леодегранс сурово нахмурился, и девушка похолодела от страха, - твою девственность?
Гвенвифар снова вспыхнула, бессильно злясь сама на себя.
- Нет. Он - человек чести, и все, что он мне говорил, он мог бы повторить и в твоем присутствии, отец.
- Ну, так и не забивай ненужными мыслями свою пустую головку, - грубовато предостерег Леодегранс. - Ты стоишь большего. Этот - всего лишь один из бастардов короля Бана от Бог весть кого, какой-то там девицы с Авалона!
- Его мать - Владычица Авалона, могущественная Верховная жрица Древнего народа.., да и сам он - королевский сын...
- Сын Бана Бенвикского! У Бана с полдюжины законных сыновей наберется, - возразил отец. - Да и к чему выходить замуж за королевского конюшего? Если все пойдет так, как я замыслил, ты станешь женой самого короля Британии!
Гвенвифар в страхе отпрянула:
- Я боюсь быть Верховной королевой!
- Да ты всего на свете боишься, - грубо оборвал ее Леодегранс. - Вот поэтому тебе нужен заботливый муж, а король, он получше королевского конюшего будет! - И, видя, что у дочери задрожали губы, тут же подобрел:
- Ну, полно, полно, девочка моя, не плачь. Доверься мне, я-то лучше знаю, что тебе во благо. Вот для того я у тебя и есть: чтобы присмотреть за тобою и выдать тебя за надежного человека, способного порадеть как должно о моей прелестной маленькой дурочке!
Если бы король обрушился на нее с бранью и попреками, Гвенвифар, возможно, и продолжала бы настаивать на своем. "Но как, - обреченно думала она, - как сердиться на лучшего из отцов, который лишь о моем счастье и печется ?"

Глава 3

Однажды ранней весной, на следующий год после Артуровой коронации, госпожа Игрейна сидела в своей келье, склонившись над подборкой вышитых алтарных покровов.
Всю свою жизнь она любила изящное рукоделие, но и в девичестве, и позже, замужем за Горлойсом, она, подобно всем женщинам, не покладая рук, ткала, и пряла, и обшивала весь дом. Как королева Утера, окруженная толпами слуг, она могла себе позволить тратить время на изящную вышивку и ткать кайму и ленты из шелка; а здесь, в обители, она нашла своему искусству достойное применение. "В противном случае, - думала она не без грусти, - мне пришлось бы разделить удел столь многих монахинь: ткать лишь темное и грубое шерстяное полотно на платье" - такую одежду здесь носили все, включая саму Игрейну, - или тонкий, но скучный своей однообразностью белый лен на покрывала, камилавки и алтарные покровы". Лишь двое-трое из сестер умели работать с шелком и владели искусством вышивания; Игрейна же затмевала их всех.
Игрейне было слегка не по себе. Нынче утром вновь, стоило ей усесться за пяльцы, ей померещилось, будто она слышит крик; не думая, она стремительно развернулась; ей показалось, будто где-то вдали Моргейна воскликнула: "Мама!" - и в крике этом звенело отчаяние и мука. Но в келье царила тишина, вокруг не было ни души, и спустя мгновение Игрейна осенила себя крестом и вновь принялась за работу.
И все же.., она решительно прогнала искушение. Давным-давно она отвергла Зрение как обольщение язычества; с чародейством она не желает иметь ничего общего. Игрейна отнюдь не считала Вивиану воплощением зла, однако Древние боги Авалона, несомненно, в союзе с дьяволом, иначе им ни за что не удалось бы сохранить свою силу в христианской земле. И этим-то Древним богам она некогда отдала свою дочь!
В конце прошлого лета Вивиана прислала ей письмо со словами: "Если Моргейна у тебя, скажи ей, что все хорошо". Встревоженная Игрейна отписала сестре, что не видела Моргейну со времен Артуровой коронации и почитала, что та по-прежнему на Авалоне и в безопасности. Мать-настоятельница пришла в ужас, узнав, что одна из ее подопечных принимает гонцов с Авалона; Игрейна объяснила, что посланник принес ей весть от сестры, но настоятельница, по-прежнему недовольная, решительно объявила, что не дозволит никаких сношений с этим нечестивым местом, даже если речь идет всего лишь о письмах.
Тогда Игрейна не на шутку встревожилась: если Моргейна покинула Авалон, стало быть, поссорилась с Вивианой. От веку того не слыхивали, чтобы жрица высшей ступени посвящения покидала Остров, разве что по делам Авалона. Чтобы Моргейна да уехала без дозволения Владычицы, ни словом ей не сказавшись, - при мысли о проступке столь вопиющем кровь у Игрейны застыла в жилах. Куда же Моргейна отправилась? Может, сбежала с полюбовником и теперь живет в нечестивом союзе, не освященном ни обрядами Авалона, ни церковными? Может, уехала к Моргаузе? Или лежит где-то мертвая? И тем не менее, хотя Игрейна непрестанно молилась за дочь, она вновь и вновь решительно отвергала соблазн воспользоваться Зрением.
Однако же на протяжении почти всей зимы Игрейне казалось, будто дочь ее неизменно рядом: не бледная, суровая жрица, запомнившаяся ей по коронации, но малютка, что некогда была единственным утешением для перепуганной жены-девочки и матери-девочки в течение одиноких, беспросветных лет в Корнуолле. Маленькая Моргейна в шафранном платьице, расшитом ленточками; серьезное, темноглазое дитя в кармазинно-красном плаще; Моргейна с маленьким братиком на руках; двое ее детей, мирно спящие; темнокудрая головка и златоволосая - щека к щеке на одной подушке. Как же часто, размышляла про себя Игрейна, она пренебрегала девочкой после того, как стала женой возлюбленного своего Утера и родила ему сына и наследника для его королевства? При дворе Утера Моргейна никогда не была счастлива, равно как и особой любви к Утеру не питала. Именно в силу этой причины, а не только уступая просьбам Вивианы, Игрейна согласилась отправить дочку на воспитание к жрицам Авалона.
Лишь теперь Игрейна почувствовала угрызения совести. Не поторопилась ли она избавиться от дочери, чтобы посвятить все свои помыслы Утеру и его детям? В памяти вопреки ее воле воскресло древнее присловье Авалона: "Богиня не осыпает дарами отвергающего их..." Отослав от себя собственных детей, свою плоть и кровь, одного - на воспитание (ради его же безопасности, напомнила себе Игрейна, воскресив в сознании тот день, когда маленького Артура сбросил жеребец: безжизненное тельце, в лице - ни кровинки...), а вторую - на Авалон; отослав их от себя, не сама ли она посеяла семена грядущих утрат? Не потому ли Богиня не пожелала даровать ей еще одного ребенка, если с первыми своими детьми она рассталась столь легко? Игрейна обсудила это все со своим духовником, и тот заверил, что она была совершенно права, отослав от себя Артура, - ведь всех мальчиков рано или поздно отдают на воспитание в чужую семью; но вот отправлять Моргейну на Авалон ни в коем случае не следовало. Если при дворе Утера девочка чувствовала себя несчастной, нужно было отвезти ее в какую-нибудь монастырскую школу.
Узнав, что Моргейна покинула Авалон, Игрейна подумывала о том, чтобы послать гонца ко двору Лота и выяснить, не там ли ее дочь; но тут ударили морозы, и каждый день превратился в битву с холодом, с обморожениями, с губительной сыростью; в разгар зимы даже сестры ходили голодными и делились тем немногим, что оставалось у них из еды, с нищими и поселянами.
А однажды, в суровые дни зимы, Игрейне померещилось, будто она слышит голос Моргейны, а та зовет - зовет ее в муке и боли: "Мама! Мама!" - "Моргейна - одна-одинешенька, перепугана - Моргейна умирает? Где, о Господи, где же?" Игрейна стиснула в пальцах крест, что, подобно всем сестрам, носила у пояса. "Господь наш Иисус, охрани и защити ее; Мария, Матерь Божья, даже если она грешница и чародейка.., сжалься над ней, Иисус, как сжалился ты над женщиной из Магдалы, а та была хуже ее..."
Игрейна в смятении осознала, что на прихотливую вышивку упала слеза; чего доброго, теперь пятно останется. Она утерла глаза льняным покрывалом, отодвинула пяльцы подальше и сощурилась, чтобы лучше видеть.., да, она стареет, зрение то и дело подводит или это слезы?
Игрейна вновь решительно склонилась над вышиванием, но перед взором ее опять возникло лицо Моргейны, а в ушах зазвенел отчаянный крик дочери, словно душу ее вырывали из тела. Сама Игрейна так кричала и звала мать, которую и не помнила толком, когда производила на свет Моргейну.., неужто все женщины при родах призывают матерей? Игрейна похолодела от ужаса. Моргейна рожает.., неведомо где, этой лютой зимой.., на Артуровой коронации Моргауза, помнится, пошутила на этот счет: дескать, Моргейна привередничает за столом так, точно младенца носит. Точно против воли, Игрейна принялась подсчитывать на пальцах; да, если Моргауза не ошиблась, Моргейне предстояло рожать в самый разгар зимы. И даже теперь, погожей весной, Игрейне мерещилось, что она вновь и вновь слышит тот крик; ей отчаянно хотелось поспешить к дочери, но куда, куда?
Позади раздались шаги, предостерегающее покашливание, и девочка из числа юных воспитанниц монастыря произнесла:
- Госпожа, к вам гости, и среди них - священнослужитель, не кто иной, как сам архиепископ! Они ждут во внешнем покое.
Игрейна отложила вышивание в сторону. Как оказалось, пятна таки не осталось. "Ни одна из пролитых женщинами слез не оставляет следа в мире", - горько подумала она.
- С какой стати я понадобилась архиепископу?
- Он ничего не сказал мне, госпожа, и, думается мне, матери-настоятельнице - тоже, - сообщила девочка, явно не прочь посплетничать. - Но разве ты не посылала дары тамошней церкви в день коронации?
Да, на дары Игрейна не поскупилась, однако очень сомнительно, что архиепископ приехал побеседовать о былых подаяниях. Скорее всего, ему нужно еще что-то. Служители Божьи редко алчут даров для себя, однако все они, особенно те, что из богатых церквей, неизменно жадны до золота и серебра для алтарей.
- А остальные кто? - полюбопытствовала Игрейна, видя, что девочка расположена поболтать.
- Госпожа, мне неведомо, я знаю лишь то, что мать-настоятельница не хотела впускать одного из них, потому что, - глаза девочки расширились, - он - чародей и колдун, она сама так сказала, и в придачу друид!
Игрейна поднялась на ноги.
- Это мерлин Британии, он мой отец, и никакой он не колдун, дитя, а ученый человек, искушенный в науке мудрых. Даже отцы церкви утверждают, что друиды добры и благородны и поклоняются Богу в согласии с ними, ибо друиды признают, что Господь пребывает во всем сущем, а Христос - один из многих пророков Господа.
Девочка, получив выговор, покаянно присела до земли. Игрейна убрала вышивание и тщательно расправила покрывало.
Выйдя во внешний покой, Игрейна обнаружила там не только мерлина и сурового незнакомца в темных одеждах - священнослужители постепенно переходили на такого рода облачения, чтобы отличаться от мирян; но третьего из присутствующих она узнала с трудом, даже когда тот обернулся. Мгновение Игрейне казалось, будто она смотрит в лицо Утера.
- Гвидион! - воскликнула Игрейна и тут же поправилась:
- Артур. Прости, я позабыла. - Она уже собиралась преклонить колени перед Верховным королем, но Артур, поспешно наклонившись, удержал мать.
- Матушка, никогда не опускайся на колени в моем присутствии. Я тебе запрещаю.
Игрейна поклонилась мерлину и угрюмому, строгому архиепископу.
- Это моя мать, супруга и королева Утера, - промолвил Артур, и архиепископ растянул губы в некоем подобии улыбки. - Но ныне снискала она себе почести более великие, нежели королевский сан, ибо она - невеста Христова.
"Тоже мне невеста, - подумала про себя Игрейна, - просто-напросто вдовица, что укрылась в Его доме". Однако вслух она ничего подобного не произнесла; лишь наклонила голову.
- Госпожа, это Патриций, архиепископ острова Монахов, что ныне зовется Гластонбери, - продолжал между тем Артур. - Он прибыл туда лишь недавно.
- О да, Господним соизволением выдворив из Ирландии всех злобных колдунов и чародеев, я приехал и сюда - очистить от скверны все христианские земли, - промолвил архиепископ. - В Гластонбери обнаружил я гнездо погрязших в пороке служителей Божьих, что терпели промеж себя даже совместные службы с друидами: при виде такого Господь наш, отдавший за нас жизнь, заплакал бы кровавыми слезами!
- Стало быть, ты нетерпимее Христа, собрат? - тихо проговорил мерлин Талиесин. - Ибо Его, как мне помнится, изрядно бранили за то, что Он водит компанию с изгоями и грешниками, и даже мытарями, и девицами вроде Магдалины, в то время в нем хотели видеть сурового ветхозаветного пророка, под стать Иоанну Крестителю. И под конец, когда Он умирал на кресте, не он ли пообещал разбойнику, что той же ночью будет он с Ним в раю - я не прав?
- Сдается мне, слишком многие дерзают читать Священное Писание и впадают в такого рода заблуждения, - сурово отрезал Патриций. - Те, кто слишком полагается на собственную ученость, со временем научатся, я надеюсь, прислушиваться к священникам и усваивать правильное толкование из их уст.
Мерлин мягко улыбнулся:
- В этом пожелании я к тебе не присоединюсь, собрат. Я свято верю: воля Господа состоит в том, чтобы все люди, что есть, взыскивали мудрости в себе самих, а не обращались за нею к другим. Младенцам, может статься, пищу пережевывает кормилица, но взрослым мужам подобает самим насыщаться и утолять жажду из источника мудрости.
- Полно вам, полно! - улыбаясь, перебил его Артур. - Я не потерплю ссор промеж двумя дорогими моему сердцу советниками. Мудрость лорда мерлина для меня что хлеб насущный; он возвел меня на трон.
- Сир, сие содеял Господь, - возразил архиепископ.
- Но с помощью мерлина, - уточнил Артур, - и я дал обет, что всегда стану прислушиваться к его советам. Ты ведь не захочешь, чтобы я нарушил клятву, верно, отец Патриций? - Это имя Артур произнес на северный лад; воспитывавшийся на севере король усвоил и характерный выговор тех мест. - Ну же, матушка, присаживайся, и давай поговорим.
- Сперва позволь, я пошлю за вином; после скачки столь долгой тебе недурно бы подкрепиться.
- Благодарю тебя, матушка. И, будь так добра, пошли вина и Кэю с Гавейном; они приехали сюда вместе со мной. Не захотели отпускать меня без охраны, видишь ли. Оба наперебой прислуживают мне как дворецкие и конюхи, словно сам я и пальцем пошевелить не в силах. Хотя вполне могу себя обиходить не хуже любого солдата, с помощью слуги-другого. Но эти двое и слышать ничего не хотят...
- Твои соратники получат все самое лучшее, - заверила Игрейна и ушла распорядиться, чтобы заезжим рыцарям и их свите подали угощение и вино. Тем временем принесли вино; Игрейна наполнила чаши.
- Как ты, сынок? - осведомилась она, придирчиво оглядывая Артура. Он казался десятью годами старше того хрупкого, стройного мальчика, что был коронован не далее как прошлым летом. Он подрос на половину ширины ладони, никак не меньше, и заметно раздался в плечах. На лице его алел шрам, что, впрочем, уже почти затянулся, благодарение Господу.., ну, да для воина рана-другая - дело обычное.
- Как видишь, матушка, я сражался, и немало, но Господь уберег меня, - промолвил Артур. - А сюда я ныне прибыл по делам вполне мирным. Но сперва расскажи, как ты.
- О, здесь ровным счетом ничего не происходит, - улыбнулась Игрейна. - Однако я получила вести с Авалона о том, что Моргейна покинула Остров. Не у тебя ли она при дворе?
Артур покачал головой:
- Что ты, матушка, у меня и двор-то такой, что названия этого не заслуживает. Кэй печется о моем замке - мне просто-таки силой пришлось навязать ему эту должность, сам он предпочел бы поехать со мной на войну, но я приказал ему остаться и беречь мой дом как зеницу ока. А еще там живут двое-трое отцовских рыцарей, те, для которых дни битв давно миновали, с женами и младшими сыновьями. Моргейна - при дворе Лота; об этом мне сообщил Гавейн, когда его младший брат, юный Агравейн, прибыл на юг сражаться под моими знаменами. Он сказал, Моргейна приехала к его матери; сам он видел ее только раз или два; но она жива-здорова и вроде бы весела и бодра; она играет Моргаузе на арфе и распоряжается ключами от чулана с пряностями. Я так понимаю, Агравейн ею просто очарован. - Лицо его на мгновение омрачила тень боли; Игрейна подивилась про себя, но вслух ничего не сказала.
- Благодарение Господу, что Моргейна в безопасности и под защитой своей родни. Я очень за нее боялась. - Для того чтобы выяснять, родила ли Моргейна ребенка, момент был явно неподходящий. - А когда Агравейн приехал на юг?
- В начале осени, не так ли, лорд мерлин?
- Сдается мне, что да.
"Стало быть, Агравейн тоже пребывает в неведении; она и сама видела Моргейну и ничего такого не заподозрила. Если, конечно, насчет Моргейны это все правда, а не пустая фантазия, порождение ее досужего вымысла".
- Ну что ж, матушка, я приехал поговорить о делах женских, в кои-то веки.., похоже, мне необходимо обзавестись женой. У меня нет иного наследника, кроме Гавейна...
- Мне это не по душе, - обронила Игрейна. - Лот ждал этого многие годы. Не слишком-то доверяйся его сыну и спину ему не подставляй.
Глаза Артура полыхнули гневом.
- Даже тебе, матушка, я не позволю так говорить о кузене моем Гавейне! Он - мой верный соратник, и я люблю его как родного брата, - увы, братьев у меня нет, - и никак не меньше, чем Ланселета! Если бы Гавейн мечтал о моем троне, ему довольно было бы ослабить бдительность лишь на каких-нибудь пять минут, не более, и пустым шрамом я бы не отделался - мне снесли бы голову, а Гавейн и впрямь стал бы королем! Я безоговорочно доверяю ему и жизнь свою, и честь!
- Что ж, я рада, что у тебя такой преданный и надежный сподвижник, сын мой, - произнесла Игрейна, изумляясь подобной горячности. И, едко улыбнувшись, добавила:
- То-то огорчается, должно быть, Лот при мысли о том, как любят тебя его сыновья!
- Уж и не знаю, что я такого сделал, что они всей душой желают мне добра, но только так оно и есть, и воистину почитаю я себя счастливцем.
- Верно, - подтвердил Талиесин, - Гавейн будет непоколебимо предан тебе до самой смерти, Артур, да и за пределами ее, буде на то воля Господа.
- Людям воля Господа не ведома, - сурово возразил архиепископ. - ..И в итоге итогов окажется он другом более надежным, чем даже Ланселет, хотя и горько мне это говорить, - продолжал Талиесин, пропустив слова Патриция мимо ушей.
Артур улыбнулся, и у Игрейны мучительно сжалось сердце: а ведь он унаследовал все обаяние Утера, и он тоже способен пробуждать в своих сторонниках беззаветную преданность! До чего же он похож на отца!
- Право, я и тебя отчитаю, лорд мерлин, если ты станешь говорить так о лучшем моем друге, - промолвил между тем Артур. - Ланселету я тоже доверю и жизнь свою, и честь.
- О да, доверить жизнь ему ты в полном праве, в этом я ни минуты не сомневаюсь... - вздохнул старик. - Не поручусь, что он выстоит-таки в последнем испытании, однако он искренне тебя любит и станет беречь твою жизнь превыше собственной.
- Воистину, Гавейн - добрый христианин, но вот насчет Ланселета я далеко не так уверен, - промолвил Патриций. - От души надеюсь, что придет день, когда все эти нечестивцы, что называют себя христианами, на деле ими не являясь, будут разоблачены как демонопоклонники, каковые они, в сущности, и есть. Те, что не признают авторитета Святой Церкви в том, что касается воли Господней, - так это про них говорил Христос: "Кто не со Мною, тот против Меня" <Мф 12:30>. Однако по всей Британии можно встретить тех, что недалеко ушли от язычников. В Таре я расправился с ними, запалив Пасхальный огонь на одном из нечестивых холмов, и друиды короля не выстояли против меня. Однако даже на благословенном острове Гластонбери, по земле которого ступал святой Иосиф Аримафейский, я обнаруживаю, что священники, - священники, вы подумайте! - поклоняются волшебному источнику! Обольщения язычества, вот что это такое! Я положу этому конец, даже если мне придется воззвать к самому епископу Римскому!
- Вот уж не думаю, что епископ Римский имеет хотя бы отдаленное представление о том, что происходит в Британии, - с улыбкой заметил Артур.
- Отец Патриций, весьма дурную услугу окажешь ты людям этой земли, заложив их священный источник, - мягко проговорил Талиесин. - Это - дар Божий...
- Это - часть языческого культа. - Глаза епископа вспыхнули мрачным огнем фанатизма.
- Источник - от Бога, - не отступался старый друид, - ибо во всем мироздании не найдется ничего, что не имело бы начала в Боге, а простецам потребны простые знаки и символы. Если они поклоняются воде, что изливает на мир Его благодать, так чего в том дурного?
- Господу не должно поклоняться через символы, созданные руками людей...
- Выходит, ты со мною единодушен, брат мой, - ответствовал мерлин, - ибо часть друидической мудрости заключена вот в каком речении: Господу, что превыше всего, нельзя поклоняться в жилище, возведенном руками человека, но лишь под Его собственным небом. И все же вы строите церкви и богато украшаете их серебром и золотом. Так отчего же, по-вашему, дурно пить из священного родника, того, что Господь создал, и благословил, и наделил видениями и целительной силой?
- Сие знание исходит от дьявола, - сурово объявил Патриций, и Талиесин рассмеялся.
- А, но Господь создал сомнения, да и дьявола тоже, и в итоге итогов все придут к Нему и покорятся Его воле.
- Достойные отцы, - перебил Артур, не успел Патриций ответить, - мы собрались здесь не о теологии спорить!
- Верно, - облегченно подтвердила Игрейна. - Мы говорили о Гавейне и втором из сыновей Моргаузы, - его ведь Агравейн зовут, верно? И о твоем браке.

Предыдущая страница 3 Следующая страница


Верховная королева 4

- Жаль мне, - посетовал Артур, - что раз уж сыновья Лота всей душой меня любят, а Лот, в чем я не сомневаюсь, мечтает, чтобы наследник его рода возвысился, - жаль мне, что у Моргаузы нет дочери. Тогда бы я стал ему зятем, а Лот знал бы, что сын его дочери унаследует мой трон.
- Да, оно сложилось бы весьма удачно, - кивнул Талиесин, - ибо оба вы принадлежите к королевскому роду Авалона.
- Но разве Моргауза - не сестра твоей матери, лорд мой Артур? - нахмурился Патриций. - Жениться на ее дочери - немногим лучше того, чтобы переспать с собственной сестрой!
Артур заметно обеспокоился.
- Я согласна, даже будь у Моргаузы дочь, об этом и думать не следовало бы, - молвила Игрейна.
- Зато к сестре Гавейна я бы привязался с легкостью, - жалобно возразил Артур. - Мысль о том, чтобы жениться на чужой мне незнакомке изрядно меня угнетает, да и невеста, надо думать, не обрадовалась бы!
- Такова судьба любой женщины, - отозвалась Игрейна, сама себе удивляясь; неужели спустя столько лет обида не сгладилась? - Браки пусть задумывают мудрые головы; юной девушке такое не по разуму.
Артур тяжко вздохнул.
- Король Леодегранс предложил мне в жены свою дочь, - как бишь ее там? - а в приданое за нею дает сотню лучших своих воинов, все при оружии, и - ты только представь себе, матушка! - при каждом отменный конь из его собственных табунов; так что Ланселет сможет их обучить. В этом - один из секретов цезарей: лучшие римские когорты сражались верхом; а до того никто, кроме скифов, лошадей не использовал, разве что для перевозки продовольствия и порою - для верховых гонцов. Будь у меня четыре сотни конных воинов - матушка, да я бы играючи выдворил саксов с нашей земли, и они бы бросились сломя голову к своим берегам, визжа, точно их же псы.
- Тоже мне, причина для женитьбы! - рассмеялась Игрейна. - Лошадей можно купить, а воинов - нанять.
- Но продавать коней Леодегранс вовсе не склонен, - возразил Артур. - По-моему, он так мыслит про себя, что в обмен на приданое - воистину королевское приданое, здесь ты мне поверь, - недурно было бы породниться с королем Британии. И он не один такой, просто он предлагает больше, чем другие.
Так вот о чем я желал попросить тебя, матушка, - не хотелось бы мне посылать к нему самого обыкновенного гонца со словами, что я, дескать, беру его дочь, так что пусть отошлет ее к моему двору, словно тюк какой-нибудь. Не согласилась бы ты поехать отвезти королю мой ответ и сопроводить девушку сюда?
Игрейна собиралась уже кивнуть в знак согласия, как вдруг вспомнила о своих обетах.
- Отчего бы тебе не послать одного из своих доверенных соратников, скажем, Гавейна или Ланселета?
- Гавейн - бабник тот еще, - со смехом отозвался Артур. - Я отнюдь не уверен, что хочу подпускать его к своей невесте. Тогда уж пусть Ланселет съездит.
- Игрейна, чувствую я, что лучше поехать тебе, - удрученно проговорил мерлин.
- А что такое, дедушка, - отозвался Артур, - неужто Ланселет настолько неотразим? Или ты опасаешься, что моя невеста влюбится в него вместо меня?
Талиесин вздохнул.
- Я поеду, если настоятельница даст мне дозволение покинуть обитель, - быстро отозвалась Игрейна. А про себя подумала: "Конечно же, мать-настоятельница не может запретить мне побывать на свадьбе собственного сына. Воистину, я столько лет пробыла королевой, что теперь мне куда как непросто тихо-мирно сидеть в четырех стенах и дожидаться известий о великих событиях, происходящих в этой земле. Верно, таков удел всякой женщины, однако постараюсь избегать его сколь можно дольше".

Глава 4

Гвенвифар чувствовала, как в животе привычно всколыхнулась тошнота; неужто еще до того, как они отправятся в путь, ей придется бежать в уборную? И что ей прикажете делать, если та же потребность даст о себе знать уже после того, как она сядет в седло и выедет за ворота? Девушка подняла глаза на Игрейну: та стояла, статная и невозмутимая, чем-то похожая на мать-настоятельницу ее прежнего монастыря. В первый свой приезд, год назад, когда обговаривались условия брака, Игрейна держалась с ней по-доброму, словно мать. А теперь, приехав сопроводить Гвенвифар на свадьбу, она вдруг показалась строгой и властной; и, уж конечно, королева не испытывала и тени того ужаса, что терзал Гвенвифар. Как она может быть настолько спокойной?
- Ты разве не боишься? Это так далеко... - дерзнула прошептать Гвенвифар, глядя на дожидающихся лошадей и носилки.
- Боюсь? Конечно, нет, - отвечала Игрейна. - В Каэрлеоне я бывала не раз и не два, и маловероятно, чтобы на сей раз саксы собирались выступить с войной. Зимой путешествовать не то чтобы приятно - из-за дождей и слякоти, - но все лучше, чем попасть в руки варваров.
Гвенвифар, до глубины души потрясенная и пристыженная, судорожно сжала кулачки и, потупившись, уставилась на свои дорожные башмаки, крепкие и безобразные.
Игрейна завладела рукою девушки, расправила крохотные пальчики.
- Я и позабыла, ты же никогда прежде не уезжала из дома, разве что в свой монастырь и обратно. Ты ведь в Гластонбери воспитывалась, верно?
Гвенвифар кивнула:
- Мне бы так хотелось туда вернуться...
На мгновение проницательный взгляд Игрейны остановился на ней, и девушка затрепетала от страха. Чего доброго, эта дама поймет, что она, Гвенвифар, совсем не радуется предстоящей свадьбе с ее сыном, и невзлюбит сноху... Но Игрейна, крепко сжимая ее руку, произнесла лишь:
- Я очень горевала, когда меня впервые выдавали замуж за герцога Корнуольского; я не знала счастья до тех пор, пока не взяла на руки дочь. Однако же мне в ту пору едва пятнадцать исполнилось; а тебе ведь почти восемнадцать, верно?
Вцепившись в руку Игрейны, Гвенвифар почувствовала, как паника понемногу отступает; и все же, едва она вышла за ворота, ей показалось, что неохватное небо над головой таит в себе угрозу: зловещее, низкое, закрытое тучами. Дорога перед домом, там, где топтались лошади, превратилась в грязевое море. А теперь коней строили в некое подобие упорядоченного выезда, а уж столько мужчин сразу Гвенвифар в жизни своей не видела, и все гомонили, перекликались между собою, лошади пронзительно ржали, во дворе царила суматоха. Но Игрейна крепко держала девушку за руку, и Гвенвифар, вся сжавшись, поспешала за ней.
- Я очень признательна тебе, госпожа, за то, что ты приехала сопроводить меня...
- Уж слишком я суетна, - улыбнулась Игрейна, - ни за что не упущу возможности вырваться за пределы монастырских стен. - Она размашисто шагнула, переступая через дымящуюся кучу конского навоза. - Смотри под ноги, дитя, - гляди-ка, твой отец оставил для нас вон тех двух чудесных пони. Ты любишь скакать верхом?
Гвенвифар покачала головой:
- Я думала, мне позволят поехать в носилках...
- Ну, конечно, позволят, если захочешь, - удивленно глядя на собеседницу, заверила Игрейна, - но, могу поручиться, тебе там очень скоро надоест. Моя сестра Вивиана, отправляясь в путешествие, обычно надевала мужские штаны. Надо было мне и для нас подыскать пару, хотя в моем возрасте это, пожалуй, уже и неприлично.
Гвенвифар покраснела до корней волос.
- Я бы никогда на такое не осмелилась, - пролепетала она, дрожа. - Женщине запрещено одеваться в мужскую одежду, так и в Священном Писании сказано...
- Апостол, сдается мне, о северных краях мало что знал, - прыснула Игрейна. - На его родине ужасно жарко; и слышала я, будто мужчины той страны, где жил Господь, про штаны слыхом не слыхивали, но все носят длинные платья, как было, да и теперь осталось, в обычае у римских мужей. Думаю, эта фраза подразумевает лишь то, что женщинам не подобает заимствовать вещи у какого-то определенного мужчины, а вовсе не то, что для них запретна одежда, сшитая на мужской манер. И уж конечно, сестра моя Вивиана - скромнейшая из женщин. Она - жрица на Авалоне.
Глаза Гвенвифар расширились.
- Она - ведьма, госпожа?
- Нет-нет, она - ведунья, разбирается в травах и снадобьях и обладает Зрением, однако она принесла обет не причинять вреда ни человеку, ни зверю. Она даже мяса не вкушает, - промолвила Игрейна. - И образ жизни она ведет столь же простой и суровый, как любая настоятельница. Погляди-ка, - промолвила она, указывая пальцем, - вон и Ланселет, первый из Артуровых соратников. Он приехал сопроводить нас и доставить назад коней и людей в целости и сохранности...
Гвенвифар улыбнулась, щеки ее зарумянились.
- Я знаю Ланселета, он приезжал показывать отцу, как дрессируют коней.
- О да, в седле он смахивает на кентавра из древних легенд; вот уж воистину получеловек, полуконь, - подтвердила Игрейна.
Ланселет соскользнул с коня. Щеки его, раскрасневшиеся от холода, цветом напоминали римский плащ на его плечах; широкий край плаща закрывал лицо на манер воротника. Рыцарь низко поклонился дамам.
- Госпожа, - обратился он к Игрейне, - готовы ли вы тронуться в путь?
- Думаю, да. Принцессину кладь уже сложили вон на ту телегу, сдается мне, - отозвалась Игрейна, глядя на громоздкую повозку, нагруженную доверху и закрытую шкурами: там ехали остов кровати и прочая мебель, ткацкие станки - большой и малый, огромный резной сундук, горшки и котлы.
- Да уж, от души надеюсь, что в грязи она не увязнет, - промолвил Ланселет, глядя на пару запряженных волов. - Я не столько за эту телегу беспокоюсь, сколько вон за ту, другую - со свадебным подарком Артуру от Леодегранса, - добавил он без особого восторга, оглядываясь на вторую повозку, заметно больше первой. - Я бы рассудил, что стол для королевского замка в Каэрлеоне разумнее было бы соорудить на месте, - это если Утер не оставил бы ему в изобилии и столов, и прочей мебели.., нет, не то чтобы я пожалел для госпожи обстановки, - добавил он, быстро улыбнувшись Гвенвифар, отчего девушка смущенно зарделась, - но - стол? Как будто Артуру замок нечем обставить!
- О, но ведь этот стол - одно из величайших сокровищ моего отца, - возразила Гвенвифар. - Это - военный трофей; мой дед сразился с одним из королей Тары и увез его лучший пиршественный стол... - видишь, он круглый, так что в центре можно усадить барда, чтобы развлекал гостей, а слуги могут обходить стол кругом, разливая вино и пиво. А когда владелец принимал у себя дружественных королей, все места оказывались одинаково почетны.., вот мой отец и порешил, что стол - под стать Верховному королю, который тоже должен рассаживать своих высокородных соратников, не отдавая предпочтения ни одному из них.
- Воистину, то - королевский дар, - учтиво согласился Ланселет, - однако чтобы дотащить его до места, понадобится три пары волов, госпожа, и одному Господу ведомо, сколько потребуется плотников и столяров, чтобы собрать его уже на месте; так что, вместо того чтобы ехать с быстротой конного отряда, мы поплетемся, подстраиваясь под шаг самого медлительного из волов. Ну да пустяки, все равно свадьба без вас не начнется. - Ланселет вскинул голову, прислушался и закричал:
- Иду, друг, уже иду! Не могу же я быть повсюду одновременно! - Рыцарь поклонился. - Дамы, мне должно дать нашему воинству знак выступать! Подсадить вас в седло?
- Кажется, Гвенвифар желает ехать в носилках, - отозвалась Игрейна.
- Увы, солнце зашло за тучу, - улыбаясь, проговорил Ланселет. - Но поступай как знаешь, госпожа. Льщу себя надеждой, что ты осияешь нас своим блеском как-нибудь в другой день.
Гвенвифар мило смутилась, - как всегда, когда Ланселет обращался к ней со своими очаровательными речами. Девушка никогда не знала наверняка, серьезен ли он или просто дразнится. Рыцарь ускакал прочь - и внезапно Гвенвифар вновь похолодела от страха. Вокруг нее возвышались кони, туда и сюда метались толпы мужчин - ни дать ни взять, воинство, Ланселет правильно сказал, - а сама она лишь никчемная часть клади, вроде как военная добыча. Гвенвифар молча позволила Игрейне подсадить себя в носилки, внутри которых обнаружились подушки и меховой коврик, и забилась в уголок.
- Я, пожалуй, оставлю полог открытым, чтобы к нам проникали свет и воздух? - спросила Игрейна, удобно устраиваясь на подушках.
- Нет! - сдавленно воскликнула Гвенвифар. - Мне.., мне лучше, если полог задернут.
Пожав плечами, Игрейна задернула занавеси. Сквозь щелку она наблюдала за тем, как первые всадники тронулись в путь и как пришли в движение телеги. Воистину, все эти воины - королевское приданое. Вооруженные конники, при мечах, в доспехах - ценное прибавление к Артуровой армии. Примерно так Игрейна и представляла себе римский легион.
Гвенвифар склонила голову на подушки: в лице ни кровинки, глаза закрыты.
- Тебе дурно? - удивленно осведомилась Игрейна. Девушка покачала головой.
- Просто оно все.., такое огромное... - прошептала она. - Мне... Мне страшно.
- Страшно? Но, милое мое дитя... - Игрейна умолкла на полуслове и спустя мгновение докончила:
- Ну, ничего, вскоре тебе станет легче.
Гвенвифар едва ли заметила, что носилки тронулись с места: усилием воли она погрузилась в некое отрешенное состояние полудремы, позволяющее ей не впадать в панику. Куда же она едет, под этим беспредельным, необозримым небом, через бескрайние болота и бесчисленные холмы? Сгусток паники в животе сжимался все туже. Повсюду вокруг нее ржали лошади, перекликались люди: ни дать ни взять, армия на марше. А сама она вроде как прилагается к снаряжению: к конской сбруе, к доспехам и к пиршественному столу. Она - только невеста, вместе со всем, что ей принадлежит по праву: с одеждой и платьями, и драгоценностями, и ткацким станком, и котелком, и гребнями и чесалками для льна. Сама по себе она - ничто, ничегошеньки-то собой не представляет; она - лишь собственность короля, который даже не потрудился приехать и посмотреть на девушку, которую ему отправляют вместе с конями и снаряжением. Она - еще одна кобыла, племенная кобыла, на сей раз - на расплод королю, которая, хотелось бы надеяться, произведет на свет королевского наследника.
Гвенвифар едва не задохнулась от гнева. Но нет, злиться нельзя; злиться не подобает; мать-настоятельница объясняла ей в монастыре, что предназначение всякой женщины - выходить замуж и рожать детей. Ей хотелось стать монахиней, остаться в обители, научиться читать и искусно рисовать красивые буквицы пером и кистью, но принцессе такая участь заказана; ей должно повиноваться воле отца, точно Господней воле. А ведь женщинам следует исполнять волю Божью особенно ревностно, ведь это через женщину человек впал в первородный грех, и каждой женщине полагается знать, что ее долг - искупить совершенное в Эдеме. Ни одну женщину вполне добродетельной не назовешь, кроме разве Марии, Матери Божьей; все прочие женщины порочны, и иными быть просто не могут. Вот и ее, Гвенвифар, настигла кара - за то, что она подобна Еве, за то, что грешна, гневлива и бунтует против воли Божьей. Гвенвифар прошептала молитву и усилием воли вновь погрузилась в полубессознательное состояние.
Игрейна, нехотя примирившись с необходимостью ехать с задернутым пологом и тоскуя по свежему воздуху, гадала про себя, что, во имя всего святого, не так с ее будущей снохой. Она ни словом не возразила против этого брака - впрочем, она, Игрейна, тоже не протестовала против брака с Горлойсом; и теперь, вспоминая негодующую, перепуганную девочку, какой была когда-то, Игрейна сочувствовала Гвенвифар. Но зачем забиваться в душные носилки, почему не ехать с гордо поднятой головой навстречу своей новой жизни? Чего она боится? Неужто Артур такое уж чудовище? Ведь не за старика же в три раза старше ее девчонку выдают; Артур молод и готов окружить ее уважением и почетом.
В ту ночь они заснули в шатре, поставленном на тщательно выбранном сухом месте, прислушиваясь к стону ветров и шуму проливного дождя. Ближе к утру Игрейну разбудили тихие всхлипывания Гвенвифар.
- Что такое, дитя? Тебе недужится?
- Нет.., госпожа, как вы думаете, я понравлюсь Артуру?
- Не вижу, почему нет, - мягко отозвалась Игрейна. - Ты ведь сама знаешь: ты на диво красива.
- Правда? - В тихом голосе звучало лишь наивное неведение, отнюдь не застенчивая или жеманная просьба о комплименте и не уверенность в себе, чего разумно было бы ожидать в любом другом случае. - Леди Альенор говорит, нос у меня слишком большой, и еще веснушки, точно у скотницы...
- Леди Альенор... - Игрейна вовремя вспомнила о снисходительности к ближнему своему; в конце концов, Альенор немногим старше Гвенвифар и за шесть лет родила четверых. - Боюсь, она самую малость близорука. Ты настоящая красавица. А волос роскошнее я в жизни своей не видела.
- Не думаю, что Артуру есть дело до красоты, - промолвила Гвенвифар. - Он даже не удосужился спросить, не страдаю ли я косоглазием, или, может, я одноногая, или у меня "заячья губа"...
- Гвенвифар, - ласково увещевала Игрейна, - на любой женщине женятся в первую очередь ради приданого, а Верховный король обязан выбирать жену по подсказке своих советников. Тебе не приходило в голову, что и он тоже ночами не смыкает глаз, гадая, что за жребий уготовила ему судьба и что он примет тебя с благодарностью и радостью, поскольку, помимо приданого, ты принесешь ему и красоту, и кроткий нрав? Он готов смириться с тем, что ему достанется, но тем более счастлив он будет узнать, что у тебя нет.., как это ты сказала? - ни косоглазия, ни "заячьей губы", ни следов оспы. Артур еще очень юн и в том, что касается женщин, весьма неопытен. А Ланселет, я уверена, уже рассказал ему о том, как ты красива и добродетельна.
Гвенвифар перевела дух:
- Ланселет ведь приходится Артуру кузеном, верно?
- Верно. Он - сын Бана Бенвикского от моей сестры, верховной жрицы Авалона. Он рожден в Великом Браке - ты что-нибудь знаешь о подобных вещах? В Малой Британии иногда еще прибегают к древним языческим обрядам, - пояснила Игрейна. - Даже Утера, когда он стал Верховным королем, отвезли на Драконий остров и короновали согласно древним ритуалам, хотя брака с землей от него не требовали; в Британии такой обряд совершает мерлин, так что именно он выступает жертвой вместо короля в час нужды...
- Вот уж не знала, что эти древние языческие обряды в Британии все еще в ходу, - молвила Гвенвифар. - А.., а Артур тоже так короновался?
- Если и так, то мне он этого не сказал, - отозвалась Игрейна. - Возможно, за это время обычаи изменились, и Артур довольствуется тем, что мерлин - главный из его советников.
- А ты знаешь мерлина, госпожа?
- Он мой отец.
- В самом деле? - В темноте Гвенвифар глядела на нее во все глаза. - Госпожа, а это правда, что, когда Утер Пендрагон впервые пришел к тебе еще до того, как вы поженились, явился он, благодаря магическому искусству мерлина, в обличье Горлойса, так что ты возлегла с ним, принимая его за герцога Корнуольского и почитая себя женой целомудренной и верной?
Игрейна заморгала; до нее доходили отголоски сплетен о том, что она, дескать, родила Утеру сына неподобающе рано; но этой байки она не слышала.
- Неужто так говорят?
- Случается, госпожа. Так сказывают барды.
- Ну, так это не правда, - объявила Игрейна. - На Утере был плащ Горлойса и Горлойсово кольцо: он добыл их в сражении; Горлойс предал своего Верховного короля и поплатился за это жизнью. Но что бы уж там ни напридумывали барды, я отлично знала, что это - Утер и никто иной. - В горле у нее стеснилось; даже сейчас, спустя столько лет, Игрейне казалось, что Утер по-прежнему жив и сражается где-то в далеких землях.
- Значит, ты любила Утера? И мерлинова магия здесь ни при чем?
- Ни при чем, - подтвердила Игрейна. - Я очень любила его, хотя, думается мне, поначалу он решил жениться на мне потому, что я происходила из древнего королевского рода Авалона. Так что, как видишь, брак, заключенный ради блага королевства, вполне может оказаться счастливым. Я любила Утера и могу пожелать такой же удачи и тебе, чтобы вы с моим сыном со временем полюбили друг друга такою же любовью.
- Надеюсь, что так и будет, - и Гвенвифар вновь судорожно вцепилась в руку Игрейны. Что за маленькие, нежные, хрупкие пальчики, подумала про себя Игрейна, такие того и гляди сомнешь ненароком, то ли дело ее собственные - сильные и умелые! Эта ручка не предназначена для того, чтобы пестовать младенцев и лечить раненых; эта ручка - для изящного рукоделия и молитв. Лучше бы Леодегранс оставил это дитя в милом ее сердцу монастыре, лучше бы Артур нашел себе невесту где-нибудь в другом месте! Впрочем, все в воле Божьей; Игрейна от души сочувствовала перепуганной девушке, но жалела и Артура, невеста которого - сущий ребенок и замуж идет против воли.
Впрочем, когда ее, Игрейну, отослали к Горлойсу, она и сама была не лучше; может статься, с годами у девушки сил поприбавится.
С первым лучом солнца лагерь пробудился; все, не покладая рук, готовились к дневному переходу, в конце которого отряд окажется в Каэрлеоне. Гвенвифар выглядела измученной и бледной; она попыталась было встать, но тут же повернулась на бок - и ее вырвало. На мгновение Игрейна дала волю нелестным подозрениям, но тут же прогнала злую мысль; маленькая, робкая затворница всего лишь больна от страха, вот и все.
- Я же говорила, что в душных носилках тебя укачает, - бодро промолвила Игрейна. - Сегодня тебе надо бы проехаться верхом и подышать свежим воздухом; а не то на свадьбу ты приедешь бледной тенью, а не цветущей розой. - И про себя добавила: "А если мне придется ехать за задернутым пологом еще целый день, я точно сойду с ума; вот уж памятная получится свадьба, право слово: бледная, недужная невеста и буйнопомешанная мать жениха!" - Ну же, вставай - и в седло; а Ланселет составит тебе компанию; будет кому подбодрить тебя и развлечь разговором!
Гвенвифар заплела косу и даже потрудилась изящно расположить складки покрывала; съела она немного, зато пригубила ячменного пива и спрятала в карман ломоть хлеба, сказав, что подкрепится позже, уже в седле.
С первым светом Ланселет был уже на ногах.
- Хорошо бы тебе поехать с госпожой, - предложила Игрейна. - А то девочка вся извелась; мудрено ли - в первый раз вдали от дома!
Глаза юноши вспыхнули, он улыбнулся:
- С удовольствием, леди.
Игрейна ехала, держась позади молодой пары и радуясь возможности подумать в одиночестве. Как они хороши: темнокудрый, задорный Ланселет и Гвенвифар, вся - белизна и золото. Артур ведь тоже светловолос; дети у них будут - просто как солнышко. С некоторым удивлением Игрейна осознала, что не прочь стать бабушкой. Приятно, когда рядом - малыши, с ними можно играть, их можно баловать, и притом не твои это дети, так что нет нужды о них беспокоиться, изводить себя и тревожиться. Игрейна ехала, погрузившись в отрадные мечты; в монастыре она привыкла часами грезить наяву. Поглядев вперед, на молодых людей, скачущих бок о бок, она отметила, что девушка восседает в седле, выпрямившись, щеки ее порозовели, она улыбается. Да, правильно Игрейна поступила, отправив будущую сноху на свежий воздух.
И тут Игрейна заметила, как эти двое смотрят друг на друга.
"Господи милосердный! Так смотрел на меня Утер еще в бытность мою женою Горлойса: словно умирает от голода, а я - снедь вне пределов досягаемости... Что же из этого всего выйдет, если они и впрямь любят друг друга? Ланселет - воплощение чести, а Гвенвифар, могу поручиться, сама добродетель; так что же из этого всего выйдет, кроме горя и муки?" А в следующий миг Игрейна отчитала себя за свои подозрения: едут они на подобающем расстоянии друг от друга, за руки держаться не пытаются, а ежели и улыбаются, так ведь оба молоды, а день выдался погожий; Гвенвифар предвкушает свою свадьбу, а Ланселет везет коней и воинов своему королю, кузену и другу.
Так с какой бы стати им не радоваться и не беседовать друг с другом, веселясь и ликуя? Что я за злонравная старуха". И все-таки Игрейна не могла избавиться от смутной тревоги.
"Чем это все закончится? Господи милосердный, неужели это такой уж грех - помолиться об одном-единственном мгновении Зрения?" А есть ли у Артура возможность с честью отказаться от этого брака? - задумалась она. Верховный король берет в жены девушку, чье сердце принадлежит другому - это ли не трагедия? В конце концов, в Британии полным-полно дев, готовых всем сердцем полюбить Артура и составить его счастье. Но приданое уже отослано, невеста покинула отчий кров, и подданные Артура, короли и вассалы, съезжаются полюбоваться на свадьбу своего юного сюзерена.
Надо поговорить с мерлином, твердо решила Игрейна. Возможно, как главный советник Артура, он еще сможет воспрепятствовать этому браку - но удастся ли отменить свадьбу, избежав войны и раздора? Да и Гвенвифар жаль: мыслимо ли, чтобы невесту да публично отвергли в присутствии лордов всей Британии? Нет, поздно, слишком поздно; свадьба неизбежно состоится, как распорядилась сама судьба. Вздохнув, Игрейна поехала дальше, понурив голову; ясный, солнечный день вдруг утратил для нее всякую притягательность. Напрасно она яростно втолковывала себе, что все ее сомнения и страхи беспочвенны, что все это - досужие старушечьи домыслы; что все эти фантазии посланы ей дьяволом, дабы соблазнить воспользоваться Зрением, от которого она отреклась давным-давно, и вновь сделать ее орудием греха и чародейства.
И все-таки взгляд ее вновь и вновь возвращался к Гвенвифар и Ланселету и к тому едва различимому свечению, что переливалось и мерцало между ними ореолом жажды, желания и тоски.
В Каэрлеон они прибыли вскорости после заката. Замок стоял на холме, на месте древнего римского форта. Здесь еще сохранились остатки прежней римской каменной кладки - должно быть, во времена римлян место это выглядело примерно так же, подумала про себя Игрейна. В первое мгновение, обнаружив, что на склонах видимо-невидимо шатров и людей, она ошеломленно подумала, уж не осажден ли замок. И тут же поняла, что все это, верно, гости, съехавшиеся полюбоваться на королевскую свадьбу. При виде такой толпы Гвенвифар вновь побледнела и испугалась; Ланселет между тем пытался придать растянувшейся, расхлябанной колонне некое подобие внушительности. Гвенвифар закрыла лицо покрывалом и молча поехала дальше рядом с Игрейной.
- Жалость какая, что все они увидят тебя изнуренной и усталой с дороги, - согласилась с нею королева. - Но гляди-ка, нас встречает сам Артур.
У измученной девушки едва достало сил приподнять голову. Артур, в длинной синей тунике, с мечом в роскошно отделанных алых ножнах у пояса, задержался на мгновение поговорить с Ланселетом, возглавляющим колонну; а затем направился к Игрейне и Гвенвифар: толпа - и пешие, и конные - почтительно расступалась перед ним.
Артур поклонился матери.
- Хорошо ли вы доехали, госпожа? - Он поднял взгляд на Гвенвифар, и при виде красоты невесты глаза его изумленно расширились. Игрейна с легкостью читала мысли девушки:
"Да, я красива; Ланселет считает меня красавицей; доволен ли мною лорд мой Артур?"
Артур протянул невесте руку, помогая ей спешиться; девушка покачнулась, и он поспешил поддержать ее.
- Госпожа моя и супруга, добро пожаловать к себе домой и в мой замок. Да будешь ты здесь счастлива; да окажется этот день столь же радостным для тебя, как и для меня.
Щеки Гвенвифар полыхнули алым. Да, Артур весьма пригож собою, яростно внушала себе девушка; как хороши эти светлые волосы, этот серьезный, пристальный взгляд серых глаз... Как непохож он на бесшабашного, веселого сумасброда Ланселета! Да и смотрит он на нее совсем по-другому: Ланселет взирает на нее так, точно она - статуя Пресвятой Девы на алтаре в часовне, а Артур глядит оценивающе и настороженно, словно видит в ней чужую, и не вполне уверен, друг она или враг.
- Благодарю тебя, супруг и господин мой, - отозвалась девушка. - Как видишь, я привезла тебе обещанное приданое: воинов и коней...
- Сколько коней? - быстро переспросил он. И Гвенвифар тут же смешалась. Откуда ей знать про его драгоценных скакунов? И надо ли показывать так ясно, что во всей этой истории со свадьбой он с нетерпением ждал отнюдь не ее, а лошадей? Гвенвифар выпрямилась в полный рост - для женщины она уродилась достаточно высокой, выше даже, чем некоторые мужчины, - и с достоинством промолвила:
- Мне то не ведомо, лорд мой Артур: не я их считала. Спроси своего конюшего: уверена, что лорд Ланселет назовет тебе точное число, вплоть до последней кобылы и последнего молочного жеребенка.
"Ах, молодец девочка!", - подумала про себя Игрейна, видя, как бледные щеки Артура зарумянились от стыда: упрек попал в цель.
- Прошу меня простить, госпожа моя, - покаянно улыбнулся он. - Воистину, никто и не ждет, что ты станешь утруждать себя заботами о подобных вещах. Не сомневаюсь, что Ланселет в должный срок обо всем мне расскажет. Я скорее думал о людях, с тобою приехавших; мне подобает приветствовать в них новых подданных, равно как и оказать достойный прием их госпоже и моей королеве. - На мгновение Артур вдруг показался совсем юным - ничуть не старше своих лет. Он оглянулся на толчею вокруг: на людей, коней, повозки, волов и погонщиков, и беспомощно развел руками. - Впрочем, среди всего этого шума и гвалта они меня все равно не услышат. Дозволь же сопроводить тебя к воротам замка. - Завладев рукою невесты, Артур повел ее по дороге, выбирая места посуше. - Боюсь, это древнее жилище покажется тебе довольно унылым. Это - крепость моего отца, но сам я не жил здесь с тех самых пор, как себя помню. Может статься, однажды, если саксы дадут нам передышку, мы подыщем себе дом более подходящий, но пока придется довольствоваться этим.
Артур ввел невесту в ворота; Гвенвифар провела рукою по стене. Крепкая надежная римская кладка; стена высокая, толстая и выглядит так, словно стоит здесь от начала времен; вот здесь можно чувствовать себя в полной безопасности. Девушка любовно провела пальчиком по камню.
- По-моему, здесь на диво красиво. Не сомневаюсь, что здесь безопасно.., я хочу сказать, я уверена, что буду здесь счастлива.

Предыдущая страница 4 Следующая страница


5 Мэрион Зиммер Брэдли

- Надеюсь, что так, госпожа... Гвенвифар, - отозвался Артур, впервые назвав невесту по имени.., что за странный выговор! Интересно, где он рос, внезапно задумалась про себя девушка. - Я слишком молод, чтобы распоряжаться всем этим.., всеми этими людьми и королевствами. И весьма порадуюсь я помощнице. - Голос его дрогнул, словно и Артур тоже испытывал страх, - но чего, ради всего святого, бояться мужчине? - Мой дядя Лот, король Оркнейский, - он женат на сестре моей матери, Моргаузе, - так вот он уверяет, что жена его правит не хуже него, когда он в отлучке - на войне или на совете. Я готов оказать тебе ту же честь, госпожа, и позволить править со мною вместе.
И вновь Гвенвифар затошнило от накатившей паники. Как может он ждать от нее - такого? Разве женщину можно допускать к правлению? Какое ей дело, как поступают эти дикие варвары, эти северные Племена, или их вульгарные жены?
- На такое я не смею и рассчитывать, лорд мой и король, - срывающимся голосом пролепетала она.
- Артур, сын мой, и о чем ты только думаешь? - решительно вмешалась Игрейна. - Невеста вот уже два дня как в дороге, она утомлена и измучена! Не время обсуждать стратегию королевств, пока мы дорожную грязь с башмаков не отряхнули! Прошу тебя, передай нас на попечение своих дворецких, а завтра поговоришь с невестой в свое удовольствие!
А ведь кожа Артура светлее ее собственной, подумала про себя Гвенвифар, видя, как жених ее во второй раз вспыхнул, точно ребенок после выговора.
- Прошу меня простить, матушка, и ты, госпожа моя. - Он махнул рукой, и к гостьям подоспел смуглый, худощавый юноша с лицом, обезображенным шрамом. Шел он с трудом, заметно прихрамывая.
- Мой приемный брат и мой сенешаль Кэй, - представил его Артур. - Кэй, это Гвенвифар, моя госпожа и королева.
Кэй с улыбкой поклонился девушке.
- Я к твоим услугам.
- Как ты сам видишь, - продолжал Артур, - госпожа моя привезла с собою свою меблировку и все свое добро. Госпожа, Кэй в твоем распоряжении: вели ему расставить по местам твои вещи, как сама сочтешь нужным. А пока позвольте мне распрощаться; мне необходимо позаботиться о новоприбывших, о конях и снаряжении. - Артур вновь низко поклонился, и Гвенвифар почудилось, будто в лице его отразилось явное облегчение. Интересно, отчего: он разочарован в невесте или в этом браке его и впрямь интересует лишь приданое, кони и люди, как она и подозревала с самого начала? Что ж, она к этому готова; и все же приятно было бы, если бы ей оказали теплый прием ради нее самой. Гвенвифар с запозданием осознала, что темноволосый юноша со шрамом - Артур назвал его Кэем - терпеливо ожидает ее приказаний. Что ж, Кэй кроток и почтителен; его бояться нечего.
Гвенвифар вздохнула, вновь дотронулась до крепкой стены замка, словно набираясь уверенности, и постаралась, чтобы голос ее звучал ровно, как то и подобает королеве:
- В самой большой из повозок, сэр Кэй, находится пиршественный стол из страны Ирландии. Это - свадебный дар моего отца лорду моему Артуру. Стол этот - военный трофей, весьма древний и ценный. Распорядись, чтобы его собрали и установили в самом просторном трапезном зале. Но прежде, будь добр, позаботься о том, чтобы госпоже моей Игрейне отвели отдельный покой и приставили к ней прислужницу. - Слыша себя словно со стороны, Гвенвифар не могла не удивиться: а ведь она и впрямь говорит и держится, как королева! И Кэй, похоже, охотно воспринял ее в этой роли. Сенешаль поклонился едва ли не до земли и молвил:
- Все будет сделано, и немедленно, госпожа моя и повелительница.

Глава 5

На протяжении всей ночи к замку целыми отрядами прибывали гости. С первым светом Гвенвифар выглянула в окно и увидела, что весь склон холма перед замком заполонили лошади, шатры и толпы мужчин и женщин.
- Просто праздник какой-то, - сказала принцесса Игрейне, что делила с нею ложе в эту последнюю ночь ее девичества. Старшая из женщин улыбнулась:
- Когда Верховный король берет себе жену, дитя, это праздник не из последних; все, что происходит на этом острове, с ним и в сравнение не идет. Погляди-ка, а ведь это свита Лота Оркнейского. "Может статься, Моргейна тоже с ними", - подумала она, однако вслух ничего не сказала. В молодости Игрейна облекала в слова каждую мысль, но не теперь, нет.
До чего странно, размышляла Игрейна про себя, на протяжении всего детородного возраста женщина приучается думать в первую очередь о сыновьях, и только о них. А о дочерях если и вспоминает, то лишь предвкушая: вот вырастут они и перейдут в чужие руки; дочерей растят для чужой семьи. Моргейна - первое ее дитя; не потому ли она так прикипела к ее сердцу? Артур возвратился к матери после разлуки столь долгой; но, как это обычно случается с мужчинами, настолько отдалился от нее за это время, что через пропасть моста уже не перекинешь. Но что до Моргейны, - Игрейна поняла это на коронации Артура, - с дочерью она связана узами души, которые не порвутся вовеки. Только потому ли, что Моргейна разделяет с нею наследие Авалона? Не поэтому ли каждая жрица мечтает о дочери, что пойдет по ее стопам и вовеки ее не покинет?
- Сколько народу! - пожаловалась Гвенвифар. - Вот уж не знала, что в Британии так много людей.
- И ты станешь Верховной королевой над ними всеми; тут и впрямь впору испугаться, уж я-то знаю, - отозвалась Игрейна. - Я чувствовала себя примерно так же, когда выходила замуж за Утера.
На мгновение ей показалось, что Артур ошибся в выборе королевы. Да, Гвенвифар обладает редкой красотой и кротким нравом, но королева должна уметь занять место на первом плане, сиять на фоне всего двора. Пожалуй, Гвенвифар слишком робка и застенчива.
Говоря проще, королева - госпожа своего короля; не только хозяйка и хранительница очага - здесь любого дворецкого или сенешаля вполне хватило бы, - но, подобно жрице Авалона, символ жизненных истин и напоминание о том, что жизнь заключает в себе большее, нежели сражения, войны и власть. В конце концов, король воюет во имя защиты тех, что сами сражаться не в силах: во имя матерей и детей и тех, что уже в летах: древних старух и старцев. Да, по обычаям Племен женщины из числа самых сильных сражались плечом к плечу с мужами: в древности даже существовала особая школа воинских искусств, заведовали которой женщины; однако от начала цивилизации делом мужчины считалось добывать пропитание и оборонять от захватчиков родной очаг, прибежище беременных женщин, малых детей и стариков; а женщины поддерживали для мужей огонь в очаге. И как король соединялся с Верховной жрицей в символическом браке в знак того, что он наделит королевство силой, точно так же и королева, соединяясь с королем, создавала символ средоточия силы над всеми этими армиями и войнами: дом и был тем центром, к которому стягивалась сила мужчин... Игрейна досадливо встряхнула головой. Все эти разглагольствования о символах и сокровенных истинах, возможно, подобают жрице Авалона, но она, Игрейна, пробыла королевой достаточно долго, не озадачиваясь подобными мыслями; вот и Гвенвифар успеет еще поразмыслить обо всем об этом, когда состарится, и необходимость в них исчезнет сама собою! В нынешние, цивилизованные дни королева не выступает жрицей в глазах поселян, возделывающих ячмень на полях, равно как и король не бродит среди оленей в обличье великого охотника!
- Пойдем, Гвенвифар, Кэй приставил к тебе прислужниц, но мне, как матери твоего мужа, подобает облечь тебя в свадебное платье, раз твоя родная матушка не может побыть с тобою в этот день и подготовить тебя к церемонии.
В свадебном наряде девушка была хороша как ангел; ее роскошные шелковистые волосы переливались в солнечных лучах точно золотые нити, затмевая блеск диадемы. Платье из белой ткани казалось тоньше паутинки; с застенчивой гордостью Гвенвифар поведала Игрейне, что материю эту привезли из дальней страны - еще более далекой, чем Рим, - и стоит она дороже золота. Отец ее пожертвовал отрез для алтарного камня их церкви и еще небольшой лоскут - для святых мощей; а кусок подарил ей, из него-то она и сшила себе свадебное платье. Остался еще отрез на парадную тунику для Артура; это - ее собственный свадебный подарок мужу.
В дверях появился Ланселет: он явился, дабы сопроводить дам к заутрене, предшествующей венчальной службе; после того начнутся веселье и пир, которым суждено продлиться до самой ночи. В своем неизменном алом плаще Ланселет ослеплял великолепием; однако оделся он для верховой езды.
- Ты нас покидаешь, Ланселет?
- Нет, - сдержанно отвечал он, не сводя глаз с Гвенвифар. - Среди прочих увеселений дня новоприбывшие всадники - и Артурова конница - покажут свое искусство; я - распорядитель игрищ и сам в них участвую. Артур считает, что пора объявить народу о своих замыслах.
И вновь Игрейна заметила, каким безнадежным, завороженным взглядом смотрит Ланселет на Гвенвифар. Девушка лучезарно улыбнулась ему, поднимая глаза. Игрейна не слышала, о чем эти двое говорят, - вне всякого сомнения, речи их вполне невинны. Однако в словах они не нуждались. Старшая из женщин вновь в отчаянии осознала, что все это к добру не приведет, но лишь к горю и бедам.
Они прошли по коридорам; по пути к ним присоединялись слуги и знать - все, кто спешил к заутрене. На крыльце часовни их поджидали двое молодых людей, чьи шапочки украшали длинные черные перья, - в точности как у Ланселета. Игрейна вспомнила, что видела такое же перо и у Кэя. Уж не отличительный ли знак это Артуровых соратников?
- А где же Кэй, брат? - осведомился Ланселет. - Разве не должно ему быть здесь, дабы сопроводить госпожу мою в церковь?
Один из незнакомцев, рослый и крепкий, что, тем не менее, как заметила Гвенвифар, слегка походил на Ланселета, ответствовал:
- Кэй и Гавейн тоже помогают Артуру одеться к церемонии. Воистину, я бы ждал, что и ты будешь с ними: вы трое Артуру словно братья. Артур послал меня занять их место как родича леди Игрейны... Госпожа, - молвил он, поклонившись Игрейне, - может ли быть, что ты меня не узнаешь? Я - сын Владычицы Озера. Зовут меня Балан, а это - наш приемный брат Балин.
Гвенвифар учтиво кивнула. А про себя подумала: "Неужто этот дюжий мужлан и впрямь приходится Ланселету братом? Все равно как если бы бык назвался братом изящнейшего из арабских скакунов!" Его приемный брат Балин, приземистый и краснолицый, благодаря желтым, как солома, волосам и бороде изрядно смахивал на сакса.
- Ланселет, буде тебе угодно побыть с лордом моим и королем... - промолвила она.
- Пожалуй, Ланселет, тебе и впрямь стоило бы пойти к нему, - расхохотался Балан. - Как это водится за женихами накануне свадьбы, Артур совсем извелся от волнения. Да, на поле битвы лорд наш сражается под стать самому Пендрагону, но нынче утром, готовясь к встрече с невестой, он кажется просто мальчишкой - да он мальчишка и есть!
"Бедный Артур, - подумала про себя Гвенвифар, - для него этот брак - испытание куда более тяжкое, чем для меня; мне, по крайней мере, ничего не остается, как повиноваться воле моего отца и короля!" Она подавила смешок; бедный Артур, ему пришлось бы жениться на ней во имя блага королевства, даже будь она старой, беззубой, с лицом, обезображенным оспой! Это - еще одна из тягостных его обязанностей, вроде как водить своих людей в битву против саксов. А от саксов по крайней мере знаешь, чего ждать!
- Лорд мой Ланселет, ты и впрямь предпочел бы находиться рядом с Артуром? - мягко осведомилась она.
Взгляд молодого рыцаря яснее слов сказал ей, что Ланселету отчаянно не хочется с нею расставаться; за какой-нибудь день-другой девушка научилась безошибочно читать эти невысказанные послания. Гвенвифар ни разу не обменялась с Ланселетом ни единым словом, которого не могла бы прокричать вслух в присутствии Игрейны и своего отца, и всех епископов Британии, вместе взятых. Но впервые в жизни Ланселет, похоже, разрывался между двумя противоречивыми устремлениями.
- Менее всего мне хотелось бы тебя оставить, леди, но Артур - друг мой и кузен...
- Господь сохрани, чтобы я когда-либо встала между вами, родич, - промолвила Гвенвифар, протягивая рыцарю миниатюрную ручку для поцелуя. - Ибо через этот брак ты становишься преданным родичем и мне, и кузеном тоже. Так ступай к лорду моему и королю и скажи ему... - Девушка помедлила, дивясь собственной храбрости: подобают ли ей такие слова? Господь помоги им всем, спустя какой-нибудь час она будет супругой Артура, что с того, ежели слова ее покажутся непомерно дерзкими, ежели подсказаны они приличествующей заботой о ее господине? - Скажи ему, что я с радостью возвращаю ему преданнейшего из конюших и что я жду его с любовью и покорностью.
Ланселет улыбнулся. И улыбка эта словно затронула в ее душе некую тайную струну, и собственные ее губы изогнулись в лад с нею. Ну, как такое возможно, что она настолько ощущает себя частью этого человека? Вся ее жизнь словно перетекла в прикосновение его губ к ее пальцам. Гвенвифар сглотнула - и внезапно поняла, что с нею происходит. Невзирая на все ее почтительные послания Артуру, исполненные любви и покорности, она, казалось, продала бы душу за возможность повернуть время вспять и объявить отцу, что замуж она пойдет только за Ланселета и ни за кого другого. И чувство это столь же реально, как солнце в небесах и трава под ее ногами, - девушка вновь сглотнула, - столь же реально, как Артур, который ныне снаряжается к свадьбе, - а вот ей, чтобы подготовиться к церемонии должным образом, подобает пойти к заутрене.
"Неужто это - одна из жестоких шуток Господа: я сама не знала, что такое чувствую, до тех пор, пока не стало слишком поздно? Или это коварные ухищрения лукавого, что соблазняет меня забыть о долге перед моим отцом и мужем ?" Слов Ланселета она не слышала; сознавала лишь, что пальцы его разжались, что он развернулся и уходит. Учтивые речи приемных братьев, Балина и Балана, тоже почти не отложились в ее сознании.., который из них сын жрицы Озера? Балан. Он - брат Ланселета, но похож на него не больше, чем ворон - на могучего орла.
Очнувшись, девушка осознала, что к ней обращается Игрейна.
- Так я оставлю тебя ненадолго, дорогая. Мне хотелось бы поговорить с мерлином до того, как начнется месса.
С запозданием Гвенвифар осознала, что Игрейна ждет ее дозволения уйти. Итак, ее титул Верховной королевы - осязаемая реальность. Почти не слыша собственного голоса, Гвенвифар сказала что-то Игрейне, и старшая из женщин удалилась.
Игрейна пересекла двор, вполголоса извиняясь перед теми, кого ненароком толкнула, пытаясь пробиться сквозь толпу к Талиесину. Ради праздника все разоделись в яркие парадные платья, один лишь он, как обычно, облекся в одежды строгого темно-серого цвета.
- Отец...
- Игрейна, дитя. - Талиесин глянул на нее с высоты своего роста, и Игрейна обрела некое смутное утешение в том, что старый друид обращается к ней так, словно ей по-прежнему лет четырнадцать.
- А я-то думал, ты сопровождаешь нашу невесту. До чего же она прекрасна! Артур нашел себе настоящее сокровище. Я слыхал, она еще и умна и блещет ученостью, а также и весьма набожна, что немало польстит епископу.
- Отец, - взмолилась Игрейна, понижая голос, так, чтобы никто в толпе ее не услышал, - я должна спросить у тебя вот что: нет ли какого-нибудь способа, позволяющего Артуру избегнуть этого брака, не запятнав себя при этом бесчестием?
Талиесин в ужасе заморгал:
- Нет, не думаю. Тем более теперь, когда все готово к тому, чтобы соединить жениха с невестой сразу после мессы. Господь помоги нам всем, неужто мы все обманулись? Она бесплодна, или не девственна, или... - Мерлин потрясение покачал головой. - Нет, брак отменить невозможно; разве что вдруг обнаружится, что она больна проказой или носит ребенка от другого; и даже тогда не удастся замять дело без скандала и обиды, не обретя в Леодегрансе заклятого врага. Игрейна, а почему ты спрашиваешь?
- В целомудрии Гвенвифар я не сомневаюсь. Но я видела, как она глядит на Ланселета, а он - на нее. Чего тут и ждать, как не бед и горя, если невеста без ума от другого, а этот другой - лучший друг жениха?
Мерлин так и впился в нее взглядом: глаза старика не утратили и малой толики всегдашней зоркости.
- Ах, вот, значит, оно как? Я всегда считал, что наш Ланселет чересчур хорош собою и обаятелен: просто-таки во вред себе. Однако же он - мальчик честный, этого у него не отнимешь; возможно, все это - лишь юношеские грезы, а как только жених с невестой будут обвенчаны и разделят ложе, эти двое обо всем позабудут или станут вспоминать прошлое с легкой грустью, как нечто, что могло бы случиться, но не случилось.
- В девяти случаях из десяти я бы сказала, что ты прав, - отозвалась Игрейна, - но ты не видел их, а я вот видела.
Мерлин снова вздохнул:
- Игрейна, Игрейна, я не скажу, что ты заблуждаешься; но, в конце концов, что тут можем поделать мы? Леодегранс сочтет это за небывалое оскорбление и пойдет на Артура войной, а у Артура и без того довольно врагов, готовых оспорить его королевский титул. Ты не слыхала о некоем северном короле, который прислал сообщить Артуру, что он, дескать, срезал бороды у одиннадцати королей на опушку для своей мантии и пусть Артур платит ему дань, иначе он придет с войском и заберет и Артурову бороду тоже?
- А что же Артур?
- О, Артур послал старому королю ответ: что до бороды, так у него она, дескать, едва пробивается и на плащ едва ли подойдет; но если помянутая борода так уж ему нужна, так пусть приходит и попробует срезать и ее, если, конечно, проберется через тела убитых саксов. И еще он отправил старому королю голову сакса, - Артур в ту пору только что вернулся из похода, - говоря, что вот эта борода на мантию подойдет куда лучше, нежели борода друга, на чьей стороне лучше бы ему сражаться. И под конец объявил, что королю-собрату он готов прислать подарок, но дани с друзей не взимает, равно как и не платит. Так что дело кончилось ничем; но, как ты сама видишь, новых врагов Артур себе позволить не может, а Леодегранс окажется серьезным противником. Так что разумнее Артуру жениться на девушке; и, думается мне, я бы сказал то же, даже если бы Артур застал ее в постели с Ланселетом, - а такого не было и вряд ли будет.
Игрейна обнаружила, что нервно заламывает пальцы.
- Что же нам теперь делать?
Мерлин легонько погладил ее по щеке:
- То же самое, что всегда, Игрейна, - то, что должно и что велят боги. То, что в наших силах. Ни один из нас не избрал этот путь ради своего собственного счастья, дитя мое. Ты воспитывалась на Авалоне, тебе ли того не знать? Как бы мы ни пытались изменить или переделать свою судьбу, в итоге итогов все решают боги, или, что, вне всякого сомнения, предпочел бы услышать от меня епископ, все решает Бог. И чем старше я становлюсь, тем более убеждаюсь: какими словами мы пользуемся для выражения одних и тех же истин, никакого значения не имеет.
- Владычица таких речей бы не одобрила, - заметил из-за его спины смуглый, узколицый мужчина в темных одеждах, вроде как у священника или друида. Талиесин обернулся - и не сдержал улыбки.
- И, тем не менее, Вивиана, как и я, знает, что речи эти справедливы... Игрейна, сдается мне, ты еще не знакома с нашим новым бардом из числа самых лучших... Он будет петь и играть на Артуровой свадьбе; затем я его и привез. Это Кевин, госпожа.
Кевин низко поклонился. Игрейна заметила, что при ходьбе он опирается на резной посох; арфу в футляре за ним носил мальчик лет двенадцати-тринадцати. Многие барды и арфисты не из числа друидов нередко бывали слепы или хромали; нечасто у здорового мальчика находились время и досуг постигать эти искусства, тем более в смутные дни войны, однако ж друиды обычно отбирали себе учеников из числа тех, что были крепки телом, равно как и остры умом. Калеку к учению друидов допускали крайне редко: считалось, что таким образом боги отмечают изъяны духа. Однако спросить об этом вслух означало допустить непростительную грубость; Игрейне оставалось лишь предполагать, что дарования Кевина и впрямь необыкновенны, так что друиды приняли его к себе, невзирая на физическое увечье.
Кевин ненадолго отвлек ее от тягостных мыслей; когда же Игрейна вновь задумалась о происходящем, она поняла: Талиесин прав. Невозможно отменить свадьбу, избегнув при этом скандала и, чего доброго, войны. В сплетенной из прутьев мазанке, что служила церковью, ярко горели свечи; вот зазвонили колокола, и Игрейна вошла внутрь. Талиесин неуклюже опустился на колени; мальчик с арфой Кевина последовал его примеру, а вот сам Кевин остался на ногах. Мгновение Игрейна гадала про себя, не выказывает ли он презрение к происходящему, не будучи христианином, как некогда Утер. Но затем, видя, с каким трудом дается ему каждый шаг, Игрейна решила, что, возможно, просто-напросто нога у него не сгибается в колене. Епископ посмотрел в его сторону - и неодобрительно нахмурился.
- Внемлите слову Господа нашего Иисуса Христа, - начал епископ. - Ибо, где двое или трое собраны во имя Мое, там Я посреди них... <Мф 18: 20> И если чего попросите во имя Мое, Я то сделаю <Ин 14:13>.
Игрейна преклонила колени, закрыв лицо покрывалом, и все-таки не пропустила того мгновения, когда в церковь вошел Артур в сопровождении Кэя, Гавейна и Ланселета, - Артур в тонкой белой тунике и синем плаще. Из украшений на нем был лишь золотой венец с его коронации, да ножны прославленного меча переливались алым и искрились драгоценными каменьями. Даже не глядя, Игрейна видела Гвенвифар в ее невесомом белом платье; вся - золото и белизна, подобно Артуру, она опустилась на колени между Балином и Баланом. Лот, худощавый, уже седеющий, стоял на коленях между Моргаузой и одним из своих младших сыновей; а позади него.., ощущение было такое, будто речитатив священника на миг заглушила высокая, запретная нота арфы. Игрейна осторожно приподняла голову, пытаясь рассмотреть, кто там. Ни фигуру, ни лицо Моргейны различить возможным не представлялось; ее загораживала Моргауза.
И все-таки Игрейна ощущала ее присутствие, точно фальшивую ноту в гармонии богослужения. Неужто, спустя столько лет, она вновь читает мысли? В любом случае, что делает в церкви жрица Авалона? Когда, во времена их брака, Игрейну с Утером навещала Вивиана, жрица либо воздерживалась от посещения церковной службы, либо приходила, наблюдала и слушала с вежливым, серьезным интересом: так глядят на ребенка, играющего в пир для своих кукол. И все-таки.., вот теперь она смогла рассмотреть Моргейну как следует: она изменилась, похудела, похорошела; одета строго и просто в платье из тонкой темной шерсти, волосы скромно покрыты. И ничего недозволенного она не делала; голова склонена, взгляд потуплен, вся - воплощение почтительного внимания. И все же, похоже, даже священник чувствовал исходящие от нее враждебность и раздражение; пару раз он прервался и посмотрел в сторону молодой женщины, хотя невозможно было обвинить ее хоть в чем-либо самую малость неподобающем, идущем вразрез с приличиями. Так что волей-неволей священник вновь возвращался к службе.
Но теперь отвлеклась и Игрейна. Она пыталась сосредоточиться на мессе, она шептала полагающиеся ответы, однако размышляла она не о словах священника, и не о женихе-сыне, и не о Гвенвифар, которая - Игрейна чувствовала это, даже не глядя в нужную сторону, - под покрывалом оглядывала церковь, высматривая Ланселета, что молился рядом с Артуром. Сейчас Игрейна могла думать только о дочери. Вот закончится месса, а потом и венчальная служба, и она увидится с Моргейной и узнает, куда та уехала и что с нею приключилось.
Но вот, на краткое мгновение подняв глаза, пока министрант вслух зачитывал историю о свадьбе в Кане Галилейской, она обернулась на Артура и заметила, что и его взгляд неотрывно прикован к Моргейне.

Глава 6

Устроившись среди дам Моргаузы, Моргейна молча слушала службу, склонив голову, с выражением почтительного внимания на лице. Но внутри себя она вся кипела. Что за чушь - можно подумать, дом, построенный руками человека, слова какого-то там священника способны превратить в обитель Духа, который вовсе и не человеком создан. В мыслях ее царил хаос. Двор Моргаузы надоел Моргейне; а теперь вот она вновь оказалась в круговороте событий, как если бы из застоявшегося, сонного пруда ее вдруг выбросили в бурлящую реку. Она вновь почувствовала, что живет. Даже на Авалоне, в тишине и затворничестве, она ощущала свою сопричастность к течению жизни; но среди женщин Моргаузы она казалась самой себе никчемной, отупевшей бездельницей. А теперь она вновь пришла в движение - она, что со времен рождения сына пребывала в вялой неподвижности. В памяти на миг воскрес образ Гвидиона, ее маленького сынишки. Гвидион ее уже и не узнает; если она пытается взять мальчика на руки и приласкать, он вырывается, отбивается и бежит к приемной матери. Даже теперь, при воспоминании о крошечных ручонках, обвившихся вокруг ее шеи, Моргейна расслабилась, затосковала, но усилием воли прогнала докучную мысль. Мальчик даже не знает, что приходится ей сыном, он вырастет, причисляя себя к Моргаузиному семейству. Нет, Моргейна не возражала; и все-таки заглушить непрошеную грусть ей почему-то не удавалось.
Ну да ладно, наверное, все женщины испытывают сожаление, по необходимости покидая свое дитя; однако таков удел всех женщин, кроме разве хозяйствующих домоседок, что рады-радехоньки оделять своих детей тем, что дала бы любая приемная мать или даже прислужница, ибо работы более важной у них на руках нет. Даже скотница оставляет младенцев, отправляясь выпасать стадо; что же тогда говорить о королеве или жрице? Вот и Вивиана отдала своих детей в чужие руки. Равно как и Игрейна.
Артур казался воплощением мужественной красоты; он вырос, раздался в плечах; нет, это уже не тот стройный, хрупкий мальчик, что пришел к ней с липом, залитым оленьей кровью. Вот где властная сила, то ли дело унылые разглагольствования о деяниях этого их Бога, что вечно путается у всех под ногами, превращая воду в вино, что иначе как кощунством по отношению к дарам Богини и не назовешь. Или эта история означала, что при соединении мужчины и женщины в брачном союзе закваска Духа превратит их сближение в нечто священное, подобно Великому Браку? Ради Артура Моргейна надеялась, что так оно и произойдет с этой женщиной, кто бы она ни была; со своего места подле Моргаузы Моргейна различала только облако бледно-золотых волос, увенчанное еще более светлым золотом свадебного венца, и белое платье из тонкой, дорогой ткани. Артур поднял глаза на невесту - и взгляд его остановился на Моргейне. Молодая женщина заметила, как тот изменился в лице, и настороженно подумала: "Итак, он узнал меня. Вряд ли я преобразилась настолько сильно, как он; он вырос, из мальчика превратился в мужчину, а я.., я уже тогда была женщиной, и вряд ли прошедшие месяцы сказались на мне столь же заметно".
Моргейна от души надеялась, что невеста Артура полюбит его всем сердцем, а он - ее. В сознании ее звенели горестные слова Артура: "Всю свою жизнь я стану вспоминать тебя, и любить, и благословлять". Но ведь так не подобает. Он должен все забыть, он должен приучиться видеть Богиню лишь в своей избранной супруге. Рядом с Артуром стоял Ланселет. Как так вышло, что годы настолько изменили Артура, прибавили ему серьезности, а вот Ланселета словно не задели и не затронули? Но нет, и Ланселет тоже уже не тот, что прежде; вид у него опечаленный, длинный шрам, перечеркнув лицо, теряется в волосах, - в этом месте обозначилась седая прядка. Кэй еще больше исхудал и ссутулился; а на Артура смотрит, точно преданный пес - на хозяина. Отчасти страшась, отчасти надеясь, Моргейна оглянулась по сторонам: не приехала ли Вивиана на свадьбу Артура, как некогда - на коронацию? Но Владычицы Озера здесь не было. Вот мерлин; седовласая голова склонена - право, можно подумать, что в молитве; а позади него, на ногах, маячит высокая тень - это Кевин Бард, у него-то хватило здравого смысла не преклонять колени перед этим нелепым фиглярством; вот и молодец!
Служба завершилась; епископ - высокий, аскетического вида старец с кислым лицом - произнес отпуск. Даже Моргейна склонила голову - Вивиана учила ее хотя бы внешне выказывать уважение к проявлениям чужой веры, поскольку, как она объясняла, любая вера - от богов. Во всей церкви не опустил головы один лишь Кевин: он стоял, гордо выпрямившись, и Моргейна вдруг пожалела, что у нее недостает храбрости подняться с колен и встать рядом с ним, не опуская головы. С какой стати Артур так подобострастничает? Не он ли поклялся торжественной клятвой почитать Авалон и его жрецов? Неужто настанет день, когда ей или Кевину придется напомнить Артуру о принесенном обете? И, уж конечно, этот белоснежный, набожный церковный ангел, которого Артур берет в жены, ничем им не поможет. Надо было женить Артура на женщине с Авалона; в прошлом уже случалось не раз и не два, что посвященная жрица вступала в союз с королем. Эта мысль задела ее за живое; Моргейна заглушила голос тревоги, быстро вообразив себе Врану в роли Верховной королевы. По крайней мере, она обладала бы христианской добродетелью молчания... Моргейна потупилась и закусила губу, внезапно испугавшись, что рассмеется вслух.
Месса завершилась; люди хлынули к выходу. Артур и его соратники остались на месте, повинуясь призывному жесту Кэя. Лот и Моргауза направились к ним. Моргейна шла следом. Игрейна, мерлин и молчаливый арфист тоже остались. Молодая женщина подняла глаза, встретила взгляд матери и поняла столь же остро, как если бы воспользовалась Зрением, что, если бы не присутствие епископа, Игрейна уже сжимала бы ее в объятиях. Закрасневшись, она отвернулась, намеренно уклоняясь от жадного материнского взора.
До сих пор об Игрейне она думала как можно меньше; сознавала лишь то, что в ее присутствии нужно любой ценой сберечь ту одну-единственную тайну, которая для Игрейны запретна, - кто отец ее, Моргейны, ребенка... Один раз, в ходе тех долгих, мучительных родов, что она уже и не помнила толком, Моргейне померещилось, будто она, точно дитя, громко зовет мать, но в самом ли деле она кричала или нет, Моргейна не знала. Но даже сейчас она страшилась любого общения с матерью, некогда обладавшей Зрением и знавшей обычаи Авалона; Моргейна, возможно, и сумела избавиться от чувства вины и всего, усвоенного в детстве, но выбранит ли ее Игрейна за то, что в конце концов произошло не по ее собственному выбору?
Тем временем Лот преклонил колена перед Артуром, и Артур, чье юное, серьезное лицо дышало сердечностью, поднял его и расцеловал в обе щеки.
- Я рад, что ты приехал на мою свадьбу, дядя. Радуюсь я и тому, что столь преданный друг и родич оберегает мои северные берега; сын же твой Гавейн - мой добрый друг и ближайший из соратников. Рад я и тебе, тетя. Прими мою признательность за то, что в лице своего сына подарила мне соратника столь верного.
Моргауза улыбнулась. А ведь она до сих пор красива, подумала про себя Моргейна, - куда краше Игрейны.
- Что ж, сир, вскорости будет у тебя причина поблагодарить меня еще раз и еще, ибо есть у меня и младшие сыновья, что только и твердят о том, как поступят однажды на службу к Верховному королю.
- Им обрадуются здесь не меньше, чем старшему их брату, - учтиво заверил Артур и вновь устремил взгляд мимо Моргаузы на коленопреклоненную Моргейну.
- Добро пожаловать, сестра. В день моей коронации я дал тебе обещание, которое ныне желаю выполнить. Подойди же. - Он протянул руку. Моргейна встала, ощущая, как напряглись его сжатые пальцы. Стараясь не встречаться с ней глазами, Артур провел ее мимо всех прочих к тому месту, где облаченная в белое дева преклоняла колена в облаке золотых волос.
- Госпожа моя, - тихо произнес он, и в первое мгновение Моргейна не была уверена, к кому из них двоих Артур обращается. Он смотрел то на одну женщину, то на другую; Гвенвифар встала, подняла глаза - и в миг потрясенного узнавания взгляды их встретились.
- Гвенвифар, это моя сестра Моргейна, герцогиня Корнуольская. Я желаю, чтобы она стала первой среди твоих придворных дам, ибо она - знатнейшая и благороднейшая среди них.
Гвенвифар облизнула губы крохотным розовым язычком, точно котенок.
- Лорд мой и король, леди Моргейна и я уже встречались.
- В самом деле? Но где же? - улыбаясь, осведомился Артур.
- В ту пору она обучалась в школе при Гластонберийской обители, лорд мой, - столь же холодно отозвалась Моргейна. - Она заплутала в туманах и ненароком забрела на берега Авалона. - И, точно так же, как в тот далекий день, ей вдруг померещилось, будто нечто серое и унылое, точно пепел, запорошило и потушило ясный свет солнца. Невзирая на свое скромное, изящное платье и тонкой работы покрывало, Моргейна ощущала себя грубой, вульгарной, неотесанной карлицей перед этим воплощением неземной белизны и драгоценного золота. Чувство это длилось лишь мгновение; затем Гвенвифар шагнула вперед, обняла ее и поцеловала в щеку, как и подобает родственнице. В свою очередь обняла ее и Моргейна: какая же она хрупкая, точно драгоценный хрусталь; то ли дело она сама - жилистая и крепкая, точно сучковатое дерево! Моргейна неловко, смущенно отстранилась, чтобы не видеть, как Гвенвифар отпрянет первая. В сравнении с нежной, точно розовый лепесток, щечкой девушки ее собственные губы показались ей жесткими и грубыми.
- Я приветствую сестру лорда моего и мужа, леди Корнуолла.., могу я называть тебя Моргейной, сестра?
Моргейна перевела дух.
- Как тебе угодно, госпожа, - буркнула она, с запозданием осознав, что слова ее прозвучали не то чтобы любезно. Но что еще могла она сказать? Стоя рядом с Артуром, она подняла глаза: Гавейн разглядывал ее, еле заметно хмурясь. Лот исповедовал христианство лишь в силу выгоды; Гавейн, со всей его грубой прямотой, был искренне набожен. Под его неодобрительным взглядом Моргейна ощутимо напряглась: у нее столько же прав быть здесь, как и у самого Гавейна. Забавно было бы поглядеть, как кое-кто из чопорных Артуровых соратников позабудет о благопристойности у костра Белтайна! Ну что ж, Артур поклялся чтить при своем дворе как людей Авалона, так и христиан. Возможно, для этого она и здесь.
- Надеюсь, мы подружимся, госпожа, - промолвила Гвенвифар. - Я помню, как ты и лорд Ланселет вывели меня на дорогу, когда я заплутала в этих кошмарных туманах.., даже теперь я дрожу при воспоминании о том жутком месте, - промолвила она, поднимая глаза на Ланселета, стоявшего позади Артура. Моргейна, чутко улавливающая настрой вокруг них, проследила ее взгляд и подивилась, с какой стати Гвенвифар понадобилось обращаться к нему именно сейчас; и тут же осознала, что девушка просто не может иначе, взор Ланселета удерживает ее словно на привязи.., а сам Ланселет смотрит на Гвенвифар точно голодный пес - на жирную кость. Если Моргейне и суждено было вновь повстречаться с этим розово-золотым изысканным созданием в присутствии Ланселета - счастье для них обоих, что Гвенвифар вот-вот станет женою другого. Тут Моргейна осознала, что Артур так и не выпустил ее руки, и это ее тоже встревожило: и этим узам должно прерваться, когда он разделит ложе с женой. Гвенвифар станет для Артура Богиней, и на Моргейну он больше не взглянет, во всяком случае, так, чтобы это ее обеспокоило. Она Артуру - сестра, а не возлюбленная; и родила она сына не от него, но от Увенчанного Рогами - так тому и должно быть.
"Но ведь и я не разорвала этих уз. Верно, после рождения сына я долго хворала и не испытывала ни малейшего желания спелым яблоком упасть в постель Лота, так что всякий раз перед Лотом я разыгрывала этакую леди Целомудрие". И все-таки Моргейна не сводила глаз с Ланселета, надеясь перехватить взгляд от него к Гвенвифар.
Ланселет улыбался, однако смотрел куда-то мимо нее. Гвенвифар сжала ладонь Моргейны в своей, а вторую руку протянула к Игрейне.
- Очень скоро вы станете мне все равно что родная мать и сестра, - промолвила она, - ведь нет у меня ни сестры, ни матери. Так встаньте же рядом со мной, пока свершается брачный обряд, мать и сестрица.
Хотя и ожесточившись сердцем против обаяния Гвенвифар, Моргейна не могла не смягчиться от этих нежданных, произнесенных словно по наитию слов и пожала в ответ теплые миниатюрные пальчики. Игрейна потянулась к руке дочери, и Моргейна, промолвив:
- Я не успела еще толком с тобою поздороваться, матушка, - на мгновение выпустила руку Гвенвифар и расцеловала Игрейну. И подумала, когда на миг все трое застыли в кратком объятии: "Воистину, все женщины - сестры перед лицом Богини".
- Ну так что ж, - благодушно заметил мерлин, - не подписать ли и не засвидетельствовать ли нам брачный союз, и уж тогда - за пир и увеселения!
Моргейне показалось, что епископ его ликования не разделяет, но и он отозвался вполне приветливо:
- Ныне, когда души наши воспряли и воистину преисполнились любви к ближнему, воистину, возвеселимся же, как подобает добрым христианам в день столь благого предзнаменования.
Пока шла церемония, Моргейна стояла рядом с Гвенвифар и чувствовала, как девушка дрожит мелкой дрожью. И в памяти ее тут же воскрес день охоты на оленя. Ее, по крайней мере, вдохновил и воодушевил обряд; и все равно она боялась и льнула к старухе-жрице. Внезапно, в порыве великодушия, ей захотелось прочитать Гвенвифар, - в конце концов, девушка воспитывалась в монастыре, откуда бы ей набраться древней мудрости! - некоторые из тех наставлений, что даются юным жрицам. Тогда бы она поняла, как пропускать сквозь себя токи солнца и лета, земли и жизни. Тогда она воистину станет для Артура Богиней, а он для нее - Богом, и брак их будет не пустой видимостью, но истинным союзом душ на всех уровнях жизни... Моргейна уже принялась вспоминать нужные слова, как вдруг вспомнила, что Гвенвифар - христианка и Моргейну за такие советы не поблагодарит. Молодая женщина раздосадованно вздохнула, зная: разумнее всего - промолчать.
Она подняла глаза, встретила взгляд Ланселета - мгновение юноша неотрывно глядел на нее, и Моргейна против воли вспомнила тот пронизанный солнцем миг на Холме, когда им должно было бы соединиться друг с другом как мужчине и женщине, как Богине и Богу... Моргейна знала: Ланселет думает о том же самом. Но он опустил глаза и отвернулся, осенив себя, по примеру священника, знаком креста.
Несложная церемония подошла к концу. Моргейна, как свидетельница, поставила свою подпись на брачном контракте, отметив, сколь изящен и ровен ее почерк в сравнении с размашистыми каракулями Артура и по-детски нескладными буковками Гвенвифар: неужели монахини Гластонбери столь мало преуспели в учености? Расписался и Ланселет, а вслед за ним - Гавейн, и король Боре Бретонский, тоже приехавший в качестве свидетеля, и Лот, и Экторий, и король Пелинор, чья сестра приходилась Гвенвифар матерью. С Пелинором приехала молоденькая дочь; он церемонно поманил ее к себе.
- Моя дочь, Элейна, - твоя кузина, госпожа моя и королева. Умоляю тебя принять ее к себе в свиту.
- Я буду рада видеть ее в числе моих дам, - с улыбкой отозвалась Гвенвифар. А Моргейна подумала про себя, что Пелинорова дочка как две капли воды похожа на королеву: такая же розово-золотистая, хотя и уступает в яркости ослепительному сиянию Гвенвифар, и одета в простое льняное платье, выкрашенное шафраном, на фоне которого бледнеет и меркнет золото ее волос. - Как твое имя, кузина? И сколько тебе лет?
- Элейна, госпожа моя; мне тринадцать лет от роду. - Она присела до земли - так низко, что потеряла равновесие, и Ланселет подхватил ее, не давая упасть. Девушка покраснела, как маков цвет, и закрыла лицо покрывалом. Ланселет снисходительно улыбнулся, а у Моргейны голова закружилась от мучительной ревности. На нее Ланселет и не смотрит, а глядит лишь на этих бледных бело-золотых ангелов; наверняка и он тоже считает ее безобразной карлицей. И в это мгновение все ее добрые чувства к Гвенвифар угасли, сменились яростью, и Моргейна поневоле отвернулась.
На протяжении последующих нескольких часов Гвенвифар должна была приветствовать королей Британии - всех до единого, не иначе! - и знакомиться с их женами, сестрами и дочерьми. Когда настало время пира, в придачу к Моргейне, Элейне, Игрейне и Моргаузе ей пришлось выказывать учтивость и любезность Флавилле, приемной матери Артура и матери сэра Кэя; и королеве Северного Уэльса, носившей ее собственное имя, Гвенвифар, но при этом темноволосой, с типично римской внешностью; и еще с полдюжине женщин.
- Уж и не знаю, как мне запомнить их всех поименно! - шепнула королева Моргейне. - Может, мне просто-напросто звать их всех "госпожа моя", надеясь, что они не поймут, в чем дело?
И Моргейна, на миг забыв о неприязни и подстраиваясь под шутливый тон собеседницы, прошептала в ответ:
- В титуле Верховной королевы есть свои преимущества, госпожа: никто и никогда не дерзнет задать тебе вопрос "почему?" Что бы ты ни сделала, тебя лишь одобрят! А если и не одобрят, так вслух ничего не скажут!
Гвенвифар сдержанно хихикнула:
- Но ты, Моргейна, непременно зови меня по имени, а никакой не "госпожой". Когда ты произносишь "госпожа", я поневоле оглядываюсь в поисках какой-нибудь дородной престарелой дамы вроде достойной Флавиллы или супруги короля Пелинора!
Наконец пир начался. На сей раз Моргейна ела с большим аппетитом, нежели на Артуровой коронации. Усевшись между Гвенвифар и Игрейной, она охотно воздавала должное обильному угощению; воздержание Авалона осталось где-то в далеком прошлом. Она даже отведала мяса, хотя и без удовольствия; а поскольку на столе воды не было, а пиво предназначалось главным образом для слуг, она пила вино, вызывающее у нее лишь отвращение. Голова у нее слегка пошла кругом, хотя и не так, как от подобных жидкому пламени ячменных напитков при оркнейском дворе; их Моргейна терпеть не могла и в рот не брала вовсе.
Спустя некоторое время Кевин вышел вперед и заиграл; и разговоры стихли. Моргейна, не слышавшая хорошего арфиста с тех пор, как покинула Авалон, жадно внимала музыке, забывая о прошлом. Нежданно-негаданно она затосковала о Вивиане. И даже когда Моргейна подняла глаза и глянула на Ланселета, - как любимейший из Артуровых соратников, он сидел ближе к королю, нежели все прочие, даже Гавейн, его наследник, и ел с одного с ним блюда, - в мыслях ее он был лишь товарищем ее детства, проведенного на Озере.
"Вивиана, а не Игрейна, - вот кто моя настоящая мать; это ее я звала..." Молодая женщина потупилась и заморгала, борясь со слезами, проливать которые давно разучилась.

Предыдущая страница 5 Следующая страница


Верховная королева 6

Музыка смолкла, и в наступившей тишине раздался звучный голос Кевина:
- У нас здесь есть еще один музыкант, - промолвил он. - Не согласится ли леди Моргейна спеть для гостей?
"Откуда он только узнал, как исстрадалась я по своей арфе?" - подивилась про себя молодая женщина.
- Для меня, сэр, сыграть на твоей арфе - в удовольствие. Да только инструмента столь совершенного я вот уже много лет в руки не брала; но лишь кустарное его подобие при Лотовом дворе.
- Как, сестра моя станет петь, точно наемная музыкантша, для всех собравшихся? - недовольно промолвил Артур.
"Кевин явно оскорбился, что и неудивительно", - подумала про себя Моргейна. Задохнувшись от гнева, она поднялась со своего места со словами:
- То, до чего снизошел лучший арфист Авалона, я сочту для себя честью! Своею музыкой бард угождает богам, и никому другому!
Молодая женщина взяла арфу из его рук и уселась на скамью. Этот инструмент был заметно крупнее ее собственного, и в первое мгновение руки ее неловко нащупывали нужные струны, но вот она уловила гамму, и пальцы запорхали более уверенно. Моргейна заиграла одну из тех северных песен, что слышала при дворе Лота. Теперь она порадовалась, что пила вино: крепкий напиток прочистил ей горло, и голос ее, глубокий и нежный, вернулся к ней во всей своей полнозвучной силе, хотя вплоть до сего момента Моргейна о том и не подозревала. Этот голос - выразительное грудное контральто - ставили барды Авалона, и молодая женщина вновь испытала прилив гордости. "Пусть Гвенвифар красива, зато у меня - голос барда".
И, едва песня закончилась, даже Гвенвифар протолкалась ближе, чтобы сказать:
- У тебя чудесный голос, сестрица. А где ты научилась так хорошо петь - на Авалоне?
- Конечно, леди; музыка - священное искусство; разве в обители тебя не учили играть на арфе?
- Нет, ибо не подобает женщине возвышать свой голос перед Господом... - смешалась Гвенвифар.
- Вы, христиане, слишком любите выражение "не подобает", особенно применительно к женщинам, - прыснула Моргейна. - Если музыка - зло, стало быть, зло она и для мужчин тоже; а если - добро, разве не должно женщинам стремиться к добру во всем и всегда, дабы искупить свой так называемый грех, совершенный на заре сотворения мира?
- И все же мне бы никогда не позволили.., как-то раз меня прибили за то, что я прикоснулась к арфе, - с сожалением промолвила Гвенвифар. - Но ты подчинила своими чарам всех нас, и думаю я, вопреки всему, что магия эта - благая.
- Все мужи и жены Авалона изучают музыку, но мало кто обладает даром столь редким, как леди Моргейна. - вступил в разговор Талиесин. - С чудесным голосом надо родиться; учением такого не добьешься. А ежели голос - это Господень дар, так сдается мне, презирать его и пренебрегать им - не что иное, как гордыня, неважно, идет ли речь о мужчине или женщине. Как можем мы решить, что Господь совершил ошибку, наделив подобным даром женщину, если Господь непогрешим и всеблаг? Так что остается нам принимать сей дар как должное, кто бы им ни обладал.
- Спорить с друидом о теологии я не возьмусь, - промолвил Экторий, - но, если бы моя дочь родилась с подобным даром, я счел бы его искушением и соблазном выйти за предел, назначенный женщине. В Писании не говорится, что Мария, Матерь Господа нашего, плясала либо пела...
- Однако ж говорится в Писании, что, когда Дух Святой снизошел на нее, - возвысила она свой голос и запела: "Величит душа Моя Господа..." - тихо произнес мерлин. Однако сказал он это по-гречески: "Megalynei he psyche тоu ton Kyrion".
Лишь Экторий, Ланселет и епископ поняли слова мерлина, хотя и Моргейне тоже доводилось слышать этот язык не раз и не два.
- Однако пела она перед лицом одного лишь Господа, - решительно отрезал епископ. - Только про Марию Магдалину известно, что она пела и плясала перед мужами, и то до того, как Искупитель наш спас ее душу для Бога, ибо, распевая и танцуя, предавалась она разврату.
- Царь Давид, как нам рассказывают, тоже был певцом и играл на арфе, - не без лукавства заметила Игрейна. - Вы полагаете, он бил своих дочерей и жен, ежели те прикасались к струнам?
- А если Мария из Магдалы, - эту историю я отлично помню! - и играла на арфе и танцевала, так все равно она спаслась, и нигде не говорится, будто Иисус велел ей кротко сидеть в уголке и помалкивать! - вспыхнула Моргейна. - Если она помазала Господа драгоценным мирром, Он же не позволял своим спутникам упрекать ее, возможно, Он и другим ее дарованиям радовался не меньше! Боги дают людям лучшее, что только есть у них, а никак не худшее!
- Ежели здесь, в Британии, религия существует в таком виде, так, стало быть, и впрямь не обойтись без церковных соборов, что созывает наша церковь! - чопорно произнес епископ, и Моргейна, уже сожалея об опрометчивых словах, опустила голову: не должно ей разжигать ссору между Авалоном и церковью на Артуровой свадьбе! Но почему не выскажется сам Артур? И тут заговорили все разом; и Кевин, вновь взяв в руки арфу, заиграл веселый напев, и, воспользовавшись этим, слуги вновь принялись разносить свежие яства, хотя к тому времени на еду никто уже не глядел.
Спустя какое-то время Кевин отложил арфу, и Моргейна, по обычаям Авалона, налила ему вина и, преклонив колени, поднесла угощение. Кевин улыбнулся, принял чашу и жестом велел ей подняться и сесть рядом.
- Благодарю тебя, леди Моргейна.
- То долг мой и великое удовольствие - услужить такому барду, о великий арфист. Ты ведь недавно с Авалона? Благополучна ли родственница моя Вивиана?
- Да, но заметно постарела, - тихо отозвался он. - И, как мне думается, истосковалась по тебе. Тебе следовало бы вернуться.
И Моргейну вновь захлестнуло неизбывное отчаяние. Молодая женщина смущенно отвернулась.
- Я не могу. Но расскажи мне, что нового у меня дома.
- Если ты хочешь узнать новости Авалона, придется тебе самой туда съездить. Я не был на острове вот уже год: мне ведено приносить Владычице вести со всего королевства, ибо Талиесин ныне слишком стар, чтобы служить Посланцем богов.
- Ну что ж, - отозвалась Моргейна, - тебе найдется что порассказать ей об этом браке.
- Я поведаю ей, что ты жива и здорова, ибо она по сей день тебя оплакивает, - промолвил Кевин. - Зрение ее оставило, так что узнать о том сама она не может. А еще я расскажу ей про ее младшего сына, ставшего первым из Артуровых соратников, - добавил он, саркастически улыбаясь. - Воистину, вот гляжу я на них с Артуром: ну ни дать ни взять младший из учеников, что на вечере возлежал у груди Иисуса... <Ин 13:23>
Моргейна, не сдержавшись, фыркнула себе под нос:
- Епископ, надо думать, приказал бы высечь тебя за кощунственные речи, кабы только услышал.
- А что такого я сказал? - удивился Кевин. - Вот восседает владыка Артур, подобно Иисусу в кругу апостолов, защитник и поборник христианства во вверенных ему землях. А что до епископа, так он просто-напросто старый невежа.
- Как, только потому, что у бедняги нет музыкального слуха? - Моргейна сама не сознавала, насколько изголодалась по шутливому подтруниванию в беседе равного с равным: Моргауза и ее дамы сплетничали о таких пустяках, так, носились с сущими мелочами!
- Я бы сказал, что любой человек, музыкального слуха лишенный, воистину невежественный осел, поскольку не говорит, а истошно ревет! - не задержался с ответом Кевин. - Да только дело не только в слухе. Разве сейчас время играть свадьбу?
Моргейна так долго пробыла вдали от Авалона, что не сразу поняла, куда клонит собеседник, но тут Кевин указал на небо.
- Луна идет на убыль. Дурное это предзнаменование для брака; вот и лорд Талиесин так говорил. Но епископ настоял на своем: дескать, пусть венчание состоится вскорости после полнолуния, чтобы гостям не по темноте домой возвращаться; кроме того, это - праздник одного из христианских святых, уж и не знаю какого! Беседовал мерлин и с Артуром и объяснял, что брак этот не сулит ему радости; не знаю почему. Однако отменить свадьбу под каким-либо благовидным предлогом уже не удавалось; видимо, слишком далеко все зашло.
Моргейна инстинктивно поняла, что имел в виду старый друид; ведь и она тоже видела, как Гвенвифар глядит на Ланселета. Уж не проблеск ли Зрения внушил ей настороженность по отношению к девушке в тот памятный день на Авалоне?
"В тот день она навеки отобрала у меня Ланселета", - подумала Моргейна и, тут же вспомнив, что некогда дала обет сохранить свою девственность для Богини, с отрешенным изумлением заглянула в себя. Неужто ради Ланселета она бы нарушила клятву? Она пристыженно потупилась, на мгновение вдруг устрашившись, что Кевин сможет прочесть ее мысли.
Некогда Вивиана наставляла ее, что жрице должно соизмерять послушание с велениями собственного здравого смысла. Инстинкт, повелевший ей возжелать Ланселета, был правилен, невзирая на все обеты... "Лучше бы я в тот день уступила Ланселету - даже по законам Авалона я поступила бы как должно; тогда бы Артурова королева вручила жениху сердце, еще никем не затронутое, ибо между Ланселетом и мною возникла бы мистическая связь, а ребенок, что я родила бы, принадлежал бы к древнему королевскому роду Авалона..."
Однако на ее счет имелись иные замыслы; противясь им, она навеки покинула Авалон и родила дитя, уничтожившее всякую надежду на то, что однажды она подарит Богине дочь в служительницы ее храма: после Гвидиона ей уже не суждено выносить ребенка. А вот если бы она доверилась собственному инстинкту и здравому смыслу, Вивиана бы, конечно, разгневалась, но для Артура со временем подыскали бы кого-нибудь подходящего...
"Поступив как должно, я содеяла зло; повинуясь воле Вивианы, я способствовала краху и злополучию этого брака и несчастью, что, как я вижу теперь, неизбежно..."
- Леди Моргейна, - мягко произнес Кевин, - ты чем-то озабочена. Я могу помочь тебе?
Моргейна покачала головой, снова борясь со слезами. Интересно, знает ли Кевин, что в церемонии посвящения в короли она принадлежала Артуру? Жалости его она не примет.
- Ничем, лорд друид. Наверное, мне передались твои опасения по поводу брака, заключенного при убывающей луне. Я тревожусь за брата, вот и все. И мне искренне жаль женщину, на которой он женится. - И, едва произнеся эти слова, Моргейна поняла, что все так и есть: невзирая на весь свой страх перед Гвенвифар, смешанный с ненавистью, молодая женщина знала, что и впрямь жалеет невесту: она выходит замуж за мужчину, который ее не любит, и влюблена в того, кому принадлежать не может.
"Если я отниму Ланселета у Гвенвифар, тем самым я окажу брату услугу, да и супруге его тоже, ведь если я отберу его, Гвенвифар его позабудет". На Авалоне Моргейну приучили исследовать свои собственные побуждения, и теперь она внутренне сжалась, понимая, что не вполне честна сама с собою. Если она отберет Ланселета у Гвенвифар, сделает она это не ради брата и не ради блага королевства, но только лишь потому, что желает Ланселета сама.
"Не для себя. Ради другого магией пользоваться дозволяется; но не должно себя обманывать". Моргейна знала немало любовных наговоров. Это же во имя Артура! И, если она и впрямь отберет Ланселета у братней жены, королевству от этого выйдет только польза, упрямо твердила она себе; однако беспощадная совесть жрицы повторяла снова и снова: "Ты этого не сделаешь. Пользаваться магией для того, чтобы навязать свою волю мирозданию, запрещено".
И все-таки она попытается; однако не прибегая к посторонней помощи и ограничившись лишь самыми что ни на есть обычными женскими уловками. В конце концов, некогда Ланселет уже пылал к ней желанием и безо всякой магии, яростно твердила себе Моргейна; конечно же, вновь разбудить в нем страсть она сумеет!

***

Пир утомил Гвенвифар. Съела она больше, чем ей того хотелось, и хотя выпила лишь один бокал вина, ей сделалось невыносимо жарко и душно. Она откинула покрывало и принялась обмахиваться. Артур, беседуя с бесчисленными гостями, медленно продвигался к столу, за которым восседала она в окружении дам, и, наконец, пробился к ней; короля по-прежнему сопровождали Ланселет и Гавейн. Женщины подвинулись, уступая место, и Артур опустился на скамью рядом с супругой.
- Кажется, мне впервые за весь день удалось улучить минуту, чтобы поговорить с тобою, жена моя.
Гвенвифар протянула ему миниатюрную ручку:
- Я все понимаю. Это все похоже скорее на совет, нежели на свадебный пир, муж мой и господин.
Артур не без горечи рассмеялся.
- Все события отчего-то превращаются для меня в нечто подобное. Вся жизнь короля протекает на глазах у его подданных, - поправился он с улыбкой, видя, как вспыхнули щеки девушки, - ну, или почти вся; полагаю, исключение-другое сделать все-таки придется, жена моя. Закон требует, чтобы нас возвели на ложе при свидетелях; однако то, что произойдет после, никого, кроме нас, я полагаю, не касается.
Гвенвифар опустила глаза, понимая, что Артур заметил ее смущение. И вновь со стыдом осознала: она опять позабыла об Артуре, опять самозабвенно любовалась Ланселетом, размышляя, в дремотной сладости грезы, до чего бы ей хотелось, чтобы сегодня она сочеталась браком именно с ним.., что за окаянная судьба избрала ее в Верховные королевы? Вот он задержал на ней жадный взгляд, и девушка не посмела поднять глаз. А в следующий миг он отвернулся - Гвенвифар почувствовала это еще до того, как на них пала тень и рядом откуда ни возьмись оказалась леди Моргейна. Артур подвинулся, освобождая ей место рядом с собою.
- Посиди с нами, сестра; для тебя здесь всегда найдется место, - промолвил он голосом столь умиленным, что Гвенвифар на мгновение задумалась, уж не выпил ли он лишнего. - Вот погоди, ближе к концу пира начнутся новые увеселения: мы тут приготовили кое-что, пожалуй, куда более захватывающее, нежели музыка бардов, хоть она и прекрасна. А я и не подозревал, что ты поешь, сестра моя. Я знал, что ты волшебница, но ты еще и музыку слагаешь! Уж не околдовала ли ты нас всех?
- Надеюсь, что нет, - со смехом заверила Моргейна, - а то бы я впредь не смела и рта раскрыть: есть такая древняя сага про одного барда, что пением своим превратил злобных великанов в круг стоячих камней; и стоят они так по сию пору, холодные и безжизненные!
- Этой истории я не слышала, - вмешалась Гвенвифар, - хотя в обители бытует легенда о том, как злые люди насмехались над Христом, восходящим на Голгофу, а некий святой воздел руку и превратил их всех в ворон, и летают они над миром, обреченные жалобно выкликать свои издевки до самого конца света.., есть и еще одно предание, про другого святого, что превратил в кольцо камней хоровод ведьм, справляющих свои бесовские обряды.
- Будь у меня досуг изучать философию, вместо того чтобы сражаться, или участвовать в советах, или дрессировать лошадей, - лениво обронил Ланселет, - думаю, я попытался бы выяснить, кто возвел стоячие камни и зачем.
- На Авалоне это знают, - рассмеялась Моргейна. - Вивиана рассказала бы тебе, кабы захотела.
- Но, - возразил Ланселет, - то, что утверждают жрицы и друиды, вполне возможно, содержит в себе не больше истины, нежели притчи твоих благочестивых монахинь, Гвенвифар, - прости, мне следовало сказать, госпожа моя и королева. Артур, прошу прощения, я и не думал обойтись непочтительно с твоей супругой, просто я звал ее по имени еще в ту пору, когда она была моложе и королевой еще не стала... - И Моргейна поняла: он просто-напросто подыскивает предлог произнести вслух ее имя.
- Милый друг мой, - зевнув, отозвался Артур, - ежели госпожа моя не против, так я и вовсе не возражаю. Господь упаси и сохрани меня; я - не из тех мужей, что стремятся держать жен в запертой клетке, вдали от всего мира. Муж, что не способен сохранить доброе расположение и верность жены, пожалуй, их и не заслуживает. - Король наклонился и завладел рукою Гвенвифар. - По-моему, пир изрядно затянулся. Ланселет, скоро ли будут готовы всадники?
- Думаю, да, - заверил Ланселет, намеренно не глядя на Гвенвифар. - Желает ли лорд мой и король, чтобы я сходил и проверил?
"Он нарочно себя мучает, ему невыносимо видеть Гвенвифар с Артуром и невыносимо оставлять ее наедине с мужем", - подумала про себя Моргейна. И, намеренно обыгрывая правду под видом шутки, предложила:
- По-моему, Ланселет, наши молодожены не прочь побыть минутку вдвоем. Не оставить ли нам их в покое и не сходить ли посмотреть самим, готовы ли всадники?
- Лорд мой, - произнес Ланселет и, едва Гвенвифар открыла рот, чтобы запротестовать, - едва ли не грубо докончил:
- Позволь мне удалиться.
Артур кивнул в знак согласия, и Моргейна завладела рукой Ланселета. Он покорно позволил увлечь себя прочь, но на полдороге обернулся, словно не в силах отвести взгляда от Гвенвифар. Сердце ее разрывалось; молодой женщине казалось, что боли спутника она не выдержит, и при этом она готова была на что угодно, лишь бы увести его, лишь бы не видеть, как он смотрит на Гвенвифар. Позади них Артур произнес:
- Еще до вчерашнего вечера я и не подозревал, что судьбы, послав мне невесту, подарили мне настоящую красавицу.
- Это не судьба, лорд мой, а мой отец, - отозвалась Гвенвифар, но не успела Моргейна услышать, что ответил на это Артур, как они оказались за пределами слышимости.
- Помню я, - промолвила Моргейна, - как некогда, год назад, на Авалоне, ты говорил о коннице как о залоге победы над саксами, - и еще о дисциплинированной армии, под стать римским легионам. Полагаю, именно к этому ты и предназначаешь своих всадников?
- Я тренирую их - это так. Вот уж не подумал бы, кузина, что женщина способна запомнить подробности военной стратегии.
Моргейна рассмеялась:
- Я живу в страхе перед саксами, как любая другая женщина здешних островов. Мне случилось однажды проезжать через деревню, в которой похозяйничали саксонские мародеры: и никто из тамошних жительниц, начиная от пятилетней девочки и кончая девяностолетней старухой, у которой не осталось ни зубов, ни волос, не избежал насилия. Все, что сулит надежду избавиться от недругов раз и навсегда, для меня бесконечно много значит: пожалуй, больше даже, чем для мужчин и солдат, которым страшиться надо разве что за собственную жизнь.
- Об этом я как-то не задумывался, - серьезно отозвался Ланселет. - Воины Утера Пендрагона поселянками тоже не брезговали - равно как и Артуровы, - да только дело обычно происходит по обоюдному согласию; насилия, как правило, избегают. Впрочем, я и позабыл: ты, Моргейна, воспитывалась на Авалоне и часто размышляешь о том, до чего прочим женщинам дела нет. - Ланселет поднял глаза и стиснул ее руку в своей. - И арфы Авалона я тоже позабыл. Я-то думал, что всей душой ненавижу Остров и вовеки не захочу туда вернуться. И все же.., порою.., сущие мелочи возвращают меня туда. Перезвон арфы. Солнечный блик на стоячих камнях. Аромат яблок, гудение пчел в знойный полдень. Рыба, что плещется в озере, и крики водяных птиц на закате...
- Помнишь тот день, когда мы вскарабкались на Холм? - тихо спросила Моргейна.
- Помню, - отозвался он и с внезапной горечью выкрикнул:
- Господи, чего бы я только не отдал, чтобы ты в ту пору не была обещана Богине!
- Я жалею об этом, сколько себя помню, - еле слышно призналась молодая женщина. Голос ее вдруг прервался, и Ланселет встревоженно заглянул ей в глаза.
- Моргейна, Моргейна.., я в жизни не видел тебя плачущей.
- А ты, как большинство мужчин, боишься женских слез?
Ланселет покачал головой, обнял ее за плечи.
- Нет, - тихо признался он, - женщина в слезах кажется куда более настоящей, куда более уязвимой.., женщины, которые никогда не плачут, внушают мне страх, потому что я знаю: они сильнее меня, и я всегда жду от них какого-нибудь подвоха. Я всегда боялся... Вивианы. - Моргейна почувствовала, что он собирался сказать "моей матери", но так и не смог произнести этих слов.
Пройдя под низкой притолокой, они оказались в конюшне. Здесь, заслоняя свет дня, бесконечной чередой выстроились привязанные лошади. Приятно пахло соломой и сеном. Снаружи суетились люди: сооружали стога сена, устанавливали чучела из набитой чем-то кожи; входили и выходили, седлали лошадей.
Едва завидев Ланселета, один из воинов громко окликнул его:
- Скоро ли Верховный король и знатные гости будут готовы на нас полюбоваться, сэр? Не хочется выводить коней раньше времени, а то еще разнервничаются...
- Да скоро, скоро, - отозвался Ланселет. Рыцарь, стоявший позади одного из коней, при ближайшем рассмотрении оказался Гавейном.
- А, кузина, - приветствовал он Моргейну. - Ланс, не води ее сюда; здесь даме не место, многие из этих треклятых зверюг еще не объезжены. А ты по-прежнему собираешься выехать на том белом жеребце?
- Я не я буду, если не обуздаю негодника: Артур поскачет на нем в следующую же битву, даже если для этого я шею себе сверну!
- Не шутил бы ты так, - поморщился Гавейн.
- А кто сказал, что я шучу? Если Артур с ним не справится, так значит, в битву на нем поскачу я, а нынче вечером я покажу его всем собравшимся во славу королевы!
- Ланселет, - встревожилась Моргейна, - незачем тебе рисковать своей шеей. Гвенвифар все равно не способна отличить одну лошадь от другой; проскачи ты на палочке через весь двор, ты произведешь на нее впечатление ничуть не меньшее, нежели подвигами, достойными кентавра!
Ланселет смерил ее взглядом едва ли не презрительным; Моргейна с легкостью читала мысли юноши:
Откуда ей знать, как важно для него показать всему миру, что этот день нимало его не затронул?"
- Ступай седлай коня, Гавейн, и дай знать на ристалище, что через полчаса начинаем, - объявил Ланселет, - да спроси Кэя, не хочет ли он быть первым.
- Вот только не говори, что Кэй тоже поскачет, с его-то изувеченной ногой, - промолвил один из воинов, чужестранец, судя по выговору.
- А ты лишил бы Кэя возможности показать себя в том единственном боевом искусстве, где хромота его не имеет значения? Он и так вечно привязан к кухням и дамским покоям, - свирепо накинулся на него Гавейн.
- Да нет, нет, я уж понял, куда ты клонишь, - отозвался чужестранец и принялся седлать своего собственного коня. Моргейна коснулась руки Ланселета; тот глянул на свою спутницу сверху вниз, в глазах его вновь заплясали озорные искорки. "Вот сейчас, занимаясь подготовкой к скачкам, рискуя жизнью, совершая подвиги ради Артура, он позабыл про любовь и снова счастлив, - подумала про себя молодая женщина. - Удержать бы его здесь за этим делом подольше; не пришлось бы ему страдать ни по Гвенвифар, ни по иной другой женщине".
- Так покажи мне этого наводящего страх жеребца, на котором ты поскачешь, - попросила Моргейна.
Ланселет провел свою спутницу между рядами привязанных скакунов. Вот и он: серебристо-серый нос, длинная грива, точно шелковая пряжа, - крупный конь, и высокий - в холке не уступит ростом самому Ланселету. Жеребец запрокинул голову, фыркнул - ни дать ни взять огнедышащий дракон!
- Ах ты, красавец, - промолвил Ланселет, поглаживая коня по носу. Тот нервно прянул вбок и назад.
- Этого я выездил сам и сам приучил его к удилам и стременам, - объяснил юноша Моргейне. - Это мой свадебный подарок Артуру: самому-то ему недосуг объезжать для себя скакуна. Я поклялся, что ко дню свадьбы он будет послушен и кроток, точно комнатная собачка.
- Заботливо подобранный подарок, - похвалила Моргейна.
- Да нет, просто другого у меня не нашлось, - отозвался Ланселет. - Я ведь небогат. Впрочем, в золоте и драгоценностях Артур все равно не нуждается; у него такого добра пруд пруди. А такой подарок могу подарить только я.
- Этот дар - часть тебя самого, - промолвила молодая женщина, думая про себя: "Как он любит Артура; вот поэтому так и мучается. Ведь терзается он не только потому, что его влечет к Гвенвифар; дело в том, что Артура он любит не меньше. Будь он просто-напросто бабником вроде Гавейна, я бы и жалеть его не стала; Гвенвифар - воплощенное целомудрие; то-то порадовалась бы я, глядя, как она даст ему от ворот поворот!"
- Хотелось бы мне на нем прокатиться, - проговорила она. - Лошадей я не боюсь.
- Да ты, Моргейна, похоже, ничего на свете не боишься, верно? - рассмеялся Ланселет.
- О нет, кузен мой, - возразила она, разом посерьезнев. - Я боюсь очень многого.
- Ну, а я вот еще менее храбр, чем ты, - отозвался Ланселет. - Я боюсь сражений, и саксов, и боюсь погибнуть, не успев вкусить всего того, что может предложить жизнь. Так что я принимаю любой вызов.., просто не смею отказаться. А еще я боюсь, что и Авалон, и христиане заблуждаются, и нет на свете никаких богов, и никаких Небес, и никакой загробной жизни, так что, когда я умру, я сгину навеки. Вот я и боюсь умереть раньше, чем изопью чашу жизни до дна.
- Сдается мне, ты уже почти всего отведал, - предположила Моргейна.
- О, что ты, Моргейна, нет, конечно; на свете еще столько всего, к чему я страстно стремлюсь; и всякий раз, когда я упускаю из рук желаемое, я горько сожалею и гадаю, что за слабость или неразумие удержали меня от того, чтобы поступить так, как хочу... - И с этими словами Ланселет резко развернулся, жадно обнял ее и притянул к себе.
"Им движет отчаяние, - с горечью думала Моргейна, - это не я ему нужна; он пытается забыть о том, что сегодня ночью Гвенвифар и Артур уснут в объятиях друг друга". Руки его, такие умелые и ловкие, со знанием дела ласкали ей грудь; он припал к ее губам, прильнул к ней всем своим мускулистым, крепким телом. Молодая женщина застыла в его объятиях, не шевелясь, упиваясь истомой и нарастающей жаждой, что сводила с ума, точно боль; сама того не сознавая, она теснее прижалась к нему, подстраиваясь к его движениям. Но едва он попытался увлечь ее к ближайшему стогу сена, она слабо запротестовала:
- Милый, ты безумен, в конюшне Артуровы ратники и конники так и кишат, их тут с полсотни, не меньше...
- А тебе есть до них дело? - прошептал Ланселет, и, трепеща всем телом от возбуждения, она еле слышно выдохнула:
- Нет. Нет!
Ланселет заставил ее лечь; она не сопротивлялась. Где-то в глубине сознания затаилась горечь: "Принцесса, герцогиня Корнуольская, жрица Авалона развлекается в сене, точно скотница какая-нибудь, и даже на костры Белтайна в оправдание себе не сошлешься!" Но Моргейна выбросила докучную думу из головы, позволяя рукам Ланселета ласкать себя. "Лучше так, чем разбить сердце Артуру". Моргейна сама не знала, ее ли это мысль или того мужчины, что навалился на нее всем телом, чьи нетерпеливые, охваченные исступлением пальцы оставляют на ее коже синяки; в поцелуях его ощущалось нечто свирепое, с такой яростью впивался он в ее губы. Моргейна-женщина почувствовала, как Ланселет взялся за ее платье, и откатилась в сторону, чтобы ослабить шнуровку.
И тут послышались крики - настойчивые, требовательные, громкие - и оглушительный шум, точно били молотом по наковальне, и испуганный вопль, а затем загомонили с дюжину голосов сразу:
- Лорд конюший! Сэр Ланселет! Где же он? Конюший!

Предыдущая страница 6 Следующая страница


7 Мэрион Зиммер Брэдли

- Сдается мне, он где-то здесь... - Один из ратников помоложе пробежал по проходу между рядами. Яростно выругавшись сквозь зубы, Ланселет загородил собою Моргейну, а она, уже нагая до пояса, набросила на лицо покрывало и вжалась в сено, пытаясь спрятаться от посторонних глаз.
- Проклятье! Неужели мне и на минуту отлучиться нельзя?
- Ох, сэр, скорее, один из чужих коней.., тут случилась кобыла в течке, и два жеребца сцепились промеж себя, и сдается мне, один из них сломал ногу...
- Ад и фурии! - Ланселет проворно оправил на себе одежду, вскочил на ноги и воззрился сверху вниз на паренька, их прервавшего. - Уже иду...
Юнец углядел-таки Моргейну; холодея от ужаса, молодая женщина от души уповала на то, что парень ее не узнал; то-то порадуется двор сплетне столь пикантной! "Впрочем, даже эта история ни в какое сравнение не идет с тем, чего люди не знают.., что я родила ребенка от собственного брата".
- Я помешал, сэр? - осведомился юнец, пытаясь заглянуть за спину Ланселета и едва ли не хихикая себе под нос.
"Ну, и как эта история отразится на его репутации? - мрачно размышляла Моргейна. - Или это к чести мужчины, ежели его застукали в сене?" Ланселет, даже не потрудившись ответить, решительно вытолкал паренька за двери, да так, что тот едва не упал.
- Ступай отыщи Кэя и коновала, да побыстрее, не мешкай! - Он метнулся к Моргейне, что с трудом поднялась на ноги, - ни дать ни взять живой смерч! - торопливо припал к ее губам. - Боги! Из всех треклятых... - Он крепко притиснул молодую женщину к себе, осыпая жадными поцелуями, - столь яростными, что Моргейна чувствовала, как горят они на ее лице алым клеймом. - Боги! Сегодня ночью - поклянись! Поклянись же!
Моргейна словно утратила дар речи. Она смогла лишь кивнуть, остолбенело и тупо; все тело ее ныло, властно требуя завершения. Ланселет бросился к выходу; она проводила его взглядом. Пару минут спустя к ней подоспел и почтительно поклонился незнакомый юноша. Тем временем солдаты вновь засуетились, забегали туда-сюда, и где-то неподалеку раздался жуткий, почти человеческий визг умирающего животного.
- Леди Моргейна? Я - Грифлет. Лорд Ланселет послал меня проводить тебя к шатрам. Он рассказал, что привел тебя сюда показать лошадей, которых объезжает для лорда моего короля, а ты споткнулась и упала в сено; он попытался выяснить, не пострадала ли ты, и тут его позвали.., когда вспыхнула эта драка.., ну, с жеребцом короля Пелинора. Лорд Ланселет умоляет извинить его и просит тебя возвратиться в замок...
Ну что ж, подумала про себя Моргейна, по крайней мере, это объясняет и измятое, в травяных пятнах платье, и то, что в волосы ее и под покрывало набилась сенная труха. Еще не хватало предстать перед Гвенвифар и матерью женщиной из Священного Писания, взятой в прелюбодеянии. Юный Грифлет протянул ей руку, Моргейна тяжело оперлась на нее, - дескать, лодыжка у нее вывихнута, - и так дохромала до замка. Вот вам и оправдание сенной трухи: она повредила ногу, упала и больно ушиблась. Одна часть ее сознания радовалась сообразительности Ланселета, в то время как другая безутешно взывала к нему, требуя признания и защиты.
Артур, изрядно огорченный происшествием с лошадьми, ушел в конюшни вместе с Кэем. Гвенвифар тут же засуетилась над "пострадавшей", Игрейна послала за холодной водой и льняными тряпками для перевязки; Моргейна, ни словом не возражая, покорно уселась в тени рядом с Игрейной, а тем временем на поле выехали конные всадники, дабы явить зрителям свое искусство. Артур произнес небольшую речь о новом Каэрлеонском легионе, призванном возродить славу Рима и спасти страну от недругов. Экторий, его приемный отец, так и сиял. Дюжина всадников продемонстрировали новообретенные умения: они останавливали коней на полном скаку, осаживали их, разворачивались кругом, срывались с места одновременно.
- После этого, - торжественно возгласил Артур, - никто больше не дерзнет утверждать, что кони годятся лишь в качестве тягловой силы! - Он улыбнулся Гвенвифар. - Как тебе мои рыцари, госпожа моя? Я назвал их так по образцу римских equites - так именовались знатные воины, представители сословия всадников, имеющие собственных коней и располагающие достаточными средствами, чтобы снарядить коня в поход.
- А Кэй - просто вылитый кентавр, - похвалила Игрейна, обращаясь к Экторию, и старик заулыбался от удовольствия. - Артур, хорошо ты поступил, подарив Кэю одного из лучших своих скакунов!
- Кэй - слишком хороший воин и слишком верный друг, чтобы чахнуть в четырех стенах, - решительно объявил Артур.
- Он ведь твой приемный брат, верно? - промолвила Гвенвифар.
- Да, так. В первой своей битве он был ранен и с тех пор боялся, что судьба ему отныне - безвылазно сидеть дома с женщинами, - объяснил Артур. - Ужасная участь для воина, что и говорить. А вот верхом он сражается не хуже любого другого.
- Смотрите-ка! - воскликнула Игрейна. - Легион разом сокрушил все мишени - в жизни не видела такой скачки!
- Сдается мне, против такого натиска ничто не устоит, - промолвил король Пелинор. - Жалость какая, что Утер Пендрагон не дожил до этого дня, мальчик мой.., прошу меня простить, король мой и лорд...
- Друг моего отца вправе называть меня как сочтет нужным, дорогой мой Пелинор! - тепло отозвался Артур. - Однако ж заслуга здесь не моя, но друга моего и конюшего, Ланселета.
Сын Моргаузы Гахерис, живой, улыбчивый паренек лет четырнадцати, поклонился Артуру:
- Лорд мой, можно я пойду на конюшню и погляжу, как их будут расседлывать?
- Ступай, - разрешил Артур. - Когда же он встанет под наши знамена рядом с Гавейном и Агравейном, тетушка?
- Возможно, что уже в этом году, ежели братья обучат его воинским искусствам и приглядят за ним первое время, - отозвалась Моргауза - и тут же воскликнула:
- Нет! Ты, Гарет, никуда не пойдешь! - и попыталась ухватить пухлого шестилетнего малыша, но тот ловко увернулся. - Гахерис! А ну, приведи его назад!
Артур со смехом развел руками.
- Не тревожься, тетя, - мальчишек так и тянет в конюшни, точно блох к собакам! Мне рассказывали, как сам я прокатился на отцовском жеребце, когда мне еще и шести не исполнилось! Сам я ничего такого не помню; это случилось незадолго до того, как меня отправили на воспитание к Экторию, - проговорил он, и Моргейна вдруг похолодела, вспомнив прошлое: светловолосый мальчуган лежит неподвижно, точно мертвый, и в чаше с водой промелькнула чья-то тень.., нет, все исчезло.
- Как твоя лодыжка, сестрица? - заботливо осведомилась Гвенвифар. - Вот, обопрись на меня...
- Гавейн за ним присмотрит, - небрежно заверил Артур. - Сдается мне, лучшего наставника для молодых рыцарей и конников и желать нельзя.
- Лучше даже, чем лорд Ланселет? - осведомилась Гвенвифар.
"Она только и ищет повода, чтобы произнести его имя, - подумала про себя Моргейна. - Но это меня он желал совсем недавно, а нынче ночью будет уже поздно.., лучше уж так, чем разбить сердце Артуру. Если понадобится, я скажу Гвенвифар все как есть".
- Ланселет? - повторил Артур. - Он - лучший из наших всадников, хотя, на мой вкус, слишком уж бесшабашен. Вся молодежь, разумеется, от него без ума - гляньте-ка, даже твой малыш Гарет, тетя, бегает за ним по пятам, точно щенок, - ради доброго слова из его уст они на что угодно пойдут. Вот только в сравнении с Гавейном наставник он никудышный; бахвал ужасный, и пыль в глаза пускать любит. А Гавейн работает с молодыми неспешно, уверенно, от простого к сложному, шаг за шагом, чтобы никто по неосторожности не пострадал... Гавейн - мой лучший учитель воинских искусств. О, гляньте-ка, а вот и Ланселет верхом на жеребце, которого для меня объезжает... - И Артур внезапно расхохотался от души.
- Вот дьяволенок! - в сердцах выпалила Игрейна.
Ибо Гарет, точно мартышка, уцепился за кожаное стремя, да так и повис. Ланселет со смехом подхватил мальчишку, усадил перед собою и, пустив коня в галоп, во весь опор понесся вверх по склону холма к навесу, откуда наблюдала за состязаниями королевская родня. Конь мчался, сломя голову, прямо на сидящих, так что даже Артур непроизвольно охнул, а Игрейна, побледнев как полотно, отступила назад. В последний момент Ланселет сдержал скакуна, поднял его на дыбы и развернул кругом.
- Вот твой конь, лорд Артур, - с картинным жестом объявил Ланселет, одной рукою сжимая поводья, - а вот и твой кузен. Тетя Моргауза, забери маленького шалопая и выдери его хорошенько! - добавил он, спуская Гарета на колени к Моргаузе. - Шутка ли: жеребец его едва не затоптал!
Моргауза принялась выговаривать сыну, но мальчуган словно не слышал. Он не сводил взгляда со своего кумира: в синих глазенках светилось беззаветное обожание.
- Вот подрастешь, - рассмеялся Артур, шутливо потрепав малыша по щечке, - и я посвящу тебя в рыцари, и отправишься ты побеждать великанов и злых разбойников, и спасать прекрасных дам.
- Ох, нет, лорд мой Артур, - запротестовал мальчик, по-прежнему не отрывая глаз от белоснежного скакуна. - Лорд Ланселет посвятит меня в рыцари, и мы с ним вместе отправимся на поиски приключений.
- Похоже, молодой Ахилл нашел себе Патрокла, - усмехнулся Экторий.
- А я опять в тени, - добродушно посетовал Артур. - Даже моя молодая жена не в силах отвести от Ланселета глаз и умоляет называть ее по имени.., а теперь и юный Гарет требует, чтобы в рыцари его посвятил не я, а он! Не будь Ланс моим лучшим другом, я бы уже сходил с ума от ревности.
Даже Пелинор залюбовался всадником, что разъезжал легким галопом взад и вперед.
- Этот треклятый дракон по-прежнему прячется в озере на моей земле.., и выбирается из воды для того лишь, чтобы убивать моих подданных и расхищать их скот. Пожалуй, будь у меня такой конь, способный выстоять в битве... Думаю, обучу-ка я боевого коня и уж тогда снова поохочусь на чудище. В последний раз я от него едва ноги унес.
- Настоящий дракон, сэр? - заволновался малыш Гарет. - Он и огонь выдыхает?
- Нет, паренек; зато разит от него за версту, а уж шуму - точно шестьдесят свор гончих подняли лай в его брюхе, - промолвил Пелинор, а Экторий пояснил:
- Драконы огня не выдыхают, мальчик мой. Дело в том, что в старину драконом называли падучую звезду с длинным огненным хвостом, - возможно, некогда огнедышащие драконы на земле и водились, да только никто из живущих этого уже не помнит.
Моргейна особенно не прислушивалась, хотя и гадала про себя, что в рассказе Пелинора - истина, а что - вымысел, рассчитанный на то, чтобы произвести впечатление на ребенка. Она не сводила глаз с Ланселета, демонстрирующего различные аллюры.
- Я сам бы коня никогда так не выездил, - промолвил Артур жене. - Ланселет готовит его для битвы. Вот не поверишь: еще пару месяцев назад этот скакун был дик и необуздан, под стать Пелиноровым драконам, а погляди на него сейчас!
- По мне, так он и сейчас дик, - возразила Гвенвифар. - Впрочем, я ведь боюсь даже самых смирных лошадей.
- Боевой конь - это не послушная дамская лошадка, - возразил Артур. - Такому пристали задор и горячность... Господи милосердный! - воскликнул он, резко поднимаясь на ноги. Откуда ни возьмись, в воздухе мелькнуло что-то белое: какая-то птица, возможно, гусь, захлопав крыльями, метнулась прямо под ноги коню. Ланселет, что ехал свободно и непринужденно, позабыв о бдительности, вздрогнул; конь, яростно заржав, поднялся на дыбы; всадник, не удержав равновесия, соскользнул на землю едва ли не под копыта и, уже теряя сознание, сумел-таки откатиться в сторону.
Гвенвифар завизжала. Моргауза и прочие дамы эхом вторили ей, а Моргейна, напрочь позабыв о якобы вывихнутой лодыжке, вскочила, подбежала к Ланселету и оттащила его из-под копыт. Подоспевший Артур схватил коня за уздечку и, едва ли не повисая на ней всей тяжестью, увел коня от распростертого на земле бесчувственного тела. Моргейна, опустившись на колени рядом с раненым, проворно ощупала его висок, где уже набухал синяк. Из раны, смешиваясь с пылью, струйкой сочилась кровь.
- Он умер? - восклицала Гвенвифар. - Он умер?
- Нет, - резко отозвалась Моргейна. - Принесите холодной воды; и тряпки для перевязки наверняка остались. Кажется, запястье сломано; пожертвовав рукою, он смягчил падение, чтобы шею не свернуть! А ушиб головы... - Моргейна приложилась ухом к его сердцу, чувствуя исходящее от мерно вздымающейся груди тепло. Взяла чашу с холодной водой, поданную дочкой Пелинора, промокнула лоб мокрой тряпкой. - Кто-нибудь, поймайте треклятого гуся и сверните птице шею! И задайте гусятнику хорошую трепку. Лорд Ланселет вполне мог погибнуть или повредить коня Верховного короля.
Подошедший Гавейн увел жеребца в конюшню. Едва не свершившаяся трагедия охладила всеобщее веселье, и один за другим гости разошлись по шатрам и жилищам. Моргейна перевязала Ланселету голову и сломанное запястье и наложила шину; к счастью, она успела закончить работу прежде, чем раненый зашевелился, застонал и, изнывая от боли, схватился за кисть; а затем, посоветовавшись с экономом, послала Кэя за усыпляющими травами и приказала отнести пострадавшего в постель. И осталась с ним; хотя Ланселет не узнавал ее, а только стонал и обводил комнату помутневшим взглядом.
Как-то раз он уставился во все глаза на свою сиделку, пробормотал: "Мама..." - и сердце у нее упало. Но после того раненый забылся тяжким, беспокойным сном, а когда пробудился, узнал-таки молодую женщину.
- Моргейна? Кузина? Что произошло?
- Ты упал с коня.
- С коня? С какого такого коня? - недоуменно осведомился он, а когда Моргейна пересказала ему события дня, решительно объявил:
- Чепуха какая. Я с коней не падаю, - и вновь погрузился в сон.
А Моргейна все сидела рядом с ним, позволяя Ланселету держаться за свою руку и чувствуя, что сердце ее вот-вот разорвется от боли. Губы у нее еще горели от его поцелуев, и сладко ныла грудь. Однако мгновение было упущено, и молодая женщина отлично это понимала. Даже если Ланселет все вспомнит, его к ней не потянет; да никогда и не тянуло - он всего лишь пытался заглушить мучительные мысли о Гвенвифар и о своей любви к кузену и королю.
Стемнело. Где-то в глубине замка снова послышались звуки музыки - это играл Кевин. Там царили веселье, и песни, и смех. Внезапно дверь открылась и в комнату вошел сам Артур с факелом в руке.
- Сестра, как Ланселет?
- Он выживет; такую твердолобую голову проломить непросто, - натянуто пошутила она.
- Мы хотели, чтобы ты была в числе свидетелей, когда новобрачную возведут на брачное ложе, - ведь ты подписывала брачный контракт, - промолвил Артур. - Но, наверное, лучше не оставлять раненого одного; а попечению сенешаля я его не доверю, даже если сенешаль этот - Кэй. Ланселету изрядно посчастливилось, что рядом с ним - ты. Ты ведь ему приемная сестра, нет?
- Нет, - возразила Моргейна, ни с того ни с сего задохнувшись от гнева.
Артур подошел к постели, взял безвольную руку Ланселета в свои. Раненый застонал, зашевелился, поднял глаза, заморгал.
- Артур?
- Я здесь, друг мой, - отозвался король. Моргейна в жизни не слышала, чтобы голос его звучал так ласково и мягко.
- Твой конь.., в порядке?
- С конем все хорошо. Черт его задери, - вспылил Артур. - Если бы ты погиб, на что мне конь? - Он едва сдерживал слезы.
- Как все.., вышло?
- Да гусь треклятый взлетел. Мальчишка-гусятник прячется. Знает небось, что с паршивца шкуру живьем спустят!
- Не надо, - выдохнул Ланселет. - Он же всего-навсего скудоумный бедолага, что он смыслит? Его ли вина, что гуси похитрее его будут и один отбился от стада? Обещай мне, Гвидион, - Моргейна потрясенно осознала, что Ланселет обращается к королю, называя прежнее его имя. Артур пожал ему руку, наклонился, поцеловал раненого в щеку, стараясь не задеть синяка.
- Обещаю, Галахад. А теперь спи.
Ланселет до боли стиснул его руку.
- Я едва не испортил тебе брачную ночь, так? - проговорил он, и в словах этих Моргейна распознала собственную жестокую иронию.
- Испортил, да еще как - моя молодая жена так рыдала над тобою, что уж и не знаю, что она содеет, если однажды я проломлю себе голову, - со смехом отозвался Артур.
- Артур, ты, конечно, король, но раненому необходим покой! - гневно оборвала его Моргейна.
- Ты права. - Артур выпрямился. - Завтра я пришлю к нему мерлина; однако ж на ночь оставлять его одного не стоит...
- Я с ним побуду, - яростно заверила Моргейна.
- Ну, если ты уверена...
- Да возвращайся же к Гвенвифар! Тебя новобрачная ждет!
Артур обреченно вздохнул. И, помолчав минуту, признался:
- Я не знаю, что ей сказать. И что делать, тоже не знаю.
"Что за нелепость - он, никак, ждет, я стану наставлять его - или, может, его жену?" Под взглядом Артура молодая женщина опустила глаза. И мягко проговорила:
- Артур, это очень просто. Делай то, что подскажет тебе Богиня.
Он все глядел на Моргейну, точно побитый ребенок. И, наконец, хрипло выговорил, с трудом подбирая слова:
- Она.., она никакая не Богиня. Просто девушка, и она.., она напугана. - И, помолчав мгновение, выпалил:
- Моргейна, неужто ты не видишь, что я до сих пор...
Молодая женщина поняла, что это выше ее сил.
- Нет! - исступленно воскликнула она и воздела руку, властно призывая к молчанию. - Артур, запомни одно. Для нее ты всегда будешь богом. Так приди к ней, как Увенчанный Рогами...
Артур вздрогнул и поспешно осенил себя крестом.
- Господь меня прости; это - моя кара... - прошептал он наконец и надолго умолк. Так стояли они, глядя друг на друга и не в силах выговорить ни слова. Наконец Артур произнес:
- Моргейна, я не имею права.., ты поцелуешь меня? Один-единственный раз?
- Брат мой... - Вздохнув, она приподнялась на цыпочки и поцеловала его в лоб. И пальцем начертила на его челе знак Богини. - Будь благословлен, - прошептала она. - Артур, ступай к ней, ступай к своей жене. Обещаю тебе, обещаю от имени Богини все будет хорошо, я клянусь тебе.
Артур сглотнул; мышцы его шеи напряглись и задвигались. Наконец, он отвернулся, избегая ее взгляда, и прошептал:
- Благослови тебя Господь, сестра.
И исчез за дверью.
Моргейна рухнула на стул и застыла недвижно, глядя на спящего Ланселета, истерзанная встающими в сознании образами. Лицо Ланселета.., он улыбается ей в солнечных лучах на Холме. Гвенвифар, насквозь промокшая, цепляется за руку Ланселета; юбки ее волочатся по воде. Увенчанный Рогами бог, с лицом, перепачканным оленьей кровью, отдергивает полог пещеры. Губы Ланселета исступленно ласкают ей грудь - неужто это было лишь несколько часов назад?
- По крайней мере, - яростно прошептала она вслух, - в брачную ночь Артура он не будет грезить о Гвенвифар. - Молодая женщина прилегла на край кровати, осторожно прижалась всем телом к раненому и замерла - молча, даже не плача, во власти беспросветного отчаяния, против которого не помогут даже слезы. В ту ночь она не сомкнула глаз, борясь со Зрением, борясь со снами, борясь за безмолвие и оцепенелую отрешенность мыслей, - этому ее учили на Авалоне.
А вдали от нее, в самом крайнем крыле замка, Гвенвифар лежала, не в силах заснуть, и во власти вины и нежности глядела на Артура: волосы его переливались и мерцали в лунном свете, грудь мерно вздымалась и опадала; дышал он почти беззвучно. По щекам молодой женщины медленно текли слезы.
"Мне так хочется полюбить его", - подумала она и принялась молиться:
- Ох, Господи, пресвятая Дева Мария, помоги мне полюбить его так, как велит долг, он - мой король и лорд мой, и он так добр, так великодушен, он заслуживает жены, что любила бы его больше, чем в силах полюбить я. - Повсюду вокруг нее ночь дышала печалью и отчаянием.
"Но отчего же? - гадала Гвенвифар. - Ведь Артур счастлив. Ему не в чем упрекнуть меня. Так отчего же самый воздух словно пропитан горем?"

Глава 7

Как-то раз на исходе лета королева Гвенвифар с несколькими своими дамами расположились в зале Каэрлеона. День выдался жаркий; полдень уже миновал; большинство дам делали вид, что прядут или чешут остатки весенней шерсти, но веретенца вращались вяло, и даже королева, лучшая рукодельница из всех, уже давно не добавляла ни стежка к роскошному алтарному покрову, что вышивала для епископа.
Вздохнув, Моргейна отложила в сторону расчесанную для прядения шерсть. В это время года она всегда скучала по дому, тосковала по туманам, наползающим с моря на тинтагельские скалы.., последний раз она любовалась ими совсем маленькой девочкой.
Артур и его соратники во главе Каэрлеонского легиона отправились на южное побережье осмотреть новую крепость, возведенную там союзными саксами. Этим летом набегов не случалось; очень может быть, что саксы, за исключением тех, что подписали с Артуром договор и мирно жили себе в области Кент, отказались от Британии навсегда. За два года существования Артурова конного легиона война против саксов свелась к случайным летним стычкам; однако Артур воспользовался предоставленной ему передышкой для того, чтобы укрепить береговую оборону.
- Опять пить хочется, - пожаловалась Элейна, дочь Пелинора. - Госпожа, можно, я схожу попрошу прислать еще кувшинов с водой?
- Позови Кэя, пусть он распорядится, - отвечала Гвенвифар.
"Как она повзрослела: из робкой, перепуганной девочки превратилась в настоящую королеву", - подумала про себя Моргейна.
- Надо было тебе послушаться короля и выйти замуж за Кэя, леди Моргейна, - заметила Элейна, возвращаясь и усаживаясь на скамейку рядом с молодой женщиной. - Он - единственный мужчина в замке, которому нет еще шестидесяти, и жене его никогда не придется спать одной по полгода.
- Так бери его себе, коли хочешь, - любезно ответствовала Моргейна.
- Я вот все дивлюсь твоему отказу, - промолвила Гвенвифар, точно былое разочарование не давало ей покоя и по сей день. - Вы так подходите друг другу: Кэй, приемный брат короля, взысканный его милостью, и ты, сестра Артура и герцогиня Корнуольская в своем праве, теперь, когда леди Игрейна обители уже не покидает!
Друзилла, дочка одного из герцогов восточных краев, прыснула себе под нос.
- Послушайте, если сестра короля выходит замуж за королевского брата, что это такое, как не кровосмешение?
- Сводная сестра и приемный брат, глупышка, - отозвалась Элейна. - Но признайся, леди Моргейна, уж не шрамы ли его и хромота тебя отпугивают? Кэй, конечно, не красавец, зато мужем станет хорошим.
- Вы меня не обманете, - отшутилась Моргейна с напускным благодушием, при том, что внутри у нее все кипело, - неужто все эти женщины ни о чем, кроме сватовства, думать просто не способны? - Мое семейное счастье с Кэем вас нисколько не заботит; вам лишь бы свадьбу сыграть, чтобы развеять летнюю скуку! Но нечего жадничать, нечего! Не далее как весной сэр Грифлет женился на Мелеас, вот и хватит вам свадеб до поры до времени! - Молодая женщина скользнула взглядом по Мелеас: у той под платьем уже обозначился округлившийся живот. - К следующему году, глядишь, и младенчик появится, будет вам над кем ворковать и суетиться!
- Но уж больно долго ты засиделась в девушках, леди Моргейна, - заметила Альенор Галльская. - И вряд ли ты можешь рассчитывать на партию более выгодную, нежели приемный брат самого короля!
- Замуж я не тороплюсь, а Кэй заглядывается на меня не больше, чем я на него.
- И верно, - хихикнула Гвенвифар. - Язык у него столь же ядовитый, как и у тебя, да и нрав не сахар - жене его терпения потребуется больше, чем святой Бригитте, а у тебя, Моргейна, колкий ответ всегда наготове!

Предыдущая страница 7 Следующая страница


Верховная королева 8

- Кроме того, если Моргейна выйдет замуж, придется ей прясть на весь дом, - отозвалась Мелеас. - А Моргейна, как обычно, прялки чурается! - Мелеас вновь крутнула веретено, и прясло медленно опустилось к полу.
- Это верно, мне больше нравится шерсть чесать, да только уже ни клочка не осталось, - пожала плечами Моргейна, неохотно берясь за веретено.
- А ведь ты - лучшая пряха среди нас всех, - заметила Гвенвифар. - Нитка у тебя получается безупречно ровная да крепкая. А на мою посмотришь, так она уже и рвется.
- Это верно, руки у меня ловкие. Может статься, я просто устала от веретена; ведь мать научила меня прясть еще совсем маленькой, - согласилась Моргейна и нехотя принялась скручивать нить в пальцах.
Это верно - прясть она терпеть не могла и от этого занятия по возможности уклонялась.., крутишь-вертишь нить в пальцах, принуждаешь свое тело к полной неподвижности, одни только пальцы работают, прясло вращается, вращается, опускаясь все ниже и ниже, к самому полу, вниз, а потом вверх, сучится нить, скользит между ладоней... - так просто при этом впасть в транс. А дамы между тем со вкусом сплетничали о всяческих пустяках дня: о Мелеас и ее утренних недомоганиях, или вот еще от двора Лота приехала некая женщина и привезла целый ворох скандальных историй о Лотовом распутстве... "Да уж, я бы многое могла им порассказать, кабы захотела; даже племянница жены едва избежала его похотливых объятий... Мне потребовалась вся моя сообразительность и острый язык в придачу, чтобы не угодить к нему в постель; девица или замужняя женщина, герцогиня или скотница, Лоту все равно, он за каждой юбкой ухлестывает..." Сучится, скручивается нить, вертится, вращается веретено. А ведь Гвидион, надо думать, уже совсем большой мальчик, ему целых три года исполнилось, самое время перейти от ручных котят и бабок к игрушечному мечу и деревянным рыцарям, вроде тех, что она вырезала для Гарета. Моргейне отчего-то вспомнилось, как она качала на коленях Артура - еще совсем маленькой девочкой в Каэрлеоне, при дворе Утера; то-то он был тяжелым! До чего удачно, что Гвидион ничуть не похож на отца; маленькая копия Артура при Лотовом дворе - то-то раздолье было бы болтливым языкам. А рано или поздно кто-нибудь сложил бы воедино веретено и прясло и спрял бы нить к верному ответу... Моргейна сердито вскинула голову. Да, за прялкой впасть в транс ничего не стоит, но ей должно выполнить свою часть работы, к зиме нужна пряжа, дамы станут ткать вовсю в преддверии празднеств... А Кэй - вовсе и не единственный мужчина в замке моложе пятидесяти; есть еще Кевин, что привез вести из Летней страны.., как же медленно опускается к полу прясло.., сучится, скручивается нить, пальцы словно живут своей жизнью, помимо ее воли.., даже на Авалоне она терпеть не могла прясть.., на Авалоне среди жриц она старалась взять на себя большую часть работы с красителями, лишь бы избежать ненавистной прялки: пальцы двигаются, а мысли бродят где попало.., нить крутится, вращается, точно в спиральном танце на Холме, все кругом и кругом.., вот так и мир вращается вокруг солнца в небе, хотя невежественные простецы считают, будто все происходит наоборот... Видимость порою обманчива, очень может быть, что веретено крутится вокруг нити, а нить вращается вокруг себя самой, снова и снова, извивается, точно змея.., точно дракон в небесах.., ах, будь она мужчиной, она бы уехала прочь с Каэрлеонским легионом, ей бы не пришлось тогда сидеть здесь и прясть, прясть, прясть до одурения, до бесконечности.., но даже Каэрлеонский легион кружит вокруг саксов, а саксы кружат вокруг него, все кругом и кругом, вот так и кровь совершает круговой путь у них в венах, алая кровь течет, течет.., заливает очаг...
Моргейна услышала свой собственный пронзительный крик лишь после того, как он сотряс безмолвие зала. Веретено выпало из ее рук, покатилось в расползающуюся алую лужу крови, кровь растекалась, била струей, заливая очаг...
- Моргейна! Сестрица, ты, никак, о веретено укололась? Что с тобой?
- Очаг в крови... - с трудом выговорила Моргейна. - Глядите: вот, вот, прямо перед троном Верховного короля, в луже крови, жертва зарезана, точно овца, на глазах короля...
Элейна встряхнула ее за плечи; Моргейна огрешенно провела рукой по глазам. Никакой крови в помине не было; лишь отсвет полуденного солнца медленно скользил по полу.
- Сестрица, что ты такое увидела? - мягко спросила Гвенвифар.
"Матерь-Богиня! Опять!" Моргейна попыталась выровнять дыхание.
- Ничего, ничего... Наверное, я задремала и мне пригрезился сон...
- Ну, хоть что-то ты видела? - Калла, дородная жена эконома, так и ела Моргейну взглядом. Моргейна вспомнила, как последний раз, более года назад, она впала в транс, сидя за прялкой, и предрекла, что любимый скакун Кэя сломает ногу в конюшнях и ему придется перерезать глотку.
- Да нет же, просто сон, - досадливо отозвалась она. - Прошлой ночью мне снилось, будто я ем гусятину, а я ее с Пасхи в рот не брала! Неужто в каждом сне так уж нужно усматривать знамение?
- Моргейна, если ты и впрямь возьмешься пророчествовать, так будь добра, предскажи что-нибудь разумное, - поддразнила Элейна. - Например, когда мужчины вернутся домой, чтобы мы успели согреть вина, или для кого Мелеас шьет свивальники - для мальчика или девочки, или когда королева наконец забеременеет!
- Замолчи, негодница! - цыкнула на нее Калла, ибо глаза Гвенвифар тут же наполнились слезами. Голова у Моргейны раскалывалась - сказывались последствия нежданно накатившего транса, - перед глазами плясали крохотные искорки, бледные, мерцающие цветные змейки разрастались, затмевали взгляд. Молодая женщина понимала: надо бы пропустить шутку девушки мимо ушей, но, даже сознавая это, не сумела сдержаться:
- Как мне надоела эта затасканная острота! Я вам не деревенская ведунья какая-нибудь, чтобы возиться с талисманами на зачатие, приворотными зельями, гаданиями и наговорами! Я жрица, а не колдунья!
- Да полно тебе, полно, - примирительно промолвила Мелеас. - Оставьте Моргейну в покое. На такой жаре чего только не привидится; даже если она и впрямь видела кровь, разлитую перед очагом, так, чего доброго, какой-нибудь дурень-слуга опрокинет на пол недожаренную лопатку и разольет кроваво-красную подливку! Не хочешь ли попить, леди? - Она подошла к ведру, зачерпнула воды, подала ковш Моргейне; та жадно припала к нему. - Насколько я знаю, большинство пророчеств так и не сбываются: с таким же успехом можно спросить у нее, когда же отец Элейны наконец-то настигнет и сразит дракона, за которым гоняется и зимою, и летом!
Как и следовало ожидать, уловка сработала.
- Если, конечно, дракон и впрямь существует... - пошутила Калла. - А то, сдается мне, король просто изыскивает предлог уехать в странствие всякий раз, когда домашний очаг ему опостылит.
- Будь я мужем Пелиноровой супруги, - откликнулась Альенор, - я бы и впрямь предпочитала общество неуловимого дракона дракону в собственной постели.
- Элейна, а скажи-ка, дракон и вправду существует, или твой отец гоняется за ним лишь потому, что это - проще, нежели толком позаботиться о стаде? - полюбопытствовала Мелеас. - В военное время мужчинам сидеть и прясть не приходится, но в мирные дни, сдается мне, среди птичьих дворов и пастбищ им ничего не стоит соскучиться.
- Сама я дракона не встречала, - промолвила Элейна, - сохрани Господь. Но некое чудище и впрямь то и дело похищает скотину; а однажды я видела огромный слизистый след через поля; над ним поднимался смрад, и тут же лежал остов обглоданной коровы, покрытый вонючей липкой жижей. Здесь не волк потрудился и даже не росомаха.
- Подумаешь, скотина пропадает, - фыркнула Калла. - Народ фэйри, сдается мне, не такие уж добрые христиане; отчего бы им и не украсть корову-другую, ежели олени не попадаются.
- Говоря о коровах, - решительно объявила Гвенвифар, - пожалуй, спрошу-ка я Кэя, не забить ли овцу или, может, козленка. Нам нужно мясо. Вот вернутся мужчины нынче вечером или, скажем, завтра, не кормить же их всех овсянкой и хлебом с маслом! Да и масло по такой жаре того и гляди испортится. Моргейна, ступай со мной; хорошо бы, Зрение подсказало тебе, как скоро пойдет дождь! А вы все приберите со скамей пряжу и шерсть и разложите по местам. Элейна, дитя, отнеси мое вышивание ко мне в покой, да смотри, не замарай ненароком.
На полпути к дверям Гвенвифар тихо осведомилась:
- Моргейна, а ты вправду видела кровь?
- Мне все приснилось, - упрямо отозвалась молодая женщина.
Гвенвифар проницательно поглядела на собеседницу, но настаивать не стала: порою между ними вспыхивала искренняя приязнь.
- А если все-таки видела, дай Боже, чтобы то оказалась кровь саксов, пролитая вдали от сего очага. Пойдем, спросим Кэя, что там у нас со скотиной на убой. Для охоты время ныне неподходящее, и не хотелось бы мне, чтобы мужчины, едва приехав, тут же принялись носиться по окрестностям, загоняя зверя. - Королева зевнула. - И когда только закончится эта жара. Может, хоть гроза разразится.., нынче утром даже молоко скисло. Надо сказать служанкам, чтобы остатки на творог пустили: не свиньям же выливать, в самом деле!
- Рачительная ты хозяйка, Гвенвифар, - криво улыбнулась Моргейна. - Мне бы это и в голову не пришло; по мне, с глаз его долой, и чем скорее, тем лучше. Кроме того, теперь маслодельни будут кислым молоком благоухать! Право же, пусть лучше свиньи жиреют.
- По такой погоде свиньи и без того отъедятся вволю, желудей-то сколько созрело! - возразила Гвенвифар, вновь глядя на небо. - Посмотри-ка, это не молния, часом?
Проследив ее взгляд, Моргейна увидела, как в небе полыхнул огненный росчерк.
- Да, верно. Мужчины вернутся промокшие и промерзшие до костей; надо бы подогреть для них вина, - рассеянно проговорила она - и, вздрогнув, осознала, что Гвенвифар смотрит на нее во все глаза.
- Вот теперь я и впрямь верю, что ты обладаешь Зрением: воистину, не слышно ни цокота копыт, ни оклика со сторожевой башни, - промолвила Гвенвифар. - Однако ж, пойду скажу Кэю, чтобы мясо непременно было. - И королева ушла прочь, а Моргейна осталась на месте, прижав руку к ноющему лбу.
"Не к добру это". На Авалоне она научилась управлять Зрением и не давать захватить себя врасплох, когда меньше всего этого ждешь... А то вскорости она и впрямь сделается деревенской ведуньей, станет торговать амулетами да предсказывать будущим матерям, кто у них родится, мальчик или девочка, а девицам - новых возлюбленных, а все - от беспросветной скуки: уж больно ничтожна и мелочна жизнь среди женщин! Соскучившись в обществе сплетниц, она волей-неволей взялась за прялку, а за прялкой сама не заметила, как впала в транс... "В один прекрасный день я, чего доброго, паду так низко, что дам-таки Гвенвифар желанный амулет, чтобы она родила Артуру сына.., бесплодие для королевы - тяжкое бремя, а ведь за эти два года признаки беременности проявились в ней только раз..."
И все же общество Гвенвифар и Элейны было более-менее терпимым; большинство прочих женщин в жизни своей не задумывались ни о чем, кроме следующей трапезы и следующего мотка пряжи. Гвенвифар с Элейной обладали хоть какой-то ученостью, и порою, непринужденно с ними болтая, Моргейна уже почти готова была вообразить, что мирно беседует со жрицами Дома дев.
Гроза разразилась на закате: во дворе, дробно отскакивая от камней, загрохотал град, хлынул проливной дождь, и когда со сторожевой башни сообщили о приближении всадников, Моргейна ни на минуту не усомнилась в том, что это - Артур и его люди. Гвенвифар приказала осветить двор факелами, и очень скоро Каэрлеон был уже битком набит конями и воинами. Королева загодя посовещалась с Кэем, и к ужину забили не козленка, а целую овцу; так что на огне жарилось мясо и кипел бульон. Большинство воинов легиона встали лагерем на внешнем дворе и в поле; и, как и подобает полководцу, Артур сперва позаботился о размещении своих людей и о том, чтобы коней поставили в стоила, и только потом поспешил во внутренний дворик, где ждала его Гвенвифар.
Под шлемом голова его была перевязана, а сам он слегка опирался на руку Ланселета, однако от расспросов жены Артур небрежно отмахнулся.
- Да небольшая стычка: юты вздумали поразбойничать. Союзные саксы уже почти очистили от них берег, когда подоспели мы. Ха! Пахнет жареной бараниной.., да это магия, не иначе; вы же не знали, что мы возвращаемся?
- Моргейна сказала мне, что вы вот-вот будете; так что и подогретое вино есть, - отозвалась Гвенвифар.
- Ну и ну: великое это благо для изголодавшегося воина - сестрица, наделенная Зрением, - промолвил Артур, жизнерадостно улыбаясь Моргейне; улыбка эта болезненно подействовала ей на нервы, и без того расшатавшиеся, а голова разболелась еще сильнее. Артур поцеловал сестру - и вновь обернулся к Гвенвифар.
- Ты ранен, муж мой, дай, я позабочусь о тебе...
- Нет-нет, говорю же тебе, сущие пустяки. Ты же знаешь, крови я теряю немного, пока при мне эти ножны, - отмахнулся он. - Ну, а ты-то как, госпожа, спустя столько месяцев? Я надеялся, что...
Глаза королева медленно наполнились слезами.
- Я опять ошиблась. Ох, лорд мой, а ведь на этот раз я была так уверена, так уверена...
Артур сжал ее руку в своих, искусно скрывая разочарование при виде горя жены.
- Ну, право, полно; пожалуй, придется нам попросить у Моргейны какой-нибудь амулет для тебя, - небрежно промолвил он, глядя, как Мелеас приветствует Грифлета супружеским поцелуем и гордо выпячивает округлившийся живот, - и на лице его на миг обозначились мрачные складки. - До старости нам с тобой еще далеко, моя Гвенвифар.
"Но и молодой меня не назовешь, - подумала про себя Гвенвифар. - Большинство знакомых мне женщин, за исключением разве незамужних Моргейны с Элейной, к двадцати годам уже обзавелись славными сыновьями и дочерьми; Игрейна родила Моргейну в пятнадцать лет, а Мелеас всего четырнадцать с половиной, не больше!" Она пыталась держаться спокойно и непринужденно, однако душу ей истерзало чувство вины. Что бы уж там еще ни делала королева для своего господина, первый и основной ее долг - подарить мужу сына; и долг этот она не выполнила, хотя и молилась до ломоты в коленях.
- Как моя дорогая госпожа? - улыбаясь, Ланселет поклонился королеве, и она протянула ему руку для поцелуя. - В который раз возвращаемся мы домой и обнаруживаем, что ты похорошела еще больше. Ты - единственная из дам, чья красота с годами не меркнет. Я начинаю думать, что так распорядился сам Господь: в то время как все прочие женщины стареют, толстеют и блекнут, ты остаешься ослепительно-прекрасной.
Гвенвифар одарила его ответной улыбкой - и утешилась. Пожалуй, оно и к лучшему, что она не забеременела и не подурнела.., от взгляда ее не укрылось, что на Мелеас Ланселет глядит, чуть презрительно изогнув губы: мысль о том, чтобы предстать перед Ланселетом сущей уродиной, казалась ей просто кощунственной. Даже Артур выглядел не лучшим образом: можно подумать, он так и спал в одной и той же измятой тунике на протяжении всего похода, и заворачивался в добрый, изрядно поношенный плащ в слякоть и дождь, и непогоду; а вот Ланселет свеж и бодр: плащ и туника безупречно вычищены, точно владелец их принарядился к пасхальному пиру; волосы подстрижены и аккуратно расчесаны, кожаный пояс ярко блестит, орлиные перья на шапочке сухи и даже не поникли. "А ведь он больше похож на короля, нежели сам Артур", - подумала про себя Гвенвифар.
Служанки принялись обносить вновь прибывших круглыми блюдами с хлебом и мясом, и Артур привлек жену к себе.
- Иди-ка сюда, Гвен, садись между Ланселетом и мной, и мы потолкуем по душам.., давненько не слышал я иного голоса, кроме мужских, грубых и хриплых, и не вдыхал аромата женского платья. - Артур погладил женину косу. - Иди и ты, Моргейна, посиди со мной рядом; я устал от войны и походов, хочу послушать дамские сплетни, а не солдатскую речь! - Он жадно вгрызся в ломоть хлеба. - То-то славно вновь отведать свежеиспеченного хлеба; до чего же мне опротивели жесткие галеты и протухшее мясо!
Ланселет обернулся к Моргейне, одарил улыбкой и ее.
- А как поживаешь ты, кузина? Я так понимаю, из Летней страны, или с Авалона, вестей по-прежнему нет? Есть тут еще кое-кто, кто порадовался бы новостям: мой брат Балан.
- Вестей с Авалона я не получала, - отозвалась Моргейна, чувствуя на себе взгляд Гвенвифар; или это она смотрит на Ланселета? - Однако и Балана я не видела вот уже много лет; пожалуй, его новости посвежее моих.
- Он вон там, - сообщил Ланселет, указывая на пирующих в зале. - Артур пригласил его сюда как моего родича; с твоей стороны было бы куда как любезно отнести ему вина с нашего стола. Как любой мужчина, он весьма порадуется женскому вниманию, даже если женщина эта - его родственница, а не возлюбленная.
Моргейна взяла со стола на возвышении один из кубков - тот, что из рога, отделанного деревом, - и дала знак слуге наполнить его вином. А затем, неся кубок в ладонях, обошла стол кругом, не без удовольствия ощущая на себе взоры рыцарей, даже при том, что знала: после стольких месяцев похода так они смотрели бы на любую изысканную, нарядно одетую женщину, и никакой это не комплимент ее красоте. По крайней мере, Балан, ее кузен, почти что брат, не станет пялиться на нее так жадно.
- Приветствую тебя, родич. Ланселет, брат твой, посылает тебе вина с королевского стола.
- Молю тебя пригубить первой, госпожа, - учтиво отозвался Балан, и тут же изумленно заморгал. - Моргейна, да это ты? Я тебя едва узнал: знатная дама, да и только! Я-то тебя всегда представлял в платье, как на Авалоне носят; но ты воистину похожа на мою мать как две капли воды. Как Владычица?
Моргейна поднесла кубок к губам: при здешнем дворе это было знаком учтивости, и только; но сам обычай, по всей видимости, восходил к тем временам, когда дары короля приходилось отведывать на глазах у гостя, ибо случалось и так, что владыкам-соперникам подсыпали яду. Молодая женщина вернула гостю кубок, Балан жадно отхлебнул вина - и вновь поднял глаза.
- Я надеялась узнать о Вивиане от тебя, родич.., я не была на Авалоне вот уже много лет, - промолвила Моргейна.
- Да, я слышал, что ты жила при дворе Лота, - кивнул Балан. - Уж не поссорилась ли ты с Моргаузой? Говорят, женщины с нею с трудом уживаются...
Моргейна покачала головой:
- Нет, но мне хотелось оказаться как можно дальше, чтобы не угодить часом в постель Лота; а вот это, поверь мне, куда как непросто. От Оркнеев до Каэрлеона немало миль, да и то едва ли достаточно...
- Так что ты перебралась ко двору Артура и поступила в свиту к его королеве, - подвел итог Балан. - Да уж, смею заметить, здешний двор куда благопристойнее Моргаузиного. Гвенвифар держит своих девушек в строгости, глаз с них не спускает и замуж выдает удачно.., вижу, госпожа Грифлета уже первенца носит. А тебе она мужа разве не подыскала, родственница?
- А ты, никак, мне предложение делаешь, сэр Балан? - деланно отшутилась молодая женщина.
- Не будь мы в родстве столь близком, уж я бы поймал тебя на слове, - усмехнулся Балан. - Но доходили до меня слухи, будто Артур, дескать, прочит тебя в жены Кэю, и подумал я, что лучшего и желать нельзя, раз Авалон ты в конце концов покинула...
- Кэй заглядывается на меня не больше, чем я на него, - резко отпарировала Моргейна, - а я вовсе не говорила, что на Авалон возвращаться не собираюсь; однако произойдет это лишь тогда, когда Вивиана сама пришлет за мною, призывая назад.
- Когда я еще мальцом был, - проговорил Балан, - и на мгновение, под взглядом его темных глаз Моргейне померещилось, что между этим дюжим здоровяком и Ланселетом и впрямь есть некое сходство, - дурно я думал о Владычице, ну, о Вивиане: дескать, не любит она меня так, как полагается родной матери. Но с тех пор я поумнел. У жрицы нет времени растить сына. Вот она и поручила меня заботам той, у которой другого дела нет, и дала мне в приемные братья Балина... О да, в детстве я переживал: дескать, зачем я больше привязан к Балину, чем к нашему Ланселету, который - моя собственная плоть и кровь? Но теперь я знаю, что Балин мне и впрямь брат, он мне по сердцу, а Ланселет, хотя я и восхищаюсь им как превосходным рыцарем, каковой он и есть, всегда останется для меня чужим. Скажу больше, - серьезно добавил Балан, - отослав меня на воспитание к госпоже Присцилле, Вивиана поместила меня в дом, где мне суждено было узнать истинного Господа и Христа. И ныне странным мне кажется, что, живи я на Авалоне со своею родней, я вырос бы язычником, вроде Ланселета...
Моргейна улыбнулась краем губ:
- Ну, здесь я твоей признательности не разделю; думается мне, дурно поступила Владычица в том, что собственный ее сын отрекся от ее богов. Но даже Вивиана частенько мне говаривала: должно людям получать то религиозное и духовное наставление, что лучше всего им подходит, - то ли, что в состоянии дать она, либо иное. Будь я в душе набожной христианкой, вне всякого сомнения, Вивиана позволила бы мне жить той верой, что крепка в моем сердце. Однако ж, хотя до одиннадцати лет меня воспитывала Игрейна, христианка самая что ни на есть ревностная, думаю, мне самой судьбою предначертано было видеть явления духа так, как приходят они к нам от Богини.
- Здесь Балин поспорил бы с тобою успешнее, чем я, - промолвил Балан, - он куда набожнее меня и в вере тверже. Мне, верно, следовало бы возразить тебе, что, как наверняка сказали бы священники, есть одна и только одна истинная вера и ее-то и должно держаться мужам и женам. Но ты мне родственница, и знаю я, что мать моя - достойная женщина, и верю я, что в день последнего Суда даже Христос примет в расчет ее добродетель. Что до остального, так я не священник и не вижу, почему бы не оставить все это церковникам, в таких вопросах искушенным. Я всей душой люблю Балина, да только надо было ему стать священником, а не воином; уж больно он совестлив и чуток и в вере ревностен. - Балан глянул в сторону возвышения. - А скажи, приемная сестрица, - ты ведь знаешь его лучше, чем я, - что так гнетет сердце брата нашего Ланселета?
Моргейна потупилась:
- Если мне то и ведомо, Балан, не моя это тайна и не мне ее выдавать.
- Ты права, веля мне не вмешиваться в чужие дела, - отозвался Балан, - да только горько видеть мне, как он страдает, а он ведь и впрямь несчастен. Дурно думал я о матери, потому что отослала она меня прочь совсем маленьким, но она дала мне любящую приемную мать и брата моих лет, что рос со мною бок о бок и во всем был заодно со мною, и дом тоже. А вот с Ланселетом она обошлась куда хуже. Дома он себя нигде не чувствовал, ни на Авалоне, ни при дворе Бана Бенвикского, где до него и дела никому не было, - мало ли вокруг бегает королевских бастардов! Воистину, плохо поступила с ним Вивиана; хотелось бы мне, чтобы Артур дал ему жену и Ланселет обрел наконец дом!
- Что ж, - беспечно отозвалась Моргейна, - ежели король захочет выдать меня за Ланселета, так ему достаточно только день назвать.
- Ты и Ланселет? А вы, часом, не слишком близкая родня? - осведомился Балан и на мгновение призадумался. - Нет, пожалуй, что и нет; Игрейна с Вивианой - сводные сестры, а не родные, а Горлойс с Баном Бенвикском вообще не в родстве. Хотя кое-кто из церковников, пожалуй, сказал бы: в том, что касается брака, приемная родня приравнивается к кровной.., ну что ж, Моргейна, с радостью выпью я за ваш союз в день, когда Артур отдаст тебя моему брату и повелит тебе любить его и заботиться о нем как следует, не чета Вивиане. И никому из вас не придется уезжать от двора: ты - любимица королевы, а Ланселет - ближайший друг короля. От души надеюсь, что так оно и выйдет! - Балан задержал на ней взгляд, исполненный дружелюбного участия. - Ты ведь уже в возрасте; Артуру давным-давно пора отдать тебя замуж.
"А с какой стати король должен отдавать меня кому-либо, точно я - его лошадь или пес?" - удивилась про себя Моргейна, но пожала плечами; она слишком долго прожила на Авалоне и теперь то и дело забывала: римляне повсюду ввели в правило, что женщины - лишь собственность своих мужчин. Мир изменился безвозвратно, и бессмысленно бунтовать против того, чего не изменишь.
Вскорости после того Моргейна двинулась назад вдоль огромного пиршественного стола - свадебного подарка от Гвенвифар Артуру. Просторный зал Каэрлеона, при всей его вместительности, оказался слишком мал: в какой-то момент ей пришлось перебираться через скамьи, притиснутые к самой стене, обходя крутой изгиб. Слуги и поварята с дымящимися блюдами и чашами тоже кое-как протискивались боком.
- А не здесь ли Кевин? - воззвал Артур. - Нет? Тогда придется нам попросить спеть Моргейну: я изголодался по арфам и цивилизованной жизни. Вот уж не удивляюсь, что саксы всю свою жизнь проводят в сражениях и войнах: слышал я унылые завывания их певцов и скажу, что дома им сидеть незачем!
Моргейна попросила одного из подручных Кэя принести из ее комнаты арфу. Перелезая через изгиб скамьи, паренек споткнулся и потерял равновесие; но проворный Ланселет, поддержав мальчика и арфу, спас инструмент от неминуемого падения.
- Очень великодушно было со стороны моего тестя послать мне этот огромный круглый пиршественный стол, - нахмурясь, промолвил Артур, - однако во всем Каэрлеоне нет для него зала достаточно вместительного. Когда мы раз и навсегда выдворим саксов из нашей земли, думаю, придется нам построить для этого стола отдельный чертог!
- Значит, не судьба этому чертогу быть построенным, - рассмеялся Кэй. - Сказать: "Когда мы раз и навсегда выдворим саксов" - все равно, что утверждать: "Когда возвратится Иисус", или "Когда заледенеет ад", или "Когда на яблонях Гластонбери земляника созреет".
- Или "когда король Пелинор поймает своего дракона", - хихикнула Мелеас.
- Не следует вам насмехаться над Пелиноровым драконом, - улыбнулся Артур, - ибо ходят слухи, будто чудище видели снова, и король выступил в поход, дабы на сей раз непременно отыскать его и убить; и даже справился у мерлина, не знает ли тот каких-либо заговоров на поимку дракона!
- О да, конечно же, его видели - все равно как тролля на холмах, что под лучами солнца обращается в камень, или стоячие камни, что водят хороводы в ночь полнолуния, - поддразнил Ланселет. - Всегда находятся люди, способные увидеть чего угодно: одним являются святые с чудесами, а другим - драконы или древний народ фэйри. Однако в жизни я не встречал ни мужчины, ни женщины, которым и впрямь довелось бы переведаться с драконом либо с фэйри.
И Моргейна поневоле вспомнила тот день на Авалоне, когда, отправившись искать корешки и травы, она забрела в чуждые пределы, и женщину-фэйри, что говорила с нею и просила отдать ей на воспитание ребенка.., что же она, Моргейна, такое видела? Или все это - лишь порождение больной фантазии беременной женщины?
- И это говоришь ты - ты, кто воспитывался как Ланселет Озерный? - тихо переспросила она. Ланселет обернулся к собеседнице.
- Порою все это кажется мне нереальным, ненастоящим.., разве с тобою не так же, сестра?
- Да, так; однако ж порою я ужасно тоскую по Авалону, - отозвалась она.
- Да, вот и я тоже, - промолвил он. С той памятной ночи Артуровой свадьбы Ланселет ни разу, ни словом ни взглядом, не давал Моргейне понять, что когда-либо питал к ней чувства иные, нежели как к подруге детства и приемной сестре. Моргейне казалось, что она давно уже смирилась с этой мукой, но вот она встретила такой неизбывно-ласковый взгляд его темных, прекрасных глаз - и боль пронзила ее с новой силой.
"Рано или поздно все выйдет так, как сказал Балан: мы оба - свободны, сестра короля и его лучший друг..."
- Ну так вот: когда мы раз и навсегда избавимся от саксов.., и нечего тут смеяться, как будто речь идет о вымысле и небылице! - промолвил Артур. - Теперь это вполне достижимо, и, думается мне, саксы об этом отлично знают, - вот тогда я отстрою себе замок и огромный пиршественный зал - такой, чтобы даже этот стол с легкостью туда поместился! Я уже и место выбрал: крепость на холме, что стояла там задолго до римлян, глядя сверху вниз на Озеро; и при этом от нее до островного королевства твоего отца, Гвенвифар, рукой подать. Да ты этот холм знаешь: где река впадает в Озеро...
- Знаю, - кивнула королева. - Однажды, еще совсем маленькой девочкой, я отправилась туда собирать землянику. Там был старый разрушенный колодец, и еще мы нашли кремневые наконечники стрел - их еще называют эльфийскими молниями. Этот древний народ, что жил среди меловых холмов, оставил свои стрелы. "До чего странно, - подумала про себя Гвенвифар, - ведь были же времена, когда она любила гулять на свободе под необозримым высоким небом, даже не задумываясь ни о стенах, ни о безопасности оград; а теперь вот, стоит мне выйти за пределы стен, туда, где их не видно и прикоснуться к ним нельзя, как на меня накатывает тошнота и голова начинает кружиться. Почему-то теперь я ощущаю в животе сгусток страха, даже идя через двор, и убыстряю шаг, чтобы поскорее вновь дотронуться до надежной каменной кладки".
- Укрепить этот форт несложно, - промолвил Артур, - хотя надеюсь я, когда мы покончим с саксами, на острове воцарятся мир и благодать.
- Недостойное то пожелание для воина, брат, - возразил Кэй. - А чем же ты займешься во времена мира?
- Я призову к себе Кевина, дабы складывал он песни, и стану сам объезжать своих коней и скакать на них удовольствия ради, - отозвался Артур. - Мои соратники и я станем растить сыновей, и не придется нам вкладывать меч в крохотную ручонку прежде, чем отрок возмужает! И не надо будет мне страшиться, что они охромеют или погибнут, не успев повзрослеть. Кэй.., ну разве не лучше оно было бы, если бы не пришлось посылать тебя на войну, когда ты еще не вошел в возраст и не научился защищать себя толком? Иногда меня мучает совесть, что это ты покалечен, а не я, - только потому, что Экторий берег меня для Утера! - Артур окинул приемного брата участливым, любящим взглядом, и Кэй широко усмехнулся в ответ.
- А военные искусства мы сохраним, устраивая забавы и игры, как оно водилось у древних, - подхватил Ланселет, - а победителя увенчаем лавровыми венками.., кстати, Артур, что такое лавр и растет ли он на здешних островах? Или только в земле Ахилла и Александра?
- Об этом лучше спросить мерлина, - подсказала Моргейна, видя, что Артур затрудняется с ответом. - Я вот тоже не знаю, растет у нас лавр или нет, а только довольно и других растений на венки для победителей в этих ваших состязаниях!
- Найдутся у нас венки и для арфистов, - промолвил Ланселет. - Спой нам, Моргейна.
- Тогда, пожалуй, спою-ка я лучше прямо сейчас, - отозвалась Моргейна. - А то сомневаюсь я, что, когда вы, мужчины, начнете свои игрища, женщинам дозволят петь. - Она взяла арфу и заиграла. Сидела Моргейна неподалеку от того места, где не далее как нынче днем увидела кровь у королевского очага.., неужто предсказание и впрямь сбудется или это лишь досужие домыслы? В конце концов, с чего она взяла, что до сих пор обладает Зрением? Ныне Зрение вообще не дает о себе знать, кроме как во время этих нежеланных трансов...
Моргейна запела древний плач, некогда слышанный в Тинтагеле, - плач рыбачки, на глазах у которой корабли унесло в море. Молодая женщина видела: все подпали под власть ее голоса; и вот в безмолвии зала зазвучали старинные песни островов, которых она наслушалась при дворе Лота: легенда о девушке-тюлене, что вышла из моря, дабы отыскать возлюбленного среди смертных, и напевы одиноких пастушек, и ткацкие песни, и те, что поют, расчесывая кудель. И даже когда голос ее сел, собравшиеся никак не желали ее отпускать. Моргейна протестующе воздела руки.
- Довольно.., нет, право же, не могу больше. Я охрипла, что твой ворон.
Вскорости после того Артур велел слугам погасить факелы в зале и проводить гостей спать. В обязанности Моргейны входило позаботиться о том, чтобы незамужние девушки из свиты королевы благополучно улеглись в длинной верхней комнате позади покоев самой Гвенвифар, в противоположной части дворца, как можно дальше от помещений солдат и воинов. Однако она помешкала мгновение, задержав взгляд на Артуре с Гвенвифар, что как раз желали Ланселету доброй ночи.
- Я велела служанкам приготовить тебе лучшую из свободных постелей, Ланселет, - промолвила Гвенвифар, но тот лишь рассмеялся и покачал головой.
- Я солдат - мой долг велит мне сперва разместить на ночь коней и дружину, прежде чем засыпать самому.
Артур фыркнул от смеха, одной рукою обнимая жену за талию.
- Надо бы тебя женить, Ланс, - небось не будешь тогда мерзнуть ночами. Я, конечно, назначил тебя своим конюшим, но это вовсе не повод, чтобы ночевать в стойле!
Гвенвифар встретила взгляд Ланселета - и у нее заныло в груди. Ей казалось, будто она почти читает его мысли, будто он того и гляди вслух повторит то, что как-то раз уже говорил: "Мое сердце настолько полно моей королевой, что для других дам места просто не осталось..." Гвенвифар затаила дыхание, но Ланселет лишь вздохнул, улыбнулся ей, и она сказала про себя: "Нет, я - верная жена, я - христианка; предаваться подобным думам - уже грех; должно мне исполнить епитимью". А в следующий миг горло у нее сдавило так, что невозможно стало глотать, и пришла непрошеная мысль: "Мне суждено жить в разлуке с любимым; то не достаточная ли епитимья?" Гвенвифар тяжко вздохнула, и Артур удивленно оглянулся на нее.
- Что такое, любимая, ты не поранилась?
- Я.., булавкой укололась, - промолвила она, отворачиваясь, и сделала вид, что ищет булавку в складках платья. Поймала на себе неотрывный взгляд Моргейны - и закусила губу. "Вечно она за мной следит, просто-таки глаз не сводит.., а ведь она обладает Зрением; неужто все мои грешные мысли ей ведомы? Вот поэтому она и смотрит на меня с таким презрением?"
И однако же Моргейна неизменно относилась к ней с сестринской добротой. А когда она, Гвенвифар, была беременна, на первый год их с Артуром брака, - тогда она заболела лихорадкой и на пятом месяце у нее случился выкидыш, - никого из придворных дам она просто видеть не могла, и Моргейна ухаживала за нею, точно мать родная. Ну не стыдно ли - быть такой неблагодарной?
Ланселет вновь пожелал им доброй ночи и удалился. Гвенвифар едва ли не болезненно ощущала руку Артура на своей талии и жадно-нетерпеливый взгляд. Ну что ж, они столько времени провели в разлуке... И тут на нее накатило острое чувство досады. "С тех пор я так ни разу и не забеременела.., неужто он даже ребенка мне дать не в силах?"
Ох, но ведь здесь, конечно же, виновата она сама, и никто иной - одна повитуха как-то рассказывала ей, что это все равно как недуг у коров, когда они выкидывают телят нерожденными, снова и снова, а порою болезнь эта передается и женщинам, так, что они ребенка не могут проносить больше месяца или двух, от силы трех. Должно быть, однажды, по собственной беспечности, она подхватила этот недуг: скажем, не вовремя вошла в маслодельню, или выпила молока коровы, которая выкинула теленка; и теперь сын и наследник ее господина поплатился за это жизнью, и все это - ее рук дело, и только ее... Терзаясь угрызениями совести, она последовала за Артуром в супружеские покои.
- А я ведь не шутил, Гвен, - промолвил Артур, усаживаясь и стягивая кожаные штаны. - Нам и впрямь надо бы женить Ланселета. Ты ведь видела, все мальчишки так к нему и льнут, а уж он-то с ними как хорош! Должно ему обзавестись своими сыновьями. Гвен, я придумал! А женим-ка мы его на Моргейне!
- Нет! - выкрикнула Гвенвифар, не подумав, и Артур озадаченно поднял глаза.
- Да что с тобой такое? По-моему, лучше и не придумаешь: правильный выбор, что и говорить! Моя дорогая сестрица и мой лучший друг! А дети их, между прочим, в любом случае станут наследниками трона, ежели боги нам с тобою детей не пошлют... Нет-нет, не плачь, любовь моя, - взмолился Артур, и Гвенвифар, униженная и пристыженная, поняла, что лицо ее исказилось от рыданий. - Я и не думал тебя упрекать, любовь моя ненаглядная, дети приходят по воле Богини, но только ей одной ведомо, когда у нас родятся дети и родятся ли вообще. И хотя Гавейн мне дорог, нежелательно мне, чтобы в случае моей смерти на трон взошел Лотов сын. Моргейна - дитя моей матери, а Ланселет - кузен мне...
- Что Ланселету проку с того, есть у него сыновья или нет, - возразила Гвенвифар. - Он - пятый, если не шестой, сын короля Бана, и притом бастард...
- Вот уж не ждал услышать, чтобы ты - ты, не кто другой! - попрекала моего родича и лучшего друга его происхождением, - одернул ее Артур. - Кроме того, он не просто бастард, но дитя дубрав и Великого Брака...

Предыдущая страница 8 Следующая страница


9 Мэрион Зиммер Брэдли

- Языческие оргии! На месте короля Бана я бы давно очистила свое королевство от всей этой колдовской мерзости - да и тебе должно бы!
Артур неуютно поежился, забираясь под одеяло.
- То-то невзлюбил бы меня Ланселет, если бы я изгнал из королевства его мать! И я дал обет чтить Авалон, поклявшись на мече, что подарили мне в день коронования.
Гвенвифар подняла глаза на могучий Эскалибур, что висел на краю кровати в магических ножнах, покрытых таинственными символами: знаки переливались бледным серебром и словно потешались над нею. Королева погасила свет и прилегла рядом с Артуром.
- Господь наш Иисус сохранил бы тебя лучше всяких там нечестивых заклятий! Надеюсь, тебе-то, перед тем как стать королем, не пришлось иметь дела с этими их мерзкими богинями и чародейством, правда? Я знаю, во времена Утера такое бывало, но ныне это - христианская земля!
Артур беспокойно заворочался.
- В этой земле много жителей, - Древний народ жил здесь задолго до прихода римлян, - не можем же мы отобрать их богов! А что бы уж там ни случилось до моей коронации.., это тебя никоим образом не касается, моя Гвенвифар.
- Нельзя служить двум господам, - настаивала королева, удивляясь собственной дерзости. - Хотелось бы мне, чтобы стал ты всецело христианским королем, лорд мой.
- Я присягнул на верность всем моим подданным, - возразил Артур, - а не только тем, что идут за Христом...
- Сдается мне, вот кто твои враги, а вовсе не саксы, - промолвила Гвенвифар, - христианскому королю должно воевать лишь с теми, кто не верует в Христа.
Артур делано рассмеялся:
- Вот теперь ты говоришь в точности как епископ Патриций. Он хочет, чтобы мы обращали саксов в христианство, дабы жить с ними в мире и согласии, а не рубили их мечами. Что до меня, так я вроде тех священников давних времен, к которым обратились с просьбой прислать к саксам миссионеров - и знаешь, что они ответили, жена моя?
- Нет, этого я не слышала...
- Они сказали, что, дескать, никаких миссионеров к саксам не пошлют, а то, чего доброго, придется встретиться с ними не только в бою, но еще и перед Господним троном. - Артур расхохотался от души, однако Гвенвифар даже не улыбнулась. Спустя какое-то время король тяжко вздохнул.
- Ну что ж, подумай об этом, моя Гвенвифар. По мне, так брака более удачного и не придумаешь: мой лучший друг и моя сестра. Вот тогда Ланселет станет мне братом, а его сыновья - моими наследниками... - И добавил, обнимая жену в темноте:
- Но теперь мы с тобою, ты и я, любовь моя, попытаемся сделать так, чтобы никакие другие наследники нам не понадобились, кроме тех, которых подаришь мне ты.
- Дай-то Бог, - прошептала Гвенвифар, прижимаясь к мужу, и попыталась выбросить из головы все и думать лишь об Артуре.

***

Моргейна проследила, чтобы все ее подопечные легли, а сама задержалась у окна, во власти смутного беспокойства.
- Ложись спать, Моргейна; поздно уже, и ты, надо думать, устала, - шепнула Элейна, спавшая с нею на одной постели. Молодая женщина покачала головой.
- Кажется, это луна будоражит мне кровь нынче ночью.., спать совсем не хочется. - Моргейне отчаянно не хотелось ложиться и закрывать глаза; даже если не даст о себе знать Зрение, воображение истерзает ее и измучает. Повсюду вокруг только что возвратившиеся из похода мужчины воссоединились с женами.., все равно как в праздник Белтайн на Авалоне, подумала она, криво улыбаясь в темноте.., даже те, кто не женат, наверняка нашли себе женщин на эту ночь. Все, начиная от короля и его супруги вплоть до последнего конюха, заснут нынче в чьих-то объятиях, кроме девиц из свиты королевы; Гвенвифар почитает своим долгом беречь их целомудрие, в точности как говорил Балан: "А меня стерегут заодно с королевиными прислужницами".
Ланселет, день Артуровой свадьбы.., все это закончилось ничем, причем не по их вине. "И Ланселет при дворе почти не бывает.., потому, верно, чтобы не видеть Гвенвифар в объятиях Артура! Но сегодня он здесь..." ..И, подобно ей, Моргейне, тоже проведет эту ночь в одиночестве среди воинов и всадников, надо думать, мечтая о королеве, о единственной женщине во всем королевстве, что для него недоступна. Ибо воистину любая другая придворная дама, замужняя либо девица, столь же охотно распахнет ему объятия, как и она, Моргейна. Если бы не злополучное стечение обстоятельств на Артуровой свадьбе, уж она бы его заполучила; а Ланселет - человек чести; если бы она забеременела, он бы непременно женился на ней.
"Конечно, зачала бы я вряд ли - после всего того, что мне пришлось вынести, рожая Гвидиона; но Ланселету это объяснять не обязательно. И я сделала бы его счастливым, даже если бы не сумела родить ему сына. Некогда его влекло ко мне - до того, как он встретил Гвенвифар, и после тоже... Если бы не та неудача, я бы заставила его позабыть о Гвенвифар в моих объятиях...
Право же, пробуждать желание я вполне способна.., нынче вечером, когда я пела, многие рыцари так и пожирали меня взглядами...
Я могла бы заставить Ланселета пожелать меня..."
- Моргейна, ты ляжешь или нет? - нетерпеливо окликнула ее Элейна.
- Не сейчас, нет... Думаю, я пройдусь немного, - промолвила Моргейна, и Элейна испуганно отпрянула назад: дамам королевы выходить за двери по ночам строго запрещалось. Подобная робость Моргейну просто бесила. Интересно, не от королевы ли подхватила ее Элейна, точно лихорадку или новомодный обычай носить покрывала.
- А ты не боишься - ведь вокруг столько мужчин!
- А ты думаешь, мне не надоело спать одной? - рассмеялась Моргейна. Но, заметив, что шутка неприятно задела Элейну, добавила уже мягче:
- Я - сестра короля. Никто не прикоснется ко мне против моей воли. Ты в самом деле считаешь, что перед моими прелестями ни один мужчина не устоит? Мне ж уже двадцать шесть; не чета лакомой юной девственнице вроде тебя, Элейна!
Не раздеваясь, Моргейна прилегла рядом с девушкой. В безмолвной темноте, как она и боялась, воображение - или все-таки Зрение? - принялось рисовать картины: Артур с Гвенвифар, мужчины с женщинами повсюду вокруг, по всему замку, соединялись в любви или просто в похоти.
А Ланселет - он тоже один? И вновь накатили воспоминания, куда более яркие, нежели фантазии; Моргейна вспоминала тот день, и озаренный ярким солнцем Холм, и поцелуи Ланселета, впервые пробуждающие в ней желание, острое, точно лезвие ножа; и горечь сожаления о принесенном обете. И после, в день свадьбы Артура и Гвенвифар, когда Ланселет едва не сорвал с нее одежду и не овладел ею прямо в конюшнях.., вот тогда его и впрямь влекло к ней...
И вот, отчетливая и резкая, точно Зрение, в сознании возникла картина: Ланселет расхаживает по внутреннему двору один; на лице его обреченность и одиночество... "Я не использовала ни Зрение, ни собственную магию, для того чтобы привлечь его ко мне во имя своекорыстной цели.., оно пришло само, нежданным..."
Молча и бесшумно, стараясь не разбудить девушку, Моргейна высвободилась из-под руки Элейны и осторожно соскользнула с кровати. Ложась, она сняла только туфли; теперь она наклонилась, надела их вновь и потихоньку вышла из комнаты, беззвучно, точно призрак с Авалона.
"Если это лишь греза, рожденная моим воображением, если он не там, я пройдусь немного в лунном свете, дабы остудить кровь, и вернусь в постель; никому от этого хуже не станет". Но картина упорно не желала развеиваться; и Моргейна знала: Ланселет и впрямь там, один, ему не спится так же, как и ей.
Он ведь тоже с Авалона.., солнечные токи разлиты и в его крови тоже... Моргейна неслышно выскользнула за дверь, миновав задремавшего стражника, и глянула на небо. Луна прибыла уже на четверть и теперь ярким светом озаряла мощенный камнем двор перед конюшнями. Нет, не тут.., надо обойти сбоку... "Он не здесь; это все лишь греза, моя собственная фантазия". Моргейна уже повернула назад, собираясь вернуться в постель, во власти внезапно накатившего стыда: что, если стражник застанет ее здесь, и тогда все узнают, что сестра короля втихомолку разгуливает по дворцу, в то время как все порядочные люди давно спят, - одно распутство у нее на уме, не иначе...
- Кто здесь? Стой, назови себя! - Голос прозвучал тихо и резко: да, это Ланселет. И, невзирая на всю свою безудержную радость, Моргейна вдруг устрашилась: положим, Зрение не солгало, но что теперь? Ланселет взялся за меч; в тени он казался очень высоким и изможденным.
- Моргейна, - шепотом назвалась молодая женщина, и Ланселет выпустил рукоять меча.
- Кузина, это ты?
Молодая женщина вышла из тени, и лицо его, встревоженное, напряженное, заметно смягчилось.
- Так поздно? Ты пришла искать меня.., во дворце что-то случилось? Артур.., королева...
"Даже сейчас он думает только о королеве", - посетовала про себя Моргейна, чувствуя легкое покалывание в кончиках пальцев и в икрах ног: то давали о себе знать возбуждение и гнев.
- Нет, все хорошо - насколько мне известно, - отозвалась она. - В тайны королевской опочивальни я не посвящена!
Ланселет вспыхнул - в темноте по лицу его скользнула тень - и отвернулся.
- Не спится мне... - пожаловалась Моргейна. - И ты еще спрашиваешь, что я здесь делаю, если и сам не в постели? Или Артур поставил тебя в ночную стражу?
Она чувствовала: Ланселет улыбается.
- Не больше, чем тебя. Все вокруг уснули, а мне вот неспокойно.., верно, луна будоражит мне кровь...
То же самое Моргейна сказала Элейне; молодой женщине померещилось, что это - добрый знак, символ того, что умы их настроены друг на друга и откликаются на зов точно так же, как молчащая арфа вибрирует, стоит заиграть на другой.
А Ланселет между тем тихо продолжил, роняя слова во тьму рядом с нею:
- Я вот уже сколько ночей покоя не знаю, все думаю о ночных сражениях...
- Ты, значит, мечтаешь о битвах, как все воины?
Ланселет вздохнул:
- Нет. Хотя, наверное, недостойно солдата непрестанно грезить о мире.
- Я так не считаю, - тихо отозвалась Моргейна. - Ибо зачем вы воюете, кроме как того ради, чтобы для всего народа нашего настал мир? Если солдат чрезмерно привержен своему ремеслу, так он превращается в орудие убийства, и не более. Что еще привело римлян на наш мирный остров, как не жажда завоеваний и битв ради них самих и ничего другого?
- Кузина, одним из этих римлян был твой отец, да и мой тоже, - улыбнулся Ланселет.
- Однако ж я куда более высокого мнения о мирных Племенах, которые хотели лишь возделывать свои ячменные поля в покое и благоденствии и поклоняться Богине. Я принадлежу к народу моей матери - и к твоему народу.
- Да, верно, но могучие герои древности, о которых мы столько говорили, - Ахилл, Александр, - все они считали, что войны и битвы - вот дело, достойное мужей, и даже сейчас на здешних островах так уж сложилось, что все мужчины в первую очередь думают о сражениях, а мир для них - лишь краткая передышка и удел женщин. - Ланселет вздохнул:
- Тяжкие это мысли.., стоит ли дивиться, Моргейна, что нам с тобою не до сна? Нынче ночью я отдал бы все грозное оружие, когда-либо откованное, и все героические песни об Ахилле с Александром, за одно-единственное яблоко с ветвей Авалона... - Юноша отвернулся, и Моргейна вложила ладонь в его руку.
- И я тоже, кузен.
- Не знаю, с какой стати я так стосковался по Авалону.., я там жил недолго, - размышлял вслух Ланселет. - И все же, сдается мне, места красивее не сыщешь на всей земле, - если, конечно, Авалон и впрямь находится здесь, на земле, а не где-то еще. Думается мне, древняя друидическая магия изъяла его из пределов нашего мира, ибо слишком он прекрасен для нас, несовершенных смертных, и, значит, недосягаем, подобно мечте о Небесах... - Коротко рассмеявшись, Ланселет пришел в себя. - Моему исповеднику подобные речи очень бы не понравились!
- Неужто ты стал христианином, Ланс? - тихо фыркнула Моргейна.
- Боюсь, не то чтобы самым праведным, - отозвался он. - Однако вера их мнится мне столь безыскусной и благой, что хотелось бы мне принять ее. Христиане говорят: верь в то, чего не видел, исповедуй то, чего не знаешь; в том больше заслуги, нежели признавать то, что ты узрел своими глазами. Говорят, что даже Иисус, восстав из мертвых, выбранил человека, вложившего персты в раны Христовы, дабы убедиться, что перед ним не призрак и не дух, ибо воистину благословен тот, кто верит, не видя.
- Однако все мы восстанем снова, - очень тихо произнесла Моргейна, - и снова, и снова, и снова. Не единожды приходим мы в мир, дабы отправиться в Небеса или в ад, но рождаемся опять и опять, пока не уподобимся Богам.
Ланселет потупился. Теперь, когда глаза ее привыкли к полумраку, осиянному лунным светом, она отчетливо различала черты лица собеседника: изящный изгиб виска, плавно уходящий вниз, к щеке, длинную, узкую линию подбородка, мягкую темную бровь, спадающие на лоб кудри. И снова от красоты его у Моргейны заныло сердце.
- Я и позабыл: ты ведь жрица и веришь... - промолвил он. Руки их легонько соприкасались. Ланселет попытался высвободиться - и молодая женщина разомкнула пальцы.
- Иногда я сама не знаю, во что верю. Может статься, я слишком давно живу вдали от Авалона.
- Вот и я не знаю, во что верю, - отозвался Ланселет. - Однако на моих глазах в этой долгой, бесконечно долгой войне погибло столько мужей, и женщин, и детей, что мнится мне, будто я сражаюсь с тех самых пор, как подрос настолько, чтобы удержать в руке меч. А когда вижу я, как умирают люди, кажется мне, будто вера - это лишь иллюзия, а правда в том, что все мы умираем, точно звери, и просто перестаем существовать - точно скошенная трава, точно прошлогодний снег.
- Но ведь и снег, и трава возрождаются вновь, - прошептала Моргейна.
- В самом деле? А может, это тоже иллюзия? - горько промолвил он. - Сдается мне, что, пожалуй, во всем этом нет ни тени смысла: все эти разглагольствования о богах и Богине - лишь сказки, которыми утешают малых детей. Ох, Господи, Моргейна, с какой стати мы затеяли этот разговор? Тебе надо пойти отдохнуть, кузина, да и мне тоже...
- Я уйду, если ты того хочешь, - проговорила она, разворачиваясь, а в следующий миг задохнулась от счастья - Ланселет взял ее за руку.
- Нет-нет, когда я один, я во власти этих фантазий и горестных сомнений, и ежели уж они приходят, так я лучше выговорюсь вслух, чтобы услышать, что все это - сущее неразумие. Побудь со мною, Моргейна.
- Сколько захочешь, - шепнула она, чувствуя, как на глаза наворачиваются слезы. Она шагнула вперед, обняла его за талию; его сильные руки сдавили ей плечи - и тут же покаянно разжались.
- Какая ты маленькая.., ох, я и забыл, какая ты маленькая.., я мог бы переломить тебя надвое голыми руками, кузина... - Ланселет погрузил руки в ее волосы, распущенные под покрывалом; пригладил их, намотал пряди на пальцы. - Моргейна, Моргейна, иногда мне кажется, что ты - то немногое в моей жизни, что целиком и всецело - добро и благо: точно дева из древнего народа фэйри, о котором говорится в легендах, эльфийская дева, что приходит из неведомой земли рассказать смертному о красоте и надежде и вновь уплывает на западные острова, чтобы никогда уже не вернуться....
- Я никуда не уплыву, - прошептала Моргейна.
- Нет. - В углу мощеного дворика высился чурбан: на нем обычно сидели, дожидаясь лошадей. Ланселет увлек собеседницу туда.
- Посиди со мной, - попросил он и, смутившись, добавил:
- Нет, это не место для дамы... - И вдруг рассмеялся:
- То же самое можно было сказать и о конюшне в тот день.., ты помнишь, Моргейна?
- А я думала, ты все забыл: после того как этот треклятый конь - вот уж сущий дьявол! - сбросил тебя на землю...
- Не называй его дьяволом. В бою он не раз и не два спасал Артуру жизнь; так что Артур скорее считает его своим ангелом-хранителем, - возразил Ланселет. - Злополучный то был день, что и говорить. Дурно обошелся бы я с тобою, кузина, кабы овладел тобою тогда. Часто хотелось мне молить тебя о прощении, чтобы услышать слова примирения из твоих уст и понять, что ты не держишь на меня зла...
- Не держу зла? - Моргейна подняла взгляд; голова у нее внезапно закружилась от нахлынувших чувств. - Не держу зла? Разве что на тех, кто прервал нас...
- Правда? - еле слышно откликнулся он. Ланселет обнял ее лицо ладонями, неспешно приблизил к себе и приник к ее устам. Моргейна обмякла, расслабилась, приоткрыла губы навстречу его поцелую. Ланселет, по римскому обычаю, был чисто выбрит; Моргейна ощущала щекой мягкое покалывание и теплую сладость настойчивого языка... Ланселет притянул ее ближе, едва ли не приподняв над землей. Поцелуй длился до тех пор, пока молодая женщина поневоле не отстранилась, чтобы отдышаться, и Ланселет негромко, изумленно рассмеялся.
- Что ж, все повторяется.., ты и я.., кажется, с нами так уже было.., и на сей раз я отрублю голову любому, кто посмеет нас прервать.., но вот мы стоим и целуемся на конном дворе, точно слуга с судомойкой! Что теперь, Моргейна? Куда нам пойти?
Молодая женщина понятия не имела: кажется, во всем замке укрытия для них не найдется. Она не может отвести его к себе в комнату, где, помимо нее, спят Элейна и четверо девушек из свиты королевы; а Ланселет сам объявил, что предпочитает ночевать с солдатами. И что-то в глубине сознания подсказывало ей, что так поступать не след: сестре короля и другу короля не подобает развлекаться на сеновале. А полагается им, если уж они и впрямь испытывают друг к другу такие чувства, дождаться рассвета и испросить у Артура дозволение на брак...
Однако же в сердце своем - в таких потаенных уголках, что лучше и не заглядывать, - Моргейна знала: Ланселет хочет отнюдь не этого; в минуту страсти он, возможно, и впрямь ее возжелал, но не более. И неужели она, воспользовавшись этим, и впрямь заманит его в ловушку, заставит дать пожизненную клятву? Обычаи племенных празднеств - и то честнее: мужчина и женщина сходятся вместе по воле Богини, пока в крови у них бушуют токи солнца и луны; и лишь позже, если они и впрямь желают жить одним домом и растить детей, они задумываются о браке. В глубине души Моргейна знала и то, что на самом деле вовсе не желает выходить замуж ни за Ланселета, ни за кого другого; хотя и полагала, что, ради его собственного блага, равно как и ради блага Артура, и даже Гвенвифар, лучше бы удалить его от двора.
Но мысль эта промелькнула и погасла. Голова у молодой женщины шла кругом от его близости; прижимаясь щекой к его груди, она слышала, как бьется его сердце... Ланселета влечет к ней; сейчас в сознании его не осталось мыслей ни о Гвенвифар, ни о ком другом, кроме нее, Моргейны.
"Да будет все с нами так, как желает Богиня; как в обычае у мужчин и женщин..."
- Я знаю, - прошептала она, завладевая его рукой. За конюшнями и кузницей начиналась тропа, уводящая в сад. Трава в саду густая и мягкая; придворные дамы частенько сиживали там ясным погожим днем.
Ланселет расстелил на земле свой плащ. В воздухе разливался неуловимый аромат зеленых яблок и травы. "Мы словно на Авалоне", - подумала про себя Моргейна. И Ланселет, снова неким непостижимым образом откликаясь на ее мысли, прошептал:
- Нынче ночью мы отыскали себе уголок Авалона... - и уложил ее рядом. Он снял с молодой женщины покрывало и теперь поглаживал ее волосы, не торопясь требовать большего, нежно обнимая ее, и то и дело наклонялся и целовал ее в щеку или в лоб.
- Трава совсем сухая - росы нынче не выпало. Похоже, ночью дождь пойдет, - прошептал он, лаская ее плечо и миниатюрные руки. Моргейна чувствовала, как крепка его затвердевшая от меча ладонь, - до того крепка, что молодая женщина с изумлением вспомнила: а ведь Ланселет младше ее на четыре года. Моргейне доводилось слышать его историю: он появился на свет, когда Вивиана уже уверилась, что из детородного возраста вышла. В его длинных, чутких пальцах с легкостью помещалась и пряталась ее крохотная рука; Ланселет перебирал ее пальцы, играл с кольцами; вот ладонь его легла на лиф ее платья и распустила шнуровку на груди. Голова у Моргейны кружилась; мысли путались; страсть накатывала на нее, точно пенный прибой, заливающий береговую полосу; ее захлестывало волной, она тонула в его поцелуях. Ланселет нашептывал что-то невнятное; слов молодая женщина не разбирала, однако переспросить и не подумала; время речей прошло.
Ланселету пришлось помочь ей раздеться. При дворе носили платья куда более замысловатые, нежели простые и строгие одежды жрицы; Моргейна чувствовала себя неуклюжей и неловкой. Понравится ли она Ланселету? Со времен рождения Гвидиона груди у нее вялые, обмякшие; не то что в тот день, когда он впервые до нее дотронулся, - где они, те груди - крохотные и упругие?
Но Ланселет словно ничего не замечал: он ласкал ее груди, теребил соски в пальцах, осторожно прихватывал губами и зубами. В голове Моргейны не осталось ни одной мысли; весь мир перестал для нее существовать - лишь прикосновения его рук и дрожь отклика в ее собственных пальцах, скользящих по его гладким плечам, и спине, и темным, пушистым завиткам волос.., отчего-то ей казалось, что волосы на груди мужчины непременно окажутся колючими и жесткими, но у Ланселета все иначе, они мягкие и шелковистые, как ее черные пряди, и скручиваются в изящные, крутые завитки. Словно в бреду она вспомнила, что впервые сблизилась с юнцом не старше семнадцати лет, который толком и не знал, что происходит, так, что ей приходилось направлять его, показывать, что делать.., и для нее тот раз стал первым и единственным, так что к Ланселету она пришла почти девственной... Во власти внезапно накатившего горя Моргейна пожалела, что это - не первый раз; с каким блаженством она вспоминала бы о сегодняшней ночи; вот так все и было бы; вот так все и должно было произойти... Моргейна прильнула к Ланселету, прижалась к нему всем телом, умоляюще застонала; она не могла, просто не в силах была дольше ждать...
Но, похоже, Ланселет еще не был готов принять ее, в то время как Моргейна всем своим существом тянулась к нему, тело ее пульсировало желанием и жизнью. Она жадно подалась к любимому, ненасытные губы ее настаивали и заклинали. Она нашептывала его имя, она умоляла - понемногу поддаваясь страху. А Ланселет продолжал осыпать ее нежными поцелуями, ладони его поглаживали, утешали, успокаивали, вот только успокаиваться она не желала, все ее тело требовало завершения, изнывая от жажды, сотрясаясь в агонии. Моргейна попыталась заговорить, воззвать с просьбой - но с губ ее сорвался лишь горестный всхлип.
Ланселет нежно прижимал ее к себе, продолжая ласкать и поглаживать.
- Тише, нет, тише, Моргейна, погоди, довольно.., я не хочу обидеть и обесчестить тебя, не думай.., вот, ложись рядом, позволь мне обнять тебя, тебе будет приятно... - И в смятении и отчаянии она позволяла ему делать все, что он хочет. И в то время, как тело ее властно требовало наслаждения, в груди, как ни странно, нарастал гнев. А как же ток жизни, струящийся между сплетенными телами, между мужчиной и женщиной, как же ритмы Богини - нарастающие, подчиняющие? Моргейне вдруг показалось, будто Ланселет намеренно ставит преграду этому потоку, превращает ее любовь к нему в насмешку, в игру, в отвратительное притворство. А ему словно все равно; для него, похоже, все идет так, как надо, оба получают удовольствие - и, значит, все в порядке.., словно одни лишь телесные наслаждения и важны, словно не существует слияния более значимого - единства с жизнью во всех ее проявлениях. В глазах жрицы, воспитанной на Авалоне и настроенной на великие ритмы жизни и вечности, эти осторожные, чувственные, рассудочные любовные ласки выглядели едва ли не кощунством, отказом подчиниться воле Богини.
А затем, во власти наслаждения и унижения, она принялась оправдывать любимого. В конце концов, он же не воспитывался на Авалоне в отличие от нее; судьба швыряла его из приемной семьи ко двору, а от двора - в военный лагерь; он - солдат с тех самых пор, как в силах поднять меч, жизнь его прошла в походах; может быть, он просто ничего не знает или, может быть, привычен только к таким женщинам, что дарят лишь минутное наслаждение телу, не больше, или к таким, что предпочитают играть в любовь и ничего не давать.., он сказал: "Я не хочу обидеть или обесчестить тебя", словно и впрямь считает, будто в их сближении заключено нечто дурное или бесчестное. Усталый Ланселет чуть отстранился, не переставая ласкать ее, играть с нею, теребить пальцами шелковистые волоски, припорошившие ее бедра, целовать шею и грудь. Закрыв глаза, Моргейна прижималась к нему в ярости и отчаянии - ну что ж, ну что ж, наверное, именно этого она и заслуживает, не она ли повела себя, точно последняя блудница, бросившись ему на шею; стоит ли удивляться, что он так с нею обращается.., а она-то в одержимости своей позволяет ему так с собою обходиться и позволила бы что угодно, зная: если она потребует большего, то потеряет и это, а ведь она истосковалась по нему, она по-прежнему жаждет его - и боль эту не унять, и жажду не утолить. А ему она не нужна, вообще не нужна.., в сердце своем он по-прежнему желает Гвенвифар или любую другую женщину, которой можно обладать, не даря ей от себя иного, нежели это легковесное соприкосновение тел.., женщину, которая охотно отдавалась бы ему, не требуя от него большего, нежели просто наслаждение. К любовной жажде и ноющей боли постепенно подмешивалось презрение, и здесь-то и заключалась величайшая мука: от всего этого она любила Ланселета ничуть не меньше и знала, что всегда будет любить его - и ничуть не слабее, нежели в этот миг тоски и отчаяния.
Моргейна села, подобрала платье, трясущимися пальцами натянула его на плечи. Ланселет молча глядел на нее. Вот он протянул руку, помог ей справиться с одеждой. И, после долгого молчания, печально промолвил:
- Дурно мы поступили, моя Моргейна, - ты и я. Ты на меня сердишься?
Моргейна словно онемела: в горле стеснилось от боли.
- Нет, не сержусь, - наконец выговорила она с трудом, понимая, что следовало бы завизжать, накричать на него, потребовать того, что он не в силах дать ей - а может быть, и ни одной другой женщине.
- Ты - моя кузина и родственница.., но ничего дурного ведь не случилось, - срывающимся голосом проговорил он. - Хотя бы в этом я могу себя не упрекать - я не нанес тебе бесчестия перед лицом всего двора.., я ни за что бы не пошел на такое.., поверь мне, кузина, я искренне люблю тебя...
Не выдержав, Моргейна разрыдалась в голос.
- Ланселет, умоляю тебя, во имя Богини, не говори так.., что значит, ничего дурного не случилось? Так распорядилась Богиня, этого желали мы оба...
Ланселет страдальчески поморщился.
- Ты такое говоришь.., о Богине и прочих языческих дикостях... Ты меня почти пугаешь, родственница, в то время как сам я пытаюсь удержаться от греха.., и однако же я поглядел на тебя с вожделением и похотью, сознавая, как это дурно... - Ланселет оправил на себе одежду; руки его дрожали. Наконец, едва не захлебываясь словами, он выговорил:
- Наверное, грех кажется мне более страшным, нежели на самом деле.., ох, Моргейна, если бы ты только не была так похожа на мою мать...
Слова эти прозвучали пощечиной - жестоким, предательским ударом в лицо. Мгновение молодая женщина не могла выговорить ни слова. А в следующий миг ею словно овладела неуемная ярость разгневанной Богини. Моргейна поднялась на ноги и словно сделалась выше: она знала - это чары Богини преобразили ее, как это бывает на ладье Авалона; обычно миниатюрная и невзрачная, она возвышалась над ним, а могучий рыцарь и королевский конюший словно съежился и в испуге отпрянул назад: вот так все мужчины умаляются перед лицом Богини.
- Ты.., ты презренный глупец, Ланселет, - бросила она. - На тебя даже проклятия тратить жалко! - Молодая женщина развернулась и бросилась бежать; Ланселет остался сидеть на прежнем месте, так и не застегнув штанов, изумленно и пристыженно глядя ей вслед. Сердце Моргейны неистово колотилось в груди. Ей отчаянно хотелось накричать на него - пронзительно и сварливо, под стать поморнику, - и одновременно тянуло сдаться, расплакаться в отчаянии и муке, умоляя о любви более глубокой, нежели та, которую Ланселет отринул и отказался ей дать, оскорбив в лице ее саму Богиню... В сознании ее всплывали обрывки мыслей и еще древнее предание о том, как некий мужчина застал Богиню врасплох и отверг ее, и Богиня приказала своим гончим растерзать его в клочья.., и накатывала скорбь: она наконец-то получила то, о чем мечтала все эти долгие годы, и все это для нее - лишь зола и пепел.
"Священник непременно сказал бы, что такова расплата за грех. Уж этого-то я вдоволь наслушалась от замкового капеллана Игрейны, прежде чем меня отослали на Авалон. Неужто в сердце своем я - более христианка, нежели сама думаю?" И вновь Моргейне померещилось, что сердце ее того и гляди разобьется, ибо любовь обернулась для нее крушением и гибелью.
На Авалоне такого никогда не случилось бы: те, кто приходят к Богине вот так, никогда не отвергли бы ее власти... Моргейна расхаживала взад и вперед, в жилах ее бушевало неутолимое пламя; молодая женщина знала - никто не поймет ее чувств, кроме разве жрицы Богини, такой же, как она сама. Вивиана, с тоской думала она, Вивиана все поняла бы, или Врана, или любая из нас. "Что же я делаю все эти долгие годы вдали от моей Богини?"

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Три дня спустя я испросила у Артура дозволения покинуть его двор и отправиться на Авалон; я сказала лишь, что соскучилась по Острову и по моей приемной матери Вивиане. За эти дни я ни разу не поговорила с Ланселетом, если не считать обмена пустыми любезностями в тех случаях, когда от встречи было не уклониться. И даже тогда я подмечала, что он не смеет смотреть мне в глаза, и во власти стыда и гнева обходила его стороной, лишь бы не сталкиваться с ним лицом к лицу.
И вот я взяла коня и поскакала на восток через холмы; и в течение многих лет не возвращалась более в Каэрлеон, и не ведала, что происходит при Артуровом дворе.., но эту историю лучше отложить на потом".

Глава 8

Следующим летом к Британским берегам стекались саксонские полчища; и Артур и его люди весь год собирались с силами, готовясь к неизбежному сражению. Артур повел свое воинство в битву и отбросил саксов прочь, однако решающей победы, как надеялся, не одержал; враги и впрямь понесли серьезный урон, от которого не оправятся в течение года; но у Артура недостало людей и коней для того, чтобы разгромить неприятеля раз и навсегда, как он рассчитывал. В сражении короля ранили, и не то чтобы серьезно, однако рана загноилась и воспалилась, и на протяжении почти всей осени Артур был прикован к постели. Повалил первый снег, когда он наконец сумел пройтись по двору, опираясь на палку; а шрам Артуру предстояло унести с собою в могилу.
- В седло я смогу сесть никак не раньше весны, - мрачно пожаловался он Гвенвифар. Королева стояла у самой стены, кутаясь в синий плащ.
- А чего доброго, и позже, дорогой мой лорд, если застудишь рану, не залечив ее толком, - заметил Ланселет. - Ступай в замок, прошу тебя: глянь-ка, плащ Гвенвифар снегом припорошило.
- А заодно и твою бороду, Ланс, - или это седина пробивается? - поддразнил Артур, и Ланселет рассмеялся.
- Думаю, и то, и другое справедливо; здесь, мой король, у тебя передо мною преимущество: твоя борода столь светла, что седины в ней и не заметишь. Ну же, обопрись на мою руку.

Предыдущая страница 9 Следующая страница


Верховная королева 10

Артур отмахнулся было, но тут вступилась королева:
- Нет, Артур, возьми его под руку; вот упадешь - и все труды лекарей пойдут насмарку.., а камень скользкий, снег-то под ногами тает.
Вздохнув, Артур оперся о плечо друга.
- Вот теперь и я вкусил, каково это - состариться. - Подошла Гвенвифар, взяла его под вторую руку, и король рассмеялся:
- А что, будешь ли ты так же любить меня и поддерживать, когда в бороде и волосах у меня и впрямь пробьется седина и стану я опираться на палку, точно мерлин?
- И даже когда тебе стукнет девяносто, лорд мой, - со смехом поддержал его Ланселет. - Вот так и вижу, словно наяву: Гвенвифар ведет тебя за одну руку, я - за другую, и так ковыляем мы, едва волоча ноги, к твоему трону - к тому времени нам всем будет под девяносто или около того! - Конюший вдруг посерьезнел. - Беспокоюсь я за Талиесина, лорд мой, он совсем одряхлел, и зрение его подводит. Не следует ли ему возвратиться на Авалон и провести там последние годы в покое и мире?
- Конечно же, следует, - отозвался Артур, - да только он говорит, что не бросит меня одного, на советников в лице одних лишь священников...
- А где тебе и найти лучших советников, если не среди святых отцов, лорд мой? - вспыхнула Гвенвифар. Жуткое слово "Авалон" она терпеть не могла; ее пугала самая мысль о том, что Артур дал обет оберегать и хранить тамошние языческие обычаи.
Они вошли в зал, где горел огонь, Ланселет осторожно усадил короля в кресло, и тот раздраженно отмахнулся:
- Да уж, устройте старика у очага и принесите ему ночной горшок: дивлюсь я, что вы позволяете мне носить сапоги и штаны вместо ночной рубашки!
- Дорогой мой лорд... - начала было Гвенвифар, но Ланселет положил руку ей на плечо.
- Не тревожься, родственница; все мужчины таковы: капризничают и брюзжат, когда больны. Артур сам не понимает, как хорошо устроился: за ним ходят прекрасные дамы, к его услугам изысканные яства, и чистые повязки, и столь презираемые им горшки... А вот я лежал раненым в военном лагере, и ухаживал за мной вечно всем недовольный старикашка - он был хром и сражаться не мог, - и валялся я в собственном дерьме, поскольку с места сдвинуться не мог, и никто и не думал подойти ко мне и помочь подняться, и приносили мне лишь кислое пиво да сухари, чтобы в пиве размачивать. А ну, перестань ворчать, Артур, а не то я уж позабочусь, чтобы ты лечил свою рану мужественно и стойко, как подобает солдату!
- Да уж, этот и впрямь позаботится, - фыркнул Артур, тепло улыбаясь другу. - Не слишком-то ты боишься своего короля, принц Галахад... - Артур взял из рук жены роговую ложку и принялся поглощать месиво из горячего вина с хлебом и медом. - До чего вкусно; и притом согревает; и пряности там есть, не так ли - те самые пряности, что ты велела мне прислать из Лондиниума...
Подошедший Кэй забрал у короля пустую чашу.
- Ну, и как поживает твоя рана после часовой прогулки, лорд мой? По-прежнему болит и ноет?
- Меньше, чем в прошлый раз; вот и все, что я могу сказать, - отозвался Артур. - Впервые в жизни я узнал, что такое настоящий страх: я испугался, что умру, не завершив трудов своих.
- Господь того не допустит, - вступилась Гвенвифар. Артур погладил жену по руке.
- Вот и я себе так говорил, однако внутренний голос твердил мне, что это - великий грех гордыни: страшиться, что я сам или кто-либо другой незаменимы для воплощения Господнего замысла... Долго размышлял я обо всем об этом, пока лежал в постели, не в силах подняться.
- Сдается мне, мало чего оставил ты незавершенным, если не считать окончательной победы над саксами, лорд мой, - вмешался Кэй. - Но теперь пора тебе лечь; прогулка утомила тебя.
Артур вытянулся на постели; Кэй забрал его одежду и осмотрел глубокую рану, что до сих пор слегка сочилась гноем сквозь ткань.
- Я пошлю за женщинами; надо бы снова наложить горячие повязки; ты разбередил рану. Хорошо еще, от ходьбы она не открылась.
Женщины принесли дымящиеся котелки, намешали трав и наложили на рану пропитанные водой и сложенные в несколько раз куски ткани - такие горячие, что Артур дернулся и не сдержал крика.
- Ага, и все равно, Артур, можешь почитать себя счастливцем, - отозвался Кэй. - Если бы меч скользнул в сторону на расстояние ладони, у Гвенвифар появилась бы причина для горя куда более весомая, а ты бы прославился по всей земле как король-кастрат.., прямо как в древней легенде! Ты ведь помнишь эту байку.., король ранен в бедро, силы его убывают, и хиреет и увядает земля - до тех пор, пока не явится юноша, способный возродить ее плодородие...
Гвенвифар так и передернулась.
- Отличная история, что и говорить: в самый раз для слуха раненого! - раздраженно бросил Артур, беспокойно ворочаясь: обжигающе-горячий компресс причинял невыносимую боль.
- А я думал, ты оценишь, насколько тебе повезло: ведь земля твоя не увянет и не станет бесплодной, - отозвался Кэй. - А к Пасхе, смею надеяться, если посчастливится, королева понесет...
- Дай-то Боже, - откликнулся Артур, но Гвенвифар, вздрогнув, отвела глаза. Да, она вновь зачала, и вновь ее постигла неудача - да так быстро, что она даже толком осознать не успела, что беременна.., неужто так будет всегда? Или она бесплодна, или Господь карает ее за то, что она не тщится денно и нощно сделать своего мужа лучшим христианином?
Прислужница сняла повязку и собиралась уже заменить ее на свежую. Артур потянулся к Гвенвифар.
- Нет, пусть это сделает госпожа моя, у нее руки нежнее... - промолвил он, и Гвенвифар послушно взялась за дымящуюся ткань - такую обжигающе-горячую, что едва не обварила себе пальцы; однако Гвенфивар радовалась боли, точно искуплению. Это она во всем виновата, она и только она; надо было Артуру отослать от себя бесплодную женщину и взять жену, способную подарить ему ребенка. Ему вообще не следовало на ней жениться; ведь к тому времени ей уже исполнилось восемнадцать, и лучшие для деторождения годы для нее остались позади. Может статься...
"Будь здесь Моргейна, я бы и впрямь выпросила у нее талисман против бесплодия..."
- Сдается мне, что лекарское искусство Моргейны ныне оказалось бы нам куда как кстати, - промолвила Гвенвифар. - С Артуровой раной дело обстоит скверно, а Моргейна - прославленная целительница, как и сама Владычица Авалона. Отчего бы нам не послать на Авалон и не попросить кого-либо из них приехать сюда?
- Не вижу в том нужды, - нахмурился Кэй. - Рана Артура заживает неплохо; видывал я и похуже, и те исцелялись благополучно.
- И все же рад был бы я повидаться с моей доброй сестрицей, - промолвил Артур, - как и с Владычицей Озера, другом моим и благодетельницей. Но судя по тому, что рассказывала мне Моргейна, не жду я когда-либо увидеть их вместе...
- Я пошлю гонца на Авалон и попрошу мать приехать, - тебе стоит лишь повелеть, Артур, - промолвил Ланселет, однако смотрел он на Гвенвифар. Глаза их на мгновение встретились. На протяжении всех этих месяцев Артуровой болезни Ланселет, кажется, не отходил от нее ни на шаг; всегда был для нее опорой и поддержкой - несокрушимой, словно скала; и что бы она без него делала? В те первые дни, когда никто не верил, что Артур выживет, Ланселет дежурил у постели вместе с нею, не смыкая глаз; видя его любовь к Артуру, она начинала стыдиться собственных мыслей. "Он - кузен Артура, как и Гавейн; и столь же близок к трону; он - сын родной сестры Игрейны; если с Артуром что-то случится, он станет тем самым королем, что так нам нужен.., в древние времена королем считался супруг королевы, и не иначе..."
- Так что, пошлем за госпожой Вивианой? - уточнила Гвенвифар.
- Только лишь если тебе угодно увидеться с Владычицей, - со вздохом отвечал Артур. - Думается мне, сейчас мне требуется лишь побольше терпения - такой совет дал мне епископ, когда я беседовал с ним в последний раз. Господь и впрямь ко мне добр: я не лежал беспомощным тогда, когда нагрянули саксы, и ежели Господь не оставит меня своей милостью, я смогу выехать в поход, как только враги объявятся снова. Гавейн собирает войско на севере для Лота и Пелинора, верно?
- Ага, - рассмеялся Ланселет. - Он сказал Пелинору, что сперва должно расправиться с белым конем, а дракон пусть подождет.., и велел вооружить всех его воинов и прийти по первому зову. Явится и Лот, хоть он уже и стар.., этот не упустит ни тени возможности сделать так, чтобы королевство все-таки отошло его сыновьям.
"А ведь так оно и выйдет, если я не подарю Артуру сына", - подумала Гвенвифар. Любое слово - произнесенное кем угодно и о чем угодно - оборачивалось для нее стрелой, насмешкой, нацеленной прямо в сердце, ибо она не исполнила первейшего долга королевы. Артур к ней искренне привязан, они могли бы быть счастливы, если бы она хоть на мгновение сумела избавиться от чувства вины за свое бесплодие. Какое-то время она почти радовалась этой ране, ибо пока Артур и не помышлял о том, чтобы возлечь с женщиной, и то не было ей упреком; она могла заботиться о нем, холить его и нежить, владеть Артуром безраздельно, - редко так случается в жизни жены, если супруг ее принадлежит не ей, но королевству. Она могла любить Артура, не размышляя непрестанно о своей вине; ощущая его прикосновения, думать об их любви, а не только о своих страхах и отчаянном уповании: "Уж на сей-то раз я наконец забеременею; а если да, то все ли пройдет хорошо или я вновь не сумею выносить бесценную надежду королевства?" Гвенвифар ухаживала за мужем, нянчила его денно и нощно, точно мать - хворого ребенка, а когда к Артуру начали понемногу возвращаться силы, она сидела с ним рядом, разговаривала с ним, пела ему - при том, что чудесным голосом, в отличие от Моргейны, природа ее не наделила, - сама отправлялась в кухни и готовила для него все то, что способно пробудить аппетит у недужного, лишь бы Артур поправлялся, - ведь в начале лета изнурительная болезнь превратила короля в собственную тень.
"И все же чего стоят все мои заботы, если я не могу дать его королевству наследника?"
- Жаль, что Кевина здесь нет, - посетовал Артур. - Охотно послушал бы я музыку - или песни Моргейны, если на то пошло; ныне нет при дворе достойных менестрелей!
- Кевин вернулся на Авалон, - отозвался Ланселет. - Мерлин сказал мне, что он отбыл по каким-то там жреческим делам - столь тайным, что большего мне знать и не следует. Дивлюсь я, что священники допускают в христианской земле все эти друидические мистерии.
- Чужой совестью я не распоряжаюсь, будь я хоть сто раз король, - пожал плечами Артур.
- Господа должно чтить так, как велит сам Господь, а не так, как мыслят себе люди, - строго проговорила Гвенвифар. - Затем Он и прислал в мир Христа.
- Да, но только не в наши земли, - возразил Артур, - а когда святой Иосиф пришел в Гластонбери и воткнул в землю свой посох и посох зацвел, друиды оказали ему добрый прием, он же, не чинясь, присоединился к их обрядам.
- Епископ Патриций говорит, то - предание нечестивое и еретическое, - настаивала Гвенвифар, - и священника, что свершает обряды друидов, должно лишить сана и гнать прочь заодно с друидами!
- Пока я жив, того не будет, - твердо объявил Артур. - Я поклялся защищать Авалон. - Король улыбнулся и протянул руку к Эскалибуру, покоящемуся в ножнах алого бархата. - И у тебя есть все причины быть благодарной за эту магию, Гвенвифар, - не окажись при мне ножен, ничего бы меня не спасло. И даже так я едва не истек кровью; лишь магия ножен остановила кровь. Предать доброе расположение друидов с моей стороны было бы черной неблагодарностью.
- Ты в самом деле в это веришь? - не отступалась Гвенвифар. - Ты ставишь магию и чародейство превыше воли Господней?
- Полно, любимая, - Артур пригладил ее светлые волосы. - Ты полагаешь, человеку дано сделать хоть что-либо вопреки Господней воле? Ежели ножны эти не дали мне истечь кровью, верно, Господу не угодно было, чтобы я умер. Сдается мне, моя вера ближе к Господу, чем твоя, ежели ты боишься, что какой-то там колдун способен противостоять желаниям Бога. Все мы - в руках Господа.
Гвенвифар вскинула глаза на Ланселета; на губах его играла улыбка, и на мгновение показалось, будто он насмехается над супругами, но ощущение тут же исчезло. Это мимолетная тень, не более, подумала королева.
- Что ж, Артур, ежели ты хочешь музыки, так, верно, Талиесин не откажется сыграть тебе; он, конечно, стар, и петь не может, однако руки его былого искусства не утратили.
- Так позовите его, - со смехом отозвался Артур. - В Писании рассказывается, как престарелый царь Саул призвал к себе юного гусляра, дабы развеять тяжкие мысли, а я вот, молодой король, зову престарелого арфиста, дабы тот музыкой развеселил мне душу!
Ланселет отправился на поиски мерлина; со временем старик пришел вместе с арфой, и долго сидели все в зале, внимая музыке.
Гвенвифар вспоминала игру Моргейны. "Ах, будь она здесь, она дала бы мне амулет.., но прежде лорду моему должно окончательно исцелиться..." - но тут королева подняла глаза на Ланселета - и вновь ощутила во всем теле неодолимую слабость. Ланселет сидел на скамье по другую сторону от очага и, откинувшись к стене, слушал музыку - заложив руки за голову, вытянув длинные ноги к огню. Прочие мужчины и женщины придвинулись ближе к арфисту; у Элейны, дочери Пелинора, хватило дерзости втиснуться на скамейку рядом с Ланселетом, но тот словно не замечал девушку.
"Ланселету нужна жена. Надо бы взяться за дело и написать королю Пелинору, пусть выдаст дочь за Ланселета; Элейна мне кузина, она похожа на меня, она уже вошла в брачный возраст..." Однако Гвенвифар знала про себя, что никогда этого не сделает; успеется еще - пусть Ланселет сам сперва объявит, что не прочь взять жену.
"А если Артур так и не поправится... Ох, нет, нет, я не стану об этом думать..." Гвенвифар украдкой перекрестилась. Однако же, думала она про себя, давно уже не засыпала она в Артуровых объятиях; похоже на то, что он и впрямь не может дать ей ребенка... Королева поймала себя на том, что гадает, каково это - разделять ложе с Ланселетом.., может быть, он подарил бы ей желанное дитя? Что, если бы она взяла Ланселета в любовники? Гвенвифар знала: есть женщины, на такое вполне способные... Вот Моргауза, например, этого даже не скрывает; теперь, когда она вышла из детородного возраста, ее собственные любовные шашни стали такой же притчей во языцех, как и скандальное распутство Лота. Щеки королевы горели; Гвенвифар понадеялась, что никто этого не заметил; она глядела на руки Ланселета и гадала, каково это - ощущать их ласковые прикосновения.., нет, об этом грех даже думать...
Если женщина берет себе любовника, должно в первую очередь позаботиться о том, чтобы не забеременеть, не родить ребенка, что станет бесчестием для нее самой и позором для ее супруга; так что, если она бесплодна, это все как раз неважно.., можно считать, что ей повезло... Господи милосердный, как так вышло, что ее, целомудренную христианку, одолевают думы столь порочные? Они и прежде приходили ей в голову, и когда она исповедалась капеллану, тот сказал лишь, что причина - в затянувшейся болезни ее мужа, так что ходу мыслей ее удивляться не приходится; и не должно ей терзаться угрызениями совести; надо лишь денно и нощно молиться, и ухаживать за мужем, и думать только о том, что ему приходится еще тяжелее. Гвенвифар по достоинству оценила этот добрый, разумный и мягкий совет, однако ей казалось, что священник так и не понял до конца ее признания, не осознал, какая она грешница и как порочны и нечестивы ее мысли. В противном случае святой отец, конечно же, сурово выбранил бы ее и наложил бы на нее тяжкую епитимью, и тогда Гвенвифар почувствовала бы себя лучше, свободнее...
"Ланселет никогда не упрекнул бы ее за бездетность..." Гвенвифар с запозданием осознала, что кто-то назвал ее по имени, и испуганно подняла голову: неужто мысли ее открыты всем и каждому?
- Нет-нет, лорд мой мерлин, довольно музыки, - произнес Артур. - Глядите, уже стемнело, и супругу мою клонит в сон. Она, верно, совсем измучилась, ухаживая за мною... Кэй, вели слугам накрывать на стол, а я пойду прилягу. Ужин пусть подадут мне в постель.
Гвенвифар подошла к Элейне и попросила девушку взять на себя ее обязанности; сама она побудет с мужем. Кэй отправился отдать распоряжения слугам; Ланселет протянул Артуру руку и тот, опираясь на палку, захромал к себе в спальню. Ланселет уложил короля в постель - нежнее и осторожнее любой сиделки.
- Если ночью ему что-нибудь понадобится, пусть непременно позовут меня; ты знаешь, где я сплю, - тихо сказал он Гвенвифар. - Мне его приподнять проще, чем кому-либо...
- Ох, нет-нет, думаю, теперь нужды в этом нет, однако ж спасибо тебе, - отозвалась королева.
Ланселет ласково коснулся ладонью ее щеки. Каким высоким казался он рядом с нею!
- Если хочешь, ложись со своими дамами, а я останусь и пригляжу за ним.., судя по твоему виду, крепкий, спокойный сон тебе сейчас не помешает. Ты - как кормящая мать, что не знает покоя и отдыха, пока младенец не приучится спать до утра, не пробуждаясь то и дело. Я отлично способен позаботиться об Артуре - теперь тебе уже незачем бодрствовать у его изголовья! Я подежурю в комнате в пределах слышимости.
- Ты очень добр ко мне, - отозвалась королева, - но мне все же хотелось бы побыть с мужем.
- И все же пошли за мною, если я ему понадоблюсь. Не пытайся сама его приподнять - пообещай мне, Гвенвифар!
Как нежно и ласково прозвучало в его устах ее имя; куда нежнее, чем "моя королева" или "госпожа моя..."
- Обещаю тебе, друг мой.
Ланселет нагнулся и запечатлел на ее челе легкий, совсем невесомый поцелуй.
- Вид у тебя совсем измученный, - промолвил он. - Ложись и выспись хорошенько. - Ладонь его на мгновение задержалась на ее щеке, но Ланселет отнял руку - и молодая женщина почувствовала холод и ноющую боль, как если бы зуб разболелся.
Она прилегла рядом с Артуром. Какое-то время Гвенвифар казалось, что муж ее спит. Но вот в темноте прозвучал его голос:
- Он всегда был нам добрым другом, верно, жена моя?
- Даже брат не вел бы себя великодушнее.
- Мы с Кэем росли как братья, и я искренне к нему привязан, но права пословица: "Кровь не водица", и кровное родство означает близость, о которой я и помыслить не мог, пока не узнал своих кровных родичей... - Артур беспокойно заворочался, тяжело вздохнул. - Гвенвифар, мне нужно тебе кое-что сказать...
Молодая женщина похолодела от страха, сердце ее неистово заколотилось в груди: неужто Артур видел, как Ланселет целовал ее, и теперь упрекнет жену в неверности?
- Пообещай, что не расплачешься снова, - произнес Артур. - Я просто не могу этого вынести. Клянусь тебе, я даже не думаю тебя упрекать.., но мы женаты вот уже много лет, и лишь дважды за это время ты надеялась на ребенка.., нет-нет, не плачь, умоляю тебя, дай мне докончить, - взмолился король. - Очень может статься, что вина моя, а не твоя. У меня были и другие женщины, как это у мужчин водится. Но хотя я никогда даже не пытался скрыть, кто я такой, за все эти годы ни одна женщина не пришла ко мне и не прислала родственников сказать, что такая-то и такая-то родила мне сына-бастарда. Засим, может статься, это в моем семени нет жизни, так что, когда ты зачинаешь, плод даже в движение не приходит...
Гвенвифар опустила голову; волна волос упала ей на лицо. Значит, Артур тоже извел себя упреками?
- Моя Гвенвифар, послушай меня: королевству нужен ребенок. И ежели так случится, что ты однажды и впрямь произведешь на свет дитя во имя трона и государства, будь уверена: я ни о чем допытываться не стану. Что до меня, я в любом случае признаю рожденного тобою ребенка своим и воспитаю как своего наследника.
Щеки молодой женщины горели; казалось, еще немного - и она вспыхнет огнем. Неужто Артур считает ее способной на измену?
- Никогда, никогда не смогу я поступить так, лорд мой и король...
- Тебе ведомы обычаи Авалона.., нет, жена моя, не прерывай меня, дай мне выговориться.., там, когда мужчина и женщина сходятся таким образом, говорится, что дитя рождено от бога. Весьма хотелось бы мне, чтобы Господь послал нам ребенка, уж кто бы там ни исполнил Господню волю, его зачиная, - ты меня понимаешь? И ежели так случится, что орудием провидения станет мой лучший друг и ближайший родич по крови, так я стану благословлять и его, и рожденное тобою дитя. Нет-нет, не плачь, не надо, я не скажу более ни слова, - промолвил Артур, вздыхая. Он обнял жену, притянул ее голову к себе на плечо. - Не достоин я такой любви.
Спустя какое-то время он заснул, а Гвенвифар все лежала, не смыкая глаз, и по щекам ее медленно катились слезы. "Ох, нет, - думала она про себя, - любовь моя, дорогой господин мой, это я не достойна твоей любви; а теперь ты, по сути дела, сам дал мне дозволение изменить тебе". Внезапно, впервые в жизни, королева позавидовала Артуру с Ланселетом. Они оба - мужчины, они ведут жизнь деятельную, они отправляются в большой мир, рискуют на поле битвы жизнью или даже большим, однако от кошмарной необходимости выбирать мужчины свободны. А она - что бы она ни делала, какое бы решение ни принимала - будь то сущий пустяк, вроде того, подать ли на ужин козлятину или сушеное мясо, - всякий раз решение ложится ей на душу тяжким бременем, как если бы от ее поступка зависели судьбы королевств. А теперь вот ей предстоит выбирать, не положившись просто-напросто на волю Господа, подарить наследника королевству или нет; наследника, в жилах которого текла бы кровь Утера Пендрагона - или иная. Ну как она, женщина, может принимать подобное решение? Гвенвифар спряталась с головою под меховым покрывалом и свернулась в клубочек.
Не далее как нынче вечером сидела она в зале, любуясь Ланселетом, что внимал арфисту, и в сознание ее закралась эта самая мысль. Она давно любит Ланселета; но лишь теперь начинает осознавать, что желает его; в сердце своем она ничем не лучше Моргаузы, что на каждом шагу блудит и распутничает с мужними рыцарями и даже - этот скандальный слух шепотом передавался из уст в уста - с пригожими пажами и слугами. Артур такой добрый; со временем она полюбила его всей душой; здесь, в Каэрлеоне, она обрела мир и покой. Не должно тому быть, чтобы по замку и всей округе поползли срамные слухи на ее счет, не Моргауза же она, в самом деле!
Гвенвифар так хотелось быть хорошей христианкой, сохранить чистоту души и целомудрие, однако же немало значило для нее и то, что люди видят, сколь она добродетельна, и почитают ее королевой достойной и безупречной. Скажем, сама она за Моргейной ничего дурного не знала; Моргейна прожила рядом с нею три года и, насколько она, Гвенвифар, могла судить, в добродетели не уступала ей самой. Однако же ходили слухи, что Моргейна - ведьма, поскольку воспитывалась на Авалоне, обрела там немалые познания, разбирается в лекарственных травах и видениях; так что замковый люд и жители окрестных деревень перешептывались, будто Моргейна сносится с народом фэйри или даже с самим дьяволом. И даже сама Гвенвифар, отлично зная Моргейну, иногда сомневалась: как может то, о чем твердят всяк и каждый, оказаться не правдой?
А завтра ей предстоит оказаться с Ланселетом лицом к лицу и продолжать ухаживать за Артуром, зная, что муж сам почитай что дал ей дозволение.., как ей отныне прикажете встречаться с Ланселетом взглядом? В жилах его течет кровь Авалона, он - сын Владычицы Озера, может статься, что и он немного умеет читать мысли: он заглянет ей в глаза и поймет, о чем она думает.
И тут накатил гнев - гнев столь неуемный, что королева испугалась не на шутку. Он сотряс все ее тело, точно бурлящий прилив. Гвенвифар лежала под покрывалом, во власти страха и ярости, думая про себя, что отныне просто не посмеет выйти за дверь, опасаясь совершить непоправимое. Все женщины двора мечтают о Ланселете - да, даже сама Моргейна; уж она-то видела, как золовка пожирает его взглядом; именно поэтому, когда давным-давно Артур предложил выдать Моргейну за Ланселета, она так расстроилась: Ланселет наверняка счел бы Моргейну слишком развязной и дерзкой. Впрочем, кажется, эти двое поссорились; последние день-два перед тем, как Моргейна уехала на Авалон, они друг с другом почти не разговаривали и старались не встречаться взглядом.
Да, она скучает по Моргейне.., однако же в общем скорее рада, что Моргейны при дворе нет, и не стала бы слать гонца в Тинтагель разузнавать о ней, будь она там. Гвенвифар представила себе, как пересказывает Моргейне слова Артура; да она бы со стыда умерла, а Моргейна, чего доброго, рассмеялась бы ей в лицо: Моргейна наверняка сказала бы, что ей, Гвенвифар, самой решать, взять Ланселета в любовники или нет; а, пожалуй, недурно было бы спросить заодно и Ланселета.
И тут все ее существо охватило жгучее пламя, ни дать ни взять адский огонь: что, если бы она предложила себя Ланселету, а тот ответил бы "нет"? Вот тогда она и впрямь умерла бы со стыда. Теперь она и в самом деле никогда не осмелится поднять глаза на Ланселета, или на Артура, или на любую из дам, избежавших подобного искушения! И даже священникам ничего не посмеет рассказать, ибо тогда святые отцы поймут: Артур - не такой хороший христианин, как должно бы. Теперь вовеки не наберется она храбрости вновь переступить порог комнаты, покинуть надежное, защищенное убежище этой самой спальни и этой самой кровати. Здесь ничего дурного с нею не случится, здесь ничто не властно ей повредить.
Ей и впрямь слегка нездоровится. Завтра она пожалуется своим дамам на недомогание; и те решат лишь, как и Ланселет, что она переутомилась, денно и нощно ухаживая за Артуром. Она останется достойной, добродетельной королевой и доброй христианкой, какою была всегда, - об ином она и помыслить не в силах. Артура просто-напросто угнетают рана и затянувшееся бездействие, вот и все; поправившись, он и думать о таком забудет и, конечно же, будет благодарен жене за то, что она не прислушалась к его безумным речам и оградила их обоих от смертного греха.
И однако, уже засыпая, измученная Гвенвифар вспомнила слова одной из своих дам, произнесенные давным-давно, - за несколько дней до того, как Моргейна уехала от двора. Дескать, пусть Моргейна даст королеве талисман... А ведь и вправду так; если бы Моргейна заколдовала ее так, чтобы у королевы не осталось иного выбора, кроме как полюбить Ланселета, тяжкое бремя решения упало бы с ее плеч... "Вот вернется Моргейна, и я поговорю с нею..." - подумала Гвенвифар. Но вот уже два года минуло с тех пор, как Моргейна покинула Каэрлеон; очень может быть, что она уже не вернется...

Глава 9

"Стара я для таких разъездов, - думала про себя Вивиана, скача сквозь зимний дождь, опустив голову и плотно закутавшись в плащ. А в следующий миг в груди всколыхнулась обида:
- "Ныне эта миссия была бы уделом Моргейны; это ей назначено было стать Владычицей после меня".
Четыре года назад Талиесин поведал ей, что Моргейна приехала в Каэрлеон на Артурову свадьбу, присоединилась к свите Гвенвифар, да там и осталась. "Владычица Озера - в служанках при королеве?" Да как Моргейна только посмела отречься от истинного, назначенного ей пути? И однако же, когда Вивиана отправила гонца в Каэрлеон, веля Моргейне возвратиться на Остров, вернувшийся посланник сообщил, что Моргейна уехала от двора.., как все считают, на Авалон.
"Но она не на Авалоне. И не в Тинтагеле с Игрейной, и не при дворе Лота Оркнейского. Куда же она подевалась?"
Может статься, в ее одиноких разъездах с ней приключилось несчастье? Что, если она попала в руки какого-нибудь мародера или беззаконного головореза - таких в глуши полным-полно, - что, если она потеряла память, стала жертвой насилия, убита, брошена в придорожную канаву, так что теперь и костей не найдешь?.. "Ох, нет, - думала Вивиана, - если бы с ней приключилась беда, я бы непременно увидела это в зеркале.., или при помощи Зрения..."
И все же Вивиану одолевали сомнения. Зрение нынче вело себя непредсказуемо; часто, когда Владычица пыталась окинуть взглядом внешние пределы, перед глазами ее лишь клубился раздражающий серый туман, завеса неведомого, пробиться за которую она не смела. И где-то в этом тумане сокрыта судьба Моргейны.
"Богиня, - взмолилась Вивиана, как столько раз до того. - Матерь, я отдала тебе свою жизнь, верни мне мое дитя, пока я еще жива..." Но, еще не договорив, Владычица знала: ответа не будет, лишь сумеречный дождь, подобный завесе неведомого, а ответ Богини таится в неумолимых небесах.
Неужто путешествие это точно так же утомило ее и в прошлый раз, полгода назад? Теперь Вивиане казалось, что доселе она всегда разъезжала в седле легко, точно девочка; а вот сейчас тряская поступь ослика отзывалась в каждой косточке ее исхудавшего тела, а холод пробирал до внутренностей и вгрызался в нее мелкими ледяными зубами.
Один из сопровождающих обернулся.
- Госпожа, я вижу внизу усадьбу. Похоже, мы будем на месте еще до заката.
Вивиана поблагодарила своего спутника, по возможности скрывая переполняющую ее признательность. Еще не хватало выказывать слабость перед своим эскортом.
В тесном дворике ее встретил Гаван: он помог гостье спешиться и заботливо поддержал, чтобы та не ступила в навозную кучу.
- Добро пожаловать, Владычица, - промолвил он, - как всегда, твой приезд для меня - великая радость. Мой сын Балин и твой сын будут здесь завтра: я послал за ними в Каэрлеон.
- Все так серьезно, старый друг? - спросила Вивиана, и Гаван кивнул.
- Ты ее с трудом узнаешь, Владычица. Она превратилась в тень; а если и поест или попьет малость, то жалуется, будто у нее внутри словно огонь полыхает. Думаю, дни ее сочтены, несмотря на все твои снадобья.
Вивиана со вздохом наклонила голову в знак согласия.
- Этого я и боялась, - промолвила она. - Стоит этому недугу завладеть своей жертвой, и из когтей его уже не вырваться. Может, я смогу облегчить ее муки.
- Дай-то Боже, - отозвался Гаван. - Ибо те лекарства, что ты оставила нам в последний раз, уже почти не помогают. Она просыпается и плачет в ночи, точно дитя, если думает, что ни я, ни служанки ее не слышат. У меня даже недостает духу молиться, чтобы она подольше пробыла с нами, ибо не в силах я видеть ее страданий, Владычица.
Вивиана вновь вздохнула. В последний свой приезд, полгода назад, она оставила для недужной самые сильнодействующие снадобья и средства и отчасти надеялась, что осенью Присцилла захворает лихорадкой и умрет быстро, еще до того, как лекарства потеряют силу. А теперь она мало чем может помочь страдалице. Она позволила Гавану отвести себя в дом, присела у огня, и служанка налила ей чашку горячего супа из котелка над огнем.
- Ты долго ехала под дождем, Владычица, - проговорил хозяин. - Посиди, отдохни; а после вечерней трапезы навестишь мою жену.., иногда в это время дня ей удается заснуть.
- Если ей дано отдохнуть хоть малость, остается лишь поблагодарить судьбу; я не стану ее тревожить, - отозвалась Вивиана, принимая в заледеневшие руки чашку с супом и тяжело опускаясь на скамью без спинки. Одна из служанок сняла с нее сапоги и плащ, другая принесла согретое полотенце и обтерла ей ноги, и Вивиана, подобрав юбки, чтобы костлявые колени ощутили жар огня, на мгновение забылась, наслаждаясь уютным теплом и отвлекшись от своей тягостной миссии. Но вот из внешней комнаты донесся пронзительный жалобный крик; служанка вздрогнула и задрожала всем телом.
- Это госпожа; бедняжка, верно, проснулась. Я-то надеялась, она проспит до тех пор, пока мы ужин не накроем. Я пойду к ней.
- Я тоже, - отозвалась Вивиана и поспешила за прислужницей во внутренний покой. Гаван остался сидеть у огня; Владычица видела: лицо его искажено ужасом. Пронзительный крик затих вдалеке.
С тех пор как Присцилла захворала, Вивиана тем не менее, неизменно усматривала в ней следы былой красоты, отдаленное сходство с веселой и жизнерадостной молодой женщиной, усыновившей ее сына Балана. Теперь лицо, и губы, и поблекшие волосы приобрели один и тот же желтовато-серый оттенок, и даже синие глаза погасли, как если бы недуг выпил из женщины все живые краски. В последний приезд Вивианы Присцилла по большей части была на ногах и хлопотала по дому; а теперь не приходилось сомневаться: недужная прикована к постели.., какие-то полгода - и произвели подобную перемену! Прежде снадобья и травяные настои Вивианы неизменно дарили облегчение, утешение, даже частичное исцеление. А теперь Владычица видела: помощь тут бессильна.
Мгновение взгляд выцветших глаз бесцельно блуждал по комнате, и слабо шевелились губы бессильно открытого рта. Но вот Присцилла заметила Вивиану, слабо заморгала и шепотом спросила:
- Это ты, Владычица?
Вивиана подошла к больной и осторожно пожала иссохшую руку.
- Жаль мне видеть, до чего ты расхворалась. Как ты, дорогая подруга?
Бесцветные, потрескавшиеся губы растянулись в гримасе, что Вивиана в первое мгновение сочла судорогой боли, а в следующий миг поняла свою ошибку: больная улыбается.
- Уж и не знаю, можно ли расхвораться сильнее, - прошептала она. - Думаю, Господь и его Матерь совсем про меня позабыли. Однако же рада я, что вижу тебя вновь, и надеюсь еще успеть поглядеть на моих милых сыновей и благословить их... - Присцилла устало вздохнула, пытаясь устроиться поудобнее. - Ежели лежишь неподвижно, так спина ноет; но ежели до меня дотронуться, так словно ножи в тело вонзаются. И пить хочется, просто сил нет, но я не смею: боюсь боли...

Предыдущая страница 10 Следующая страница


11 Мэрион Зиммер Брэдли

- Я помогу тебе, чем смогу, - заверила Вивиана, и, объяснив слугам, что ей требуется, перевязала язвы, образовавшиеся от долгого лежания неподвижно, и заставила Присциллу прополоскать рот освежающей настойкой, чтобы при том, что больная так и не попила, сухость во рту не так ее мучила. А затем Владычица присела рядом с больной, держа ее за руку и не терзая несчастную разговорами. Вскорости после наступления темноты во дворе послышался шум. Присцилла встрепенулась; глаза ее лихорадочно заблестели в свете светильника.
- Это мои сыновья! - вскричала она.
И в самом деле, не прошло и нескольких минут, как Балан и его приемный брат Балин, сын Гавана, вошли в комнату, пригибаясь, чтобы не удариться головой о низкую притолоку.
- Матушка, - промолвил Балан и наклонился к ее руке. И только потом обернулся к Вивиане и низко поклонился ей:
- Госпожа моя.
Вивиана погладила старшего из своих сыновей по щеке. Этот, в отличие от Ланселета, красотой похвастаться не мог; он уродился дородным, дюжим увальнем, вот только глаза его, темные и выразительные, были в точности как у матери - или у Ланселета. Крепко сбитый, сероглазый Балин заметно уступал ему ростом. Вивиана знала: он старше ее сына лишь на каких-нибудь десять дней. Светловолосый и румяный, внешностью он пошел в мать: именно такова когда-то была сама Присцилла.
- Бедная моя матушка, - прошептал он, поглаживая недужную по руке. - Но теперь, когда госпожа Вивиана приехала помочь тебе, ты очень скоро исцелишься, верно? Как же ты исхудала, матушка; надо бы тебе постараться побольше есть, и ты вновь окрепнешь и поправишься...
- Нет, - прошептала она, - окрепну я лишь тогда, когда буду трапезовать с Иисусом в Небесах, милый мой сын.
- Ох, нет, матушка, не говори так, - воскликнул Балин, а Балан, поймав взгляд матери, лишь вздохнул. И совсем тихо произнес - так, чтобы ни Присцилла, ни ее сын не услышали:
- Балин отказывается видеть, что она умирает, госпожа моя.., то есть матушка. Все упрямо твердит, что она поправится. Я так надеялся, что она отмучается осенью, когда все мы заболели лихорадкой, да только она всегда была такая сильная... - Балан покачал головой; его бычья шея побагровела от натуги. На глазах выступили слезы; Балан поспешно смахнул их прочь. Спустя некоторое время Вивиана велела всем выйти, сославшись на то, что больной необходим отдых.
- Попрощайся с сыновьями, Присцилла, и благослови их, - велела Владычица, и глаза Присциллы слабо вспыхнули.
- Хотелось бы мне, чтобы мы и впрямь простились навеки, пока мне хуже не стало.., не хочу я, чтобы они видели меня такой, как нынче утром, - пробормотала она, и во взгляде ее Вивиана прочла ужас. Она склонилась к уху больной и мягко проговорила:
- Думаю, могу пообещать избавить тебя от боли, моя дорогая, если именно такого конца ты хочешь.
- Пожалуйста, - взмолилась умирающая, и похожие на птичьи когти пальцы настойчиво стиснули руку Владычицы.
- Тогда я оставлю тебя с сыновьями, - успокаивающе проговорила Вивиана, - ибо они оба - твои сыновья, дорогая моя, даже если и родила ты лишь одного. - И Владычица вышла из комнаты. Снаружи ждал Гаван.
- Принесите мои переметные сумы, - потребовала Вивиана и, получив желаемое, порылась в одном из карманов. А затем обернулась к хозяину дома. - Сейчас ей ненадолго сделалось легче, но дальнейшее не в моих силах; я могу лишь положить конец ее мукам. Думается мне, именно этого она и желает.
- Значит, надежды нет никакой?
- Никакой. Для нее ничего не осталось в этой жизни, кроме страданий, и не думаю я, что Богу вашему угодно продлить ее муки.
- Она часто говорила.., часто жалела о том, что у нее недостало мужества броситься в реку, пока еще были силы дойти до берега, - проговорил потрясенный Гаван.
- Значит, пора ей уйти с миром, - тихо произнесла Вивиана, - но я хочу, чтобы ты знал: все, что я делаю, я делаю с ее собственного согласия...
- Госпожа, - промолвил Гаван, - я всегда тебе доверял, а моя жена любит тебя всей душою и тоже верит тебе безоговорочно. Большего я не прошу. Если на этом муки ее закончатся, я знаю, что она станет благословлять тебя. - И с искаженным от горя лицом он вновь проследовал за Вивианой во внутреннюю комнату. Присцилла тихо беседовала с Балином; вот она выпустила ладонь сына, и тот, рыдая, подошел к отцу. Умирающая протянула изможденную руку Балану и срывающимся голосом произнесла:
- И ты тоже был мне хорошим сыном, мальчик мой. Присматривай за своим приемным братом и, прошу тебя, помолись за мою душу.
- Обещаю, матушка, - отозвался Балан и нагнулся было обнять ее, но больная тихонько вскрикнула от боли и страха, так что юноша ограничился тем, что осторожно пожал ее иссохшую руку.
- Лекарство для тебя готово, Присцилла, - промолвила Вивиана. - Пожелай всем доброй ночи и засыпай...
- Я так устала, - пожаловалась умирающая. - До чего отрадно будет заснуть.., благословляю тебя, Владычица, и твою Богиню тоже...
- Во имя той, что дарует милосердие, - прошептала Вивиана, приподнимая Присцилле голову так, чтобы она могла проглотить снадобье.
- Я боюсь отпить.., лекарство горькое, и, стоит мне что-нибудь проглотить, тут же возвращается боль... - выдохнула Присцилла.
- Клянусь тебе, сестра моя, как только ты это выпьешь, никакой боли больше не будет, - твердо заверила Вивиана, наклоняя чашу. Присцилла сделала глоток - и из последних сил погладила Вивиану по щеке.
- Поцелуй и ты меня на прощанье, Владычица, - промолвила она со страдальческой улыбкой, и Вивиана прикоснулась губами к морщинистому лбу.
"Я дарила жизнь, а теперь я прихожу в обличий Старухи Смерти... Матерь, я делаю для нее лишь то, чего однажды пожелаю для себя", - подумала Вивиана, вздрогнув, точно от холода, подняла глаза - и встретила хмурый взгляд Балина.
- Пойдем, - тихо проговорила она. - Пусть она отдыхает.
Все вышли за дверь. Остался только Гаван; рука его по-прежнему покоилась в жениных пальцах. Что ж, ему и должно остаться с нею, согласилась про себя Вивиана.
Служанки уже накрыли ужин. Вивиана уселась на отведенное ей место и принялась за еду: сказывалась усталость долгого пути.
- А вы, никак, за один день домчались от Артурова двора в Каэрлеоне, мальчики? - спросила она и не сдержала улыбки: "мальчики" давно превратились во взрослых мужей!
- Да уж, от самого Каэрлеона, - подтвердил Балан, - и скачка была - не приведи Господь, по дождю и холоду! - Он положил себе соленой рыбы, намазал на хлеб масло, пододвинул деревянное блюдо Балину. - Ты ничего не ешь, братец.
Балин содрогнулся.
- Мне кусок в горло нейдет, когда матери нашей так недужится. Но, благодарение Господу, теперь, когда приехала ты, Владычица, она вскорости поправится, ведь так? В прошлый раз твои снадобья ей очень помогли, просто чудо свершили; так что ей и теперь станет лучше, верно?
Вивиана уставилась на него во все глаза: неужто Балин так ничего и не понял?
- Лучший исход для нее - в том, что она наконец отправится к Господу и пребудет с ним отныне и навеки, Балин.
Юноша поднял глаза.
- Нет! Она не умрет, - воскликнул он. Его румяное лицо исказилось от ужаса. - Госпожа, скажи, что ты ей поможешь, ты не допустишь ее смерти...
- Я - не всесильный Господь, и жизнь и смерть - не в моей власти, - сурово ответствовала Вивиана. - Или ты предпочел бы, чтобы она мучилась подольше?
- Но ведь ты искушена во всяческой магии и чародействе, - яростно протестовал Балин. - Зачем же ты приехала, если не для того, чтобы исцелить ее? Я своими ушами слышал, как ты только что уверяла, будто можешь избавить ее от боли...
- От недуга, что истерзал твою матушку, есть лишь одно лекарство, - промолвила Вивиана, сочувственно кладя руку на плечо Балина, - а имя ему - милосердие.
- Балин, довольно, - прикрикнул Балан, накрывая широкой мозолистой ладонью руку приемного брата. - Ты в самом деле хотел бы, чтобы она страдала и дальше?
Но Балин, вскинув голову, пепелил гостью взглядом.
- Итак, ты пользовалась своими чародейскими фокусами, чтобы исцелять ее во славу своей злобной дьяволицы-Богини, - заорал он, - а теперь, когда выгоды в том более нет, ты позволишь ей умереть...
- Замолчи, брат, - оборвал его Балан. На сей раз голос его прозвучал хрипло и вымученно. - Или ты не заметил: наша матушка благословила ее и поцеловала на прощанье, ибо сама того желала...
Но Балин по-прежнему глядел на Вивиану во все глаза - и вдруг занес руку, словно собираясь ударить гостью.
- Иуда! - закричал он. - И ты тоже предала поцелуем... - Он стремительно развернулся и бегом бросился к внутренней комнате. - Что ты натворила? Убийца! Гнусная убийца! Отец! Отец, это убийство и злобное колдовство!..
В дверях появился Гаван, бледный как полотно. Жестом он призвал сына к молчанию, но Балин, оттолкнув его, ворвался в спальню. Вивиана поспешила следом и увидела, что Гаван уже закрыл умершей глаза.
Балин тоже это заметил. Он развернулся к гостье и, захлебываясь словами, заорал:
- Убийство! Измена, колдовство!.. Гнусная, кровожадная ведьма!..
Гаван властно схватил сына за плечи.
- Ты не смеешь говорить так над телом матери о той, кому она доверяла и кого любила!
Но Балин продолжал бушевать и вопить, порываясь добраться до Вивианы. Она попыталась заговорить, образумить его словами, но тот ничего не желал слышать. Наконец Владычица ушла на кухню и присела там у огня.
Подоспевший Балан взял мать за руку.
- Мне страшно жаль, что он так все воспринял, госпожа моя. Он все понимает; и как только пройдет первое потрясение, он будет благодарен тебе, как и я: бедная матушка, как она страдала, а теперь все кончено, и я благословляю тебя в свой черед. - Балан потупился, пытаясь сдержать рыдания. - Она.., она и мне была как мать...
- Знаю, сынок, знаю... - прошептала Вивиана, поглаживая его по голове: так успокаивала она маленького неуклюжего мальчугана более двадцати лет назад. - Как же тебе не плакать о приемной матери? Так оно и должно, сердце-то у тебя не камень... - И Балан, не выдержав, бурно разрыдался, опустился перед нею на колени и уткнулся лицом в ее подол.
Тут подоспел и Балин - и воззрился на них сверху вниз. Лицо его было искажено яростью.
- Ты ведь знаешь, Балан: она убила нашу мать, и все-таки идешь к ней за утешением?
Балан поднял голову, всхлипнул, сдерживая рыдания.
- Она лишь исполнила волю нашей матери. Или ты настолько глуп, что не видел - даже с Господней помощью матушка наша не прожила бы и двух недель? Или ты жалеешь, что от этих последних мук ее избавили?
Но Балин ничего не желал слушать.
- Матушка моя, моя матушка умерла! - в отчаянии восклицал он.
- Замолчи, она была мне приемной матерью, да что там - просто матерью, - яростно выкрикнул Балан, но тут же лицо его смягчилось. - Ах, брат мой, брат мой, и я тоже горюю; так зачем нам ссориться? Полно тебе, успокойся, выпей вина; страдания ее кончились, она ныне с Господом - так не лучше ли помолиться за ее душу, нежели браниться и вздорить? Полно, брат, полно: поешь, отдохни, ты ведь тоже устал.
- Нет! - заорал Балин. - Не знать мне отдыха под этим кровом, пока здесь находится гнусная чародейка, убившая мою мать!
Подоспевший Гаван, бледный и разъяренный, ударил сына по губам.
- Умолкни! - приказал он. - Владычица Авалона - наша гостья и наш друг! И да не осквернишь ты гостеприимство этого дома своими кощунственными речами! Присядь, сын мой, и поешь, или ненароком произнесешь слова, о которых все мы пожалеем!
Но Балин лишь озирался по сторонам, точно дикий зверь.
- Ни есть, ни отдыхать не стану я под этим кровом, пока здесь эта.., эта женщина.
- Ты смеешь оскорблять мою мать? - промолвил Балан.
- Стало быть, все вы против меня! - воскликнул Балин. - Так я уйду прочь из дома, где обрела приют погубительница моей матери! - И, развернувшись, он выбежал за дверь. Вивиана рухнула в кресло, подоспевший Балан предложил ей руку, а Гаван налил вина.
- Выпей, госпожа, - промолвил он, - и прошу, позволь мне извиниться за сына. Он вне себя; но скоро рассудок вернется к нему.
- Не пойти ли мне за ним, отец, как бы он чем-нибудь не повредил себе? - спросил Балан, но Гаван покачал головой.
- Нет-нет, сынок, побудь здесь, со своей матерью. Уговорами ему сейчас не поможешь.
Дрожа всем телом, Вивиана пригубила вина. И она тоже всей душой скорбела о Присцилле и о том времени, когда обе они были молоды и каждая - с младенцем на руках... До чего прелестна была хохотушка Присцилла, вместе они смеялись и играли с малышами, а теперь вот Присцилла мертва, истерзана мучительным недугом, и Вивиана своей рукою поднесла ей чашу смерти. То, что она лишь исполнила волю самой Присциллы, облегчало ей совесть, однако горя ничуть не умеряло.
"В юности мы были подругами, а теперь она мертва, а я стара, стара, как сама Старуха Смерть, а те чудесные малыши, что резвились у наших ног, - у одного в волосах пробивается седина, а второй зарубил бы меня, кабы мог, как гнусную колдунью и убийцу..." Вивиане казалось, будто самые кости ее обратились в лед от горя и теперь глухо постукивают друг о друга. Она стояла у огня и все равно никак не могла согреться; все ее тело била холодная дрожь. Она поплотнее закуталась в покрывало; подоспевший Балан отвел ее к лучшему месту, подложил ей под спину подушку, вложил в руки чашу с подогретым вином.
- Ты ведь тоже ее любила, - произнес он. - Не тревожься о Балине, Владычица, со временем к нему вернется способность рассуждать здраво. Когда в голове у него прояснится, он поймет: то, что ты сделала, было для нашей матери деянием великого милосердия... - Он прервался на полуслове; массивные его щеки медленно наливались багрянцем. - Ты сердишься на меня, Владычица, что я по-прежнему почитаю матерью ту, что нынче умерла?
- Это более чем понятно, - отозвалась Вивиана, отхлебывая горячего вина и поглаживая заскорузлую руку сына. Когда-то эта рука была такой крохотной и нежной, что она могла спрятать ее в своей, точно тугой розовый бутончик, а теперь вот ее собственная кисть теряется в его ладони. - Богине ведомо, она была тебе больше матерью, нежели когда-либо я.
- Да, я мог бы знать заранее, что ты все поймешь, - проговорил Балан. - Вот и Моргейна мне так же сказала, когда я в последний раз видел ее при Артуровом дворе.
- Моргейна? Так она сейчас при дворе Артура, сын мой? Она была там, когда ты уезжал?
Балан удрученно покачал головой.
- Нет, госпожа, с тех пор, как я в последний раз ее видел, прошло вот уже несколько лет. Она уехала от двора, дай-ка подумать.., до того, как Артур получил свою тяжкую рану.., да ведь на летнее солнцестояние три года исполнится! Я думал, она при тебе, на Авалоне.
Вивиана покачала головой и облокотилась о поручень высокого кресла.
- Я Моргейну не видела со времен Артуровой свадьбы. - И тут ей пришло в голову, что Моргейна вполне могла уехать за море. - А как твой брат Ланселет? - полюбопытствовала она у сына. - Он по-прежнему при дворе или вернулся в Малую Британию?
- Думаю, этого он не сделает, пока жив Артур, - отвечал Балан, - хотя и при дворе он теперь нечасто появляется... - И Вивиана, при помощи обрывка Зрения, расслышала те слова, что Балан предпочел не произносить вслух, не желая повторять скандальную сплетню: "Когда Ланселет при дворе, люди примечают, что он не сводит глаз с королевы Гвенвифар; и дважды отвечал он отказом на предложение Артура женить его".
- Ланселет объявил, что намерен привести в порядок Артурово королевство, так что он вечно в разъездах, - поспешно продолжил Балан. - Он убил больше грабителей и бандитов и уничтожил больше разбойничьих банд, нежели все прочие соратники. Про него говорят, будто он один стоит целого легиона, Владычица... - Балан поднял голову и удрученно поглядел на Вивиану. - Твой младший сын, матушка, великий рыцарь, рыцарь под стать Александру из древней легенды. Находятся даже такие, что уверяют, будто как рыцарь он превзошел самого Артура. Я-то такой славы для тебя не снискал, госпожа моя.
- Все мы совершаем лишь то, что назначили нам боги, сын мой, - мягко отозвалась Вивиана. - И отрадно мне видеть, что не держишь ты зла на своего брата за то, что он - лучший рыцарь, чем ты.
Балан покачал головой.
- Да это ж все равно что держать зло на Артура за то, что король - он, а не я, матушка, - отозвался он. - А Ланселет скромен и добр ко всем и притом набожен, точно девица, - он тут христианство принял, ты не слыхала, Владычица?
Вивиана покачала головой.
- Вот уж не удивляюсь, - промолвила она с легким оттенком презрения, она и не ждала от себя подобных интонаций, пока не заговорила вслух. - Твой брат всегда боялся того, чего не понимал, а Христова вера в самый раз для рабов, почитающих себя смиренными грешниками... - Вивиана оборвала себя на полуслове. - Прости, сынок. Я не хотела тебя унизить. Я знаю, это и твоя вера тоже.
Балан, поморгав, улыбнулся:
- Вот уж воистину чудо, госпожа: ты впервые просишь прощения за произнесенные слова!
Вивиана закусила губу:
- Вот, значит, какой ты меня видишь, сын мой?
Балан кивнул:
- О да, ты всегда мне казалась самой гордой из женщин - и сдается мне, так оно тебе и подобает. - И Вивиана не могла не поиздеваться над собою: вот, значит, до чего она дошла: вымаливает слово одобрения у собственного сына! И она поспешила сменить тему.
- Ты говоришь, Ланселет дважды отказался от брака? Чего, как думаешь, он ждет? Или его ни одно приданое не устраивает?
И вновь она словно наяву услышала невысказанные мысли собеседника: "Он не может получить ту, о которой мечтает, ибо она обвенчана с его королем..." Однако вслух Балан сказал лишь:
- Он говорит, что жениться вообще не склонен, и шутит, что, дескать, ему дороже его конь, нежели любая из женщин, которая все равно не сможет выехать с ним на битву, - и, забавляясь, уверяет, будто в один прекрасный день возьмет в жены какую-нибудь саксонскую воительницу. Во владении оружием ему нет равных; так же, как и на турнирах, что Артур устраивает в Каэрлеоне. Порою он нарочно дает противникам преимущество: выезжает биться без щита, меняется с кем-нибудь конями, чтобы уравнять силы. Однажды Балин бросил ему вызов и выиграл поединок, однако от награды отказался, ибо выяснилось, что у Ланселета лопнула подпруга.
- Значит, и Балин тоже - рыцарь учтивый и достойный? - переспросила Вивиана.
- О да, матушка, не след тебе судить брата по сегодняшнему вечеру, - горячо заверил Балан. - Когда он выехал против Ланселета, воистину, я не знал, кого из них воодушевлять и подбадривать. Ланселет уступил награду ему, говоря, что Балин заслужил ее по праву, ибо он, Ланселет, сам виноват, что не справился с конем - вот как он сказал! Но Балин отказался от награды; так они и стояли, состязаясь друг с другом в учтивости, точно два героя из древних саг, что пересказывал нам Талиесин, когда мы были еще детьми!
- Значит, ты вправе гордиться обоими своими братьями, - подвела итог Вивиана, и разговор перешел на иные предметы, а со временем гостья сказала, что пойдет поможет убирать тело. Однако, едва войдя в комнату, Владычица обнаружила, что всем женщинам она внушает благоговейный страх. Был там и деревенский священник. Он обошелся с Вивианой вполне учтиво, однако из слов его явствовало, что он принял гостью за одну из сестер близстоящего монастыря; в самом деле, в темном дорожном платье она и впрямь походила на монахиню, а нынче вечером выяснять отношения ей нисколько не хотелось. Так что, когда ей предложили лучшую кровать для гостей, Вивиана противиться не стала и вскорости заснула. Но все, о чем она говорила с Баланом, вновь и вновь всплывало в ее сознании и облекалось в сны, и в какой-то миг ей померещилось, будто она видит Моргейну сквозь серый, редеющий туман: Моргейна убегала в лес, увенчанная цветами, что на Авалоне вовеки не росли, и терялась среди невиданных деревьев; и Вивиана сказала во сне и повторила наяву, едва проснувшись: "Не должно мне медлить, надо отыскать ее при помощи Зрения или того, что у меня от Зрения осталось".
На следующее утро тело Присциллы предали земле. Балин вернулся и теперь, плача, стоял у могилы. После похорон, когда прочие ушли в дом выпить эля, Вивиана подошла к юноше и мягко предложила:
- Может, обнимешь меня и обменяешься со мною словами прощения, приемный сын? Поверь, я разделяю твое горе. Мы всю жизнь были подругами, дама Присцилла и я, иначе разве отдала бы я ей на воспитание собственного сына? И ведь я - мать твоего приемного брата. - Она протянула руки, но лицо Балина сделалось суровым и отчужденным, он развернулся к гостье спиной и зашагал прочь.
Гаван уговаривал ее погостить день-другой и отдохнуть как следует, но Вивиана потребовала привести ослика; ей необходимо вернуться на Авалон, сказала она. Кроме того, Владычица видела: Гаван, хотя гостеприимство его вполне искренне, вздохнул с облегчением: если бы кто-нибудь проболтался священнику, кто она такая, во время погребального пира вполне могла возникнуть неловкость, чего ему, конечно же, не хотелось.
- Не проводить ли тебя до Авалона, госпожа? - спросил Балан. - На дороге порою встречаются разбойники и злые люди.
- Не надо, - улыбнулась она, протягивая юноше руку. - По моему виду никак не скажешь, что при мне полно золота, а мои сопровождающие - люди Племен, так что, если на нас нападут, мы укроемся в холмах. А для мужчины, который не прочь позабавиться с женщиной, я - невеликое искушение. - И, рассмеявшись, добавила:
- А притом, что Ланселет разъезжает по стране, истребляя разбойников, вскорости в земле нашей все будет как встарь, когда пятнадцатилетняя девственница с кошелем, полным золота, могла проехать из одного конца острова в другой, и ни один мужчина не причинил бы ей обиды! Оставайся здесь, сын мой, и оплачь свою мать, и примирись с приемным братом. Не должно тебе с ним ссориться, хотя бы ради меня, Балан. - И Вивиана вздрогнула, словно от холода, ибо в сознании ее возникла картина, и померещилось ей, будто она слышит звон мечей, а сын ее ранен и истекает кровью...
- Что такое, Владычица? - заботливо спросил Балан.
- Ничего, сынок; просто пообещай мне, что не станешь враждовать со своим братом Балином.
Балан склонил голову.
- Не стану, матушка. И скажу ему, что так наказала мне ты; и Балин поймет, что ты не держишь на него зла.
- Клянусь Владычицей, не держу, - отозвалась Вивиана, по-прежнему во власти ледяного холода, хотя зимнее солнце грело ей спину. - Да благословит она тебя, сын мой, и брата твоего тоже, хотя сомневаюсь, что ему желательно благословение каких-либо богов, кроме его собственного. А ты примешь ли благословение Богини, Балан?
- Приму, - промолвил он, наклоняясь и целуя Вивиане руку. Владычица уехала, а он еще долго стоял и смотрел ей вслед.
По пути к Авалону Вивиана твердила себе, что, конечно же, то, что она видела, подсказано ей усталостью и страхом; как бы то ни было, Балан - один из соратников Артура, так что глупо надеяться, что в войне с саксами он избежит ран. Однако картина никак не развеивалась, и чудилось ей, что Балан и его приемный брат каким-то образом из-за нее поссорятся, так что наконец она решительным жестом прогнала видение, усилием воли запретив себе видеть в мыслях лицо сына до тех пор, пока вновь не взглянет на Балана наяву!
Беспокоилась она и за Ланселета. Он давно уже вышел из того возраста, когда мужчине пристало обзавестись женой. Однако довольно на свете мужчин, которые о женщинах и не думают, но ищут лишь общества своих сотоварищей и братьев по оружию; Вивиана частенько задумывалась, не из их ли числа сын Бана. Ну что ж, Ланселету суждено идти своим путем; Владычица согласилась на это, отпуская его с Авалона. А ежели он и дает понять, что беззаветно любит королеву, так это наверняка лишь для того, чтобы соратники не дразнили его, называя любителем мальчиков.
Но Вивиана прогнала мысли о сыновьях. Ни один из них не близок ее сердцу так, как Моргейна, а Моргейна.., где же Моргейна? Владычица давно уже беспокоилась о ее судьбе, но теперь, выслушав новости Балана, вдруг испугалась за ее жизнь. Еще до заката она вышлет гонцов с Авалона в Тинтагель, к Игрейне, и на север, ко двору Лота, куда Моргейна вполне могла отправиться, соскучившись по ребенку... Вивиана пару раз видела юного Гвидиона в зеркале, но внимания на него особенно не обращала, раз с ним все в порядке. Моргауза, вырастившая целый выводок, добра ко всем малышам; будет еще время задуматься о Гвидионе, когда мальчик подрастет и придет пора отдавать его на воспитание. Вот тогда придется забрать его на Авалон...

Предыдущая страница 11 Следующая страница


Верховная королева 12

При помощи железного самообладания, выработанного за долгие годы, Вивиана заставила себя забыть даже о Моргейне; должно ей возвратиться на Авалон в настроении, подобающем жрице, которая только что принимала обличие Старухи Смерти для своей старейшей подруги, - здесь уместна строгая серьезность, но отнюдь не неизбывное горе, ибо смерть - не что иное, как начало новой жизни.
Присцилла была христианкой. И верила, что окажется на Небесах у Господа. "Однако же и она тоже вновь родится в этом несовершенном мире, искать совершенства Богов снова и снова... Балан и я расстались, как чужие; так тому и должно быть. Я более не Мать, и горевать мне следует не больше, чем тогда, когда я перестала быть Девой во имя нее..." И все же в сердце ее вскипало возмущение.
Воистину, пришло ей время отказаться от правления Авалоном и передать титул Владычицы Озера женщине помоложе; а сама она станет одной из ведуний, будет помогать советом и наставлением, уже не воплощая в себе эту грозную, наводящую ужас силу. Вивиана давно знала, что Зрение ее покидает. Однако она не могла сложить с себя власть до тех пор, пока не передаст ее в руки той, что готова принять это бремя. Вивиане казалось, она сумеет дождаться того дня, когда Моргейна превозможет обиду и возвратится на Остров.
"Однако если с Моргейной что-либо случилось.., и даже если нет, имею ли я право оставаться Владычицей, если Зрение меня покинуло?"
Подъехав к Озеру, насквозь промокшая и иззябшая, в первое мгновение Вивиана даже не смогла вспомнить заклинание, когда гребцы ладьи обернулись к ней, ожидая, чтобы она призвала туманы. "В самом деле, пора, давно пора мне отказаться от власти..." Но тут в сознании ее вновь воскресли слова силы, и Владычица произнесла их вслух; однако в ту ночь, охваченная ужасом, она почти не сомкнула глаз.
С приходом утра Вивиана оглядела небо: луна в ущербе, в эту пору зеркало вопрошать бессмысленно. "Да что мне теперь пользы смотреть в зеркало, если Зрение меня оставило?" Железным усилием воли она взяла себя в руки и ни слова не сказала об этом жрицам-прислужницам. Но позже, уже днем, спросила у ведуний:
- Есть ли в Доме дев воспитанница, что не бывала еще в роще и у костров?
- Есть дочка Талиесина, - отозвалась одна из женщин.
На мгновение Вивиана сбилась с мысли: как же так, ведь Игрейна уже выросла, и вышла замуж, и овдовела, она - мать Верховного короля, что правит в Каэрлеоне, да и Моргауза тоже обзавелась мужем и родила многих сыновей. Но, тут же опомнившись, отвечала:
- Я не знала, что у него есть дочь в Доме дев.
А ведь были времена, размышляла про себя Вивиана, когда в Дом дев воспитанниц принимали не иначе, как с ее ведома, и она сама, своей рукою, испытывала девочек на Зрение и на восприимчивость к мудрости друидов. Однако за последние годы Владычица как-то закрыла на это глаза.
- Расскажи мне о ней. Сколько ей лет? Как ее имя? Когда она к нам попала?
- Зовут ее Ниниана, - сообщила престарелая жрица. - Она - дочка Бранвен; ты ведь ее помнишь? Бранвен сказала, что дитя это зачато от Талиесина у костров Белтайна. Кажется, совсем недавно дело было; но девочке уже, пожалуй, одиннадцать или двенадцать, а то и больше. Она воспитывалась где-то далеко на севере, а к нам приехала пять или шесть лет назад. Она - милое дитя, послушное, кроткое, а ныне девочек к нам приезжает не так много, чтобы проявлять излишнюю разборчивость, Владычица! Ныне нет уж таких, как Врана или как твоя воспитанница Моргейна. А где сейчас Моргейна, Владычица? Надо бы ей возвратиться к нам!
- Воистину, она вернется, - промолвила Вивиана и тут же устыдилась при мысли о том, что сама не знает, где Моргейна и хотя бы жива ли она. "И как только у меня хватает наглости оставаться Владычицей Авалона, если я даже не знаю имени своей преемницы, не говоря уже о том, кто живет в Доме дев?" Однако, если эта Ниниана - дочь Талиесина и жрицы Авалона, она наверняка обладает Зрением. А даже если и нет, Вивиана в силах заставить ее увидеть, пока Ниниана - девственница.
- Позаботься, чтобы Ниниану прислали ко мне перед рассветом, на третий день считая от сегодняшнего, - приказала она. И хотя в глазах старой жрицы она читала дюжину вопросов, Вивиана не без удовлетворения отметила, что ее власть как Владычицы Авалона по-прежнему неоспорима, ибо жрица не дерзнула ее расспрашивать.

***

Ниниана явилась к ней за час до рассвета, по завершении затворничества темной луны; Вивиана, так и не сомкнувшая глаз, большую часть ночи провела, безжалостно себя допрашивая. Она сознавала, что и впрямь не склонна уступать власть, однако же, если бы только она могла передать титул Моргейне, она бы сделала это без тени сожаления. Вивиана потеребила в руке крохотный серповидный нож - Моргейна оставила его, покидая Авалон, - отложила нож в сторону и, подняв голову, взглянула на дочь Талиесина.
"А ведь старая жрица утратила ощущение времени, так же, как и я; девочке явно больше одиннадцати-двенадцати". Юная воспитанница трепетала от благоговейного страха; и Вивиана тут же вспомнила, как задрожала Моргейна, впервые узрев в ней Владычицу Авалона.
- Ты - Ниниана? - мягко промолвила она. - Кто твои родители?
- Я - дочь Бранвен, Владычица; имени отца своего я не знаю. Мама сказала лишь, что я зачата в праздник Белтайн. - Что ж, вполне разумно.
- Сколько тебе лет, Ниниана?
- В этом году исполнится четырнадцать.
- И ты уже побывала у костров, дитя?
Девушка покачала головой:
- Меня туда не призывали.
- Обладаешь ли ты Зрением?
- Лишь самую малость, как мне думается, Владычица, - отозвалась она.
Вивиана вздохнула:
- Ну что ж, дитя, посмотрим; ступай со мною, - и, выйдя за двери своего стоящего на отшибе дома, она зашагала вверх по тайной тропе к Священному источнику. Девушка заметно превосходила ее ростом - хрупкая, светловолосая, с фиалковыми глазами; а ведь она похожа на Игрейну в этом возрасте, подумала про себя Вивиана, хотя волосы Игрейны были скорее рыжие, нежели золотые. Внезапно ей померещилось, будто Ниниана облачена в одежды Владычицы и коронована венцом... Вивиана нетерпеливо встряхнула головою, гоня незваное видение прочь. Надо думать, это лишь мимолетная греза, не более...
Она привела Ниниану к заводи, помедлила мгновение, оглядела небо. А затем протянула девушке серповидный нож, врученный Моргейне при посвящении, и тихо проговорила:
- Посмотри в зеркало, дитя мое, и скажи, где ныне та, что владела сим ножом...
Ниниана нерешительно подняла глаза.
- Владычица, я же говорила: Зрения у меня немного...
И внезапно Вивиана поняла: девушка страшится неудачи.
- Это неважно. Ты увидишь при помощи Зрения, что некогда было моим. Не бойся, дитя, просто посмотри для меня в зеркало.
В наступившем безмолвии Вивиана не сводила взгляда со склоненной головы девушки. Как всегда, на поверхности заводи подрагивала рябь, словно воду всколыхнул налетевший ветер. Но вот Ниниана заговорила - тихо и бессвязно:
- А, гляди.., она спит в объятиях седого короля... - И вновь тишина.
"Что это значит?" Слова эти остались для Вивианы неразрешимой загадкой. Ей захотелось прикрикнуть на Ниниану, силой заставить ее видеть, однако же величайшим усилием воли всей ее жизни Владычица сдержалась и промолчала, зная, что даже ее беспокойные мысли могут затуманить для девушки Зрение.
- Скажи, Ниниана, видишь ли ты тот день, когда Моргейна возвратится на Авалон? - еле слышным шепотом спросила она.
И опять - бесплодная тишина. Повеял рассветный ветерок - легкое дуновение всколыхнуло воду, и вновь по зеркальной поверхности пробежала рябь. Наконец Ниниана тихо промолвила:
- Она стоит в ладье.., волосы ее совсем поседели... - и девушка вновь замерла неподвижно, вздыхая, точно от боли.
- Не видишь ли ты чего еще, Ниниана? Говори, расскажи мне...
В лице девушки отразились ужас и боль, и она зашептала:
- А, крест.., свет сжигает меня, в руках ее - котел... Врана! Врана, неужто ты нас покинешь? - Она резко, потрясение вдохнула и рухнула на землю без чувств.
Вивиана застыла недвижно, сцепив руки. Затем, тяжко вздохнув, она наклонилась к лежащей, приподняла ее. Погрузила в воду руку девушки, сбрызнула водой обмякшее лицо Нинианы.
Спустя мгновение девушка открыла глаза, испуганно воззрилась на Вивиану и расплакалась.
- Прости, Владычица.., я так ничего и не увидела, - всхлипывала она.
"Итак, она говорила - но ничего не запомнила. С тем же успехом я могла бы и избавить ее от этого испытания - все равно толку никакого". И злиться на девушку бессмысленно: она лишь исполнила то, чего от нее требовали. Вивиана откинула светлые пряди со лба Нинианы и мягко проговорила:
- Не плачь; я не сержусь на тебя. Голова болит? Так ступай и отдохни, дитя мое.
"Богиня распределяет дары свои, как считает нужным. Но почему же, о Матерь всего сущего, ты шлешь меня исполнять твою волю при помощи орудий настолько несовершенных? Ты забрала у меня силу; так зачем же ты отняла и ту, которой должно бы служить тебе, когда меня не станет?" Дочь Талиесина, сжав ладонями виски, медленно побрела по тропе вниз, к Дому дев. Спустя какое-то время за нею последовала и Вивиана.
Неужто слова Нинианы - не что иное, как бессвязный бред? Вивиане в это не верилось: девушка явно что-то видела. Но что именно, Вивиана разобрать не смогла; а слабые попытки девушки облечь видения в слова для Вивианы так и остались непонятными. А теперь Ниниана все позабыла, так что расспрашивать ее бесполезно.
"Она спит в объятиях седого короля". Значит ли это, что Моргейна упокоилась в объятиях смерти?
Вернется ли к ним Моргейна? Ниниана сказала лишь: "Она стоит в ладье..." Значит, на Авалон Моргейна возвратится. "Волосы ее совсем поседели..." Значит, вернется она не скоро - если вообще вернется. Здесь по крайней мере все ясно.
"Крест. Свет сжигает меня. Врана, Врана, в руках ее - котел". А вот это наверняка бред, не более, попытка облечь в слова некий смутный образ. Врана примет в руки котел, магическое орудие воды и Богини.., да, Вране в самом деле вверены Великие реликвии. Вивиана сидела, уставившись в стену спальни, гадая, не значит ли это, что теперь, когда Моргейна исчезла, власть Владычицы Озера должно передать Вране. Похоже, что иного способа истолковать слова девушки просто нет. Притом что, возможно, слова эти вообще ничего не значат.
"Что бы я теперь ни предприняла, я действую вслепую; право, лучше бы я пошла к Вране, которая ответила бы мне лишь молчанием!"
Но если Моргейна и впрямь упокоилась в объятиях смерти или навсегда потеряна для Авалона, иной жрицы, способной принять на себя это бремя, просто нет. Врана отдала свой пророческий голос Богине.., должно ли месту Богини пребывать в небрежении лишь потому, что Врана избрала путь безмолвия?
Вивиана долго сидела в одиночестве, глядя в стену и снова и снова размышляя над загадочными словами Нинианы в сердце своем. Затем она поднялась и одна в тишине прошла по тропе и вновь поглядела на недвижные воды - они были серы, серы, как неумолимые небеса. Лишь раз померещилось ей, будто на поверхности что-то мелькнуло.
- Моргейна? - шепнула Вивиана, до боли в глазах вглядываясь в безмолвную заводь.
Однако отразившееся в воде лицо не было лицом Моргейны: из зеркала на нее глядел лик недвижный и бесстрастный, точно у самой Богини, венчанный жгутами из ивняка...
"...Не свое ли отражение я вижу или это Старуха Смерть?"
Наконец, усталая и измученная, Вивиана повернула назад.
"Об этом знала я с тех самых пор, как впервые вступила на сей путь: придет время, когда не останется ничего, кроме отчаяния, когда ты попытаешься сорвать завесу со святилища и воззовешь к ней, и поймешь, что ответа не будет, ибо нет ее там и никогда не было, и нет никакой Богини, есть только ты, и ты - одна среди отголосков насмешливого эха в пустом святилище...
Никого там нет, и никогда не было, и все твое Зрение - это лишь обман и морок..."
Устало ковыляя вниз по холму, Вивиана заметила, что в небесах сияет народившаяся луна. Но теперь и это ничего для нее не значило; только то, что срок ритуального безмолвия и затворничества на сей раз истек.
"И что мне теперь делать с этим посмешищем в лице Богини? Судьба Авалона в моих руках, но Моргейна исчезла, и я - одна среди старух и детей и необученных девчонок.., одна, совсем одна! Я стара, я устала, и смерть моя не за горами..."
В жилище Владычицы жрицы уже развели огонь, и рядом с ее креслом поджидала чаша подогретого вина, дабы ей подкрепиться после воздержания темной луны. Вивиана устало опустилась в кресло; неслышно подошла прислужница, сняла с нее башмаки, закутала плечи теплым покрывалом.
"Никого нет, кроме меня. Но у меня есть еще дочери, я не совсем одна".
- Спасибо, дети мои, - промолвила Вивиана с непривычной сердечностью, и одна из прислужниц смущенно наклонила голову, не произнеся ни слова. Владычица не знала, как зовут девушку. - "Отчего же я так нерадива?" - но подумала, что та наверняка временно связана обетом молчания.
- Служить тебе, Матерь, - великая честь, - тихо отозвалась вторая. - Ты не отдохнешь ли?
- Не сейчас, - отвечала Вивиана и, повинуясь внезапному наитию, произнесла:
- Пойди позови ко мне жрицу Врану.
Казалось, прошла целая вечность, прежде чем в комнату неслышной поступью вошла Врана. Вивиана приветствовала ее наклоном головы; Врана подошла, поклонилась и, повинуясь жесту Вивианы, уселась напротив Владычицы. Вивиана протянула ей чашу, по-прежнему до половины наполненную горячим вином; Врана пригубила, благодарно улыбнулась и отставила чашу.
И Вивиана умоляюще заговорила:
- Дочь моя, однажды ты нарушила молчание: до того, как Моргейна нас покинула. Теперь я ищу ее и не в силах отыскать. Ее нет в Каэрлеоне, нет в Тинтагеле, нет у Лота с Моргаузой в Лотиане.., а я стара. Служить Богине некому... Я вопрошаю тебя, как вопросила бы оракула Богини: вернется ли Моргейна?
Врана долго молчала - и наконец покачала головой.
- Ты хочешь сказать, что Моргейна не вернется? - настаивала Вивиана. - Или что ты не знаешь? - Но ответом ей был лишь странный жест беспомощности и недоумения.
- Врана, - промолвила Владычица, - ты знаешь, что мне пора уступить свой титул, но нет никого, способного принять это бремя, никого, прошедшего обучение жрицы, как заведено встарь, никого, кто продвинулся бы столь далеко - только ты. Если Моргейна не вернется к нам, Владычицей Озера станешь ты. Ты дала обет молчания и ревностно соблюдала его все эти годы. Настало время сложить с себя клятву и принять власть над Островом из моих рук - иного выхода нет.
Врана вновь покачала головой. Высокая, хрупкая.., а ведь она уже немолода, подумала про себя Вивиана; она лет на десять старше Моргейны - значит, ей уже под сорок. "А приехала сюда совсем маленькой, у нее тогда еще и грудь не оформилась". Длинные, темные волосы, смуглое, землистого цвета лицо; огромные глаза под темными, густыми бровями... Вид у нее изнуренный и строгий.
Вивиана закрыла лицо руками и хрипло, сквозь непролитые слезы, проговорила:
- Врана, я.., я не могу.
Спустя мгновение, не отнимая рук от лица, она ощутила ласковое прикосновение к щеке. Врана встала с места - и теперь склонялась над нею. Жрица не произнесла ни слова, лишь крепко обняла Вивиану и на мгновение прижала ее к себе, и Владычица, ощущая тепло прильнувшего к ней тела, разрыдалась, чувствуя, что могла бы плакать так бесконечно, не пытаясь сдерживаться, не унимая слез. Наконец, когда обессиленная Вивиана затихла, Врана поцеловала ее в щеку и неслышно ушла.

Глава 10

Некогда Игрейна уверяла сноху, будто Корнуолл находится на самом краю земли. И теперь Гвенвифар готова была в это поверить: казалось, будто нет в мире ни разбойников-саксов, ни Верховного короля. Ни Верховной королевы, если на то пошло. Здесь, в далеком корнуольском монастыре, даже при том, что в ясный день, глядя в сторону моря, Гвенвифар различала резкие очертания замка Тинтагель, они с Игрейной были лишь двумя женщинами-христианками, не более. "Я рада, что приехала", - думала про себя гостья, сама себе удивляясь.
Однако же, когда Артур попросил ее съездить в Корнуолл, Гвенвифар ужасно испугалась при мысли о том, что придется покинуть надежные стены Каэрлеона. Путешествие показалось ей нескончаемым кошмаром, даже стремительная, комфортная езда по южной римской дороге; но вот римская дорога осталась позади, и отряд двинулся через открытые всем ветрам вересковые нагорья. Охваченная паникой Гвенвифар забилась в носилки, не в состоянии даже сказать, что внушает ей больший ужас: высокое, необозримое небо или бесконечные, уходящие к самому горизонту безлесные пустоши, на которых тут и там торчат скалы - голые и холодные, точно кости земли. Какое-то время взгляд не различал вокруг ничего живого, одни лишь вороны кружили в вышине, дожидаясь чьей-нибудь смерти, или, совсем вдалеке, какой-нибудь дикий пони замирал на миг, запрокидывал косматую голову - и, сорвавшись с места, стрелой уносился прочь.
Однако здесь, в далекой корнуольской обители, царили покой и мир; мелодичный колокол вызванивал часы, в огороженном саду цвели розы, оплетая трещины осыпающейся кирпичной стены. Некогда это была римская вилла. В одной из просторных комнат сестры разобрали пол, на котором, как рассказывали, изображалась возмутительная языческая сцена; Гвенвифар было любопытно, какая именно, но объяснять ей никто не стал, а сама она спросить постеснялась. Вдоль стен тянулся мозаичный бордюр: прелестные крохотные дельфинчики и невиданные рыбы, а в центре положили простой кирпич. Там Гвенвифар частенько сиживала по вечерам вместе с сестрами за шитьем, пока Игрейна отдыхала.
Игрейна умирала. Два месяца назад известие о том доставили в Каэрлеон. Артур как раз отправлялся на север, в Эборак, проследить за укреплением тамошней римской стены, и к матери поспешить не мог, а Моргейны при дворе не случилось. А поскольку сам Артур оказался занят, а на то, что Вивиана, в ее возрасте, сумеет проделать такой путь, рассчитывать не приходилось, Артур попросил Гвенвифар съездить поухаживать за его матерью, и после долгих уговоров королева все-таки согласилась.
В том, что касается ухода за больными, Гвенвифар разбиралась слабо. Но, какой бы недуг ни подкосил Игрейну, по крайней мере, боль ее не мучила; зато она страдала одышкой и, не пройдя и нескольких шагов, начинала кашлять и задыхаться. Сестра, к ней приставленная, сказала, что это, дескать, застой крови в легких, однако Игрейна кровью не кашляла, жара у нее не было и нездорового румянца - тоже. Губы ее побелели, ногти посинели, лодыжки распухли, так что ступала Игрейна с трудом; слишком измученная, чтобы говорить, с постели она почти не поднималась. На взгляд Гвенвифар, расхворалась она не то чтобы серьезно; однако монахиня уверяла, что Игрейна и впрямь умирает и что осталась ей какая-нибудь неделя, не больше.
Лето стояло в разгаре - самая прекрасная пора; в то утро Гвенвифар принесла из монастырского сада белую розу и положила ее Игрейне на подушку. Накануне вечером Игрейна с трудом поднялась-таки на ноги, чтобы пойти к вечерне, но нынче утром, усталая и обессиленная, уже не смогла встать. Однако ж она улыбнулась Гвенвифар и, тяжело дыша, произнесла:
- Спасибо, дорогая дочка.
Она поднесла розу к самому лицу, деликатно понюхала лепестки.
- Я всегда мечтала развести в Тинтагеле розы, вот только почва там тощая, ничего на ней не растет... Я прожила там пять лет и все это время пыталась устроить что-то вроде садика...
- Ты ведь видела мой сад, когда приезжала сопроводить меня на свадьбу, - промолвила Гвенвифар. Сердце ее на мгновение сжалось от тоски по дому и по далекому, обнесенному стеной цветнику.
- До сих пор помню, как там было красиво.., твой сад навел меня на мысли об Авалоне. Там, во дворе Дома дев, растут такие чудесные цветы. - Игрейна на миг умолкла. - Ведь к Моргейне на Авалон тоже послали гонца, правда?
- Гонца послали, матушка. Но Талиесин сказал нам, что на Авалоне Моргейну давно не видели, - промолвила Гвенвифар. - Надо думать, она у королевы Моргаузы в Лотиане, а в нынешние времена пока гонец доберется до места, целая вечность пройдет.
Игрейна тяжко вздохнула, вновь закашлялась; Гвенвифар помогла ей сесть на постели. Помолчав, больная прошептала:
- И однако же Зрение должно было призвать Моргейну ко мне - ведь ты бы приехала, зная, что мать твоя умирает, верно? Да ты и приехала, а ведь я тебе даже не родная мать. Так почему же Моргейны все нет и нет?
"Что ей с того, что приехала я? - думала про себя Гвенвифар. - Не я ей здесь нужна. Никому и дела нет, здесь я или где-то еще". Слова больной ранили ее в самое сердце. Но Игрейна выжидательно смотрела на сноху, и та промолвила:
- Может быть, Моргейна так и не получила никаких известий. Может быть, она затворилась в какой-нибудь обители, и стала христианкой, и отказалась от Зрения.
- Может, и так... Я сама так поступила, выйдя замуж за Утера, - пробормотала Игрейна. - И все-таки то и дело Зрение приходит ко мне непрошеным и незваным, и, думается мне, если бы Моргейна заболела или находилась при смерти, я бы о том узнала. - В голосе ее послышались раздраженные нотки. - Зрение пришло ко мне накануне твоей свадьбы.., скажи, Гвенвифар, ты ведь любишь моего сына?
Гвенвифар испуганно отпрянула, не выдержав взгляда ясных серых глаз: неужто Игрейна способна заглянуть ей в душу?
- Я искренне люблю его, я - его королева и верна ему, госпожа.
- Да, полагаю, так оно и есть.., но счастливы ли вы вдвоем? - Игрейна задержала на мгновение хрупкие руки Гвенвифар в своих - и вдруг улыбнулась. - Ну конечно, как же иначе. А будете еще счастливее, раз ты наконец носишь его сына.
Гвенвифар, открыв рот, уставилась на Игрейну во все глаза.
- Я.., я.., я не знала.
Игрейна улыбнулась вновь - такой лучезарной и нежной улыбкой, что Гвенвифар подумала про себя: "Да, я охотно верю: в молодости она и впрямь была столь прекрасна, что Утер, отбросив всякую осторожность, попытался заполучить ее при помощи заклинаний и чар".
- Так оно часто бывает, хотя ты уж немолода, - промолвила Игрейна, - дивлюсь я, что ты до сих пор не родила ребенка.
- То не от нежелания, госпожа, нет, и не то чтобы не молилась я об этом днем и ночью, - отвечала Гвенвифар, до глубины души потрясенная, почти не сознавая, что говорит. Или старая королева бредит? Уж больно жестокая это шутка. - Откуда.., отчего ты думаешь, что я.., я беременна?
- Да, ты же не обладаешь Зрением, я и позабыла, - отозвалась Игрейна. - Зрение давно меня покинуло; давно я от него отреклась, но говорю же: порою оно еще застает меня врасплох, и до сих пор ни разу не солгало. - Гвенвифар расплакалась; Игрейна, встревожившись, накрыла изможденной рукой ладонь молодой женщины. - Как же так, я сообщаю тебе добрую весть, а ты рыдаешь, дитя?
"Вот теперь она решит, будто я не хочу ребенка, и станет дурно обо мне думать, а я этого просто не перенесу..."
- Лишь дважды за все те годы, что я замужем, у меня были причины заподозрить, что я беременна, но всякий раз я носила ребенка только месяц-два, не больше, - срывающимся голосом произнесла Гвенвифар. - Скажи мне, госпожа, ты... - В горле у нее стеснилось, и выговорить роковые слова вслух она не дерзнула: "Скажи мне, Игрейна, выношу ли я это дитя, видела ли ты меня с ребенком Артура у груди?" И что бы подумал ее исповедник о таком попустительстве чародейству?
Игрейна потрепала ее по руке.
- Охотно рассказала бы я тебе больше, но Зрение приходит и уходит, и удержать его нельзя. Дай-то Боже, чтобы все закончилось хорошо, дорогая моя; возможно, большего я не вижу потому, что, к тому времени, как ребенок появится на свет, меня уже не будет.., нет-нет, дитя, не плачь, - взмолилась она, - я готова уйти из жизни с тех самых пор, как побывала на Артуровой свадьбе. Хотелось бы мне полюбоваться на твоего сына, и покачать на руках ребенка Моргейны, если бы однажды случилось и это, но Утера уже нет, и с детьми моими все благополучно. Может статься, Утер ждет меня за пределами смерти, а с ним - и прочие мои дети, умершие до рождения. А если и нет... - Она пожала плечами. - Я того никогда не узнаю.
Игрейна закрыла глаза. "Я утомила ее", - подумала Гвенвифар. Она молча посидела рядом, пока престарелая королева не уснула, а затем поднялась и неслышно вышла в сад.
Гвенвифар словно оцепенела; ей и в голову не приходило, что она беременна. Если она вообще об этом задумывалась, то списывала задержку месячных на тяготы путешествия.., в течение первых трех лет брака, всякий раз, когда крови запаздывали, она полагала, что понесла. Но затем, в тот год, когда Артур сперва уехал на битву в Калидонском лесу и в долгий поход, ей предшествующий; а потом был ранен и слишком слаб, чтобы прикоснуться к жене, перепады сроков так и не восстановились. И наконец королева осознала, что ее месячные непостоянны и изменчивы: их невозможно отслеживать по луне, ибо порою они не дают о себе знать по два-три месяца.
Но теперь, после объяснений Игрейны, Гвенвифар недоумевала, отчего не подумала об этом прежде; усомниться в словах королевы ей и в голову не приходило. "Чародейство, - отчетливо звучало в сознании Гвенвифар, и тихий внутренний голос упрямо напоминал:
- Все эти ухищрения - от дьявола; нет им места в обители святых женщин. - Но иной голос возражал:
- Что дурного в том, чтобы сказать мне об этом?" Скорее тут уместно вспомнить об ангеле, посланном к Деве Марии, дабы возвестить ей о рождении сына.., а в следующее мгновение Гвенвифар сама ужаснулась собственной дерзости; и тут же захихикала про себя, думая о том, сколь мало Игрейна, состарившаяся, на грани смерти, похожа на ангела Господня.
Тут зазвонили к мессе, и Гвенвифар - притом что как гостья от посещения служб вполне могла воздержаться - развернулась, и отправилась в часовню, и преклонила колена на своем обычном месте среди посетителей. Однако слов священника она почти не слышала; и сердце свое, и мысли она вложила в молитву - самую жаркую молитву всей ее жизни.
"Свершилось, вот он - отклик на все мои моления. О, благодарю тебя, Господи, и Христос, и Святая Дева! Артур ошибся. Это не он терпел неудачу. И вовсе не надо было..." И в который раз все члены ее сковал стыд: то же самое она чувствовала, когда Артур наговорил ей столько ужасного и только что не дал дозволения изменить ему... "И какой же я была порочной женщиной, если хотя бы на минуту могла допустить подобные мысли..." И при том, что она погрязла в бездне порока, Господь вознаградил ее; и ныне должно ей заслужить эту милость. Запрокинув голову, Гвенвифар запела славословие Богородице вместе с остальными, да с таким самозабвенным исступлением, что мать-настоятельница вскинула глаза и пристально воззрилась на нее.
"Они и не ведают, отчего меня переполняет благодарность.., они и не ведают, за сколь многое мне должно благодарить...

Предыдущая страница 12 Следующая страница


13 Мэрион Зиммер Брэдли

Однако не знают они и того, как я была порочна, ибо здесь, в том священном месте, я думала о том, кого люблю..."
И тут, невзирая на всю ее радость, сердце вновь пронзила боль: "Вот теперь он увидит, что я ношу ребенка Артура, и сочтет меня безобразной и вульгарной и никогда больше не посмотрит на меня с тоской и любовью..." И даже при том, что сердце ее переполняло ликование, Гвенвифар вдруг показалась самой себе ничтожной, ограниченной и унылой.
"Артур сам дал мне дозволение, и мы могли бы обладать друг другом хотя бы однажды, а теперь.., никогда.., никогда.., никогда..."
Гвенвифар закрыла лицо руками и беззвучно зарыдала, уже не задумываясь, наблюдает за нею настоятельница или нет.

***

В ту ночь Игрейне дышалось так тяжко, что она даже не могла склонить голову и отдохнуть; ей приходилось сидеть прямо, облокачиваясь на подушки, а хрипы и кашель все не прекращались. Настоятельница принесла ей настоя для очистки легких, но Игрейна сказала, что от снадобья ее лишь тошнит, и допивать его отказалась.
Гвенвифар сидела рядом со свекровью, изредка задремывая, но, стоило больной пошевелиться, и она тут же просыпалась и подносила ей воды или поправляла подушки, устраивая Игрейну поудобнее. В комнате горел лишь крохотный светильник, но луна светила ослепительно-ярко, а ночь выдалась такой теплой, что дверь в сад закрывать не стали. Мир заполнял неумолчный глухой шум моря: то волны накатывали на скалы где-то за пределами сада.
- Странно, - отрешенно прошептала Игрейна наконец, - вот уж не думала, что вернусь сюда умирать... Помню, как одиноко, как безотрадно мне было, когда я впервые приехала в Тинтагель - словно вдруг оказалась на краю света. Авалон казался таким прекрасным и светлым, и весь в цвету...
- Цветы есть и здесь, - промолвила Гвенвифар.
- Но не такие, как у меня дома. Почва здесь уж больно бесплодная и каменистая, - вздохнула она. - А ты бывала ли на Острове, дитя?
- Я обучалась в обители на Инис Витрин, госпожа.
- На Острове чудо как красиво. А когда я приехала сюда через вересковые пустоши, здесь, среди высоких скал, было так пустынно и голо, что я испугалась...
Игрейна слабо потянулась к снохе, Гвенвифар взяла ее за руку и тут же встревожилась: рука была холодна как лед.
- Ты - доброе дитя, - промолвила Игрейна, - приехала в такую даль, в то время как родные мои дети прибыть не смогли. Я же помню, как ты страшишься путешествий, - а ведь отправилась на край земли, и притом беременная!
Гвенвифар принялась растирать заледеневшие руки в своих.
- Не утомляй себя разговорами, матушка.
С губ Игрейны сорвалось нечто похожее на смешок, но звук этот тут же потонул в хрипах.
- Да пустое, Гвенвифар, сейчас-то уже все равно! Я была к тебе несправедлива - ведь в самый день твоей свадьбы я пошла к Талиесину и спросила его, не сможет ли Артур каким-либо образом уклониться от этого брака, не запятнав себя при этом бесчестием.
- Я.., я этого не знала. Но почему?
Молодой женщине почудилось, будто Игрейна на миг замялась, подбирая слова, хотя кто знает, может статься, у больной просто не хватало дыхания?
- Я уж и не знаю.., мне, верно, подумалось, что ты не будешь счастлива с моим сыном. - И вновь забилась в приступе кашля настолько сильного, что казалось, она уже никогда не отдышится.
Но вот кашель утих, и Гвенвифар промолвила:
- Ни слова более, матушка.., не позвать ли мне священника?
- К черту всех священников, - отчетливо произнесла Игрейна. - Рядом с собою я их не потерплю - ох, дитя, да не пугайся ты так! - Минуту-другую она лежала неподвижно. - Ты считала меня набожной да благочестивой: еще бы, на закате жизни я удалилась в монастырь! А что еще мне оставалось? Вивиана хотела, чтобы я возвратилась на Авалон, но я не могла забыть, что именно она выдала меня за Горлойса... Здесь, за садовой стеной, высится Тинтагель - точно тюрьма; воистину, мне он и был тюрьмой. Однако это - единственное место, что я могу назвать своим. И кажется мне, что право это я завоевала тем, что здесь вынесла...
Больная вновь надолго умолкла, хватая ртом воздух.
- Ах, если бы только Моргейна приехала ко мне... - наконец выговорила она. - Она же обладает Зрением, ей должно бы знать, что я при смерти...
Гвенвифар видела: в глазах Игрейны стоят слезы. Растирая ледяные руки, что вдруг затвердели, сделались жесткими, точно холодные птичьи когти, молодая женщина мягко проговорила:
- Я уверена, если бы она только знала, она бы непременно приехала, дорогая матушка.
- Не знаю, не знаю... Я отослала ее от себя, отдала в руки Вивианы. Хотя отлично знала, как жестока Вивиана порою и что она использует Моргейну столь же безжалостно, как использовала меня, ради благополучия здешней земли и во имя собственной жажды власти, - прошептала Игрейна. - Я отослала ее прочь, ибо мне казалось, что, если выбирать из двух зол, пусть лучше живет на Авалоне в воле Богини, нежели попадет в руки к чернорясым священникам, которые приучат ее к мысли о том, что она - воплощение порока и греха только потому, что женщина.
Гвенвифар, до глубины души потрясенная, растирала в ладонях ледяные руки больной, подкладывала в ноги горячие кирпичи; однако и ступни тоже сделались холодны как лед. Молодая женщина взялась было массировать и их, но Игрейна сказала, что ничего не чувствует.
Гвенвифар поняла, что должна попытаться еще раз.
- А теперь, на пороге смерти, не хочешь ли побеседовать с кем-нибудь из священников Христа, матушка?
- Я уже сказала тебе: нет, - отозвалась Игрейна, - иначе, спустя все эти годы, пока я молчала, чтобы сохранить мир в доме, я, чего доброго, наконец выложу им все, что на самом деле о них думаю... Я любила Моргейну, оттого и отослала ее к Вивиане, чтобы хотя бы она ускользнула от их власти... - На больную вновь накатил приступ удушья. - Артур, - промолвила она наконец. - Никогда-то он не был моим сыном.., он - дитя Утера.., лишь надежда наследования, не больше. Я всей душой любила Утера и рожала ему сыновей, потому что для него это так много значило: обзавестись сыном, который пойдет по его стопам. Наш второй сынок.., он умер вскорости после того, как перерезали пуповину.., его, кажется, я могла бы полюбить сама по себе, так, как я любила Моргейну... Скажи, Гвенвифар, мой сын упрекал ли тебя за то, что ты до сих пор не родила ему наследника?
Гвенвифар опустила голову, чувствуя, как на глазах вскипают жгучие слезы.
- Нет, он всегда был так добр ко мне.., ни разу меня не упрекнул. А однажды даже сказал, что не зачал ребенка ни с одной женщиной, хотя знал многих, так что, возможно, вина здесь не моя.
- Если он любит тебя ради тебя самой, так он просто бесценное сокровище среди мужчин, - отозвалась Игрейна, - и если ты сумеешь сделать его счастливым, так тем лучше... Моргейну я любила, ибо кого, кроме нее, могла я любить? Я была совсем юна и так несчастна; ты и представить себе не можешь, как тяжко мне приходилось той зимой, когда я родила ее: одна-одинешенька, вдали от дома, еще совсем девочка... Я боялась, что она будет сущим чудовищем: я ведь весь мир ненавидела, пока ее носила; а она оказалась чудо какая хорошенькая: серьезная, разумная, дитя фэйри, да и только. За всю свою жизнь я любила только ее да Утера.., где она, Гвенвифар? Где она, если не хочет приехать к умирающей матери?
- Моргейна наверняка не знает, что ты больна... - сочувственно отозвалась Гвенвифар.
- Но как же Зрение? - воскликнула Игрейна, беспокойно ворочалась. - Где же она есть, что не видит: я умираю? Ох, понимала же я, что она в серьезной беде, еще на коронации Артура понимала, и ведь не сказала ни слова, не хотелось мне ничего знать, казалось мне, я испила довольно горя, и ни слова не сказала я, когда она во мне так нуждалась... Гвенвифар, скажи мне правду! Что, Моргейна родила ребенка - неведомо где, в одиночестве, вдали от всех, кто ее любит? Говорила ли она с тобою об этом? Значит, она ненавидит меня, раз не приехала ко мне даже теперь, когда я при смерти, лишь потому, что я не высказала вслух все мои страхи о ней на Артуровой коронации? А, Богиня.., я отреклась от Зрения, дабы сохранить мир в доме, ведь Утер был приверженцем Христа... Покажи мне, где мое дитя, моя доченька...
Гвенвифар удержала ее на месте.
- Тише, матушка, успокойся.., все в воле Господней. Не след тебе призывать здесь бесовскую Богиню...
Игрейна резко села на постели; невзирая на ее недужное, одутловатое лицо и посиневшие губы, она смерила сноху таким взглядом, что Гвенвифар вдруг вспомнила: "Ведь и она тоже - Верховная королева этой земли".
- Ты сама не знаешь, что говоришь, - промолвила Игрейна, и в голосе ее звучала гордость, и жалость, и толика презрения. - Богиня превыше всех ваших прочих богов. Религии приходят и уходят - как уже убедились римляне и, вне сомнения, убедятся христиане, но Богиня превыше их всех. - Больная позволила Гвенвифар уложить себя на подушки и застонала. - Кабы только согреть мне ноги.., да, знаю, знаю, ты положила горячие кирпичи, вот только я их не чувствую. Когда-то прочла я в одной старинной книге, что дал мне Талиесин, про ученого, которого заставили выпить цикуту. Талиесин говорит, мудрецов всегда убивают. Жители далекого юга распяли Христа; вот так и этого святого и мудрого человека заставили выпить цикуту, потому что короли и чернь сказали, он, дескать, учит лживым доктринам. Так вот, умирая, он говорил, что холод поднимается вверх по его ногам; и так испустил дух... Я цикуты не пила, но чувствую то же.., а теперь вот холод дошел до сердца... - Игрейна вздрогнула и застыла; и на миг Гвенвифар почудилось, будто она перестала дышать. Но нет, сердце еще билось - вяло и слабо. Однако Игрейне не суждено было заговорить снова; она лежала на подушках, хватая ртом воздух, и незадолго до рассвета хриплое, неровное дыхание оборвалось совсем.

Глава 11

Похоронили Игрейну в полдень, по завершении торжественной погребальной службы; Гвенвифар стояла у могилы, глядя, как в землю опускают завернутое в саван тело, и по лицу ее струились слезы. Однако же оплакивать свекровь как должно она просто не могла. "Жизнь ее здесь была сплошной ложью; она лишь считалась доброй христианкой". Если все, чему ее учили - правда, уже сейчас Игрейна горит в аду. И мысль эта казалась Гвенвифар невыносимой, ведь свекровь всегда была к ней неизменно добра.
Глаза ее жгло как огнем: сказывались бессонная ночь и пролитые слезы. Низкое небо словно отражало в себе ее смутные страхи: тяжелое, набухшее, точно в любой момент прольется дождем. Здесь, под защитой монастырских стен, Гвенвифар ощущала себя в безопасности, но очень скоро ей предстоит покинуть надежное убежище и скакать целые дни напролет через вересковые пустоши, под бескрайним дткрытым небом, воплощением незримой угрозы, что нависает над нею и ее ребенком... Гвенвифар, поежившись, точно от холода, сцепила пальцы на животе, в тщетном желании защитить его крохотного обитателя от опасности неба.
"Ну, почему я вечно всего боюсь? Игрейна была язычницей, и стало быть - во власти дьявольских ухищрений, но я - в безопасности, я взываю к Христу, и Христос спасет меня. Чего ж мне страшиться под Господними Небесами?" И все равно Гвенвифар изнывала от страха - того самого беспричинного страха, что накатывал на нее то и дело. "Нельзя мне бояться. Я - Верховная королева всей Британии; и единственная женщина, носившая этот титул помимо меня, спит здесь, в земле... Верховная королева, будущая мать Артурова сына. Чего же бояться мне в мире Господнем?"
Псалмы смолкли; монахини отошли от могилы. Гвенвифар, по-прежнему дрожа, закуталась в плащ. Отныне ей должно хорошенько заботиться о себе, сытно есть, побольше отдыхать и как следует порадеть о том, чтобы теперь все прошло хорошо, не так, как прежде. Гвенвифар украдкой посчитала на пальцах. Если учесть тот, последний раз перед отъездом.., нет-нет, месячные не случались вот уже более десяти воскресений, она просто не была уверена... В любом случае можно утверждать наверняка, что сын ее родится где-нибудь на пасхальной неделе. Да, время самое подходящее; Гвенвифар вспомнила, что, когда Мелеас, дама из ее свиты, родила сына, стояли самые темные дни зимы, а снаружи завывал ветер, точно все демоны, сколько есть, только и ждали, чтобы исхитить душу новорожденного, так что Мелеас, ничего не желая слушать, требовала, чтобы в женский покой явился священник и окрестил ее младенца, не успел тот закричать толком. Нет уж, Гвенвифар радовалась про себя, что в непроглядно-темную зимнюю пору мучиться схватками ей не придется. Однако она бы и в день середины зимы рожала, лишь бы только заполучить долгожданное дитя!
Зазвонил колокол, и к Гвенвифар приблизилась настоятельница. Кланяться она не стала - не она ли сказала однажды, что мирская власть в этих стенах - ничто? - однако весьма учтиво склонила голову - в конце концов, Гвенвифар - Верховная королева, ни много ни мало, - и промолвила:
- Ты ведь погостишь у нас, госпожа моя? Оставайся сколь желаешь долго: для нас сие - великая честь.
"Ох, кабы я только могла остаться! Здесь так покойно и мирно..."
- Не могу, - с явным сожалением промолвила Гвенвифар. - Мне необходимо возвратиться в Каэрлеон.
"Нужно без промедления сообщить Артуру добрую весть, весть о сыне..."
- Верховному королю должно узнать о.., о смерти его матери, - промолвила Гвенвифар. И тут же, понимая, чего жаждет услышать собеседница, поспешно добавила:
- Будь уверена, я непременно расскажу ему, как заботливо вы за нею ухаживали. В последние дни жизни она ни в чем не испытывала нужды.
- Нам то было в удовольствие; все мы любили леди Игрейну, - отозвалась престарелая настоятельница. - Я распоряжусь, чтобы известили твой эскорт; рано поутру отряд готов будет выехать в путь, и пошли вам Господь ясную погоду.
- Завтра? Отчего же не сегодня? - откликнулась Гвенвифар и тут же оборвала себя на полуслове: нет, такая спешка и впрямь покажется оскорбительной. Она и не догадывалась, до чего ей не терпится сообщить новость Артуру, раз и навсегда положить конец молчаливым упрекам по поводу ее бесплодия... Гвенвифар коснулась плеча настоятельницы. - Отныне молитесь за меня денно и нощно, а также и о благополучном появлении на свет сына Верховного короля.
- Неужто, госпожа? - Морщинистое лицо настоятельницы так и расплылось от удовольствия: как же, сама королева удостоила ее своим доверием! - Воистину, мы за тебя помолимся. То-то все сестры порадуются, зная, что мы - первые, кто прочтет молитвы за юного принца!
- Я отправлю в вашу обитель богатые дары...
- Дары Господни и молитвы за золото не купишь, - чопорно отозвалась настоятельница, и все-таки вид у нее был весьма и весьма довольный.
В комнате рядом с покоем Игрейны, где последние несколько ночей спала Гвенвифар, суетилась ее прислужница, укладывая в переметные сумы одежду и прочее добро. Завидев входящую Гвенвифар, женщина подняла взгляд и пробурчала:
- Недостойно то высокого сана Верховной королевы, госпожа, путешествовать с одной лишь служанкой! Все равно что жена какого-нибудь рыцаря, право слово! Надо бы вам взять из обители еще одну, да и даму какую-нибудь в спутницы!
- Так попроси кого-нибудь из послушниц тебе поспособствовать, - отозвалась Гвенвифар. - Но малым числом мы доберемся до места куда быстрее.
- Я тут во дворе слыхала, что на южном побережье саксы высадились, - ворчала служанка. - Вскорости в этой земле и за порог будет ступить страшно, какие уж тут разъезды!
- Не глупи, - оборвала ее Гвенвифар. - Саксы южного побережья связаны договором: они клялись не нарушать мира в землях Верховного короля. Они-то знают, на что способен Артуров легион, в Калидонском лесу они это хорошо усвоили. Думаешь, они не прочь еще раз задать работу воронам? Как бы то ни было, вскорости мы вернемся в Каэрлеон, а в конце лета двор переберется в Камелот, в Летнюю страну - а римляне благополучно удерживали этот форт против всех натисков варваров. И крепость эту так и не взяли. Сэр Кэй уже там: строит огромный зал, способный вместить Артуров Круглый Стол, чтобы всем рыцарям и королям сидеть рядом за трапезой.
Как королева и надеялась, служанка тут же отвлеклась.
- Это ведь неподалеку от твоего прежнего дома, верно, госпожа?
- Да. С вершины Камелота можно поглядеть на воду и на расстоянии полета стрелы различить островное королевство моего отца. В детстве мне даже случилось побывать на том холме, - промолвила Гвенвифар, вспоминая, как, совсем маленькой девочкой, еще до того, как ее отдали в монастырскую школу на Инис Витрин, она поднималась к развалинам древнего римского форта. В ту пору там не было ничего, кроме старой стены, и священник, конечно же, не преминул извлечь из всего этого урок о бренности людской славы...
В ту ночь Гвенвифар приснилось, будто она стоит на вершине Камелота; но берег окутали туманы, так что остров словно плавает в море облаков. А вдалеке различала она высокий Холм Инис Витрин, увенчанный стоячими камнями - притом что Гвенвифар прекрасно знала: священники обрушили стоячие камни почти сто лет назад. И, в силу странной прихоти Зрения, ей вдруг померещилось, что на вершине Холма стоит Моргейна, и насмехается, и хохочет над нею, и коронована она венком, сплетенным из ивняка. А в следующий миг Моргейна оказалась рядом с нею, на Камелоте, и перед ними расстилалась вся Летняя страна, до самого острова Монахов, а внизу виднелся ее собственный старый дом, где правит отец ее, король Леодегранс, и Драконий остров, одетый пеленою тумана. Моргейна же облачена была в невиданные, странные одежды, и венчана высокой двойной короной, и стояла она так, что Гвенвифар ее не вполне различала, просто знала, что она здесь. "Я - Моргейна Волшебница, - промолвила она, - и все эти королевства вручу я тебе как Верховной королеве, если ты падешь ниц и поклонишься мне".
Вздрогнув, Гвенвифар проснулась. В ушах ее еще звучал насмешливый хохот Моргейны. Комната была пуста и безмолвна; вот только служанка громко похрапывала на своем тюфяке на полу. Королева перекрестилась - и вновь легла и попыталась уснуть. Но уже на грани сна и бодрствования ей вдруг померещилось, будто вглядывается она в прозрачную, озаренную лунным светом заводь, однако вместо собственного ее лица в воде отражается бледное лицо Моргейны, и чело ее увенчано жгутами ивняка, вроде как на соломенных куколках в праздник урожая, что до сих пор делают поселяне, - но далека она, так, что не дотянешься. И вновь Гвенвифар села на постели и осенила себя знаком креста - и, немного успокоившись, задремала.
Разбудили ее слишком скоро; но, в конце концов, не кто иной, как она сама, упорно настаивала, чтобы выехать на заре. Одеваясь в свете светильника, Гвенвифар слышала, как по крыше барабанит дождь; однако, если в здешних краях пережидать непогоду, так они тут на целый год застрянут. Королева чувствовала себя подавленной, ее подташнивало, но теперь-то она знала причину - и украдкой погладила себя по пока еще плоскому животу, словно убеждаясь, что это - правда. Есть ей не хотелось, однако она послушно пожевала хлеба и холодного мяса.., путь впереди неблизкий. А если под дождем ехать - удовольствие невеликое, то, по крайней мере, можно надеяться на то, что и саксы, и прочие грабители тоже носа за двери не высунут.
Она уже пристегивала капюшон самого теплого из своих плащей, когда вошла настоятельница. Церемонно поблагодарив за богатые дары, что Гвенвифар вручила ей от себя самой и от имени Игрейны, настоятельница перешла прямо к делу, ради которого и явилась с прощальным визитом:
- А кто ныне правит в Корнуолле, госпожа?
- Э.., я не уверена, - замялась Гвенвифар, пытаясь припомнить. - Я знаю, что Верховный король, женившись, отдал Тинтагель Игрейне в безраздельное владение, чтобы ей было где голову преклонить, а после нее, думается мне, леди Моргейне, дочери Игрейны от старого герцога Горлойса. Мне даже неведомо, кто там сейчас в кастелянах.
- Вот и мне тоже, - отозвалась настоятельница. - Какой-нибудь слуга или рыцарь леди Игрейны, надо думать. Вот об этом я и пришла с тобой поговорить, госпожа.., замок Тинтагель - ценный трофей, и не должно ему пустовать, иначе и в нашей округе вспыхнет война. Если леди Моргейна замужем и поселится здесь, так, сдается мне, все будет хорошо: я эту даму не знаю, но коли она - дочь Игрейны, так, полагаю, она - достойная женщина и добрая христианка.
"Зря ты так полагаешь", - подумала про себя Гвенвифар, и вновь в ушах ее зазвенел издевательский хохот из недавнего сна. Однако королева предпочла не отзываться дурно об Артуровой родственнице в беседе с чужим человеком.
- Так отвези королю Артуру мое послание, госпожа: должно кому-то поселиться в Тинтагеле. Доходили до меня слухи из тех, что передавались из уст в уста по всей округе, когда умер Горлойс, - дескать, есть у него сын-бастард и прочая родня, и кто-нибудь из них того и гляди попытается отвоевать эту землю. Пока здесь жила Игрейна, все знали, что замок - под рукою Артура, но теперь хорошо оно было бы, кабы Верховный король прислал сюда одного из лучших своих рыцарей - и, возможно, выдав за него леди Моргейну.
- Я передам Артуру, - заверила Гвенвифар и, уже выехав в путь, продолжала размышлять об услышанном. В управлении государством она разбиралась слабо, однако помнила: до того, как на престол взошел Утер, в стране царил хаос; и еще потом, когда Утер умер, не оставив наследника; наверное, и Корнуолл постигнет та же участь в отсутствие правителя, утверждающего благие законы. Моргейна - герцогиня Корнуольская, и должно ей править в Тинтагеле. И тут Гвенвифар вспомнила: Артур однажды сам помянул о том, что хорошо бы выдать сестру за лучшего его друга. А поскольку Ланселет небогат и своих земель у него нет, было бы куда как справедливо и уместно, чтобы в Корнуолле они правили сообща.
"А теперь, когда мне суждено родить Артуру сына, лучше всего и впрямь отослать Ланселета подальше от двора, чтобы никогда мне больше не видеть его лица и не терзаться думами, что не подобают замужней женщине и доброй христианке". И все-таки мысль о том, чтобы Ланселет женился на Моргейне, казалась ей невыносимой. Да жила ли когда-либо на этом свете такая великая грешница, как она? Гвенвифар ехала, спрятав лицо под капюшоном и не прислушиваясь к разговорам сопровождающих ее рыцарей, однако спустя какое-то время заметила, что отряд минует сожженную деревню. Один из рыцарей попросил дозволения ненадолго остановиться, отправился искать уцелевших и возвратился крайне мрачный.
- Саксы, - сообщил он остальным и тут же прикусил язык, заметив, что королева все слышит.
- Не бойся, госпожа, они уже убрались, однако надо бы нам поспешить и поскорее известить Артура. Если заменить тебе коня на более быстрого, сумеешь ли ты не отстать от нас?
У Гвенвифар перехватило дыхание. Отряд только что выехал из глубокой лощины, и теперь над головами раскинулся небесный свод - бескрайний, исполненный угрозы. Она ощущала себя крохотным зверьком в траве, на которого пала тень ястреба. Она заговорила - и собственный голос показался ей тоненьким, и дрожащим, и совсем детским.
- Ехать быстрее я не могу. Я ношу ребенка Верховного короля - и не смею подвергать его опасности.
И снова ей почудилось, будто рыцарь - то был Грифлет, муж ее придворной дамы Мелеас, - оборвал себя на полуслове, с лязгом сомкнув челюсти. И наконец проговорил, скрывая нетерпение:
- Тогда, госпожа, пожалуй, лучше будет сопроводить тебя в Тинтагель, или в любой другой укрепленный замок в здешних краях, или обратно в монастырь, чтобы сами мы поехали быстрее и добрались до Каэрлеона еще до рассвета. Если ты носишь ребенка, конечно же, скакать всю ночь ты не сможешь! Дозволишь ли ты одному из нас отвезти тебя и твою прислужницу назад в Тинтагель или, скажем, в монастырь?
"Сама бы я не прочь вновь оказаться под защитой стен, если округа кишит саксами.., но нельзя мне быть трусихой, никак нельзя! Артуру должно узнать о сыне".
- А отчего бы одному из вас не поскакать в Каэрлеон, а остальные поедут, подлаживаясь под мой шаг, - упрямо возразила она. - Или, скажем, разве нельзя нанять гонца, чтобы тот доставил вести как можно скорее?
Судя по выражению его лица, Грифлет с трудом сдержался, чтобы не выругаться.
- В этой земле никакому наемному гонцу я бы доверять не стал, госпожа, а нас слишком мало даже для мирных мест - мы для вас не лучшая защита. Ну что ж, пусть так; наверняка до Артуровых людей вести уже дошли. - Грифлет отвернулся - зубы стиснуты, лицо побелело, - и видя, как он рассержен, Гвенвифар с трудом удержалась, чтобы не окликнуть его и не согласиться на все, что он предлагает. "Не трусь", - твердо повторила себе Гвенвифар. Теперь, когда ей предстоит родить королевского наследника, должно ей вести себя так, как подобает королеве, и храбро ехать вперед.
"Если я окажусь в Тинтагеле, а округу заполонят саксы, тогда сидеть мне там до тех пор, пока война не закончится и в земле опять не воцарится мир, а ведь это, возможно, произойдет не скоро.., а если Артур даже не знает, что я беременна, он, чего доброго, оставит меня там на веки вечные. В самом деле, зачем бы ему везти бесплодную королеву в свой новый замок в Камелоте? Надо думать, он прислушается к советам старика-друида, этого своего деда, Талиесина, который ненавидит меня всем сердцем, и откажется от меня ради какой-нибудь женщины, способной рожать ему здорового мальца каждые десять лун или вроде того...
Но, как только Артур узнает, все будет хорошо..."
Гвенвифар казалось, что ледяной ветер, проносящийся над вересковыми нагорьями, пробирает ее до костей. Спустя какое-то время она взмолилась об остановке и попросила подать ей носилки.., езда верхом совсем ее растрясла. Грифлет сердито нахмурился, и мгновение королеве казалось, что он, того и гляди, позабудет про учтивость и накричит на нее, но рыцарь лишь отдал необходимые распоряжения, и королева, благодаря судьбу, забилась в носилки, радуясь тому, что кони пошли еще медленнее и что задернутый полог закрывает от нее страшное небо.
С наступлением сумерек дождь ненадолго прекратился и проглянуло солнце: стояло оно совсем низко, роняя косые лучи на унылую пустошь.
- Здесь мы встанем лагерем, - объявил Грифлет. - Тут, на равнине, хотя бы видно далеко. А завтра мы доберемся до старой римской дороги - и сможем ехать быстрее. - А затем, понизив голос, сказал что-то прочим рыцарям, чего Гвенвифар не расслышала, однако так и сжалась от страха, зная: Грифлет злится на то, что они вынуждены плестись так медленно. Но ведь всем и каждому известно: быстрая езда верхом для беременной женщины чревата выкидышем; а с ней такое уже приключалось: они что, хотят, чтобы она и на сей раз потеряла Артурова сына?
Спалось королеве в шатре крайне плохо: земля казалась непомерно жесткой для ее хрупкого тела, плащ и одеяла отсырели насквозь, спина ныла: к верховой езде Гвенвифар была непривычна.
Однако спустя какое-то время она все-таки уснула, невзирая на ливень, просачивающийся сквозь ткань шатра. Разбудил ее цокот копыт и резкий, хриплый окрик Грифлета.
- Кто скачет? Стоять!
- Это ты, Грифлет? Я узнаю твой голос, - раздался голос из темноты. - Это Гавейн; я ищу ваш отряд. Королева с вами?
Гвенвифар, набросив плащ поверх ночной рубашки, вышла из шатра.
- Это ты, кузен? Что ты здесь делаешь?
- Я надеялся застать вас еще в монастыре, - отозвался Гавейн, спрыгивая с коня. В темноте за ним маячили еще фигуры: четверо или пятеро Артуровых рыцарей, хотя лиц Гвенвифар не различала. - Раз ты здесь, госпожа, я так понимаю, королева Игрейна покинула земную юдоль...
- Королева испустила дух позапрошлой ночью, - промолвила Гвенвифар. Гавейн вздохнул.
- Что ж, все в воле Божьей. Но земля охвачена войной, госпожа.., раз ты здесь и уже проделала большую часть пути, думается мне, должно тебе ехать дальше, в Каэрлеон. Мне, если бы я застал тебя еще в монастыре, было приказано сопроводить тебя и тех сестер, что взыскуют надежного убежища, в замок Тинтагель и наказать тебе оставаться там до тех пор, пока в Британии не воцарится мир.
- А теперь выходит, что съездил ты зря, - не без раздражения отозвалась Гвенвифар, но Гавейн покачал головой.
- Раз поручение мое утратило смысл и, я так понимаю, святые сестры предпочтут укрыться за стенами монастыря, я поскачу с известием в Тинтагель: всем, кто принес присягу Артуру, должно немедленно прибыть к королю. У берегов собираются саксы: пришло более ста кораблей. На маяках зажгли сигнальные огни. Легион сейчас в Каэрлеоне; туда стягиваются войска. Как только вести достигли Лотиана, я сразу поскакал к Артуру, Артур же послал меня гонцом в Тинтагель. - Он перевел дух. - Последние десять дней я так и езжу посланником - куда там мерлину!
- А я ведь убеждал королеву остаться в Тинтагеле, - встрял Грифлет. - Да только назад ехать теперь уже поздно. А раз по дорогам идут воинства... Гавейн, может быть, ты сопроводишь королеву обратно в Тинтагель?
- Нет, - отчетливо произнесла Гвенвифар. - Мне должно вернуться к мужу - и немедленно. Раз меня призывает долг, путешествие меня не страшит. - Ведь в преддверии новой войны Артур тем более обрадуется ее доброй вести...
Гавейн досадливо покачал головой.
- Мешкать из-за женщины я не могу - вот разве что с Владычицей Озера смирился бы, она-то день напролет проскачет верхом, да еще любого всадника обставит! А из тебя, госпожа, наездница никудышная: нет-нет, я не хочу тебя задеть, никто и не ждет, чтобы ты разъезжала в седле под стать рыцарю, просто медлить я не вправе...
- А королева еще и беременна в придачу и ехать может разве что шагом, - столь же раздраженно бросил Грифлет. - Может, попросишь кого-нибудь из самых своих медлительных всадников проводить королеву, а я поскачу с тобой в Тинтагель?
- Никто и не сомневается, что тебе охота быть в центре событий, Грифлет, - улыбнулся Гавейн, - но тебе поручили именно эту миссию, и никто тебе не позавидует. Не угостишь ли меня вином и хлебом? Я поскачу, не останавливаясь, чтобы на рассвете оказаться в Тинтагеле. У меня послание к Марку, военному вождю Корнуолла; он обязан привести своих рыцарей. Возможно, грядет та самая, предсказанная Талиесином великая битва, в которой мы либо погибнем, либо изгоним саксов с нашей земли раз и навсегда! Но только всем и каждому должно сражаться на стороне Артура.
- Теперь даже часть союзных саксов встанет за Артура, - сообщил Грифлет. - Скачи, Гавейн, раз так надо, и да пребудет с тобою Господь. - Рыцари обнялись. - Мы еще встретимся, друг, когда будет на то воля Божья.
Гавейн поклонился королеве. Гвенвифар протянула ему руку.
- Минуту.., в добром ли здравии родственница моя Моргауза?
- Как всегда, госпожа.
- А золовка моя Моргейна - благополучна ли она? Я так понимаю, она при дворе Моргаузы?
- Моргейна? - озадаченно переспросил Гавейн. - Нет, госпожа. Родственницу мою Моргейну я не видел вот уже много лет. И в Лотиане она не появлялась, иначе матушка моя не преминула бы мне о том сообщить, - отозвался он учтиво, невзирая на нетерпение. - А теперь мне пора.
- Да пребудет с тобою Господь, - отозвалась Гвенвифар. Цокот копыт затих в ночи, а королева все стояла и глядела вслед всадникам.
- Уже скоро рассветет, - промолвила она наконец, - стоит ли укладываться снова или, может, снимемся с лагеря и поскачем в Каэрлеон?
Грифлет просиял.
- Верно, под таким дождем не очень-то уснешь, - согласился он, - и ежели ты в силах продолжать путь, госпожа, так весьма рад я буду выехать как можно скорее. Один Господь знает, что ждет нас в дороге, прежде чем доберемся мы до Каэрлеона.

Предыдущая страница 13 Следующая страница


Верховная королева 14

Но, когда над вересковыми нагорьями поднялось солнце, ощущение было такое, словно отряд едет через края, уже опустошенные войной. В это время года земледельцам полагалось бы трудиться в полях, но хотя путешественники миновали несколько отдельно стоящих на склонах дворов, здесь не паслись овцы, не лаяли собаки, дети не выбегали на дорогу полюбоваться на всадников, и даже на римской дороге им не встретилось ни души. Дрожа от холода, Гвенвифар поняла: слух о войне уже пронесся по округе, и те, кто не в силах носить оружие, заперлись по домам, спрятавшись от проходящих армий - своих ли или враждебных.
"Повредит ли моему ребенку езда столь быстрая?" Однако теперь приходилось выбирать из двух зол: поставить под угрозу жизнь ребенка и свою из-за этой вынужденной скачки или помешкать в пути и, возможно, угодить в руки саксов. Королева решила про себя: Грифлету впредь не придется жаловаться на то, что она ему обуза. Она ехала верхом, не желая больше прятаться в носилках, во избежание новых упреков, и ей мерещилось, будто повсюду вокруг нее разливается страх.

***

Бесконечно-долгий день уже клонился к закату, когда впереди показалась сторожевая башня, воздвигнутая Утером в Каэрлеоне. В вышине развевалось величественное алое знамя Пендрагона; проезжая под ним, Гвенвифар осенила себя крестом.
"Ныне, когда всем христианам должно встать против варваров, подобает ли этому символу древней веры друидов стягивать к себе воинства христианского короля?" Некогда королева уже говорила об этом с Артуром, и тот ответствовал, что принес клятву править своим народом как Великий Дракон, не оказывая предпочтения ни христианам, ни язычникам, и, рассмеявшись, вытянул руки, на которых вдоль всей длины красовались вытатуированные варварские змеи. Королеве эти змеи внушали глубочайшее отвращение - не след христианину носить подобные символы! - но Артур был упрям и непреклонен.
- Я ношу их в знак возведения в королевский сан, с тех пор, как заступил в этой земле на место Утера. И более мы к этому разговору возвращаться не станем, госпожа. - И впредь никакие ее доводы не могли заставить Артура обсудить это с нею или хотя бы прислушаться к мнению священника.
- Власть священников - это одно, а королевская власть - совсем другое, моя Гвенвифар. Хотелось бы мне разделять с тобою все, что есть, однако же делить со мною еще и это ты не склонна, так что говорить с тобою о подобных предметах я не могу. Что до священников, это их нисколько не касается. Так что, повторю тебе, оставь. - Говорил Артур твердо, но ничуть не рассерженно, и тем не менее королева склонила голову и покорно умолкла. Однако же теперь, проезжая под знаменем Пендрагона, она задрожала всем телом. "Если нашему сыну суждено править христианской землей, подобает ли, чтобы над замком его отца развевалось знамя друидов?"
Отряд медленно ехал по равнине перед Каэрлеоном, где встали лагерем бесчисленные воинства. Рыцари, хорошо знавшие Гвенвифар, выходили ей навстречу и радостно приветствовали королеву; она улыбалась, махала рукой. Всадники миновали знамя Лота и лагерь людей Лотиана, северян, вооруженных пиками и боевыми топорами, закутанных в плащи из ярко крашенных тканей; над их стоянкой развевалось знамя Морриган, Великой госпожи Ворон, богини войны. Из одного из шатров вышел брат Гавейна, Гахерис, поклонился королеве и зашагал в замок вместе с ними, держась у стремени Грифлета.
- Грифлет, отыскал ли тебя мой брат? У него было послание к королеве...
- Мы повстречались с ним уже на исходе первого дня пути, так что проще было ехать дальше, - отвечала Гвенвифар.
- Я провожу вас до замка: все Артуровы соратники приглашены отужинать с королем, - сообщил Гахерис. - Гавейн страшно злился, что его выслали с поручениями, однако же гонца быстрее в целом свете не сыщешь. Твоя супруга здесь, Грифлет, но собирается перебираться в новый замок вместе с ребенком: Артур сказал, что всем женщинам должно уехать, там их защищать проще, а у него каждый человек на счету.
В Камелот! У Гвенвифар упало сердце: она-то мчалась от самого Тинтагеля, чтобы сообщить Артуру добрую весть о ребенке, а теперь он отошлет ее в Камелот, словно тюк какой-нибудь?
- Этого знамени я не знаю, - обронил Грифлет, глядя на золотого орла на шесте, - казалось, он того и гляди оживет. Знамя выглядело очень древним.
- Это - стяг Северного Уэльса, - пояснил Гахерис. - Уриенс тоже здесь, вместе с сыном Аваллохом. Уриенс утверждает, будто отец его отбил это знамя у римлян более ста лет назад. И очень может быть, что это - чистая правда! Люди холмов - славные бойцы, хотя в лицо им я этого не скажу.
- А это чье знамя? - полюбопытствовал Грифлет, но на сей раз, хотя Гахерис уже открыл рот, ответила ему Гвенвифар.
- Это - знамя моего отца Леодегранса, золотой крест на синем поле. - Она сама, еще совсем юной девушкой, живя в Летней стране, помогала прислужницам своей матери вышивать это знамя для короля. Говорили, будто ее отец выбрал для себя такой герб, услышав предание о том, как один из римских императоров накануне битвы узрел в небесах крест. "Вот под каким символом должно нам ныне драться, а не под змеями Авалона!" Королева поежилась, и Гахерис встревоженно оглядел свою спутницу.
- Ты замерзла, госпожа? Надо бы ехать прямо в замок, Грифлет; Артур, верно, уже заждался свою супругу.
- Ты, должно быть, очень устала, моя королева, - сочувственно промолвил Грифлет. - Скоро твои прислужницы позаботятся о тебе.
Отряд уже подъезжал к дверям замка; многие знакомые ей Артуровы соратники приветственно махали ей и по-дружески, запросто ее окликали. "На следующий год в это же самое время они выйдут приветствовать своего принца", - думала про себя Гвенвифар.
Дюжий, здоровенный увалень в кожаном доспехе и стальном шлеме, якобы споткнувшись, пошатнулся - и словно ненароком оказался на пути ее коня и поклонился королеве. Однако Гвенвифар видела: все произошло нарочно, незнакомец намеренно сделал так, чтобы столкнуться с королевой лицом к лицу.
- Госпожа сестра моя, - промолвил он, - ты разве не узнаешь меня?
Гвенвифар нахмурилась, внимательно вгляделась в лицо незнакомца - а в следующий миг поняла, кто перед нею.
- А, это ты...
- Мелеагрант, - представился увалень. - Я приехал сражаться под знаменами нашего отца и в войске твоего супруга, сестрица.
Грифлет приветливо улыбнулся.
- Я и не знал, что у отца твоего есть сын, моя королева. Но в войске Артура рады всем новоприбывшим...
- Может, ты замолвила бы за меня словечко перед королем, сестрица, - промолвил Мелеагрант. При взгляде на него Гвенвифар испытала легкое отвращение. Экая громадина, просто-таки великан; и, подобно многим рослым здоровякам, выглядит уродом, как если бы одна половина его тела отчего-то оказалась крупнее другой. Один глаз, во всяком случае, и впрямь был больше второго, да еще и косил в придачу. Однако, думала про себя Гвенвифар, пытаясь быть справедливой, не его вина, что бедняга уродился таким безобразным, а в упрек ему поставить вроде бы нечего. Однако что за наглость - назвать ее сестрой перед всеми рыцарями! А теперь вот он еще, не дожидаясь дозволения, схватил ее руку - и поцеловать норовит. Гвенвифар сжала кулачок и резко высвободила кисть.
- Вне всякого сомнения, когда ты того заслужишь, Мелеагрант, мой отец поговорит о тебе с Артуром, и король произведет тебя в рыцари, - проговорила королева, стараясь, чтобы голос ее не дрожал. - Я - лишь женщина и обещать тебе ничего не могу. Мой отец здесь?
- Он в замке, у Артура, - угрюмо буркнул Мелеагрант. - А меня бросил тут, словно пса, при лошадях!
- Не вижу, Мелеагрант, с какой стати тебе претендовать на большее, - твердо проговорила Гвенвифар. - Отец взял тебя в свиту, раз уж твоя мать некогда была его любовницей...
- Да все окрестные жители знают не хуже моей матери, что я - сын короля, и притом единственный! - хрипло выкрикнул Мелеагрант. - Сестрица, заступись за меня перед отцом!
Здоровяк вновь попытался схватить ее за руку, и Гвенвифар поспешно отстранилась.
- Пропусти меня, Мелеагрант! Мой отец уверяет, что ты ему не сын; как могу я утверждать иное? Матери твоей я не знала; это вам с отцом промеж себя решать!
- Но послушай же, - не отступался Мелеагрант, дергая ее за руку. Но тут между ним и Гвенвифар вклинился подоспевший Грифлет.
- Эй, эй, парень, не смей так разговаривать с королевой, а не то Артур прикажет отрубить тебе голову и подать за обедом на блюде! Будь уверен, лорд наш и король поступит с тобою по справедливости и, ежели ты отличишься в битве, несомненно, рад будет причислить тебя к своим соратникам. Но досаждать королеве и думать не моги!
Мелеагрант, развернувшись, навис над Грифлетом: рядом с ним высокий и мускулистый молодой рыцарь казался сущим ребенком.
- Ты еще будешь учить меня, как мне разговаривать с собственной сестрой, жалкий хлыщ? - прорычал великан. Грифлет взялся за рукоять меча.
- Мне поручено сопровождать и оберегать королеву, парень, и Артурово поручение я исполню. Прочь с дороги, или я тебя силой заставлю!
- Ты - а еще кто? - издевался Мелеагрант с гнусной ухмылкой.
- Я, например, - отозвался Гахерис, вставая рядом с Грифлетом. Подобно Гавейну, он отличался могучим, крепким сложением, превосходя стройного Грифлета по меньшей мере вдвое.
- И я, - раздался из темноты голос Ланселета. Рыцарь стремительно подошел к коню королевы, и Гвенвифар едва не разрыдалась от облегчения. Никогда прежде не казался он ей столь прекрасным; и, несмотря на все его хрупкое изящество, при его появлении Мелеагрант отпрянул назад. - Этот человек докучает тебе, госпожа Гвенвифар?
Королева судорожно сглотнула и кивнула, с ужасом осознав, что не в силах выговорить ни слова.
- А ты еще кто такой, парень? - грозно насупился Мелеагрант.
- Остерегись, - промолвил Гахерис, - или ты не знаешь лорда Ланселета?
- Я - Артуров конюший, - протянул Ланселет лениво, словно забавляясь, - и паладин королевы. Тебе есть что сказать мне?
- У меня дело к сестре, - буркнул Мелеагрант.
- Я ему не сестра! - резко и пронзительно взвизгнула Гвенвифар. - Этот человек называет себя сыном моего отца, потому что его мать одно время была у короля в полюбовницах! Но никакой он не королевский сын, а низкорожденный мужлан, коему место на скотном дворе, хотя отец мой по доброте душевной и взял его в дом!
- А не пошел бы ты прочь, - промолвил Ланселет, с презрением оглядывая Мелеагранта. Видно было: Мелеагрант отлично знает, кто такой Ланселет, и отнюдь не стремится вступать с ним в спор.
Здоровяк попятился назад, угрюмо буркнув:
- Однажды ты об этом горько пожалеешь, Гвенвифар, - однако ж, кипя от ярости, посторонился, пропуская всадников вперед.
Ланселет, как всегда, одет был с безупречным вкусом - в алую тунику и плащ; волосы аккуратно подстрижены и расчесаны, лицо чисто выбрито. Руки его казались белыми и гладкими, под стать изящным ручкам самой Гвенвифар, и однако же королева знала, как крепки и сильны эти железные пальцы. И красив он так, что просто дух захватывает. И, как всегда, подоспел вовремя, чтобы спасти ее от неприятного столкновения с Мелеагрантом. Гвенвифар улыбнулась - просто-таки сдержаться не могла; ощущение было такое, будто у нее сердце в груди переворачивается.
"Нет, не должно мне теперь смотреть на него такими глазами, мне предстоит стать матерью Артурова сына..."
- Не стоит тебе проходить через парадный зал, госпожа, в грязных, промокших дорожных одеждах, - промолвил Ланселет. - Неужто дождь так и лил всю дорогу? Позволь, я отведу вас со служанкой к боковой двери; ты поднимешься прямо к себе в покои, отдохнешь, переоденешься и встретишь лорда моего Артура в зале, облекшись в свежее платье, согревшись и обсохнув.., да ты вся дрожишь? Тебе холодно под ветром, Гвенвифар?
Ланселет давно уже пользовался правом называть ее по имени, не прибавляя официального "моя королева" или "госпожа", но никогда еще имя это не звучало в его устах так сладостно.
- Ты неизменно заботлив, - отозвалась Гвенвифар, позволяя ему вести своего коня в поводу.
- Грифлет, а ты ступай скажи королю, что супруга его в безопасности и поднялась к себе в покои. И ты, Гахерис, тоже: вижу, тебе не терпится вернуться к соратникам. Я сам провожу мою королеву.
У двери Ланселет помог ей спешиться; казалось, все её существо отзывается на прикосновения его рук. Гвенвифар потупилась, не смея поднять взгляда.
- В парадном зале толпятся Артуровы соратники, - сообщил Ланселет. - Везде - - сплошная неразбериха; не далее как три дня назад Круглый Стол отправили в Камелот на трех телегах, под надзором Кэя; ему предстояло установить Стол в новом зале. А теперь в спешке выслали гонца призвать Кэя назад, а вместе с ним - всех мужей Летней страны, способных носить оружие...
Гвенвифар испуганно вскинула глаза.
- Гавейн рассказал нам о высадке саксов.., значит, в самом деле началась та самая война, которой страшился Артур?
- Гвен, мы вот уже много лет живем с мыслью о том, что рано или поздно такое случится, - тихо проговорил Ланселет. - Ради этого Артур создавал свой легион, а я готовил конницу. А когда война закончится, мы, пожалуй, обретем долгожданный мир - то, чего я ждал всю жизнь, и Утер тоже.
Внезапно королева обвила его руками за шею.
- Тебя могут убить, - прошептала она. Впервые осмелилась она на такое. Она прижалась к Ланселету, уткнулась лицом ему в плечо; Ланселет сомкнул объятия. Даже сквозь страх она ощущала неизъяснимое блаженство этой близости.
- Мы все знали, что очень скоро час пробьет, дорогая моя, - срывающимся голосом проговорил Ланселет. - По счастью, у нас было несколько лет, чтобы подготовиться толком, и поведет нас Артур - ведь даже ты наверняка не знаешь, что он за великий вождь и как он всем нам дорог? Он молод, но он - величайший из Верховных королей со времен римлян; пока Артур стоит во главе войска, мы всенепременно выдворим саксов с наших земель, а что до остального, Гвенвифар, - все в воле Божьей. - Он ласково потрепал ее по плечу, приговаривая:
- Бедная девочка, ты так устала, позволь, я отведу тебя к твоим дамам. - Однако королева чувствовала, как дрожат его руки, и вдруг преисполнилась жгучего стыда: подумать только, она бросилась ему на шею, точно блудница из тех, что таскаются за обозами!

***

В покоях королевы царила суматоха. Мелеас укладывала одежду в коробки, Элейна распоряжалась служанками. Завидев вошедшую королеву, Элейна кинулась к ней и крепко обняла, восклицая:
- Ох, родственница, а мы-то просто извелись от тревоги, гадая, как ты там, в дороге... Мы так надеялись, что известия застанут тебя еще в монастыре и ты укроешься в безопасном Тинтагеле...
- Нет, - покачала головой Гвенхивар. - Игрейна умерла. Мы уже целый день ехали, когда нас встретил Гавейн; кроме того, мое место - рядом с мужем.
- А Грифлет вернулся вместе с тобой, госпожа? - спросила Мелеас.
- Он довез меня до самого Каэрлеона, - кивнула Гвенвифар. - Думаю, вы увидитесь за трапезой... Гахерис говорил, что все Артуровы соратники приглашены отужинать с королем...
- Тоже мне, трапеза, - фыркнула Мелеас. - Жевать второпях солдатские пайки - вот как это называется; замок превратился в военный лагерь, а ведь, пока все не наладится, лучшего и не жди. Правда, мы с Элейной из сил выбиваемся, поддерживая хоть какое-то подобие порядка. - Эта обычно улыбчивая, молоденькая толстушка теперь выглядела встревоженной и усталой. - Я сложила в коробки все твои платья и все, что понадобится тебе на лето; так что ты сможешь выехать в Камелот уже на рассвете. Король говорил, мы отправимся все вместе, и замок, трудами Кэя, вполне готов принять нас. Но вот уж не думали мы, что переселяться будем в такой спешке, едва ли не прорываясь сквозь осаду.
"Нет уж, - подумала Гвенвифар. - Я уже сколько дней провела в седле; никуда я больше не поеду! Мое место здесь, и сын мой имеет право родиться в замке своего отца. Не позволю больше отправлять меня туда и сюда, точно вещь какую-нибудь или суму переметную!"
- Успокойся, Мелеас, может статься, торопиться и ни к чему. Пошли кого-нибудь за водой для умывания и подай мне платье - любое, лишь бы не промокшее насквозь и не забрызганное дорожной грязью! А кто все эти женщины?
"Эти женщины", как выяснилось, были женами соратников и подвластных Артуру королей; им тоже предстояло отправиться в Камелот: проще было ехать всем вместе, под охраной; а в Камелоте все они окажутся в безопасности.
- Камелот же совсем близко от твоего дома, - напомнила Элейна, словно одно это должно было переубедить Гвенвифар раз и навсегда. - Ты сможешь навещать супругу твоего отца и твоих маленьких сестер и братьев. Или, пока Леодегранс на войне, твоя мачеха согласится пожить с нами в Камелоте.
"Вот уж ни она, ни я этому не порадуемся", - подумала про себя Гвенвифар - и тотчас же устыдилась своих мыслей. Ей отчаянно хотелось покончить с надоевшими спорами одной-единственной фразой: "Я не могу никуда ехать, я беременна"; однако же мысль о неизбежном потоке взволнованных расспросов приводила ее в ужас. Пусть Артур узнает новость первым.

Глава 12

Гвенвифар спустилась в парадный зал, что теперь, в отсутствие Круглого Стола, роскошных знамен, гобеленов и драпировок, выглядел непривычно пустым и голым. Артур сидел за раскладным столом в середине зала, ближе к очагу, в окружении полудюжины своих рыцарей; остальные теснились тут же. Ох, как же королеве не терпелось поведать свою новость, но не кричать же о таких вещах перед всем двором? Придется подождать ночи, до тех пор, пока они не окажутся наедине в постели, - только в такие минуты Артур принадлежал ей целиком и полностью. Но вот он поднял глаза, отвлекшись от соратников, увидел жену - и поспешил ей навстречу.
- Гвен, родная моя! - воскликнул он. - А я-то надеялся, вести Гавейна заставят тебя остаться под защитой стен Тинтагеля...
- Ты сердишься, что я вернулась?
Артур покачал головой.
- Что ты, конечно же, нет. Значит, дороги все еще безопасны, так что тебе повезло, - отозвался он. - Но, боюсь, это означает, что моя матушка...
- Она опочила два дня назад и погребена в стенах обители, - отвечала Гвенвифар, - и я тотчас же выехала в путь, чтобы привезти тебе вести. А у тебя для меня в запасе одни лишь упреки за то, что я, дескать, не осталась в защищенном Тинтагеле из-за этой войны!
- Я не упрекаю тебя, дорогая жена, но лишь радею о твоей безопасности, - мягко промолвил он. - Однако вижу я, сэр Грифлет достойно о тебе позаботился. Иди, посиди с нами. - Он подвел королеву к скамье и усадил с собою рядом. Серебряная и глиняная посуда исчезла - надо думать, и ее тоже отослали в Камелот, и Гвенвифар поневоле задумалась, что сталось с дорогим красным блюдом римской работы, свадебным подарком от ее мачехи. Стены были голы, зал словно разграблен, а ели рыцари из простых, грубо вырезанных деревянных мисок - этим дешевым товаром все ярмарки завалены.
- Замок уже выглядит так, словно здесь бушевала битва! - промолвила королева, обмакивая в миску ломоть хлеба.
- Мне подумалось, что недурно будет все отослать в Камелот заранее, - отозвался Артур, - а тут до нас дошли слухи о высадке саксов, и переполох начался - не дай Боже! Здесь твой отец, любовь моя, - ты ведь, конечно, захочешь с ним поздороваться.
Леодегранс и впрямь сидел неподалеку, хотя и не во внутреннем круге Артуровых приближенных. Гвенвифар подошла к отцу и поцеловала его, ощутив под ладонями его костлявые плечи: отец всегда казался ей здоровяком, таким громадным и величественным, а тут вдруг он разом состарился и одряхлел.
- Я говорил лорду моему Артуру, что не следовало отправлять тебя в дорогу в такое время, - промолвил Леодегранс. - Да, конечно, согласен, хорошо поступил Артур, послав тебя к смертному одру своей матери, но ведь не следует ему забывать о долге и по отношению к супруге тоже, а у Игрейны, между прочим, есть незамужняя дочь, которой пристало бы позаботиться о матери - где же герцогиня Корнуольская, раз не поехала она к Игрейне?
- Где ныне Моргейна, мне не ведомо, - отозвался Артур. - Моя сестра - взрослая женщина и сама себе хозяйка. Ей не нужно испрашивать моего разрешения для того, чтобы куда-то поехать или, напротив, остаться.
- Да уж, с королями всегда так, - брюзгливо отозвался Леодегранс. - Он - господин над всеми и каждым, но только не над своими женщинами. Вот и Альенор такова же; а в придачу к ней у меня три дочери есть, в брачный возраст еще не вошли, а уж считают, что заправляют в моем доме! Ты, Гвенвифар, на них в Камелоте полюбуешься; я их туда отослал безопасности ради; кстати, старшенькая, Изотта, уже почти взрослая - может, ты бы ее в свиту к себе взяла, она же тебе сводная сестрица? А поскольку из сыновей моих ни один не выжил, уж будь добра, попроси Артура, чтобы он выдал ее за одного из лучших своих рыцарей, как только девочка подрастет.
Гвенвифар изумленно покачала головой при мысли о том, что Изотта, ее сводная сестра, - достаточно взрослая, чтобы стать придворной дамой... Да, конечно, ей почти семь было, когда Гвен вышла замуж; сейчас она уже и впрямь совсем большая, ей лет двенадцать-тринадцать, надо думать. А ведь Элейна, когда ее привезли в Каэрлеон, была не старше. Вне всякого сомнения, стоит ей попросить, и Артур отдаст Изотту в жены одному из лучших своих рыцарей, скажем, Гавейну или - раз Гавейн в один прекрасный день станет королем Лотиана - Гахерису, королевскому кузену.
- Конечно же, мы с Артуром подыщем для сестрицы достойного супруга, - заверила Гвенвифар.
- Ланселет вот до сих пор не женат, - предложил Леодегранс, - и герцог Марк Корнуольский тоже. Хотя, разумеется, Марку лучше бы жениться на леди Моргейне и объединить свои притязания; тогда у сей дамы будет кому беречь ее замок и защищать ее земли. И, хотя я так понимаю, что дама сия - из числа дев Владычицы Озера, ручаюсь, герцог Марк укротит и ее.
Гвенвифар не сдержала улыбки, представив себе Моргейну в роли кроткой супруги предписанного ей избранника. А в следующий миг королева задохнулась от гнева. С какой бы стати Моргейне жить в свое удовольствие? Ни одной женщине не дозволено поступать по собственной воле; даже Игрейна, мать Верховного короля, вышла за того, кого назначили ей старшие для ее же блага. Артуру должно употребить свою власть и честь по чести выдать Моргейну замуж, пока она их всех не опозорила! Гвенвифар удобства ради заглушила воспоминание о том, как бурно возражала, когда Артур предлагал выдать Моргейну за своего друга Ланселета. "Ох, какой же я была эгоисткой.., не могу заполучить его сама и на другой жениться не даю". Нет, возразила королева самой себе, женитьбе Ланселета она только порадуется, лишь бы невеста оказалась девушкой достойной и добродетельной!
- А я думал, герцогиня Корнуольская состоит в твоей свите, - промолвил Леодегранс.
- Состояла прежде, - пояснила королева. - Однако несколько лет назад она покинула нас, желая поселиться у своей родственницы, и так и не возвратилась. - И в который раз Гвенвифар задумалась про себя: а где же все-таки Моргейна? Не на Авалоне, не в Лотиане у Моргаузы, не в Тинтагеле при Игрейне.., да она где угодно может быть, в Малой Британии, или в Риме с паломничеством, или в стране фэйри, или в самой преисподней. Нет, так дальше продолжаться не может: Артур имеет право знать, где его ближайшая родственница - теперь, когда мать его умерла! Но ведь Моргейна наверняка приехала бы к смертному одру родной матери, если бы могла?
Гвенвифар вернулась на свое место рядом с Артуром. Ланселет и король чертили что-то остриями кинжалов на деревянных досках прямо перед собою, рассеянно поглощая пищу с одного блюда. Закусив губку - право, с тем же успехом она могла бы остаться в Тинтагеле, Артуру, похоже, все равно, здесь она или нет! - она собиралась уже пересесть на скамью поближе к своим дамам, но Артур поднял глаза, улыбнулся и протянул ей руку.
- Нет же, родная, я вовсе не хотел тебя прогонять.., мне и впрямь необходимо переговорить со своим конюшим, но и тебе здесь тоже места хватит. - Король махнул слугам. - Принесите еще одну тарелку со снедью для моей госпожи. Это блюдо мы с Ланселетом превратили Бог знает во что; и свежий хлеб тоже где-то есть, если, конечно, еще остался, хотя теперь, в отсутствие Кэя, в кухнях царит сущий хаос.
- Думается мне, я уже сыта, - отозвалась Гвенвифар, прислоняясь к плечу мужа. Артур рассеянно потрепал ее по спине.
С другой стороны она ощущала теплое, надежное плечо Ланселета: до чего же ей спокойно и уютно между ними двумя! Артур наклонился вперед; одной рукою он по-прежнему поглаживал женины волосы, а другая сжимала кинжал, острием которого король вычерчивал карту.
- Гляди, нельзя ли нам перебросить конницу вот этим путем? Поскачем мы быстро; повозки с провиантом и грузом оставим, пусть едут в обход по равнине, а конники промчатся напрямую, во весь опор и налегке; под надзором Кэя вот уже три года, со времен Калидонского леса, выпекаются твердые галеты для армии, так что запасы у него скопились преизрядные. Скорее всего, высадятся саксы вот здесь... - Артур указал на некую точку на грубо воспроизведенной карте. - Леодегранс, Уриенс, идите сюда и взгляните...
Подошел отец Гвенвифар, а с ним - еще один рыцарь, худощавый, смуглый, щеголеватый, хотя волосы его уже посеребрила седина, а лицо избороздили морщины.
- Король Уриенс, - обратился к нему Артур, - приветствую в тебе друга моего отца и своего собственного. Ты уже знаком с госпожой моей Гвенвифар?
Уриенс поклонился. Голос его оказался на диво приятным и мелодичным.
- Рад возможности побеседовать с вами, госпожа. Когда в стране станет поспокойнее, я, ежели будет мне позволено, привезу в Камелот мою супругу, дабы представить ее тебе.
- Буду счастлива узнать ее, - отозвалась Гвенвифар, чувствуя, как фальшиво звучит ее голос: королева так и не научилась изрекать такого рода банальные любезности хоть сколько-нибудь убедительно.
- Однако ж не этим летом, нет; ныне у нас и без того хлопот по горло, - отозвался Уриенс, склоняясь над незамысловатой Артуровой картой. - Во времена Амброзия мы водили воинства вот этим путем: коней у нас в ту пору насчитывалось немного, вот разве те, что тащили подводы, однако вполне можно было подняться вот здесь, а вот тут срезать угол. Если едешь на юг Летней страны, главное - не угодить в болота.
- Я надеялся избежать нагорий, - возразил Ланселет.
- С такой многочисленной конницей так оно лучше, - покачал головой Уриенс.
- На этих холмах конь того и гляди споткнется о камень и переломает ноги, - не отступался Ланселет.
- Лучше так, сэр Ланселет, нежели допустить, чтобы и люди, и кони, и повозки увязли в болоте.., лучше нагорья, чем топи, - настаивал Уриенс. - Глядите, вот здесь проходит древняя римская стена...
- Ничего разобрать не могу; слишком уж много тут начеркано и перечеркано, - нетерпеливо бросил Ланселет. Он подошел к очагу, вытащил из огня длинную палку, загасил огонь и принялся рисовать на полу обугленным концом. - Глядите, вот Летняя страна, а вот - Озера и римская стена... Скажем, вот здесь у нас триста коней, а здесь - две сотни...
- Так много? - недоверчиво переспросил Уриенс. - Да в легионах Цезаря столько не было!
- Семь лет мы дрессировали коней и обучали солдат верховой езде, - отозвался Ланселет.
- И заслуга в том целиком и полностью твоя, дорогой кузен, - не преминул вставить Артур.
- Все благодаря тебе, мой король: ибо у тебя хватило мудрости предвидеть, на что они годны, - улыбнулся Ланселет.
- Многие солдаты до сих пор не умеют сражаться верхом, - возразил Уриенс. - Что до меня, я и во главе пехотинцев дерусь недурно...
- И это прекрасно, - добродушно заверил Артур. - Ибо для каждого, кто желает биться верхом, у нас коней не найдется, равно как и седел, и стремян, и сбруи, хотя я заставил всех до одного шорников моего королевства работать не покладая рук; и здорово же мне пришлось потрудиться, взыскивая налоги, чтобы расплатиться за все это, так что теперь подданные считают меня жадным тираном! - Король, тихо рассмеявшись, потрепал Гвенвифар по спине. - И все это время у меня самого золота едва хватало, чтобы купить моей королеве шелков для вышивания! Все деньги ушли на коней, на кузнецов и седельников! - Внезапно веселости его как не бывало; король резко посерьезнел, сурово свел брови. - И ныне ждет нас величайшее из испытаний, что только выпадали нам на долю: на сей раз саксы идут сплошным потоком, друзья мои. И если мы их не остановим, при том, что за саксами - численный перевес более чем в два раза, в этой земле кормить будет некого, кроме как воронов и волков!
- В этом и состоит преимущество конного войска, - сдержанно объявил Ланселет. - Вооруженные всадники могут сражаться против врага с численным перевесом в пять, десять, даже двадцать раз. Что ж, поглядим, и если предположения наши правильны, мы остановим саксов раз и навсегда. А если нет - значит, погибнем, защищая наши дома, и любимые нами земли, и наших детей и женщин.

Предыдущая страница 14 Следующая страница


15 Мэрион Зиммер Брэдли

- Да, - тихо отозвался Артур, - так тому и быть. Ибо чего ради трудились мы с тех самых пор, как выросли настолько, чтобы взять в руки меч, а, Галахад?
Артур улыбнулся этой своей редкой, лучезарной улыбкой, и у Гвенвифар сердце сжалось от боли. "Мне он никогда так не улыбается. Однако же, когда я сообщу ему мою добрую весть, тогда..."
На мгновение Ланселет просиял ответной улыбкой, а затем вздохнул.
- Я получил вести от моего сводного брата Лионеля - Банова старшего сына. Он сообщал, что выйдет в море через три дня.., ох, нет. - Ланселет умолк и вновь посчитал на пальцах. - Он уже плывет: гонец задержался. У Лионеля сорок кораблей, и он рассчитывает загнать саксонские суда - все или сколько получится - на скалы или оттеснить их на юг, к корнуольскому берегу, где толком не высадишься. А затем он причалит к берегу и приведет своих людей к месту сбора. Надо мне выслать гонца с сообщением о месте встречи. - Ланселет ткнул палкой в импровизированную карту на камнях пола.
В дверях послышались приглушенные голоса, и в зал, пробираясь между поставленными тут и там скамейками и раскладными столами, вошел новый гость - худощавый, высокий, уже седеющий. Гвенвифар не видела Лота Оркнейского со времен битвы в Калидонском лесу.
- Однако не ждал я когда-либо увидеть Артуров зал вот так, как ныне: без Круглого Стола, с голыми стенами.., как, Артур, кузен мой, ты, никак, в бабки вздумал играть на полу со своими приятелями?
- Круглый Стол, родич, ныне отправлен в Камелот, - отозвался Артур, вставая, - равно как и прочая мебель, и всяческая утварь. А здесь ты видишь военный лагерь; мы ждем лишь рассвета, чтобы отослать последних оставшихся женщин в Камелот. Большинство женщин и все дети уже отбыли.
Лот поклонился королеве.
- Вот уж воистину, чертог Артура оскудел, - по своему обыкновению, вкрадчиво произнес он. - Но не опасно ли отправлять детей и женщин в путь, когда земля охвачена войною?
- Так далеко в глубь острова саксы еще не добрались, - возразил Артур, - и, если с отъездом не мешкать, никакой опасности нет. Мне придется выделить пятьдесят человек, - то-то неблагодарная это миссия! - они не пойдут в битву, но будут охранять Камелот. Королеве Моргаузе лучше оставаться там, где она сейчас - в Лотиане; и рад я, что сестра моя при ней!
- Моргейна? - Лот покачал головой. - Вот уже много лет, как из Лотиана она уехала! Ну надо же, надо же! Хотел бы я знать, куда она отправилась? И главное, с кем? Я всегда говорил: эта юная особа не так проста, как кажется на первый взгляд! Но почему ты выбрал Камелот, лорд мой Артур?
- Крепость легко оборонять, - пояснил король. - Пятьдесят воинов продержатся там до второго пришествия Христа. Если бы я оставил женщин здесь, в Каэрлеоне, мне пришлось бы вывести из битвы две сотни рыцарей, если не больше. В толк не могу взять, с какой стати мой отец сделал Каэрлеон своей крепостью: я надеялся, что мы всем двором успеем перебраться в Камелот до того, как снова нагрянут саксы, и тогда им пришлось бы идти к нам походным маршем через всю Британию, а мы сразились бы с ними там, где сочли бы нужным. Если бы мы завели их в болота и озера Летней страны, где за год местность меняется до неузнаваемости, так трясины и топи сослужили бы нам службу не хуже, чем луки, стрелы и топоры; а малый народец Авалона добил бы оставшихся кремневыми стрелами.
- Как раз за этим они и идут, - отозвался Ланселет, отрываясь от карты на камнях и выпрямляясь на коленях. - Авалон уже выставил три сотни бойцов; говорят, придут и еще. А мерлин, когда я беседовал с ним в последний раз, сказал, что с острова выслали конных гонцов и в твои земли, лорд мой Уриенс, так что весь Древний народ, живущий в твоих холмах, встанет под наши знамена. Итак, у нас есть легион: конница для битв на равнине, и каждый всадник, закованный в доспехи и вооруженный копьями, выстоит против дюжины саксов или даже более. Затем, у нас есть без счету пехотинцев, лучников и мечников, способных сражаться в холмах и долинах. А еще люди Племен, с топорами и пиками, и Древний народ - эти сражаются из засады и, оставаясь невидимыми, посылают во врагов стрелы. Думаю, с таким войском мы дадим отпор всем саксам, сколько есть в Галлии и на берегах большой земли!
- Именно это нам и предстоит, - промолвил Лот. - Я сражался с саксами со времен Амброзия; вот и Уриенс тоже; однако никогда еще не доводилось нам иметь дела с таким войском, что движется на нас сейчас!
- Со времен моего коронования я знал, что однажды этот день настанет: так предрекла Владычица Озера, вручая мне Эскалибур. А теперь она велит всему народу Авалона встать под знамя Пендрагона.
- Все мы там будем, - заверил Лот, но Гвенвифар содрогнулась, и Артур заботливо промолвил:
- Родная моя, ты весь день провела в седле, да и накануне тоже не отдыхала, а на рассвете тебе снова в путь. Не позвать ли мне твоих дам, чтобы уложили тебя в постель?
Королева покачала головой и сцепила руки на коленях.
- Нет, я не устала, нет... Артур, не подобает того, чтобы язычники Авалона, почитатели чародейства, сражались на стороне христианского короля! А когда ты призовешь их под это богомерзкое знамя...
- Королева моя, ты предпочла бы, чтобы люди Авалона сидели сложа руки, глядя, как дома их разоряют саксы? Ведь Британия - и их родина тоже; они станут сражаться, как и мы, чтобы уберечь свою землю от захватчиков-варваров. А Пендрагон - их законный король; ему принесли они клятву...
- Я не про то, - отозвалась Гвенвифар, стараясь, чтобы голос ее не дрожал, точно у малолетней девчонки, дерзнувшей заговорить на совете мужей. "В конце концов, - внушала себе королева, - Моргаузу признают советницей Лота; да и Вивиана охотно рассуждала о делах государственных!" - Мне не по душе, что мы и люд Авалона станем сражаться бок о бок. В этой битве люди цивилизованные, приверженцы Христа, потомки Рима дадут отпор тем, кто не знает нашего Бога. Древний народ - тоже враги, не меньше, чем саксы, и не быть этой земле воистину христианской, пока все они не погибнут или не укроются в холмах вместе со своими демонами! И не по душе мне, Артур, что стягом своим избрал ты языческое знамя. Должно бы тебе сражаться, подобно Уриенсу, под знаком Христова креста, чтобы могли мы отличить друзей от врагов!
- Выходит, я тебе тоже враг, Гвенвифар? - проговорил Ланселет, потрясенно глядя на собеседницу. Она покачала головой:
- Ланселет, ты - христианин.
- Моя мать - та самая злобная Владычица Озера, которую ты осуждаешь за чародейство, - отозвался он, - а сам я воспитывался на Авалоне, и Древний народ - мой народ. Мой родной отец, христианский король, тоже заключил Великий Брак с Богиней ради своей земли! - Вид у него был суровый и рассерженный.
Артур взялся за рукоять Эскалибура, сокрытого в ножнах алого бархата, расшитых золотом. И при виде того, как рука его, на запястье которой красовались вытатуированные змеи, легла на магические знаки ножен, Гвенвифар отвела глаза.
- Как же Господь дарует нам победу, если отказываемся мы отречься от чародейских символов и сражаться под знаком Его креста?
- В словах королевы есть зерно истины, - примирительно промолвил Уриенс. - Но я поднимаю своих орлов во имя отца и Рима.
- А я готов вручить тебе знамя креста, лорд мой Артур, коли будет на то твоя воля, - предложил Леодегранс. - Кому, как не тебе, носить его с честью во имя твоей королевы!
Артур покачал головой. Лишь багровые пятна на скулах выдавали, насколько он разгневан.
- Я поклялся сражаться под королевским знаменем Пендрагона и буду сражаться под ним или погибну. Я - не тиран. Те, кто хочет, могут изображать на щите Христов крест, но знамя Пендрагона реет в знак того, что все жители Британии - христиане, друиды и Древний народ тоже - станут биться бок о бок. Как дракон поставлен над всем прочим зверьем, так и Пендрагон - над всем народом! Всем, говорю я вам!
- А рядом с драконом будут сражаться орлы Уриенса и Великая госпожа Ворон Лотиана, - объявил Лот, вставая. - А Гавейн разве не здесь, Артур? Я не прочь перемолвиться словом с сыном, и казалось мне, он неизменно рядом с тобою!
- Мне недостает его не меньше, чем тебе, дядя, - отозвался Артур. - Если Гавейн не прикрывает мне спину, я просто не знаю, куда шагнуть; однако пришлось мне послать его с известием в Тинтагель, ибо гонца быстрее его нет.
- Однако ж оберегать тебя есть кому, - брюзгливо отозвался Лот. - Вон, вижу, Ланселет и на три шага от тебя не отходит; этот всегда готов на освободившееся место встать!
- Так уж оно повелось среди Артуровых соратников, родич: все мы состязаемся друг с другом за высокую честь быть ближе к королю, - невозмутимо отозвался Ланселет, хотя щеки его пылали. - Когда Гавейн здесь, даже Кэю, приемному брату Артура, и мне, паладину королевы, приходится поневоле отойти в тень.
Артур обернулся к королеве.
- Воистину, королева моя, должно тебе пойти отдохнуть. Совет того и гляди затянется за полночь, а тебе выезжать на рассвете.
Гвенвифар стиснула руки. "Только сегодня, один-единственный раз, пусть мне достанет храбрости высказаться..."
- Нет. Нет, лорд мой, на рассвете я никуда не поеду - ни в Камелот, ни в какое иное место на земле.
На скулах Артура вновь обозначились алые пятна гнева.
- Но как же так, госпожа? Когда в земли пришла война, медлить никак не годится. Я бы охотно позволил тебе отдохнуть день-другой перед дальней дорогой, но нам необходимо как можно быстрее переправить вас всех в безопасное место, прежде чем нагрянут саксы. Говорю тебе, Гвенвифар: с наступлением дня тебя будет ждать оседланный конь. А если верхом ты скакать не можешь, так поедешь в носилках или хоть в кресле, но поедешь непременно.
- Не поеду! - исступленно выкрикнула королева. - И ты меня не заставишь, разве что прикрутишь к коню веревками!
- Господь меня сохрани от такого, - отозвался Артур. - Но в чем же дело, госпожа моя? - Король явно встревожился, однако голос его звучал весело и шутливо. - Как же так: все эти легионы воинов, что встали лагерем снаружи, повинуются моему слову, а здесь, у собственного моего домашнего очага, бунтуют, и кто же - законная жена!
- Воины твои вольны повиноваться твоему слову, - в отчаянии твердила королева. - У них-то нет тех причин оставаться на месте, что у меня! Мне довольно одной прислужницы и еще повитухи, лорд мой, но я никуда не поеду - даже до реки - раньше, чем появится на свет наш сын!
"Вот я и сказала.., прямо здесь, перед столькими собравшимися..."
Артур услышал и понял, однако, вместо того чтобы возликовать от радости, напротив, лишь встревожился. Он покачал головой, вымолвил:
- Гвенвифар... - и умолк.
- Так ты беременна, госпожа? - довольно рассмеялся Лот. - О, мои поздравления! Но только путешествию это вовсе не препятствует. Моргауза, помнится, с седла не слезала до тех пор, пока не раздавалась настолько, что коню нести ее было уже не по силам, а по тебе пока и не скажешь, что ты непраздна. Наши повитухи уверяют, что свежий воздух и прогулки беременным только на пользу; свою любимую кобылу я, бывало, гонять перестаю лишь за шесть недель до того, как ей ожеребиться.
- Я не кобыла, - холодно отпарировала Гвенвифар, - и у меня уже дважды случался выкидыш. Ты, Артур, никак, хочешь, чтобы все повторилось заново?
- И все-таки ты не можешь здесь остаться. Этот замок защищен плохо, - в смятении убеждал Артур. - А войско в любой момент выступит в поход! И несправедливо было бы просить твоих дам задержаться с тобою, подвергаясь риску попасть в руки саксов. Я уверен, милая жена, дорога тебе не повредит; среди тех, кто уехал в Камелот на прошлой неделе, были и женщины в положении; и, уж конечно, тебе никак нельзя жить здесь совсем одной, в отсутствие других женщин; ведь Каэрлеон и впрямь превратится в настоящий военный лагерь, моя Гвен!
Гвенвифар оглядела свою свиту.
- Неужто ни одна из вас не останется со своей королевой?
- Я останусь с тобою, кузина, ежели будет на то дозволение Артура, - промолвила Элейна.
- И я останусь, если супруг мой не возражает, хотя сын наш уже в Камелоте, - подхватила Мелеас.
- Нет, Мелеас, ты поезжай к ребенку, - возразила Элейна. - Я с королевой в родстве, и все, что в силах вынести Гвенвифар, вынесу и я, даже если нам предстоит жить в военном лагере бок о бок с мужчинами. - Девушка встала рядом с королевой и взяла ее за руку. - Но, может статься, в носилках ты все-таки доехала бы? В Камелоте куда безопаснее.
Ланселет поднялся на ноги, подошел к королеве, наклонился к ее руке и тихонько проговорил:
- Госпожа моя, умоляю: поезжай с женщинами. Возможно, не пройдет и нескольких дней, как вся округа превратится в дымящееся пепелище, как только нагрянут саксы. А в Камелоте ты окажешься совсем рядом с королевством твоего отца. Кроме того, моя мать живет на Авалоне, в каком-нибудь дне пути: она - прославленная целительница и повитуха; конечно же, она навестит тебя и позаботится о тебе как должно и даже останется с тобою до родов. Если я пошлю к матери гонца и попрошу поспешить к тебе, ты ведь поедешь?
Гвенвифар опустила голову, борясь со слезами. "И снова должно мне покориться чужой воле; таков удел всех женщин, и неважно, чего я хочу и него не хочу!" А теперь вот даже Ланселет пытается заставить ее покориться. Гвен вспомнила, как добиралась до Каэрлеона от Летней страны; даже при том, что рядом была Игрейна, она себя не помнила от ужаса.., и никогда ей не забыть этот бесконечно долгий день, когда ехала она через кошмарные вересковые пустоши от Тинтагеля... А вот теперь она под надежной защитой стен, и, кажется, никогда не пожелает покинуть это безопасное прибежище.
Возможно, когда она окрепнет, а на руках у нее будет мирно спать здоровенький сын.., возможно, тогда она осмелится-таки отправиться в путь, но не сейчас.., а Ланселет, видите ли, предлагает ей в утешение общество своей матери, этой злобной колдуньи! Неужто он и впрямь думает, что она подпустит такую ведьму к своему сыну? Артур пусть сколько хочет оскверняет себя обетами и сношениями с Авалоном, но сына ее языческое зло не затронет.
- Благодарю за заботу, Ланселет, - упрямо отозвалась она, - но до рождения сына я с места не стронусь.
- Даже если бы тебя отвезли не куда-нибудь, а на Авалон? - предложил Артур. - Места безопаснее для тебя и нашего сына в целом свете не сыщешь.
Гвенвифар вздрогнула, осенила себя крестом.
- Сохрани меня Господь и Пресвятая Мария! - прошептала она. - Я скорее в страну фэйри отправлюсь!
- Гвенвифар, ну, послушай же меня... - настойчиво начал было король, но тут же обреченно вздохнул, и Гвенвифар поняла: она победила! - Пусть будет так, как ты хочешь. Если тебе кажется, что ехать - опаснее, чем оставаться, тогда не дай мне Господь принуждать тебя...
- Артур, и ты ей позволишь? - свирепо вмешался Гахерис. - А я скажу тебе: привяжи ее к коню, словно тюк, и отошли прочь, хочет она того или нет. Король мой, или ты станешь прислушиваться к женским бредням?
Артур устало покачал головой.
- Довольно, кузен, - промолвил он, - сразу видно: ты - человек неженатый. Гвенвифар, делай, как знаешь. Можешь оставить при себе Элейну, одну служанку, повитуху и своего исповедника, но не больше. Все прочие выезжают на рассвете. А теперь ступай к себе, Гвен, мне некогда.
И королева, покорно подставляя щеку для обязательного мужнего поцелуя, - чувствовала себя так, словно победа ее обернулась поражением.

***

Прочие женщины отбыли на рассвете. Мелеас просилась остаться с королевой, но Грифлет не захотел и слушать.
- У Элейны нет ни мужа, ни ребенка, - отвечал рыцарь. - Вот пусть она и остается. Однако же на месте короля Пелинора я бы точно отправил дочку в Камелот, и на королеву бы не посмотрел. А вот ты поедешь, так и знай, госпожа моя. - И Гвенвифар померещилось, что Грифлет бросил в ее сторону взгляд, исполненный глубокого презрения.
Артур ясно дал ей понять, что большая часть замка ныне отводится под военный лагерь, так что ей должно оставаться в своих покоях вместе с Элейной и служанками. Мебель ее почти всю отправили в Камелот; теперь в спальню перенесли кровать из гостевой комнаты; это ложе королева разделяла с Элейной. Артур ночевал в лагере вместе со своими людьми; раз в день он присылал кого-нибудь справиться, как там жена, однако самого его Гвенвифар почти не видела.
Поначалу королева ожидала, что войска вот-вот выступят на битву с саксами, или что бой произойдет прямо здесь, перед замком, но дни шли за днями, недели за неделями, а вестей так и не было. Один за другим приезжали гонцы и посланники, в Каэрлеон стекались все новые воинства, однако, запертая в своих покоях с примыкающим к ним крохотным садиком, слышала она лишь обрывки новостей - все, что приносили ей служанка с повитухой, - изрядно искаженные, и по большей части сплетни. Время тянулось бесконечно; по утрам ее тошнило и хотелось только лежать, однако позже королеве сделалось лучше, и теперь она беспокойно расхаживала по садику: делать ей было нечего, кроме как представлять про себя, как страшные захватчики-саксы движутся в глубь острова, да думать о ребенке... Королева с удовольствием шила бы одежки для малыша, но шерсти, чтобы прясть, не было во всем замке, да и большой ткацкий станок увезли прочь вместе с остальной мебелью.
Однако же маленький станок у нее остался, а еще - шелк, и пряжа, и принадлежности для вышивания - все то, что она возила с собою в Тинтагель. И Гвенвифар задумала выткать знамя... Некогда Артур пообещал ей, что, когда жена подарит ему сына, она сможет попросить в дар все, что угодно, - все, что в его власти. И королева задумала про себя: в этот счастливый день она попросит Артура отречься от языческого знамени Пендрагона и принять Христов крест. Вот тогда вся эта земля под властью Верховного короля станет воистину христианской, а Артуров легион превратится в священное воинство, и Дева Мария возьмет его под свою руку.
Королева представляла себе нечто невыразимо-прекрасное: синее знамя с золотой вышивкой, а на плащ Пресвятой Девы пойдут ее бесценные алые шелка. Иных занятий у Гвенвифар не было, так что трудилась она с утра до ночи, и, благодаря помощи Элейны, под пальцами ее прихотливый узор рос не по дням, а по часам. "В каждый стежок на этом знамени вплету я молитвы о сохранности Артура и о том, чтобы земля сия стала воистину христианской от Тинтагеля до Лотиана..."
Как-то после полудня королеву навестил мерлин, почтенный Талиесин. Гвенвифар засомневалась было - стоит ли подпускать к себе старого язычника и демонопоклонника в такое время, пока носит она Артурова сына, которому в один прекрасный день суждено стать королем этой христианской земли? Но, встретив добрый, сочувственный взгляд старика, вовремя вспомнила, что Талиесин - отец Игрейны и, значит, младенцу ее приходится прадедом.
- Да благословит тебя Вечность, Гвенвифар, - промолвил гость, простирая над нею руки. Королева перекрестилась и с запозданием задумалась, а не обиделся ли мерлин, но тот, похоже, счел происшедшее лишь обменом приветствиями.
- Как тебе живется, госпожа, в заточении столь суровом? - осведомился мерлин, оглядываясь по сторонам. - Да вы здесь точно в темнице! В Камелоте тебе было бы не в пример лучше, или, скажем, на Авалоне, или на Инис Витрин - ты ведь там в монастырской школе обучалась, верно? Там, по крайней мере, ты бы свежим воздухом дышала да и размяться могла бы! А это не комната, а просто хлев какой-то!
- В саду свежего воздуха достаточно, - отозвалась Гвенвифар, мысленно взяв на заметку проветрить постель сегодня же, не откладывая, и поручить служанкам открыть окна и подмести комнату, где повсюду валялись разбросанные вещи - для четырех женщин тут было слишком тесно.
- Так непременно, дитя мое, всякий день выходи прогуляться на свежий воздух, даже если дождь идет; воздух - лекарство от всех недугов, - наказал мерлин. - Надо думать, скучно тебе здесь. Нет же, дитя, я не упрекать тебя пришел, - мягко добавил старик. - Артур сообщил мне счастливую весть, и я радуюсь за тебя, как и все мы. А уж я-то сам как счастлив - немногие мужи доживают до того, чтобы полюбоваться на правнуков! - Его морщинистое лицо просто-таки лучилось благодушием. - Если я могу хоть чем-нибудь тебе помочь, ты, госпожа, только прикажи. Тебе присылают ли свежую пищу или только солдатские пайки?
Гиенвифар заверила старика, что ни в чем не знает недостатка: каждый день ей приносили корзину с отборнейшими яствами; хотя о том, что на еду ее почти не тянет, королева умолчала. Она рассказала мерлину о смерти Игрейны, о том, что похоронили королеву в Тинтагеле, и о том, что перед самой кончиной Игрейна рассказала ей о ребенке. Про Зрение Гвенвифар предпочла не распространяться, но, обеспокоенно глядя на старика, спросила:
- Сэр, не знаешь ли ты, где ныне Моргейна, раз даже не смогла прибыть к смертному одру матери?
Мерлин медленно покачал головой:
- Прости, не знаю.
- Но это же стыд и позор: Моргейна даже родне своей не сказалась, куда отправилась!
- Может статься, - с жрицами Авалона иногда так случается, - она отбыла в некое магическое странствие или живет затворницей, прозревая незримое, - предположил Талиесин, но и у него вид был изрядно встревоженный. - В таком случае мне бы ничего не сказали; но, думается мне, будь она на Авалоне, где среди жриц воспитывается моя дочь, я бы об этом знал. Но мне о ней ничего не ведомо. - Старик вздохнул. - Моргейна - взрослая женщина, и ей не нужно спрашиваться у кого-либо, чтобы уехать или вернуться.
"Вот так Моргейне и надо, - подумала про себя Гвенвифар, - если негодница попала в беду через собственное свое упрямство и нечестивое своеволие!" Королева сжала кулачки и, ни словом не ответив друиду, потупилась, чтобы собеседник не догадался, в каком она гневе... Мерлин так хорошо о ней думает; Гвен совсем не хотелось упасть в его глазах. Впрочем, друид так ничего и не заметил; Элейна как раз показывала ему знамя.
- Вот поглядите, как мы проводим дни заточения, добрый отец.
- Вы быстро продвигаетесь, - улыбнулся мерлин. - Я уж вижу, времени у вас нет.., как там говорят ваши священники: "Дьявол праздным рукам занятие всегда найдет", - вы-то дьяволу и малой лазейки не оставили, трудитесь вдвоем, точно пчелки! Я уже и чудесный узор различаю!
- А пока я ткала, я молилась, не переставая, - с вызовом объявила Гвенвифар. - В каждый стежок вплетала я молитву о том, чтобы Артур и Христов крест восторжествовали над саксами и их языческими богами! Разве ты не упрекнешь меня, лорд мерлин, за такие деяния, раз сам велишь Артуру сражаться под языческим знаменем?
- Ни одна молитва не пропадает втуне, Гвенвифар, - мягко отозвался мерлин. - Ты думаешь, нам о молитвах ничего не ведомо? Когда Артуру вручили могучий меч Эскалибур, клинок вложен был в ножны, в которые жрица вплела молитвы и заклятия оберега и защиты; и все пять дней, трудясь над ножнами, она постилась и молилась. А ты ведь наверняка заметила: даже будучи ранен, Артур почти не теряет крови.
- Мне бы хотелось, чтобы Артура оберегал Христос, а не чародейство, - с жаром воскликнула Гвенвифар, и старик с улыбкой промолвил:
- Господь - един; существует лишь один Бог; все прочие - лишь попытка невежественных простецов придать богам обличие, им понятное, как, скажем, вон то изображение вашей Святой Девы, госпожа. В этом мире ничего не происходит без благословения Единого, того, что дарует нам победу или поражение, как уж распорядится Господь. И Дракон, и Дева - лишь попытки человека воззвать к тому, что превыше нас.
- И ты не разгневаешься, если знамя Пендрагона будет низвергнуто, а над нашим легионом взовьется стяг Святой Девы? - презрительно бросила Гвенвифар.
Старик подошел совсем близко, протянул морщинистую руку, погладил блестящий шелк.
- Такая прекрасная работа, - мягко проговорил он, - и столько любви в нее вложено; как же можно ее осуждать? Но ведь есть и те, кому знамя Пендрагона дорого так же, как тебе - Христов крест; отнимешь ли ты у этих людей их святыни, госпожа? Подданные Авалона - друид, жрец и жрица - поймут, что знамя - всего лишь символ, а символ - ничто, в то время как подлинная сущность - все. Но малые мира сего - нет, они не поймут, им необходим их дракон как символ королевской защиты.
Гвенвифар подумала о низкорослых людях Авалона и далеких холмов Уэльса: они пришли с бронзовыми топорами и крохотными стрелами с кремневыми наконечниками; тела их были грубо раскрашены краской. При мысли о том, что эти свирепые дикари станут сражаться под знаменами христианского короля, королева содрогнулась от ужаса.
Мерлин заметил, как она дрожит, хотя причину понял не сразу.
- Здесь сыро и холодно, - промолвил он, - надо бы тебе чаще греться на солнышке. - И, с запозданием догадавшись, что к чему, он обнял собеседницу за плечи и мягко проговорил:
- Милое дитя, запомни: земля эта - для всех, кто на ней живет, каким бы богам они ни поклонялись; и с саксами мы сражаемся не потому, что саксы не чтят наших богов, но потому, что хотят они сжечь и разорить наши земли и забрать себе все то, что принадлежит нам. Мы воюем того ради, чтобы сохранить мир в этих краях, госпожа, - как христиане, так и язычники; вот почему столь многие стекаются под знамена Артура. А ты хочешь сделать из него тирана, что ввергнет души людские в рабство к твоему Богу, притом что не все цезари на такое осмеливались?
Но Гвенвифар продолжала бить дрожь, и Талиесин поспешил распрощаться, сказав, что, ежели ей что-либо понадобится, пусть непременно его известит.
- А Кевин, часом, не в замке, лорд мерлин? - спросила Элейна.
- Да, сдается мне, что так.., конечно, как же я сам об этом не подумал? Я пришлю его: пусть сыграет вам на арфе и поразвлечет прекрасных дам, что томятся в заточении.
- Мы бы ему весьма порадовались, - промолвила Элейна, - но спросить я хотела вот о чем: нельзя ли одолжить у него арфу.., или у тебя, лорд друид?
Талиесин замялся.
- Кевин свою арфу никому не уступит: Моя Леди - ревнивая госпожа. - Старик улыбнулся. - Что до моей, она посвящена богам, так что я не вправе позволить кому-либо прикоснуться к ее струнам. Но госпожа Моргейна, уезжая, оставила здесь свою; эта арфа в ее покоях. Не прислать ли ее сюда, леди Элейна? Ты умеешь играть на ней?
- Не то чтобы, - созналась девушка, - но я достаточно знаю о струнной музыке, чтобы не повредить инструмента, а так будет нам чем руки занять, когда устанем от вышивания.
- Не нам, а тебе, - поправила Гвенвифар. - Я всегда считала, что не подобает женщине играть на арфе.
- Не подобает - ну и пусть! - откликнулась Элейна. - А то я тут с ума сойду взаперти, если не найду чем заняться; а пялиться тут на меня некому, даже если бы я вздумала отплясывать в чем мать родила, точно Саломея перед Иродом!
Гвенвифар захихикала, а в следующий миг изобразила праведное возмущение: что подумает мерлин? Но старик от души рассмеялся.
- Я пришлю тебе Моргейнину арфу, госпожа, дабы предавалась ты этому неподобающему занятию в свое удовольствие, - хотя я не вижу в музыке ничего неприличного!
В ту ночь Гвенвифар приснилось, будто рядом с нею стоит Артур, но змеи на его запястьях вдруг ожили и переползли на ее знамя и замарали его холодной мерзкой слизью... Королева проснулась, задыхаясь, хватая ртом воздух, у нее началась рвота; в тот день у нее не нашлось сил подняться с постели. Ближе к вечеру ее навестил встревоженный Артур.
- Не вижу, чтобы уединение пошло тебе на пользу, госпожа, - проговорил он. - И жаль мне, что не поехала ты в Камелот, где так безопасно! Я получил вести от королей Малой Британии: они загнали на скалы тридцать саксонских кораблей, а через десять дней выступим и мы. - Король закусил губу. - Хотелось бы мне, чтобы все это уже закончилось и все мы благополучно перебрались в Камелот. Помолись Господу, Гвен, чтобы мы и впрямь приехали туда живые и невредимые. - Артур присел на кровать рядом с женой, Гвенвифар завладела его рукою, но тут ненароком дотронулась пальчиком до змей на запястье - и, задохнувшись от ужаса, отдернула кисть.
- Что такое, Гвен? - прошептал Артур, прижимая жену к себе. - Бедная моя девочка, все сидишь взаперти - вот и расхворалась.., этого я и страшился!
Гвенвифар отчаянно пыталась сдержать слезы.
- Мне приснилось.., приснилось.., ох, Артур, - взмолилась она, резко усаживаясь на постели и отбрасывая покрывала, - как ты только допускаешь, чтобы мерзкий змей подгреб под себя все, как в моем сне.., у меня от одной этой мысли сердце разрывается. Посмотри, что я для тебя приготовила! - Она соскочила с кровати как была, босиком, к ткацкому станку. - Видишь, оно почти закончено; еще три дня - и я завершу свой труд...
Артур обнял жену за плечи, притянул ее ближе.
- Горестно мне, что все это так много для тебя значит, Гвенвифар. Мне страшно жаль. Я возьму это знамя в битву и подниму его рядом со стягом Пендрагона, если захочешь, но не в моей власти отречься от принесенной клятвы.
- Господь покарает тебя, если ты сдержишь клятву, данную языческому племени, а не Ему, - воскликнула королева. - Он накажет нас обоих...
Артур отвел в сторону цепляющиеся за него руки.
- Бедная моя девочка, ты расхворалась, ты чувствуешь себя несчастной, - это и неудивительно, в таком-то месте! А теперь, увы, отсылать тебя слишком поздно, даже если ты и согласишься; очень может быть, что между Каэрлеоном и Камелотом рыщут саксонские банды. Попытайся успокоиться, любовь моя, - промолвил он, направляясь к двери. Гвенвифар бросилась за ним и удержала мужа за руку.

Предыдущая страница 15 Следующая страница


Верховная королева 16

- Ты на меня не сердишься?
- Сердиться - на тебя? Когда ты так больна и изнервничалась? - Артур поцеловал жену в лоб. - Но более, Гвенвифар, мы к этому разговору возвращаться не будем. А теперь мне нужно уйти. Я жду гонца; он может прибыть с минуты на минуту. Я пришлю Кевина, чтобы сыграл вам. Музыка тебя приободрит. - Он еще раз поцеловал королеву и ушел, а Гвенвифар возвратилась к знамени и принялась лихорадочно, точно одержимая, заканчивать работу.
На следующий день, ближе к вечеру, появился Кевин, с трудом влача изувеченное тело и тяжко опираясь на палку; благодаря переброшенной через плечо арфе он более чем когда-либо походил на чудовищного горбуна: именно так смотрелся его силуэт на фоне двери. Гвенвифар почудилось, что гость с отвращением поморщился, и внезапно она увидела свою комнату его глазами: повсюду разбросано всевозможное женское барахло, воздух спертый... Кевин воздел руку в благословляющем жесте по обычаю друидов, и Гвенвифар так и передернулась: от почтенного Талиесина она, так и быть, такое приветствие примет, но жест Кевина отчего-то внушил ей безоглядный ужас, как если бы бард задумал заколдовать ее и ребенка при помощи языческого чародейства. Королева украдкой перекрестилась, гадая, заметил ли это гость. Болезненно скривившись, - или так показалось Гвенвифар? - арфист снял арфу с плеча и установил ее на полу.
- Удобно ли тебе, мастер Арфист? Не принести ли чашу вина, смягчить горло перед тем, как ты споешь? - спросила Гвенвифар, и Кевин принял подношение достаточно учтиво. Затем, приметив на станке знамя с крестом, спросил у Элейны:
- Ты ведь дочь короля Пелинора, верно, госпожа? Ты ткешь знамя для отца?
- Руки Элейны трудились над ним столь же много, как и мои, однако знамя это - для Артура, - поспешила ответить Гвенвифар.
Звучный голос Кевина звучал так отстраненно, как если бы он снисходительно хвалил неумелые попытки ребенка, впервые взявшего в руки прялку.
- Красивая вещь; такая роскошно будет смотреться на стене в Камелоте, когда ты туда переберешься, госпожа, но я уверен, что Артур станет сражаться под знаменем Пендрагона, как Артуров отец - до него. Но дамам разговоры о битвах немилы. Не сыграть ли мне? - Кевин коснулся струн - и арфа запела. Гвенвифар зачарованно внимала; служанка подкралась к двери и тоже заслушалась: и ей тоже перепала толика королевского дара. Кевин долго играл в сгущающихся сумерках; наслаждаясь музыкой, Гвенвифар словно перенеслась в мир, где не имели значения ни язычество, ни христианство, где не было ни войны, ни мира, но лишь дух человеческий пламенел на фоне непроглядной тьмы, точно неугасимый факел. Когда же перезвон струн умолк, Гвенвифар не смогла вымолвить ни слова, и в наступившем безмолвии тихо плакала Элейна.
- Словами не передашь, чем мы тебе обязаны, мастер Арфист, - помолчав, выговорила она. - Я могу лишь сказать, что запомню эту музыку на всю жизнь.
Мгновение кривая усмешка Кевина казалась злой издевкой над ее переживаниями и над его собственными чувствами.
- Госпожа, в музыке тот, кто дарит, получает не меньше, чем тот, кто слушает. - И, повернувшись к Элейне, Кевин добавил:
- Вижу, у тебя арфа госпожи Моргейны. Так что тебе ведома истина моих слов.
Элейна кивнула.
- Я - лишь начинающая музыкантша, причем из худших, - посетовала она. - Играть я люблю, вот только радости в том никому нет; я бесконечно благодарна моим товаркам за их терпение; слушать, как я сражаюсь с нотами - тяжкое испытание.
- Это не правда; ты сама знаешь, как мы любим твою игру, - возразила Гвенвифар, а Кевин, улыбнувшись, промолвил:
- Пожалуй, арфа - единственный инструмент, который просто не может звучать гадко, как бы дурно на нем ни играли.., я вот думаю, не потому ли арфа посвящена Богам?
Гвенвифар поджала губы: ну, надо ли ему портить удовольствие последнего часа, поминая этих своих нечестивых богов? В конце концов, сам он - уродливая гадина, вот кто он такой; если бы не его музыка, его бы ни в один приличный дом не пустили.., краем уха королева слышала, что Кевин, дескать, деревенский найденыш. Обижать его Гвенвифар не хотелось, раз уж арфист пришел доставить им удовольствие; она всего лишь отвернулась - пусть с ним Элейна болтает, ежели ей угодно. Королева поднялась на ноги и подошла к двери.
- Ну и душно же здесь - точно из ада жаром повеяло, - раздраженно буркнула она, распахивая дверь.
Через все темнеющее небо, вырываясь откуда-то с севера, проносились огненные копья. На возглас королевы подоспели Элейна со служанкой, и даже Кевин, заботливо убрав арфу в футляр, с трудом дотащился до двери.
- Ох, что же это, что это все предвещает? - воскликнула Гвенвифар.
- Северяне говорят, будто это копья сверкают в стране великанов, - тихо промолвил Кевин. - А когда отсветы видны на земле, это предвещает кровопролитное сражение. А ведь мы и впрямь в преддверии великой битвы: битвы, в которой Артуров легион, госпожа, раз и навсегда, с помощью всех Богов, решит, суждено ли нам жить как людям цивилизованным или навсегда уйти во тьму. Надо было тебе уехать в Камелот, леди. Не должно Верховному королю в такой час еще и на женщин с младенцами отвлекаться.
- Да что ты знаешь о женщинах и детях.., и о битвах, если на то пошло, ты, друид? - обернувшись, обрушилась на него Гвенвифар.
- Так это же не первая моя битва, о королева, - невозмутимо отозвался он. - Мою Леди подарил мне один король в знак признательности за то, что я, играя на боевых арфах, способствовал его победе. А ты думаешь, я укрылся бы в безопасности Камелота вместе с девами и христианскими священниками, этими евнухами в юбках? Только не я, госпожа. Даже Талиесин, в его-то годы, от битвы не побежит. - Воцарилась тишина; а высоко в небесах все полыхало и пламенело огнями северное сияние. - С твоего дозволения, моя королева, должно мне отправиться к лорду моему Артуру и переговорить с ним и с лордом мерлином о том, что предвещают огни в преддверии грядущей битвы.
Гвенвифар почудилось, будто в живот ей вонзился острый нож. Даже этот страхолюдный язычник вправе отправиться к Артуру, а она, его законная супруга, отослана с глаз подальше, хотя носит в себе надежду королевства! Она-то уповала, что, ежели она когда-либо родит Артуру сына, король непременно к ней прислушается, окружит ее уважением, перестанет обращаться с нею, как с никчемной женщиной, которую навязали ему в довесок к приданому из ста коней! Однако вот, пожалуйста, ее вновь запихнули в темный угол, раз уж не удалось от нее избавиться, и даже прекрасное ее знамя никому не нужно!
- Королева моя, тебе недужится? - разом встревожился Кевин. - Леди Элейна, да помоги же ей! - Он протянул Гвенвифар руку - изувеченную, с вывернутым запястьем, и королева заметила, что вокруг запястья обвилась вытатуированная синей краской змея... Гвенвифар резко отшатнулась, с размаху ударила музыканта, едва сознавая, что делает, и Кевин, и без того нетвердо державшийся на ногах, потерял равновесие и тяжело рухнул на каменный пол.
- Прочь от меня, прочь! - задыхаясь, прокричала она. - Не прикасайся ко мне, ты, со своими злокозненными змеями.., нечестивый язычник, не смей подпускать своих гнусных змей к моему ребенку...
- Гвенвифар! - Элейна метнулась к ней, но, вместо того чтобы поддержать королеву, заботливо склонилась над Кевином и протянула ему руку, помогая подняться. - Лорд друид, не проклинай ее: она больна и сама не ведает, что делает...
- Ах, значит, не ведаю? - взвизгнула Гвенвифар. - Ты думаешь, я не вижу, как вы все на меня смотрите - словно на дурочку, словно я глухая, немая и слепая? Успокаиваете меня сочувственными речами, а сами за спиной у священников подбиваете Артура на языческие мерзости и нечестие, вы все только и ждете, чтобы отдать нас в руки злобных чародеев... Ступай отсюда прочь, чтобы ребенок мой не родился уродом оттого, что я поглядела на твою гнусную рожу!
Кевин зажмурился, сцепил изувеченные руки - но, не говоря ни слова, повернулся идти и принялся с трудом пристраивать на плечо арфу. Вот он пошарил рукою по полу; Элейна поспешила подать ему палку, и Гвенвифар услышала, как та тихонько прошептала:
- Прости ее, лорд друид, она больна и не ведает...
- Я все отлично понимаю, госпожа. - Музыкальный голос Кевина звучал хрипло и резко. - Думаешь, мне не доводилось слышать от женщин речей столь сладких и прежде? Мне очень жаль; мне хотелось порадовать вас - и только. - Гвенвифар, спрятав лицо в ладонях, слышала, как постукивает об пол палка и как Кевин, спотыкаясь, тяжело бредет через всю комнату. Он ушел, а она все сидела, сжавшись в комочек, закрывая руками лицо.., ох, он проклял ее с помощью этих своих гнусных змей, вот они уже жалят и язвят ее, вгрызаются в ее тело, небесные копья слепящего света вонзаются в нее со всех сторон, и в мозгу вспыхивают огни.., она слегка пришла в себя, заслышав возглас Элейны.
- Гвенвифар! Кузина, да погляди же на меня, поговори со мною! Ах, сохрани нас Пресвятая Дева... Пошлите за повитухой! Глядите, кровь...
- Кевин, - пронзительно завизжала Гвенвифар. - Кевин проклял мое дитя... - Она резко выпрямилась, колотя кулаками по каменной стене; все тело ее бичевала невыносимая боль. - А, Господи, помоги мне, пошлите за священником, за священником пошлите, может быть, он сумеет снять проклятие... - и, не обращая внимание на текущие по ногам воды и кровь, она кое-как дотащилась до тканого знамени, исступленно осеняя себя крестом снова и снова, пока не провалилась во тьму и ночной кошмар.

***

Лишь спустя много дней Гвенвифар осознала, что была серьезно больна и что едва не истекла кровью, выкинув четырехмесячного младенца, слишком крохотного и слабого, чтобы выжить...
"Артур. Вот теперь он наверняка меня возненавидит, я даже ребенка его выносить не смогла... Кевин, это Кевин проклял меня своими змеями..." Ей снились жуткие сны про драконов и копья, и однажды, когда к ней пришел Артур и попытался приподнять ей голову, Гвенвифар в ужасе отпрянула от змей, что словно извивались на его запястьях.
И даже когда опасность миновала, слабость упорно не желала отступать; королева лежала неподвижно, вялая, ко всему равнодушная, и по лицу ее струились слезы: у нее не хватало сил даже на то, чтобы их вытереть. Нет, она, видно, ума лишилась, если вбила себе в голову, будто это Кевин ее проклял; это ей верно, в бреду померещилось.., ведь это не первый ее выкидыш, а если кто и виноват, так она сама, раз осталась здесь, вдали от общества своих дам, - тут ни свежего воздуха нет, ни свежей еды, ни возможности размяться.
Больную навестил замковый капеллан и тоже подтвердил, что считать, будто Кевин ее проклял - это сущее неразумие... Конечно, Господь никогда не стал бы ее карать рукою языческого жреца.
- Не спеши перекладывать вину на чужие плечи, - сурово объявил святой отец. - Если здесь и есть чья-то вина, то не твоя ли? Нет ли у тебя на совести какого-либо тайного греха, леди Гвенвифар?
Тайного? Конечно же, нет! Давным-давно покаялась она в любви своей к Ланселету - и получила отпущение, и с тех пор тщилась думать лишь о законном своем супруге. Нет, дело не в этом.., и все-таки, все-таки...
- Я не смогла убедить.., не хватило у меня сил убедить Артура отказаться от языческих змей и знамени Пендрагона, - слабо посетовала она. - Неужто Господь покарал бы за это моего ребенка?
- Лишь тебе одной ведомо, что у тебя на совести, госпожа. И не говори о каре, что якобы настигла ребенка.., дитя твое на лоне Христовом.., а наказывает Господь лишь тебя с Артуром, если это и впрямь наказание, о чем не мне судить, - чопорно добавил священник.
- Но что же мне сделать, чтобы искупить мой грех? Что сделать мне, чтобы Господь послал Артуру сына ради Британии?
- А ты воистину сделала все, что в твоих силах, дабы дать Британии христианского короля? Или, может быть, сдерживаешь ты слова, кои должно бы произнести вслух, тщась угодить своему мужу? - неумолимо вопрошал священник. Со временем капеллан ушел; Гвенвифар осталась лежать неподвижно, глядя на знамя. Она знала: ныне каждую ночь в небесах полыхают огни, предрекая великую битву, что уже близка; однако же некогда римский император узрел в небе знак креста, и судьба всей Британии изменилась безвозвратно. Ах, если бы только она сумела донести сей знак до Артура...
- Ну же, помоги мне подняться, - велела она служанке. - Должно мне закончить знамя, что Артур возьмет с собою в битву.
В тот вечер в покои королевы пришел Артур; она как раз прокладывала последние стежки, а женщины зажигали светильники.
- Ну, как ты, родная моя? Рад я, что вновь вижу тебя на ногах и за работой, - промолвил он, целуя жену. - Милая моя, не нужно так горевать.., ни одна женщина не родила бы здорового ребенка во время столь напряженное, когда в любой момент того и гляди битва начнется... Воистину, надо было мне отослать тебя в Камелот. Мы еще молоды, моя Гвенвифар, может статься, Господь еще пошлет нам много детей. - Однако по беспомощному выражению его лица Гвен видела: Артур разделяет ее горе. Королева сжала руку мужа и заставила присесть рядом с собою на скамью перед ткацким станком.
- Ну, разве не красиво? - спросила она, точно ребенок, вымаливающий похвалу.
- Чудо как хорошо. Я думал, в жизни своей не увижу работы более тонкой, чем эта, - и Артур положил руку на ножны алого бархата, неизменно висящие у него на поясе, - но твое знамя еще лучше.
- А я ведь в каждый стежок вплела молитвы за тебя и твоих соратников, - умоляюще промолвила она. - Артур, послушай меня - как думаешь, разве не может того быть, что Господь покарал нас, ибо счел, что недостойны мы дать этому королевству следующего короля, ты и я, разве что принесем обет служить Ему верно и преданно, и не по языческим обычаям, но по новому закону, под дланью Христа? Все силы языческого зла объединились против нас, и должно нам сразиться с ними при помощи креста.
Артур накрыл ладонью руку жены.
- Полно, родная моя. Ты же знаешь, я служу Господу как могу...
- И все же ты возносишь над своими людьми языческое знамя со змеями, - воскликнула она, и Артур горестно покачал головой.
- Любовь моя, не могу я обмануть и предать Владычицу Авалона, возведшую меня на трон...
- На трон тебя возвел Господь и никто иной, - убежденно промолвила Гвенвифар. - Ох, Артур, если ты меня любишь, если хочешь, чтобы Господь послал нам другого ребенка, послушайся меня! Или ты не видишь, что Он покарал нас, забрав нашего сына к себе?
- Не говори так, - твердо оборвал ее Артур. - Безрассудство и суеверие - думать, будто Господь способен на такое. Я пришел с долгожданной вестью: саксы собирают силы, и мы выступаем в поход, чтобы дать им бой у горы Бадон! И весьма жалею я, что ты нездорова и не можешь выехать в Камелот, но, увы, не бывать тому.., по крайней мере пока...
- Ах, я отлично знаю, что я для тебя - лишь обуза, - с горечью воскликнула королева. - Так всегда было.., жаль, что я не умерла вместе с моим ребенком!
- Нет-нет, не след тебе так говорить, - ласково произнес Артур. - Я более чем уверен, что с моим добрым мечом Эскалибуром и всеми моими соратниками мы одержим победу. А ты молись за нас денно и нощно, моя Гвенвифар. - И, поднявшись, Артур добавил:
- До рассвета мы не выступим. Я попытаюсь выкроить время и зайти попрощаться с тобою перед тем, как армия двинется в путь; и твой отец тоже навестит тебя, и Гавейн, а возможно, и Ланселет: он шлет тебе привет и поклон, моя Гвенвифар; он очень встревожился, услышав, как тебе недужится. Сможешь ли ты поговорить с ними, если они придут? Королева склонила голову.
- Я исполню волю моего короля и лорда, - с горечью отозвалась она. - Да, пусть они придут, хотя дивлюсь я, что ты берешь на себя труд попросить меня о молитвах.., я даже не в силах убедить тебя отказаться от языческого знамени и поднять Христов крест... И, вне сомнения, Господу ведомо твое сердце, ибо Господь не позволил тебе выехать в битву с верою, что сын твой станет править в этой земле, ибо не решился ты еще утвердить в сей земле христианство...
Артур умолк, выпустил ее руку; Гвенвифар чувствовала, как муж смотрит на нее сверху вниз. Наконец Артур наклонился, взял ее за подбородок, развернул лицом к себе. И тихо произнес:
- Дорогая моя госпожа, любовь моя ненаглядная, во имя Господа, неужто ты и вправду в это веришь?
Не в силах произнести ни слова, Гвенвифар кивнула, точно ребенок, вытирая нос рукавом платья.
- Говорю тебе, дорогая моя госпожа, перед лицом Господа: не верю я, что Господь так утверждает свою волю, и не думаю, что это так уж важно - какое знамя мы подъемлем. Однако если для тебя это так много значит... - Король помолчал, судорожно сглотнул. - Гвенвифар, мне невыносимо видеть тебя в таком горе. Если я возьму в битву это знамя Христа и Пресвятой Девы, перестанешь ли ты скорбеть и от всего сердца помолишься ли за меня Господу?
Мгновенно преобразившись, Гвенвифар подняла глаза; сердце ее взыграло от неуемной радости. Неужто Артур и впрямь сделает это ради нее?
- Ох, Артур, я молилась, я так молилась...
- Так тому и быть, - вздохнув произнес Артур, - я клянусь тебе, Гвенвифар, что в битву я возьму лишь твое знамя, знамя Христа и Пресвятой Девы, и никаких иных стягов над моим легионом развеваться не будет. Да будет так, аминь. - Артур поцеловал ее, однако в лице его читалась глубокая печаль. Она сжала руки мужа, покрыла их поцелуями, и впервые Гвенвифар показалось, что змеи на его запястьях ничего такого не значат - просто поблекшие изображения, не более; воистину, она была безумна, когда сочла, что змеи эти обладают властью повредить ей или ее ребенку.
Артур кликнул оруженосца, дожидающегося у дверей комнаты, и велел ему бережно и осторожно забрать знамя и водрузить его над лагерем.
- Ибо завтра на рассвете мы выступаем, - объявил король, - и пусть все видят: над Артуровым легионом развевается знамя моей госпожи с изображением Пресвятой Девы и креста.
Оруженосец оторопел.
- Сир.., лорд мой.., а как же знамя Пендрагона?
- Отнеси его к эконому и вели убрать куда-нибудь. Мы выступаем под стягом Господа.
Оруженосец ушел; Артур улыбнулся жене, однако в улыбке этой не ощущалось особой радости.
- Я навещу тебя на закате, вместе с твоим отцом и нашими родственниками. Тут мы и отужинаем; я велю экономам принести снеди на всех. Не след обременять Элейну заботами о столь многих. А до тех пор прощай, дорогая жена. - И Артур скрылся за дверью.
В итоге скромный ужин накрыли в одном из малых залов: в покоях королевы столько народу просто не разместилось бы. Гвенвифар и Элейна нарядились в лучшие свои платья из тех, что еще оставались в Каэрлеоне, и вплели в волосы ленты; обе с восторгом предвкушали что-то вроде праздника после сурового заточения последних недель. Угощение - по чести говоря, немногим лучше армейских пайков - накрыли на раскладных столиках. Большинство престарелых советников Артура отослали в Камелот, включая и епископа Патриция; зато на ужин пригласили мерлина Талиесина, и короля Лота, и короля Уриенса Уэльского, и герцога Марка Корнуольского, и Ланселетова сводного брата Лионеля из Малой Британии, старшего сына и наследника короля Бана. Был там и Ланселет; улучив минуту, он подошел к королеве и поцеловал ей руку, с безнадежной нежностью заглянув ей в глаза.
- Ты поправилась, госпожа моя? Я за тебя тревожился. - И, воспользовавшись полумраком, поцеловал ее - легонько, точно перышком задел, прикоснулся теплыми губами к ее виску.
Подошел и король Леодегранс и, сердито хмурясь и супясь, поцеловал ее в лоб.
- Мне страх как жаль, что ты расхворалась, дорогая моя, и ребенка тоже жаль; воистину Артуру следовало спровадить тебя в Камелот, силком запихнув в носилки; так поступил бы я с Альенор, вздумай она мне перечить, - бранился король. - А теперь вот сама видишь: зря ты осталась, еще как зря!
- Не упрекай ее, - мягко вмешался Талиесин, - она довольно выстрадала, лорд мой. Ежели Артур не считает нужным ее бранить, так отцу и вовсе не след.
- А кто таков герцог Марк? - тактично сменила тему Элейна.
- Он - кузен Горлойса Корнуольского, погибшего незадолго до того, как Утер взошел на трон, - пояснил Ланселет. - Герцог Марк просил Артура, чтобы, если мы одержим победу у горы Бадон, король отдал ему Корнуолл, посредством брака с родственницей нашей Моргейной.
- Идти за такого старика? - потрясение охнула Гвенвифар.
- Думаю, выдать Моргейну за человека постарше было бы только разумно: красота ее не такова, чтобы привлечь жениха помоложе, - промолвил Ланселет. - Зато она умна, образованна, и, собственно говоря, герцог Марк просит ее руки не для себя самого, но для племянника Друстана, а Друстан - один из лучших корнуольских рыцарей. Артур сделал его своим Соратником - сейчас, накануне битвы. Хотя, скорее всего, ежели Моргейна ко двору не вернется, этот Друстан женится на дочке старого бретонского короля Хоуэлла. - Ланселет фыркнул себе под нос. - Придворные сплетни о браках да свадьбах - неужто нам и поговорить больше не о чем?
- А что, - храбро промолвила Элейна, - скоро ли ты объявишь нам о своей свадьбе, сэр Ланселет?
Рыцарь галантно наклонил голову:
- В тот день, когда твой отец предложит мне тебя, леди Элейна, я ему не откажу. Однако похоже на то, что отец твой предпочтет подыскать тебе жениха побогаче, чем я; а поскольку госпожа моя уже замужем, - Ланселет поклонился королеве, и в глазах его Гвенвифар прочла неизбывную печаль, - жениться я не тороплюсь.
Закрасневшись, Элейна уставилась в пол.
- Я пригласил и Пелинора, да только он решил остаться в лагере со своими людьми, готовясь к выступлению. Часть повозок уже тронулись в путь. Глядите-ка, - Артур указал на окно. - Северные копья вновь полыхают над нашими головами!
- А разве Кевина Арфиста с нами не будет? - полюбопытствовал Ланселет.
- Я велел ему прийти, коли захочет, - отозвался Талиесин, - да только Кевин сказал, что предпочел бы не оскорблять королеву своим присутствием. Вы, никак, поссорились, Гвенвифар?
Королева опустила глаза.
- Я наговорила ему резкостей, будучи больна и истерзана болью. Если ты его увидишь, лорд друид, не скажешь ли ему, что я от всего сердца прошу у него прощения? - Сидя рядом с Артуром и зная, что знамя ее уже развевается над лагерем, Гвенвифар чувствовала, что ее переполняет любовь и сострадание ко всем на свете, даже к злополучному барду.
- Думается мне, Кевин знает, что ты говорила так в ожесточении на собственные свои несчастья, - мягко отозвался Талиесин. Что же именно рассказал ему молодой друид, гадала про себя Гвенвифар.
Резко распахнулась дверь - и в зал ворвались Лот с Гавейном.
- Что же это такое происходит, лорд мой Артур? - воззвал Лот. - Знамя Пендрагона, за которым мы поклялись следовать, не развевается более над лагерем, и Племена немало тем встревожены.., скажи мне, что ты наделал?
В свете факелов Артур казался бледным как полотно.
- Мы - христианский народ, и сражаемся мы под знаменем Христа и Пресвятой Девы; только-то, кузен.
Лот сурово свел брови.
- Лучники Авалона поговаривают о том, чтобы покинуть войско. Артур, поднимай это свое Христово знамя, ежели так велит тебе совесть, но только пусть рядом с ним развевается и стяг Пендрагона со змеями мудрости, или армия твоя рассеется, и не будет в ней того единства, что сплачивало воинов на протяжении всего долгого срока томительного ожидания! Или ты ни во что не ставишь это рвение и этот пыл? А ведь пикты славны тем, что уже перебили немало саксов; да и впредь не оплошают. Заклинаю тебя, не отнимай у них знамени, не отказывайся от их верности!
Артур смущенно улыбнулся:
- Подобно тому императору, что узрел в небе знак креста и воззвал: "Вот - залог победы нашей", - подобно ему, говорю, поступим и мы. Ты, Уриенс, сражаешься под знаком орлов Рима, тебе эта повесть известна.
- Известна, король мой, - отозвался Уриенс, - но разумно ли обижать народ Авалона? Лорд мой Артур, запястья твои, - равно как и мои так же, - украшены изображениями змей, как память о земле более древней, нежели земля Христа.
- Но если мы одержим победу, жить нам в обновленной земле, - возразила Гвенвифар, - а ежели потерпим поражение, так все это неважно.
При этих словах Лот обернулся к ней и воззрился на нее с нескрываемым отвращением.
- Я так и знал, что это - твоих рук дело, королева моя.
Гавейн встревоженно подошел к окну и оглядел сверху лагерь.
- Я отсюда вижу, как суетятся они вокруг костров, - малый народец, стало быть, и с Авалона, и из твоих краев, король Уриенс. Артур, кузен мой, - рыцарь шагнул к королю, - заклинаю тебя, как старший из твоих соратников, возьми в битву знамя Пендрагона ради тех, кто хотел бы за ним следовать.
Артур замялся было, но, поймав сияющий взгляд Гвенвифар, улыбнулся жене и промолвил:
- Я дал клятву. Если мы победим в битве, наш сын станет править землею, объединенной под знаком креста. Я не стану никого принуждать в вопросах веры, однако, как говорится в Священном Писании, "я и дом мой будем служить Господу".
Ланселет вдохнул поглубже - и отошел от Гвенвифар.
- Лорд мой и король, напоминаю тебе: я - Ланселет Озерный, и я чту Владычицу Авалона. Во имя нее, король мой, - а она друг твой и твоя благодетельница, - я умоляю тебя о милости: позволь мне самому подъять в битве знамя Пендрагона. Так ты исполнишь свой обет - и не нарушишь клятвы, данной Авалону.
Артур вновь замялся. Гвенвифар чуть заметно покачала головой, Ланселет глянул на Талиесина. Сочтя всеобщее молчание знаком согласия, рыцарь уже направился к выходу, когда тишину нарушил Лот:
- Артур, нет! И без того в народе судачат о том, что Ланселет, дескать, твой наследник и любимчик! Если он отправится в битву под знаменем Пендрагона, все сочтут, что ты передал свой стяг ему, и в стране возникнет раскол: твои сторонники пойдут за крестом, а Ланселетовы - за драконом.
- Ты сражаешься под собственным знаменем, равно как и Леодегранс, равно как и Уриенс, и герцог Марк Корнуольский.., так отчего бы мне не биться под стягом Авалона? - яростно обрушился на него Ланселет.
- Но знамя Пендрагона - это знамя всей Британии, объединенной под властью Великого Дракона, - отозвался Лот, и Артур со вздохом кивнул.
- Нам должно сражаться под одним стягом, и стяг этот - со знаком креста. Мне жаль отказать тебе хоть в чем-то, кузен мой, - Артур завладел рукою Ланселета, - но этого я дозволить не могу.
Ланселет постоял немного, крепко сжав губы и явно борясь с гневом, а затем отошел к окну.
- Среди моих северян толкуют.., говорят, будто это - те самые саксонские копья, с которыми нам предстоит иметь дело; и дикие лебеди стонут, и всех нас ждут вороны...
Гвенвифар встала; рука ее надежно покоилась в мужниной.
- "Вот - залог победы нашей..." - тихо произнесла она, и Артур крепче сжал ее пальцы.

Предыдущая страница 16 Следующая страница


17 Мэрион Зиммер Брэдли

- Да хотя бы против нас ополчились все силы ада, а не только саксы, госпожа моя, пока рядом со мною мои соратники, я просто не могу не победить. Тем более что со мною - ты, Ланселет, - промолвил Артур, привлекая его ближе к себе с королевой. Минуту Ланселет стоял неподвижно, с искаженным от гнева лицом, а затем, глубоко вздохнув, проговорил:
- Король Артур, да будет так. Но... - Ланселет помолчал, и Гвенвифар, будучи совсем рядом с ним, чувствовала, что все его тело бьет крупная дрожь. - Не знаю, что скажут на Авалоне, узнав о случившемся, лорд мой и мой король.
На мгновение в зале воцарилась гробовая тишина; высоко в небесах полыхало северное сияние - огненные копья, прилетевшие с севера.
А затем Элейна задернула занавеси, отгородившись от знамений, и весело воскликнула:
- Садитесь же за трапезу, лорды! Ибо если ехать вам на битву с рассветом, по крайней мере, голодными вы не отправитесь; мы уж для вас расстарались!
Но снова и снова, пока шла трапеза, а Лот, Уриенс и герцог Марк обсуждали с Артуром стратегию и размещение войск, Гвенвифар ловила на себе взгляд темных Ланселетовых глаз, исполненный скорби и ужаса.

Глава 13

Моргейна, уезжая от Артурова двора в Каэрлеоне и испросив разрешения лишь навестить Авалон и свою приемную мать, думала только о Вивиане - лишь бы не вспоминать то, что произошло между нею и Ланселетом. Когда же мысли ее ненароком возвращались к случившемуся, ее опаляло жгучим, точно каленое железо, стыдом; она-то вручила себя Ланселету со всей искренностью, по обычаю древности, а ему ничего от нее не было нужно, кроме детских шалостей: что за издевка над ее женственностью! Моргейна сама не знала, злится ли на Ланселета или на себя саму, на то, что Ланселет лишь играл с нею, или на то, что сама она его так жаждала...
Снова и снова сожалела она о произнесенных в запале резких словах. И зачем она вздумала осыпать его оскорблениями? Он - таков, каким создала его Богиня, не лучше, но и не хуже. А порою, скача на восток, Моргейна чувствовала, что сама во всем виновата: давняя насмешка Гвенвифар, - "маленькая и безобразная, как фэйри" выжигала ей мозг. Если бы только она могла дать больше, если бы она была так же прекрасна, как Гвенвифар.., если бы она удовольствовалась тем, что в силах дать он.., и тут мысли ее устремлялись в ином направлении: Ланселет оскорбил ее и в ее лице - саму Богиню... Измученная подобными думами, она ехала через край зеленых холмов. А спустя какое-то время принялась размышлять о том, что ждет ее на Авалоне.
Она покинула Священный остров, не испросив дозволения. Она отреклась от сана жрицы, бросив даже крохотный серповидный нож посвящения; и в последующие годы носила такую прическу, чтобы волосы закрывали лоб и никто не видел вытатуированного там синего полумесяца. Теперь в одной из деревень она обменяла крохотное позолоченное колечко на малость синей краски - той, которой пользуются Племена, - и обновила поблекший знак.
"Все это произошло со мною только потому, что я нарушила клятвы, данные Богине..." - и тут Моргейна вспомнила, как Ланселет в отчаянии уверял, будто нет ни богов, ни богинь, но лишь идолы, - в эту форму охваченные ужасом люди облекают все то, что не в силах постичь с помощью разума.
Но даже если так оно и есть, вины Моргейны это не умаляет. Ибо неважно, в самом ли деле выглядит Богиня так, как думают люди, или она - лишь еще одно из имен для природы великой и непознаваемой, все равно она, Моргейна, изменила храму и тому образу жизни и мыслей, что принимала под клятвой, и отреклась от великих токов и ритмов земли. Она вкушала пищу, для жрицы запретную, убивала зверей, птиц и растения, даже не благодаря за то, что часть Богини принесена в жертву ради ее блага, она жила бездумно, она вручала себя мужчине, даже не пытаясь узнать волю Богини в том, что касается ее солнечных сроков, ради одного лишь удовольствия и в похоти, - нет, напрасно она ждет, что сможет как ни в чем не бывало возвратиться и все будет как встарь. И, проезжая через холмы, сквозь зреющие нивы и благотворный дождь, она все мучительнее и мучительнее сознавала, как далеко ушла от учения Вивианы и Авалона.
"А ведь различие лежит куда глубже, чем мне казалось. Даже земледельцы, будучи христианами, приходят к образу жизни, от земли далекому; они уверяют, что Господь дал им власть над всем, что произрастает на земле, и над всяким зверем рыскающим. В то время как мы, обитатели холмов и болот, лесов и дальних полей, мы-то знаем, что не мы обладаем властью над природой, но она властвует над всеми нами, с того самого мгновения, как вожделение пробуждается в чреслах отцов наших и желание - в лоне наших матерей, дабы произвести нас на свет по ее воле, до того мига, как мы начинаем шевелиться во чреве и в назначенный ей срок попадаем в мир, до тех пор, когда жизни растения и зверя приносятся в жертву, чтобы накормить, запеленать, и одеть нас, и дать нам силы жить.., все, все это во власти Богини, и без ее благодатной милости никто из нас не вдохнул бы ни разу, но все стало бесплодным и умерло бы. И даже когда наступает время бесплодия и смерти, дабы наше место на земле могли занять другие, и это тоже - ее деяние, ибо она - не только Зеленая Госпожа плодоносной земли, но и Темная Госпожа семени, что таится под снегом, и ворона и ястреба, что несут смерть замешкавшимся, и червя, что незримо трудится, истребляя то, что отслужило свой срок; в итоге итогов она - Госпожа уничтожения и смерти..."
И, вспомнив обо всем об этом, Моргейна наконец-то поняла: то, что произошло у нее с Ланселетом - сущая мелочь; величайший ее грех - не в истории с Ланселетом, но в ее собственном сердце, ибо отвернулась она от Богини. Какая разница, что священники почитают за добро, добродетель, грех или позор? Раны, нанесенные ее гордости, не что иное, как благое очищение.
"Богиня займется Ланселетом в свои срок и по своему выбору. И не мне о том судить". В тот миг Моргейне думалось, что никогда не видеть кузена - это лучшее, что только может произойти.
Нет, нечего и надеяться, что ей дозволят вернуться на место избранной жрицы.., но, возможно, Вивиана сжалится над нею и разрешит ей искупить свои грехи перед Богиней. В ту минуту Моргейне казалось, что она охотно удовольствуется участью служанки или смиренной полевой работницы, лишь бы только остаться на Авалоне. Она ощущала себя больным ребенком, что бежит преклонить голову на колени матери и выплакаться всласть.., она пошлет за своим сыном, пусть воспитывается на Авалоне, среди жрецов, она никогда более не сойдет с того пути, которому обучалась...
И когда впереди впервые показался зеленый Холм - да-да, именно он, его ни с чем не перепутаешь, - что гордо вознес главу свою над окрестными возвышенностями, по лицу Моргейны потекли слезы. Она возвращается домой, домой, в родные места, к Вивиане; она постоит в кругу камней и помолится Богине, чтобы провинности ее простились и затянулись раны и чтобы смогла она вернуться на то место, откуда исторгли ее собственная гордость и своеволие.
А Холм словно затеял поиграть с нею в прятки: он то показывался, вздымаясь между возвышенностей, точно напрягшийся фаллос, а то прятался среди холмов поменьше или терялся в сырых туманах; но, наконец, всадница выехала к берегам Озера, к тому самому месту, куда прибыла некогда с Вивианой невесть сколько лет назад.
Перед нею простерлись пустынные воды, тускнеющие в вечерних сумерках. На фоне алого отсвета в небе темнели голые тростники; и в предзакатном мареве смутно различались вдали очертания острова Монахов. Однако ничто не всколыхнулось, ничто не нарушило недвижность вод, хотя в страстную попытку достичь Священного острова и призвать ладью она вложила все свое сердце и мысли... Целый час простояла она там недвижно, и вот землю накрыла тьма, и Моргейна поняла, что потерпела неудачу.
Нет.., ладья не приплывет за нею ни нынешней ночью, ни когда-либо. Ладья прибыла бы за жрицей, за избранной, лелеемой воспитанницей Вивианы, но не за беглянкой, что четыре года прожила при королевских дворах, не признавая над собою иной воли, кроме собственной. Некогда, давным-давно, в пору инициации, ее изгнали с Авалона, и испытание на то, имеет ли она право называться жрицей или нет, заключалось в одном лишь: ей полагалось вернуться самой, без посторонней помощи.
Вызвать ладью она не могла; душа ее содрогалась от страха при мысли о том, чтобы прокричать вслух слово силы, призывающее ладью сквозь туманы. Она, утратившая право называться дочерью Авалона, не способна повелевать ладьей. И вот на воде угасли все краски, и последний отсвет солнца померк в сумеречном тумане; Моргейна же с тоской глядела на дальний берег. Нет, позвать ладью она не дерзнет; но ведь на Авалон есть и другой путь, нужно лишь обойти Озеро, а там переправиться по тайной тропе через болото и отыскать дорогу в сокрытый мир. Изнывая от одиночества, Моргейна двинулась в обход, ведя коня в поводу. Неясно темнеющая в сумерках громадная фигура жеребца, его шумное, всхрапывающее дыхание служили ей утешением и поддержкой, пусть и слабой. В самом худшем случае она заночует на берегу Озера; в конце концов, спать в одиночестве под открытым небом ей не впервой. А с утра она отыщет-таки дорогу. Моргейна вспомнила, как много лет назад, переодевшись в чужую одежду, одна добиралась она до двора Лота, что далеко на севере. Разбаловали ее беззаботное житье и придворная роскошь, что и говорить, однако, если нужно, она то же самое проделает снова.
Вокруг царило странное безмолвие; тишину не нарушал ни колокольный звон с острова Монахов, ни пение из обители, ни птичьи крики, как если бы шла она через зачарованные земли. Вскорости Моргейна отыскала нужное ей место. Быстро темнело; во мраке каждое дерево и каждый куст принимали зловещие очертания, превращаясь в странных, непостижимых чудищ и драконов. Однако Моргейна мало-помалу вновь обретала склад ума, присущий ей во времена ее житья на Авалоне: здесь ничего не повредит ей, если сама она вреда не замышляет.
Она двинулась по тайной тропе. Где-то на середине ей придется пройти сквозь туманы, иначе путь выведет ее лишь в огород монахов за монастырем. Молодая женщина твердо приказала себе перестать думать о сгущающейся тьме и, погрузившись в созерцательное безмолвие, сосредоточить все мысли на том, куда ей так хочется попасть. Вот так, каждым шагом словно сплетая вязь заклинаний, словно поднимаясь в спиральном танце по дороге, вьющейся по склонам Холма и уводящей к кольцу камней, неслышно продвигалась она вперед, полузакрыв глаза, всякий раз тщательно примериваясь, куда ступить. Повеяло холодом: это вокруг нее сгущались туманы.
Вивиана не усматривала большого зла в том, что воспитанница ее возлегла с собственным сводным братом и родила ему дитя.., этот сын древнего королевского рода Авалона - более король, нежели сам Артур. А если бы она зачала ребенка от Ланселета, тогда мальчик воспитывался бы на Авалоне и стал бы одним из величайших друидов. А теперь - что станется с ее сыном теперь? Зачем она отдала Гвидиона в руки Моргаузе? "Я - дурная мать, - думала про себя Моргейна, - надо было послать за сыном". Однако ей вовсе не хотелось, глядя в лицо Артура, сообщать ему о ребенке. Еще не хватало, чтобы священники и дамы двора глазели на нее и перешептывались: "А это - та самая женщина, что родила ребенка от Увенчанного Рогами по древнему языческому обычаю Племен, - эти варвары, знаете ли, размалевывают себе лица, надевают рога и бегают с оленями, точно дикие звери... Мальчик хорошо устроен там, где он есть, при дворе Артура ему не место, а ей что прикажете делать с трехлетним мальчуганом, цепляющимся за ее юбки? Тем паче Артуровым сыном?
Однако порою Моргейна задумывалась о сыне и вспоминала, как вечерами ей приносили дитя - уже накормленное, чистенькое, благоухающее, и она часами сиживала, укачивая его на руках, напевая ему колыбельную, ни о чем не размышляя.., и все ее существо переполняло бездумное счастье.., когда еще была она так счастлива? "Только раз в жизни, - сказала себе Моргейна, - когда мы с Ланселетом лежали на Холме в солнечном свете и еще когда охотились на болотную птицу у берегов Озера..." И тут, заморгав, молодая женщина осознала, что к этому времени должна бы уже оказаться дальше этого места, миновать туманы и ступить на твердую землю Авалона.
И, в самом деле, болота исчезли: Моргейну окружали деревья, под ногами вилась натоптанная тропа, а к огороду монахов и к надворным постройкам она вовсе не вышла. Сейчас ей полагалось оказаться на поле за Домом дев, что примыкает к саду; теперь ей хорошо бы придумать, что она скажет, когда ее найдут, какие слова произнесет, дабы убедить обитателей Авалона в том, что имеет право здесь быть. А имеет ли? Кажется, темнота понемногу рассеивается; наверное, встает луна.., со времени полнолуния минуло три-четыре дня, так что вскорости света окажется довольно, чтобы отыскать дорогу. И напрасно было бы ждать, что каждое дерево, каждый кустик останутся в точности такими же, какими Моргейна их запомнила, живя на Острове. Моргейна вцепилась в поводья, внезапно испугавшись, что заблудится на некогда знакомой дороге.
Нет, и впрямь светлеет; вот теперь деревья и кусты можно рассмотреть во всех подробностях. Но если встала луна, отчего ее не видно над деревьями? Уж не описала ли она случаем круг, пока шла вперед, полузакрыв глаза, пробираясь по тропинке, пролегающей сквозь туманы и между мирами? Если бы хоть какую-нибудь знакомую веху разглядеть! Облака расступились, над головою темнело чистое небо; даже туманы развеялись, но звезд Моргейна не различала.
Может, она слишком долго пробыла вдали от небес и звезд? И встающей луны - ни следа, хотя давно ей пора показаться...
И тут Моргейну словно окатили ушатом холодной воды, и кровь в ее жилах застыла, превратилась в лед. Тот день, когда она отправилась искать корешки и травы, чтобы избавиться от плода.., неужто она опять ненароком забрела в зачарованную страну, что не принадлежит ни миру Британии, ни потаенному миру, куда магия друидов перенесла Авалон, - в эту древнюю, темную землю, где нет ни солнца, ни звезд?..
Усилием воли она уняла неистово колотящееся сердце, схватила поводья и прижалась к теплому, конскому боку, ощущая надежность упругой плоти, костей и мускулов и тихие всхрапывания у самой щеки - вполне настоящие, не иллюзорные. Наверняка, если немного постоять вот так, неподвижно, и подумать хорошенько, она сумеет отыскать дорогу... Однако в груди уже всколыхнулся страх.
"Мне не дано вернуться. Я не в силах вернуться на Авалон, я недостойна, я не могу пробиться сквозь туманы..." В день инициации на краткий миг она ощутила нечто подобное, но решительно прогнала страх.
"Но тогда я была совсем юна и невинна. В ту пору я не предала еще Богиню и тайные доктрины, не предала саму жизнь..."
Моргейна изо всех сил старалась совладать с накатывающей паникой. Страх - это самое худшее. Страх отдает ее во власть любого несчастья. Даже дикие звери того и гляди почуют источаемый телом страх и придут и нападут на тебя, в то время как от смелого бросятся восвояси. Вот почему храбрейший из мужей может бегать с оленями, не подвергаясь ни малейшей опасности, пока кожа его не запахнет страхом.., не потому ли, гадала про себя Моргейна, принято украшать тело едкой синей краской из вайды, что она перебивает запах страха? Пожалуй, воистину отважна женщина или муж, чье сознание не порождает образов того, что может случиться, если все пойдет не так, как хотелось бы.
Здесь ничего не в силах повредить ей, даже если допустить, что она и впрямь забрела в волшебную страну. Однажды ей уже довелось побывать здесь, но женщина, над ней насмеявшаяся, не причинила ей зла и даже угрожать не пыталась. Фэйри древнее самих друидов, но и они тоже в обычаях своих и в жизни повинуются воле и закону Богини, так что очень может статься, что кто-нибудь из здешних сумеет направить ее на правильный путь. В любом случае бояться нечего: никого она не встретит и проведет ночь в одиночестве, среди деревьев.
Но вот впереди забрезжил свет: не тот ли, что горит во дворе Дома дев? Если так, ну что ж, тогда она вскорости окажется дома; а если нет, так она спросит дорогу у первого же встречного. А если она забредет ненароком на остров Монахов и столкнется с кем-нибудь из священников, тогда, чего доброго, святой отец испугается ее, приняв за женщину-фэйри. Любопытно, а не случается ли женщинам-фэйри время от времени являться сюда и соблазнять монахов; вполне разумно предположить, что здесь, в святилище самой Богини, какой-нибудь священник, наделенный большим воображением, нежели его собратья, ощутит вибрацию этого места и поймет, что его образ жизни - не что иное, как отречение от сил, заключенных в ритмичном пульсе мира. Монахи скорее отрицают жизнь, нежели утверждают, начиная от жизни сердца и природы и вплоть до той жизни, что сводит вместе мужчину и женщину...
"Будь я Владычицей Авалона, в ночь народившейся луны я бы высылала в обитель монахов своих дев, дабы показать им, что над Богиней нельзя насмехаться и нельзя отвергать ее, что они - мужчины и что женщины - отнюдь не порочное орудие их вымышленного дьявола.., и что Богиня непременно возьмет свое.., да-да, на праздник Белтайн или в день середины лета...
Или эти безумные священники велят девам убираться прочь и сочтут их демонами, явившимися, дабы вводить в соблазн праведников?" И на краткий миг в сознании ее зазвучал голос мерлина: "Да будет всяк свободен служить тому Богу, что более ему по душе".
"Даже тот, кто отрицает самую жизнь земли?" - дивилась про себя Моргейна. Хорошо зная, что Талиесин ответил бы: "Да, даже он".
Вот теперь среди деревьев она ясно различала очертания факела на высоком шесте, полыхающего желто-синим пламенем. На мгновение свет ослепил ее - а в следующий миг она разглядела человека, держащего факел. Невысокий и смуглый, не друид и не жрец; из одежды на нем была лишь набедренная повязка из шкуры пятнистого оленя, голые плечи прикрыты чем-то вроде темного плаща; он походил на человека Племен, вот только ростом был повыше. Длинные, темные волосы венчала гирлянда разноцветных листьев - осенних листьев, хотя кроны дерев желтеть еще и не думали. И отчего-то это несказанно напугало Моргейну. Однако голос незнакомца звучал негромко и мягко.
- Добро пожаловать, сестра; ты, никак, заплутала, на ночь глядя? - произнес он на древнем наречии. - Так ступай сюда. Дай, я поведу твоего коня - я знаю здешние тропы. - Ощущение было такое, словно ее ждали.
И, словно во сне, Моргейна последовала за провожатым. Тропа под ногами становилась все более твердой, все проще было идти по ней; а свет факела разгонял туманное марево. Незнакомец вел коня в поводу, однако то и дело оборачивался к своей спутнице и улыбался. А затем взял ее за руку, словно ребенка. Зубы его блестели, глаза, совсем темные в свете факелов, искрились весельем.
А вот теперь огни замерцали повсюду; в какой-то момент - Моргейна не заметила, когда именно, - незнакомец передал ее коня кому-то еще, и ввел свою спутницу в круг огней: молодая женщина и не помнила, чтобы они вошли под крышу, однако она вдруг оказалась в огромном зале, где пировали мужи и жены в венках. Одних венчали гирлянды из осенних листьев, однако на некоторых женщинах красовались венки из первоцветов, крохотных бледных цветков эпигеи, что прячутся под палыми листьями еще до того, как сойдет снег. Где-то играла арфа.
Провожатый по-прежнему не отходил от гостьи ни на шаг. Он провел ее к столу на возвышении, и там, отчего-то ни капли не удивившись, Моргейна обнаружила женщину, уже виденную прежде: волосы ее венчал венок из жгутов ивняка, а серые глаза ее казались словно чуждыми времени, как если бы взгляд ее прозревал все на свете.
Незнакомец усадил Моргейну на скамью и вручил молодой женщине высокую кружку из какого-то неизвестного ей металла.., напиток оказался сладким и нетерпким, с привкусом торфа и вереска. Она жадно осушила кружку и с запозданием осознала, что после долгого воздержания торопиться никак не следовало: голова у нее закружилась. И тут Моргейне вспомнилось древнее поверье: ежели ненароком забредешь в волшебную страну, ни в коем случае нельзя притрагиваться к тамошним еде и питью.., но ведь это старая сказка, не более; фэйри ее не обидят.
- Что это за место? - спросила она.
- Это замок Чариот, - отвечала леди, - добро к нам пожаловать, Моргейна, королева Британии.
- Нет-нет, я вовсе не королева, - покачала головой гостья. - Мать моя была Верховной королевой, а я - лишь герцогиня Корнуольская, но не более...
- Это все равно, - улыбнулась госпожа. - Ты устала, а путь был долог. Ешь и пей, сестренка; завтра тебя проводят туда, куда ты едешь. А ныне - время пировать.
На блюде ее лежали плоды и хлеб - темный, мягкий, из неизвестного Моргейне зерна, однако молодой женщине казалось, будто когда-то ей уже доводилось его пробовать.., и еще она заметила, что у незнакомца, приведшего ее в зал, на запястьях - крученые золотые браслеты, точно живые змеи... Моргейна протерла глаза, гадая, уж не сон ли это, а когда посмотрела снова, это оказался лишь браслет, или, может статься, татуировка, вроде той, что Артур носит со дня возведения в королевский сан. Порою, когда взгляд ее обращался на провожатого, ярко вспыхивали факелы, и казалось, будто чело его осеняют рога; а хозяйка была увенчана золотой короной и вся в золотых украшениях, но гостье то и дело мерещилось, что это лишь венок из ивняка, а шею ее обвивает ожерелье из раковин - крохотных таких ракушек, состоящих как бы из двух половинок, как женские гениталии, и посвященных Богине. Моргейна сидела между хозяйкою и своим провожатым, и где-то вдалеке играла арфа; музыки более чудесной молодая женщина не слышала даже на Авалоне...
Усталость разом прошла. В голове прояснилось: сладкий на вкус напиток избавил ее от немощи и скорби. Позже кто-то вручил ей арфу, и Моргейна в свой черед сыграла и спела, и никогда еще голос ее не звучал так мягко, и ясно, и нежно. Играя, она погрузилась в сон, и показалось ей, что все лица вокруг напоминают ей кого-то знакомого.., того, кого она знала где-то в иных местах... Ей мерещилось, будто она идет по берегу залитого солнцем острова и играет на причудливой изогнутой арфе; а в следующий миг она перенеслась в просторный, мощенный камнем двор, и мудрый друид в странных длинных одеждах учил их обращению с циркулем и астролябией, а еще там были песни и звуки, способные открыть запертую дверь или воздвигнуть кольцо стоячих камней, и она заучила их все, и была увенчана короной в форме золотой змеи...
Хозяйка объявила, что пора на покой - а завтра кто-нибудь проводит гостью и ее коня. В ту ночь Моргейна уснула в прохладной комнате, завешанной листьями - или это такие гобелены, что колышутся, колеблются, непрерывно изменяются, рассказывают обо всем, что было и есть? Среди прочих картин Моргейна различила и себя: она держала в руках арфу, а на коленях у нее устроился Гвидион; и еще один образ среди сплетенных нитей - она сама вместе с Ланселетом; Ланселет играет с ее волосами, держит ее за руку, и подумалось Моргейне, что о чем-то она позабыла.., есть у нее некая причина злиться на Ланселета; однако причины этой молодая женщина так и не вспомнила.
А потом хозяйка возвестила, что нынче ночью - великий праздник, и хорошо бы гостье задержаться еще на день-два и поплясать с ними; и Моргейна не возражала.., право же, ей так давно не случалось потанцевать и повеселиться всласть! Но когда молодая женщина задумалась о том, что же это, собственно, за праздник, она так ничего и не вспомнила.., конечно же, равноденствие еще не настало, хотя ни луны, ни солнца взгляд ее не различал, так что определить время самой, как ее некогда учили, не получалось.
В волосы ей вплели цветы - яркие цветы лета, ибо, сказала королева волшебной страны, ты - не девушка нетронутая. Ночь выдалась беззвездная, и Моргейна слегка встревожилась, не обнаружив луны, точно так же, как днем не видела солнца. Сколько же дней прошло - один, или два, или три? Отчего-то время словно утратило значение: ела она, проголодавшись; засыпала, где была, почувствовав усталость, одна или на постели, мягкой, точно трава, с одной из девушек хозяйки. Однажды, к вящему ее изумлению, девушка - да, она отчасти походила на Врану - обвила руками ее шею и принялась целовать ее, и Моргейна отвечала на поцелуи, нимало не удивляясь и не стыдясь. Все происходило точно во сне, где возможно все самое странное и немыслимое; Моргейна слегка недоумевала - так, самую малость, но отчего-то все это казалось неважным, и жила она во власти колдовской грезы. Иногда молодая женщина задумывалась, а что сталось с ее конем, но всякий раз, когда гостья уже собиралась отправиться в путь, хозяйка говорила, что об этом и думать не след, пусть она еще с ними побудет.., однажды, много лет спустя, пытаясь восстановить в памяти все то, что произошло с нею в замке Чариот, Моргейна вспомнила, как лежала на коленях госпожи и сосала ей грудь, и ей вовсе не казалось странным, что она, взрослая женщина, покоится на коленях у матери и позволяет целовать себя и укачивать, точно дитя. Но уж это-то наверняка было не более чем сном, просто в голове у нее все смешалось от сладкого, крепкого вина...
А порою Моргейне казалось, что хозяйка - это на самом деле Вивиана, и она гадала: "Может быть, я занедужила, лежу в лихорадке, а все эти чудеса мне лишь снятся ?" Вместе с девушками хозяйки она отправлялась в леса собирать травы и корешки; времена года словно смешались. На празднике - той же самой ночью или в другой раз? - она танцевала под мелодию арф, и в свой черед играла сама, подменив арфиста, и под пальцами ее рождалась музыка печальная и веселая.
Однажды, собирая ягоды и цветы для венков, Моргейна обо что-то споткнулась: это оказались выбеленные ветрами и дождем кости какого-то животного. На шее его висел обрывок кожи с красным лоскутком, очень похожим на котомку, в которой Моргейна, уезжая из Каэрлеона, везла все свое добро. А что, интересно, сталось с ее конем, уютно ли ему в здешних стойлах? Конюшен в волшебном замке Моргейна вообще не видела, но должны же они где-то быть. Но до поры до времени довольно ей танцев и пения, а время пусть себе течет своим чередом, словно в зачарованном сне...
Однажды незнакомец, проводивший ее в замок, отвел Моргейну в сторону от хоровода танцоров. Имени его молодая женщина так и не узнала. Но отчего, ежели ни луны, ни солнца не видно, солнечные и лунные ритмы пульсируют в ней так неистово?
- У тебя при себе кинжал, - промолвил он, - отложи его; я не выношу холодного железа.
Моргейна распустила кожаные ремешки пояса, на котором крепились ножны, и отшвырнула кинжал в сторону, даже не посмотрев, куда он упал. И незнакомец пришел к ней; темные его волосы упали ей на лицо, а губы заключали в себе неизъяснимую сладость, привкус ягод и хмельного питья из вереска. Он помог ей раздеться. Моргейна уже привыкла к холоду; неважно, что трава стылая и влажная, неважно, что она совсем нага. Она прильнула к незнакомцу; какой он теплый, тело его так и пышет жаром, и горяч и крепок напрягшийся фаллос. Нетерпеливыми, сильными руками незнакомец раздвинул ей бедра. Все ее существо Моргейны приветствовало его жадно. Задвигалась в лад с ним, ощущая ритм пульсирующих токов земли вокруг.
И тут Моргейна испугалась.., не хотелось бы ей забеременеть, ее первые роды, когда на свет появился Гвидион, были такими тяжкими, что еще один ребенок наверняка просто убьет ее. Но не успела она заговорить, как незнакомец ласково закрыл ей рот ладонью, и молодая женщина поняла: он читает ее мысли.
- Этого не страшись, нежная леди, пора нынче неподходящая.., ныне - время для наслаждения, а не для созревания, - тихо проговорил он, и она отдалась ему, и да, чело его и впрямь венчали рога, вновь возлежала она с Королем-Оленем, и в лесу повсюду вокруг них падали звезды, - или это просто-напросто жуки-светлячки?
Как-то раз она блуждала по лесу вместе с девушками, и набрела на озерцо, и склонилась над ним, и вгляделась внимательнее: из воды на нее глядело лицо Вивианы. Волосы ее припорошила седина - ох, сколько же в них белых прядей! - да и морщин заметно прибавилось. Губы ее зашевелились; она словно звала кого-то. "Сколько же я здесь пробыла? - гадала про себя Моргейна. - Наверное, дня четыре, а то и пять; может быть, даже неделю. Мне давно пора в путь. Хозяйка обещала, что кто-нибудь проводит меня до берегов Авалона..."
Молодая женщина отправилась к королеве и сказала, что ей пора. Но ведь уже стемнело.., выехать успеется и завтра.
А в следующий раз в воде увидела она Артура, и стекающиеся к нему войска... Гвенвифар казалась усталой и заметно постаревшей; она взяла Ланселета за руку, тот попрощался с супругами и поцеловал ее в губы. "Да уж, - с горечью думала Моргейна, - в такие игры он играть куда как горазд. Гвенвифар они, видно, по нраву: так вся любовь его и преданность принадлежат ей, а честью поступаться вроде бы незачем..." Однако прогнать и эти образы Моргейне труда не составило.
Но вот однажды ночью она вдруг проснулась от пронзительного крика, и на мгновение Моргейне померещилось, будто стоит она на Холме, в центре каменного круга, и внемлет леденящему воплю, что звенит между мирами.., этот голос слышала она лишь однажды с тех пор, как повзрослела - этот хриплый, резкий голос, за годы безмолвия утративший всякую выразительность, - голос Враны, что нарушала молчание лишь в том случае, если Боги не смели доверить важное послание никому другому...
"А, Пендрагон предал Авалон, и дракон улетел... Драконье знамя не реет больше, грозя саксонским воинам.., плачьте, рыдайте, ежели Владычица покинет Авалон, ибо воистину более не возвратится она на Остров..." И во внезапно наступившей тьме послышались рыдания и всхлипывания...
И вновь - тишина. Моргейна резко села в серых сумерках; впервые с тех пор, как она попала в эту страну, в голове у нее вдруг прояснилось.
"Я пробыла здесь слишком долго, - думала она, - ведь уже зима. Надо мне спешно уезжать, прямо сейчас, не откладывая, еще до вечера.., впрочем, какой вечер, солнце не встает здесь и не садится... Надо уезжать прямо сейчас, не мешкая". Молодая женщина знала: нужно потребовать коня, и тут вспомнила: конь ее давно мертв, это его кости видела она в лесу. И, внезапно испугавшись, подумала: "Сколько же я здесь пробыла?"
Моргейна поискала кинжал - ах, да, она же сама его выбросила. Надела платье - ткань словно поблекла. Молодая женщина не помнила, чтобы ей доводилось стирать его или, скажем, нижнее белье, однако одежда ее вроде бы нисколько не запачкалась. Уж не сошла ли она с ума?
"Если я обращусь к королеве, она снова уговорит меня остаться..."
Моргейна заплела волосы в косы.., и с какой стати она, взрослая женщина, носит их распущенными? И зашагала вниз по тропе, что, как она знала, выведет ее к Авалону.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Я и поныне не ведаю, сколько ночей и дней провела я в волшебной стране: даже сейчас, стоит мне попытаться посчитать, и мысли мешаются. Как бы я ни старалась, получается никак не меньше пяти лет и не больше тринадцати. Не ведаю я доподлинно и того, сколько времени прошло в Карлеоне или на Авалоне, пока я гостила в чужом мире; однако, поскольку люди ведут счет годам куда успешнее фэйри, я знаю, что минуло лет пять.
Возможно - и чем старше я становлюсь, тем больше об этом думаю, - то, что мы называем течением времени, происходит лишь потому, что мы привыкли считать, - и привычка эта вросла в плоть и кровь, - считать все на свете: пальчики новорожденного малыша, восходы и закаты; мы так часто задумываемся про себя, сколько дней и лет пройдет, прежде чем поспеет пшеница, или ребенок шевельнется во чреве и родится на свет, или случится некая долгожданная встреча; и мы отслеживаем все эти события по движению солнца и по смене лет, как первую из жреческих тайн. А в волшебной стране я позабыла о ходе времени; вот оно для меня и не шло. Ибо когда вышла я из волшебной страны, я обнаружила, что на лице Гвенвифар прибавилось морщин, и слегка померкло девическое изящество Элейны, но собственные мои руки нимало не исхудали, кожа осталась безупречно гладкой и чистой, и хотя в роду нашем седеют рано, - в свои девятнадцать Ланселет уже обзавелся седой прядкой-другой, - мои волосы, черные, точно вороново крыло, время не затронуло.
Я прихожу к мысли о том, что, с тех пор как друиды изъяли Авалон из мира непрестанного счета, такое началось и у нас. Нет, на Авалоне время вовсе не уподобляется зачарованному сну, как в волшебной стране. Однако же, глядя правде в глаза, слегка расплывается. Там видим мы солнце и луну Богини, и ведем счет обрядам в кругу камней, так что вовсе позабыть о времени невозможно. Однако ход его иной, нежели в других местах, хотя, казалось бы, если известны движения солнца и луны, время должно бы идти точно так же, как и во внешнем мире.., и все-таки это не так. В последние годы я могла, скажем, провести на Авалоне месяц и, уехав с Острова, обнаружить, что во внешнем мире уже миновала весна или зима. Ближе к концу этих лет я частенько так поступала, ибо не терпелось мне узнать, что происходит там, снаружи; и люди, отмечая, что я не старею, все чаще называли меня фэйри или ведьмой.
Но все это случилось гораздо, гораздо позже.
Ибо когда услышала я леденящий крик Враны, заполнивший провалы между мирами и достигший моего сознания даже притом, что я дремала в сонном безвременье волшебной страны, я отправилась в путь.., но не на Авалон".

Глава 14

Во внешнем мире яркий солнечный свет пробивался сквозь тени изменчивых облаков над Озером, и где-то вдали разносился звон церковных колоколов. И, слыша этот звук, Моргейна не дерзнула возвысить голос и прокричать слово силы, призывающее ладью, не посмела принять на себя обличие Богини.
Она долго глядела на свое отражение в зеркальной поверхности Озера. Как долго, гадала молодая женщина, промешкала она в волшебной стране? Теперь, когда разум ее не одурманивали заклятия, она знала - хотя насчитать смогла лишь два-три дня, - что прожила она среди фэйри достаточно долго, чтобы ее изящное темное платье превратилось в лохмотья, - особенно волочащийся по земле подол; и в придачу еще кинжал где-то потеряла или сама выбросила.., словом, непонятно. Ныне многое из того, что произошло с нею в волшебной стране, Моргейна вспоминала точно сон или безумие, и лицо ее горело стыдом. Однако же к стыду примешивались воспоминания о музыке, прекраснее которой не доводилось слышать ни во внешнем мире, ни на Авалоне, ни где бы то ни было, разве что когда она, рожая дитя, оказалась на границе страны Смерти.., да, тогда ее так и тянуло перейти черту, хотя бы для того, чтобы послушать тамошнюю музыку. Моргейна вспомнила, как чудесно звучал ее голос в лад с мелодией волшебной арфы.., никогда в жизни не играла она и не пела так прекрасно. "Я хочу вернуться - и остаться там навсегда". И Моргейна уже развернулась было, чтобы поспешить назад, но, вспомнив душераздирающий крик Враны, не на шутку встревожилась.
Артур замыслил предать Авалон и клятву, благодаря которой получил меч и был отведен в величайшее из друидических святилищ. А еще - опасность.., опасность угрожает Вивиане, стоит ей лишь покинуть Остров... Моргейна вспоминала медленно, складывая в уме разрозненные обрывки в единое целое. Она уехала из Каэрлеона, казалось бы, лишь несколько дней назад, в конце лета. До Авалона она так и не добралась, и, похоже, добраться уже не сможет.., молодая женщина скорбно созерцала церковь на вершине Холма. Вот если бы пройти к Авалону с другой стороны.., но тропа увела ее лишь в страну фэйри.
Где-то там она потеряла кинжал и коня; и тут Моргейна вспомнила выбеленные ветром кости и содрогнулась. А ведь если приглядеться, так церковь на Холме выглядит совсем иначе; должно быть, священники ее перестроили; за месяц-другой такой громадины не возведешь... "Как угодно, любой ценой должна я выяснить, сколько минуло лун, пока я бродила по лесу с девушками госпожи или развлекалась с красавцем-фэйри, что привел меня туда..." - подумала Моргейна, в страхе сцепив руки.
"Нет же, нет, прошло никак не больше двух, от силы трех ночей", - лихорадочно убеждала себя она, еще не зная, что это - лишь начало, что постепенно смятение будет все больше подчинять ее себе, и душевного покоя ей отныне так и не обрести. И теперь, при мысли о тех ночах, она изнывала от стыда и страха, и трепетала, вспоминая о неведомом прежде наслаждении, пережитом в объятиях красавца-фэйри; и однако же теперь стряхнув с себя чары, она воспринимала случившееся как нечто постыдное, как дурной сон. А ласки, которыми она обменивалась с девами-фэйри.., такое она и представить бы себе не могла, если бы не заклятия.., и еще что-то такое было с самой королевой.., теперь молодой женщине казалось, что королева и впрямь очень походила на Вивиану, и Моргейна опять сгорала от стыда.., в волшебной стране дело обстоит так, как если бы она всю жизнь мечтала о подобных вещах, однако же во внешнем мире никогда на такое не осмелилась бы, да что там - и помыслить о таком не дерзнула бы!
Невзирая на яркое солнце, Моргейна поежилась от холода. Она понятия не имела, какое сейчас время года, но на краю Озера, в тростниках, белели проплешины нерастаявшего снега. "Во имя Богини, неужто зима уже минула и грядет весна?" А если во внешнем мире прошло достаточно времени, чтобы Артур успел замыслить предательство против Авалона, значит, она пробыла в стране фэйри куда дольше, чем смеет даже предположить.
Конь и кинжал потеряны, и все, что у нее с собою было, - тоже. Башмаки стоптались, еды при ней - ни крошки, она - одна, вдали от тех мест, где в ней узнали бы сестру короля. Ну да ладно, голодать ей не впервой. По лицу ее скользнула тень улыбки. Есть на свете богатые замки и монастыри; надо думать, ей подадут хлеба как нищенке. Она непременно вернется ко двору Артура - возможно, на пути ей встретится деревня, где требуются услуги повитухи, и в обмен на свое искусство она получит хлеба.
В последний раз Моргейна с тоской поглядела на противоположный берег. Посмеет ли она предпринять решающую попытку произнести слово силы, способное вернуть ее на Авалон? Если бы она могла переговорить с Враной, возможно, она бы узнала доподлинно, что за опасность угрожает Владычице... Молодая женщина уже открыла рот, чтобы прокричать заклинание, - и тут же сдержалась. Она и Вране в лицо посмотреть не сможет; Врана соблюдает законы Авалона так ревностно, Врана ничем не опозорила своих жреческих одеяний. Как выдержит она взгляд ясных глаз Враны, памятуя о том, что натворила во внешнем мире и в волшебной стране? Врана с легкостью прочтет ее мысли.., и вот на глазах у Моргейны выступили слезы, и берега Озера и шпиль церкви затуманились и расплылись, и, повернувшись к Авалону спиной, Моргейна отправилась к римской дороге, что уводила на юг мимо копей и тянулась до самого Каэрлеона.

***

Только на третий день пути Моргейне повстречался одинокий всадник. Первую ночь она провела в заброшенной пастушьей хижине, без ужина, довольствуясь лишь защитой от ветра. А на второй день добралась до подворья, но дома случился лишь полоумный мальчишка-гусятник; однако он не прогнал гостью и даже позволил ей согреться у накрытого ветками огня; Моргейна вытащила у него из пятки колючку, а мальчишка в награду отломил ей хлеба. Что ж, доводилось ей идти пешком и не в такую даль, на еду не рассчитывая.
Но, уже на подступах к Каэрлеону, Моргейна с ужасном обнаружила два сожженных дома и догнивающий на полях хлеб.., можно подумать, здесь прошли саксы! Она заглянула в один из домов - судя по всему, похозяйничавшие здесь грабители сгребли все подчистую; но в одной из комнат она нашла старый, выгоревший плащ, очевидно, брошенный в спешке убегающими хозяевами: такими лохмотьями даже разбойники побрезговали. Однако же плащ был из теплой шерсти; Моргейна поскорее закуталась в него, еще больше уподобясь нищенке; больше всего она страдала от холода, а не от голода. Ближе к вечеру в заброшенном дворе послышалось кудахтанье; куры живут привычкой и еще не усвоили, что кормежки ждать неоткуда. Моргейна поймала одну из куриц, свернула ей шею, зажгла среди развалин небольшой костерок; если повезет, дыма вообще никто не заметит; а если кто и увидит, так решит, что на пепелище завелись призраки. Она насадила курицу на зеленую ветку и поджарила над огнем. Птица оказалась такой старой и жесткой, что даже крепкие зубы Моргейны с трудом с ней справлялись, однако молодая женщина изголодалась настолько, что ей было все равно; она даже кости высосала, точно у нежнейшей из пулярок. Отыскала она и немного кожи - в одной из надворных построек, где прежде была кузница с горном; грабители унесли весь инструмент и все, что нашлось металлического, но в углу валялись обрывки кожи, и в один из них Моргейна завернула остатки курицы. Она бы и башмаки починила; вот только ножа при ней не было. Ну что ж, может статься, дойдя до какой-нибудь деревни, она попросит одолжить ей нож - на пару минут, не больше. И что за безумие подсказало ей выбросить кинжал?
Со времен полнолуния минуло лишь несколько дней; и, покидая полусгоревший дом, Моргейна обнаружила, что каменные ступени крыльца покрыты инеем, а в небе висит горбатая дневная луна. Выйдя за дверь с завернутой в кожу курятиной в одной руке и увесистой палкой в другой - надо думать, какой-нибудь пастух вырезал себе посох, да тут и оставил, - Моргейна услышала торжествующее кудахтанье, отыскала гнездо, съела яйцо сырым - оно еще хранило в себе тепло птичьего тела - и ощутила блаженную сытость.
Дул резкий, холодный ветер. Моргейна ускорила шаг, радуясь плащу, пусть даже прохудившемуся и изорванному. Солнце стояло высоко, и молодая женщина уже подумывала, а не присесть ли на обочине и не доесть ли холодную курицу, когда на дороге послышался цокот копыт. Всадник явно нагонял ее.
Первой ее мыслью было продолжать путь: у нее - свои дела, она имеет такое же право на эту дорогу, как и любой другой путешественник. Но, вспомнив о разграбленном подворье, Моргейна сочла за лучшее сойти на обочину и спрятаться за кустом. Неизвестно, что за народ ныне разъезжает по свету; Артур так занят, во имя мира сражаясь с саксами, что некогда ему обеспечивать мир в сельской местности и охранять дороги. Если путник покажется безобидным, она, пожалуй, выспросит у него новости; если нет, так она затаится и подождет, чтобы тот проехал. Всадник ехал один, кутаясь в серый плащ, верхом на высокой тощей кобыле. Ни слуги, ни вьючной скотины с ним не было. А за спиною у него - огромный вьюк; нет, вовсе нет, это он так сгорбился.., и тут Моргейна узнала, кто это, и выступила из укрытия.
- Кевин Арфист! - воскликнула она.
Всадник натянул поводья; хорошо выдрессированная лошадь не встала на дыбы и не подалась в сторону. Недовольно нахмурившись, Кевин глянул на странницу сверху вниз; рот его растянулся в недоброй ухмылке - или просто все дело в шрамах?
- Женщина, мне нечего тебе дать... - Кевин прервался на полуслове. - Богиня! Да это же леди Моргейна - что ты здесь делаешь, госпожа? В прошлом году я слышал, будто ты жила в Тинтагеле с матерью вплоть до ее смерти, но Верховная королева съездила в южные края на похороны и, вернувшись, сказала, что нет, тебя там не видели...
Моргейна пошатнулась, оперлась о палку, чтобы не упасть.
- Моя мать - умерла? Я не знала...
Кевин спешился, прислонившись к кобыле, извлек посох и уперся в землю покрепче, чтобы не потерять равновесия.
- Присядь, госпожа, - неужто ты ничего не слышала? Во имя Богини, где ж ты была? Известили даже Вивиану на Авалоне, да только она слишком одряхлела и ослабла, чтобы пускаться в путешествие столь далекое.
"Там, где была я, - думала про себя Моргейна, - я ничего не слышала. Может статься, я видела лицо Игрейны в лесном озере, она звала меня, пыталась что-то сказать, а я так ничего и не узнала". Сердце ее сжалось от боли; как же далеко разошлись они с Игрейной; они расстались, когда, одиннадцатилетней девочкой ее отправили на Авалон.., и все-таки она изнывала от муки и горя, словно вновь превратившись в малютку, что рыдала, покидая материнский дом. "Ох, мамочка моя, а я-то ничего не знала..." Моргейна сидела на обочине, и по лицу ее текли слезы.
- Как Она умерла? Ты не слыхал?
- Сдается мне, сердце; это случилось весной, год тому назад. Поверь мне, Моргейна, ничего нехорошего на этот счет я не слышал; все произошло естественным образом, и вполне ожидаемым - в ее-то годы.
Мгновение Моргейна не в силах была выговорить ни слова: голос ее не слушался. А вместе с горем пришел и ужас: значит, она прожила вне мира куда дольше, чем ей представлялось... "Весной, год тому назад", - сказал Кевин. Выходит, с тех пор, как она в волшебной стране, минула не одна весна! Ибо тем летом, когда Моргейна покинула Артуров двор, Игрейне даже не недужилось! Стало быть, пробыла она вдали от людей не несколько месяцев, а годы и годы!
И удастся ли ей выведать у Кевина все, что произошло за это время, не выдав при этом, где она была?
- Моргейна, у меня в переметных сумах есть вино.., я бы охотно угостил тебя, вот только достать флягу тебе придется самой.., даже в лучшие дни хожу я с трудом. Вид у тебя бледный и исхудавший; ты, наверное, голодна? И как же так вышло, что я встречаю тебя на дороге, в одеждах - Кевин брезгливо сморщился, - которыми и нищенка погнушается?
Моргейна лихорадочно сочиняла в уме подходящее объяснение.
- Я жила.., в затворничестве, вдали от мира. Я не говорила и не виделась с людьми сама не знаю, сколь долго. Я даже годам счет потеряла. - До сих пор она не солгала ни словом; обитатели волшебной страны кто угодно - только не люди!
- В это я охотно верю, - отозвался Кевин. - Ручаюсь, - ты и про великую битву не слышала...
- Вижу, здешний край превратился в пепелище.
- О, это было года три назад, - отозвался Кевин - и Моргейна в ужасе отшатнулась. - Часть союзных саксов нарушили клятву и прошлись по округе из конца в конец, грабя и сжигая все на своем пути. В той битве Артур был серьезно ранен и полгода провел в постели. - Заметив, как встревожена Моргейна, Кевин не правильно истолковал причину ее беспокойства. - О, сейчас-то с ним все в порядке, но в ту пору он и шага сделать не мог: то-то не хватало ему твоего целительского искусства, Моргейна. А затем Гавейн привел с севера Лотову дружину, и на целых три года установился мир. А потом - вот как раз минувшим летом - произошла великая битва при горе Бадон; в этом сражении погиб Лот; и, воистину, мы одержали победу - об этой победе барды будут петь еще лет сто, - повествовал Кевин. - Не думаю, чтобы во всей этой земле, от Корнуолла до Лотиана, остался в живых хоть один саксонский вождь - кроме разве тех, что признают Артура своим королем. Со времен цезарей свет не знал ничего подобного. И теперь во всей здешней земле стараниями Артура царит мир.
Пока Кевин рассказывал, Моргейна поднялась на ноги, взялась за переметные сумы и отыскала флягу с вином.
- Достань заодно хлеб и сыр. Уже почти полдень; подкреплюсь-ка я с тобою вместе.
Молодая женщина разложила еду, и, размотав кожу, предложила Кевину остатки курицы. Но тот покачал головой:
- Благодарствую, но ныне я мяса не ем, я связан обетами... Дивлюсь я, что ты не чуждаешься мяса, Моргейна, - жрица столь высокого чина...
- Не умирать же с голоду, - отозвалась молодая женщина и поведала Кевину, как ей досталась курица. - Впрочем, запреты я не соблюдаю с тех пор, как покинула Авалон. Я ем то, что мне предлагают.
- На мой взгляд, никакой разницы нет, ешь ли ты мясо, рыбу или зерно, - промолвил Кевин, - хотя христиане так и носятся со своими постами; по крайней мере, Патриций - он сейчас при Артуре епископом. А ведь встарь братья, живущие на Авалоне вместе с нами, повторяли слова Христа: дескать, не то, что входит в уста, оскверняет человека, но то, что выходит из уст <Мф 15:11>; так что должно человеку смиренно вкушать все дары Божий. Вот и Талиесин так говорит. Однако что до меня.., ты, конечно же, знаешь, что на определенном уровне Таинств то, что ты ешь, оказывает сильнейшее воздействие на разум.., сейчас я не дерзну есть мясо, от него я пьянею сильнее, чем от избытка вина!
Моргейна кивнула: этот опыт был ей не внове. Давным-давно, когда она пила настои священных трав, есть она могла лишь самую малость хлеба и плоды; даже сыр и вареная чечевица казались слишком сытными; даже от них ей делалось дурно.
- Но куда же ты направляешься теперь? - осведомился Кевин и, услышав ответ, уставился на нее во все глаза, точно на безумную. - В Каэрлеон? Но зачем? Там же ничего нет.., наверное, ты не знаешь, и трудно же мне в это поверить!.. Артур отдал Каэрлеон одному из своих рыцарей, отличившихся в битве. А в праздник Пятидесятницы вместе со всем двором перебрался в Камелот - этим летом вот уж год тому будет. Талиесину очень не понравилось, что Артур справил новоселье в день христианского праздника, но тот хотел порадовать королеву: он теперь во всем к ней прислушивается. - Кевин еле заметно поморщился. - Но если ты не слышала о битве, так, наверное, не знаешь и того, что Артур предал народ Авалона и Племена.
Чаша с вином в руке Моргейны так и застыла в воздухе.
- Кевин, за этим я и приехала, - промолвила молодая женщина. - Я слыхала, будто Врана нарушила молчание и предсказала что-то вроде этого...
- Да это уже не только пророчество, - отозвался бард. Он неуютно заерзал и вытянул ноги, словно от долгого сидения на земле в одном положении тело его начинало болеть и ныть.

Предыдущая страница 17 Следующая страница


Верховная королева 18

- Артур предал - но как? - у Моргейны перехватило дыхание. - Он ведь не отдал их в руки саксов?
- А, значит, ты и впрямь не слышала. Племена связаны обетом следовать за знаменем Пендрагона; так они клялись на церемонии возведения его в королевский сан, и до него - на коронации Утера.., и малый народец, что жил здесь еще до прихода Племен, он тоже пришел, с бронзовыми топорами, кремневыми ножами и стрелами, - они, как и фэйри, на дух не переносят холодного железа. Все, все поклялись следовать за Великим Драконом. А Артур их предал.., отказался от драконьего знамени, хотя мы в один голос умоляли, чтобы он передал стяг Гавейну или Ланселету. Но Артур дал обет, что на поле битвы при горе Бадон поднимет лишь знамя креста и Пресвятой Девы - и никакое иное! И так он и поступил.
Моргейна в ужасе глядела на собеседника, вспоминая коронование Артура. Даже Утер не давал такой клятвы народу Авалона! И отречься - от такого?
- И Племена его не покинули? - прошептала молодая женщина.
- Некоторые уже были близки к этому, - отозвался Кевин, с трудом сдерживая гнев. - А многие из Древнего народа, жители валлийских холмов, и в самом деле ушли домой, когда над войском подняли знамя с крестом, и король Уриенс не смог их удержать. Что до остальных.., ну, мы-то знали в тот день, что саксы поставили нас, что называется, между молотом и наковальней. Или мы пойдем в битву за Артуром и его рыцарями, или судьба нам жить под саксонским владычеством, ведь это - та самая, давным-давно предсказанная великая битва. Кроме того, в руках у короля - волшебный меч Эскалибур из числа Священных реликвий. Похоже, даже Богиня сознавала, что, ежели в земле утвердятся саксы, ей же самой хуже придется. И Артур отправился на бой, и Богиня даровала ему победу. - Кевин протянул Моргейне флягу с вином, та покачала головой, и он отхлебнул сам.
- Вивиана уже собиралась приехать с Авалона и обвинить его в клятвопреступлении, - промолвил Кевин, - но ей не хочется делать этого перед всем народом. Так что в Камелот еду я, напомнить Артуру о его обете. А если он и теперь откажется внять, Вивиана поклялась, что сама явится в Камелот в тот день, когда все подданные обращаются к королю с прошениями; Артур же дал слово, что на Пятидесятницу лично всех выслушает и рассудит. И тогда, грозится Вивиана, она встанет перед королем, как самая обычная просительница, и сошлется на данную им клятву, и напомнит, какая участь ждет не сдержавшего слово.
- Дай Богиня, чтобы Владычице Озера не пришлось так унижаться, - откликнулась Моргейна.
- И я тоже обратился бы к нему не со словами увещевания, но в гневе, но здесь не мне решать, - промолвил Кевин, протягивая руку. - А теперь не поможешь ли мне подняться? Думаю, кобыла моя довезет двоих, а если нет, то, добравшись до города, мы раздобудем лошадку и для тебя. Я бы, конечно, блеснул галантностью, под стать великому Ланселету, и уступил бы своего скакуна тебе, но... - И он указал на свое изувеченное тело. Моргейна рывком подняла его на ноги.
- Я сильная, я и пешком идти могу. Если уж покупать чего-то в городе, так надо бы раздобыть мне башмаки и нож. У меня с собой ни единой монетки нет, но я верну тебе долг, как только смогу.
- Ты - названая сестра моя на Авалоне, что есть у меня - все твое, так говорит закон, - пожал плечами Кевин. - И о долгах и платежах между нами не идет и речи.
Моргейна покраснела от стыда: вот, Кевину пришлось напомнить ей о принесенной некогда клятве! "Воистину, слишком долго пробыла я вне мира".
- Дай, я помогу тебе сесть в седло. Твоя лошадь постоит смирно?
- Если бы нет, так мало мне от нее было бы толку в одиноких разъездах! Так в путь - хотелось бы мне попасть в Камелот уже завтра.
В крохотном, угнездившемся среди холмов городишке они нашли сапожника, взявшегося починить Моргейнины башмаки, и древний бронзовый кинжал тоже присмотрели; человек, торгующий такого рода старьем, сказал, что со времен великой битвы в этом товаре недостатка нет. А еще Кевин купил ей приличный плащ, говоря, что обноски, подобранные ею на разоренном подворье, даже на чепрак не сгодятся. Однако остановка изрядно их задержала, и едва путники вновь выехали на дорогу, повалил снег, и быстро стемнело.
- Надо было нам остаться в городе, - промолвил Кевин. - Игрой на арфе я бы промыслил нам обоим и кров, и ужин. А один я бы заснул под изгородью или у стены, просто-напросто завернувшись в плащ. Но такой ночлег - не для леди с Авалона.
- С чего ты взял, что мне не приходилось ночевать у стены или под изгородью?
- Судя по твоему виду, Моргейна, еще как приходилось - в последнее время! - рассмеялся Кевин. - Но сколько бы мы не погоняли лошадь, в Камелот мы нынче ночью не доберемся; надо бы поискать укрытие.
Спустя какое-то время, сквозь снегопад, они различили темные очертания заброшенного строения. Даже Моргейна не сумела бы войти в него, не пригнувшись; по всей видимости, когда-то здесь был хлев, но так давно, что теперь даже запах скотины выветрился; но соломенная, обмазанная глиной кровля почти не обвалилась. Путники привязали лошадь и забрались внутрь; Кевин жестом велел Моргейне расстелить на грязном полу старые изодранные обноски, после чего оба завернулись в плащи и улеглись бок о бок. Но холод пробирал до костей; и наконец, заслышав, как молодая женщина стучит зубами, Кевин предложил прижаться друг к другу и укрыться двумя плащами, чтобы хоть немного согреться.
- Если, конечно, тебя не затошнит от близости этакого уродливого тела, - добавил он, и в голосе его ясно слышались боль и гнев.
- Что до уродства твоего, Кевин Арфист, мне ведомо лишь то, что переломанными своими пальцами ты создаешь музыку более прекрасную, нежели я или даже Талиесин способны создать здоровыми руками, - возразила Моргейна и благодарно придвинулась ближе, радуясь теплу. И, склонив голову ему на плечо, почувствовала, что наконец-то сможет задремать.
Весь день она шла пешком и очень устала, так что заснула она как убитая, но пробудилась, едва в трещины обваливающейся стены просочился первый свет. От лежания на твердом полу все тело ее свело судорогой, и, глянув на обмазанную грязью стену, она задохнулась от ужаса. Она, Моргейна, жрица Авалона, герцогиня Корнуольская, лежит здесь, в коровьем закуте. Суждено ли ей вернуться на Остров? А ведь пришла она из мест еще похуже, из замка Чариот, что волшебной стране, за пределами ведомого нам христианства и язычества, за вратами здешнего мира... Она, воспитанная Игрейной в роскоши и холе, она, сестра Верховного короля, выученная самой Владычицей Озера, посвященная Богине.., и от всего этого она отказалась. Ох, нет, не отказалась; все это у нее отняли, когда Вивиана послала ее на обряд коронования, и вернулась она, беременная от собственного брата.
"Игрейна умерла, мать моя умерла, а я не в силах вернуться на Авалон, никогда больше в границах этого мира..." И Моргейна заплакала от отчаяния, уткнувшись в плащ, чтобы грубая ткань заглушала рыдания.
В рассветных сумерках голос Кевина зазвучал мягко и глухо.
- Моргейна, ты плачешь о матери?
- О матери, и о Вивиане, а больше всего, наверное, о себе самой. - Моргейна сама не знала, в самом ли деле произнесла эти слова вслух. Кевин обнял ее за плечи, и она уткнулась лицом ему в грудь и рыдала, рыдала, рыдала, пока не иссякли последние слезы.
- Ты сказала правду, Моргейна - ты от меня не шарахаешься, - промолвил Кевин после долгой паузы, по-прежнему поглаживая ее волосы.
- Как можно, - отозвалась она, прижимаясь к нему теснее, - если ты так добр?
- Не все женщины так думают, - возразил он. - Даже когда я приходил к кострам Белтайна, я слышал - ибо некоторые считают, что ежели ноги мои и руки изувечены, так, стало быть, я и слеп, и глух в придачу, - слышал я, и не раз, как девы Богини, не кто-нибудь, шепотом просят жрицу поставить их подальше от меня, чтобы взгляд мой ни в коем случае не упал на них, когда настанет время уходить от костров по двое... Моргейна резко села, задохнувшись от возмущения.
- На месте этой жрицы я прогнала бы девчонку от костров, раз негодница дерзнула оспаривать право бога явиться к ней в каком угодно обличье.., а ты что сделал, Кевин?
Арфист пожал плечами:
- Чем прерывать обряд или ставить деву перед подобным выбором, я просто ушел, так тихо, что никто и не заметил. Даже Богу не под силу изменить то, что во мне видят и что обо мне думают. Еще до того, как обеты друидов запретили мне сближаться с женщинами, что торгуют своим телом за золото, ни одна шлюха не соглашалась отдаться мне за деньги. Возможно, мне следовало бы стать христианским священником; христиане, я слышал, учат святых отцов секретам обходиться без женщин. Или, наверное, мне следовало пожалеть, что грабители-саксы, переломав мне руки и все тело, заодно и не оскопили меня, чтобы мне стало все равно. Извини.., мне не следовало об этом заговаривать. Я просто гадаю, не согласилась ли ты прилечь рядом со мною только потому, что в твоих глазах это изломанное тело принадлежит никак не мужчине и ты не считаешь меня таковым...
Моргейна слушала его и ужасалась горечи, заключенной в его словах: сколь глубоко оскорблено его мужское достоинство! Она-то знала, как чутки его пальцы, как восприимчива душа музыканта! Неужто даже перед лицом Богини, женщины в состоянии разглядеть лишь изувеченное тело? Моргейна вспомнила, как бросилась в объятия Ланселета; рана, нанесенная ее гордости, кровоточит до сих пор и вовеки не исцелится.
Сознательно и неторопливо она склонилась над Кевином, припала к его губам, завладела его рукою и осыпала поцелуями шрамы.
- Не сомневайся, для меня ты мужчина, и Богиня подсказала мне вот что... - Моргейна вновь легла - и повернулась к нему.
Кевин настороженно глядел на нее в яснеющем свете дня. На мгновение в лице его отразилось нечто такое, что Моргейна ощутимо вздрогнула - или он полагает, ею движет жалость? Нет же; она лишь воспринимает его страдания как свои, а это же совсем другое дело. Она посмотрела ему прямо в глаза.., да, если бы лицо его не осунулось так от ожесточения и обиды, не было искажено мукой, он мог бы показаться красавцем: правильные черты лица, темные, ласковые глаза... Судьба изувечила его тело, но дух не сломила; трус ни за что не выдержал бы испытаний друидов.
"Под покрывалом Богини, как любая женщина мне - сестра, дочь и мать, так и каждый мужчина должен быть мне отцом, возлюбленным и сыном... Отец мой погиб, я его и не помню толком, а сына своего я не видела с тех пор, как его отлучили от груди.., но этому мужчине вручу я то, что велит Богиня..." Моргейна вновь поцеловала одну из покрытых шрамами рук и вложила ее себе под платье, на грудь.
Кевин был совсем неопытен - что показалось ей странным для мужчины его лет. "Но откуда бы ему набраться хоть каких-нибудь познаний - в его-то положении?" А вслед за этой пришла иная мысль: "А ведь я впервые делаю это по своей доброй воле, и дар мой принимается так же свободно и просто, как был он предложен". И в этот миг что-то исцелилось в ее душе. Странно, что так оно вышло с мужчиной, которого она почти не знает и к которому испытывает лишь приязнь. Даже при всей своей неопытности Кевин был с ней великодушен и ласков, и в груди ее в сколыхнулась волна неодолимой, невысказанной нежности.
- До чего странно, - проговорил он наконец тихо и мечтательно. - Я знал, что ты мудра, что ты жрица, но отчего-то мне и в голову не приходило, что ты красива.
- Красива? Я? - жестко рассмеялась она. И все же Моргейна испытывала глубокую признательность за то, что в этот миг показалась ему красавицей.
- Моргейна, расскажи мне - где ты была? Я бы и спрашивать не стал, да только вижу: то, что произошло, лежит у тебя на сердце тяжким бременем.
- Я сама не знаю, - выпалила она. А ведь ей и в голову не приходило, что она сможет поделиться этим с Кевином. - Возможно, что и за пределами мира.., я пыталась попасть на Авалон.., и не могла пробиться; думаю, путь для меня закрыт. Дважды побывала я там.., словом, где-то. В иной стране, стране снов и чар.., стране, где время застыло в неподвижности и просто не существует, и ничего там нет, кроме музыки... - Моргейна смущенно умолкла; чего доброго, арфист сочтет ее сумасшедшей.
Кевин ласково провел пальцем вдоль ее века. Было холодно, а покрывала они сбросили; друид вновь заботливо укутал ее плащом.
- Некогда и я побывал там, и слышал их музыку... - промолвил он отрешенно и задумчиво. - В том месте я вовсе не был калекой, и женщины их надо мною не насмехались... Может статься, однажды, когда избавлюсь я от страха безумия, я вернусь туда... Они показали мне тайные тропы и сказали, что я могу приходить, когда хочу.., все благодаря моей музыке... - И вновь тихий голос его прервался, и наступило долгое молчание.
Моргейна задрожала всем телом и отвела взгляд.
- Надо бы нам вставать. Если наша бедная лошадка не превратилась за ночь в глыбу льда, сегодня мы доберемся-таки до Камелота.
- А если мы явимся вместе, - негромко отозвался Кевин, - там наверняка решат, что ты приехала со мной с Авалона. Не их это дело, где ты жила.., ты - жрица, и над совестью твоей не властен никто из живущих, ни даже их епископы или сам Талиесин.
Молодая женщина пожалела, что нет у нее пристойного платья; судьба ей явиться к Артурову двору в одежде бродячей нищенки. Ну да ладно, ничего тут не попишешь. Под неотрывным взглядом Кевина она привела в порядок волосы, затем, словно между делом, подала ему руку и помогла встать. Но во взгляде его вновь отразились настороженность и горечь; и от внимания молодой женщины это не укрылось. Кевин окружил себя сотней частоколов молчания и гнева. Однако же, когда они с Моргейной выбирались наружу, он коснулся ее руки.
- Я еще не поблагодарил тебя, Моргейна...
- О.., ежели тут причитаются благодарности, так обоюдные, друг мой.., или ты сам не понял? - улыбнулась она.
На мгновение изувеченные пальцы сжали ее кисть.., и тут, словно в ослепительно-яркой вспышке, она увидела изуродованное лицо Кевина в окружении кольца пламени, искаженное от крика, и огонь, огонь повсюду вокруг него.., огонь... Похолодев, Моргейна резко высвободила ладонь и в ужасе воззрилась на своего спутника.
- Моргейна! - воскликнул он. - Что такое?
- Ничего, пустое.., ногу свело... - солгала она. Кевин протянул руку, чтобы поддержать ее, но Моргейна уклонилась от помощи. "Смерть! Смерть на костре! Что это значит? Такой смертью не умирают даже худшие из предателей.., или она просто-напросто увидела то, что случилось с ним еще в детстве, когда он и получил свои увечья?" Миг Зрения, при всей его краткости, потряс ее до глубины души, как если бы она сама произнесла приговор, обрекающий Кевина на смерть.
- Пойдем, - коротко бросила она. - Пора ехать.

Глава 15

Гвенвифар в жизни своей не хотела иметь ничего общего со Зрением; разве не сказано в Священном Писании, что довольно для каждого дня своей заботы <Мф 6:34>? За последний год, с тех пор как двор перебрался в Камелот, о Моргейне она почти не думала, а вот нынче утром пробудилась, помня сон про Моргейну: о том, как Моргейна взяла ее за руку, и повела к кострам Белтайна, и велела возлечь там с Ланселетом. Окончательно стряхнув с себя дрему, королева готова была рассмеяться фантазии столь безумной. Ясно, что сны насылает сам дьявол, ибо во всех ее снах ей давали советы столь порочные, что христианской жене к ним и прислушиваться грех. Чаще всего в роли советчицы выступала Моргейна.
"Ну что ж, двор она покинула, и вспоминать мне про нее вовсе незачем.., нет-нет, я вовсе не желаю ей зла, пусть себе раскается в грехах и обретет мир в какой-нибудь обители.., желательно, подальше отсюда". Теперь, когда Артур отрекся от своих языческих обычаев, Гвенвифар чувствовала, что могла бы быть счастлива, Если бы не эти сны.., в которых Моргейна подсказывает ей всевозможные низости. А теперь вот сон так и преследовал ее, в то время как она вышивала для церкви алтарный покров, - преслеловал столь неотступно, что королева со стыда сгорала: ну, можно ли вышивать золотой нитью крест, думая при этом о Ланселете? Королева отложила иглу, прошептала молитву, но мысли неумолимо возвращались к прежнему. Артур, когда она попросила о том под Рождество, пообещал загасить костры Белтайна по всей стране; Гвенвифар находила, что следовало бы сделать это куда раньше, да только мерлин запрещал. До чего же трудно не любить старика, размышляла про себя королева; он так мягок и добр; будь он христианином, так превзошел бы всех священников. Но Талиесин утверждал, что несправедливо это по отношению к сельским жителям - отнимать у них простодушную веру в Богиню, радеющую об их полях и урожае и наделяющую плодовитостью человека и зверя. И, право же, чем могут грешить эти люди; целыми днями напролет они трудятся в полях и возделывают землю, чтобы собрать по осени хоть малую толику хлеба и не умереть с голоду; до греха ли им? Напрасно было бы ждать, что дьявол - если, конечно, он и впрямь существует - возьмет на себя труд искушать таких людей.
- Стало быть, в твоих глазах это не грех, что отправляются они к кострам Белтайна, и предаются там разврату и похоти, и свершают языческие обряды, возлегши с чужими мужьями? - отпарировала Гвенвифар.
- Господь знает, жизнь их радостями небогата, - невозмутимо промолвил Талиесин. - И думается мне, нет в том большого зла, что четырежды в год, при смене времен, бедолаги веселятся и делают то, что доставляет им удовольствие. Не вижу я причины любить Бога, что задумывается о таких пустяках и объявляет их греховными. А в твоих глазах это тоже грех, моя королева?
- О да, еще бы; любая женщина-христианка скажет то же самое: разве не грех это - уходить в поля, плясать там в чем мать родила и предаваться похоти с первым встречным.., грех, позор, бесстыдство!
Талиесин со вздохом покачал головой:
- И все-таки, моя королева, никто не вправе распоряжаться чужой совестью. Даже если в твоих глазах это - грех и бесстыдство, ты полагаешь, будто знаешь, что правильно для другого? Даже мудрецам не все ведомо, и, возможно, замыслы Господни шире, нежели мы, в невежестве своем, прозреваем.
- Ежели я в силах отличить добро от зла, - а я в силах, ведь и священники тому учат, и в Священном Писании о том говорится, - тогда разве не должно мне страшиться Божьей кары, если я не создаю законов, способных удержать моих подданных от греха? - строго ответствовала Гвенвифар. - Господь ведь с меня спросит, сдается мне, ежели я допущу, чтобы в государстве моем воцарилось зло; и, будь я королем, я бы давным-давно его истребила.
- Тогда, госпожа, скажу лишь: весьма повезло сей земле, что не ты - ее король. Королю должно оборонять свой народ от чужаков и захватчиков и водить подданных в битвы; королю должно первому встать между землей и любой опасностью, точно так же, как земледелец защищает свои поля от грабителя. Однако не вправе он предписывать подданным, что им хранить в самых сокровенных глубинах сердца.
- Король - защитник своего народа, - горячо спорила Гвенвифар. - А что толку защищать тела, ежели души предаются злу? Послушай, лорд мерлин, я - королева, и матери этой земли посылают ко мне своих дочерей, чтобы те мне прислуживали и обучались придворному обхождению - ты понимаешь? Так что же я была бы за королева, если бы позволяла чужой дочери бесстыдничать и обзаводиться ребенком невесть от кого, или - я слыхала, у королевы Моргаузы такое в обычае, - отправляла бы своих девушек в постель короля, ежели тому пришло бы в голову с ними позабавиться? Матери доверяют мне дочерей, потому что знают: я смогу защитить их и уберечь...
- Это же совсем другое: тебе поручают юных дев, что по молодости своей не знают собственного сердца; и ты, как мать, призвана взрастить и воспитать их, как должно, - возразил Талиесин. - А король правит взрослыми мужами.
- Господь не говорил, что есть один закон - для двора, а другой - для земледельцев! Господь желает, чтобы все люди, сколько есть, соблюдали Его заповеди.., а представь на минуту, что не было бы никаких законов? Что, по-твоему, случилось бы с этой землею, если бы я со своими дамами отправилась в поля и принялась там бесстыдничать? Разве можно допускать такое - да еще в пределах слышимости церковных колоколов?
- Думается мне, что, если бы запретов и не было, ты все равно вряд ли отправилась бы в поля на праздник Белтайн, госпожа моя, - улыбнулся Талиесин. - Я так примечаю, ты вообще не слишком-то любишь выходить за двери.
- Мне пошли на пользу христианские наставления и советы священников; я сама предпочитаю никуда не ходить, - резко отозвалась она.
- Но, Гвенвифар, подумай вот о чем, - очень мягко произнес Талиесин; его выцветшие голубые глаза глядели на собеседницу из сетки морщин и складочек на его лице. - Предположим, что есть закон и есть запрет, но совесть подсказывает тебе, что это правильно и хорошо - безоглядно вручать себя Богине в знак того, что все мы - в ее руках и телом, и душою. Если твоя Богиня желает, чтобы ты так поступала и впредь, - тогда, дорогая моя госпожа, неужто закон, запрещающий костры Белтайна, тебя остановит? Подумай, милая леди: не более чем двести лет назад - неужто епископ Патриций тебе о том не рассказывал? - здесь, в Летней стране, было строго-настрого запрещено поклоняться Христу, ибо тем самым римские боги лишались того, что принадлежало им по справедливости и праву. И среди христиан находились те, что предпочитали скорее умереть, нежели свершить сущий пустяк: бросить щепоть благовоний перед одним из идолов.., да, вижу, эту историю ты слышала. Захочешь ли ты, чтобы твой Бог был тираном более беспощадным, нежели римские императоры?
- Но Господь и впрямь существует, а то были лишь идолы, сработанные руками людей, - отозвалась Гвенвифар.
- Не совсем так; не более чем образ Девы Марии, что Артур взял с собою в битву... - возразил Талиесин. - Образ, дарующий утешение умам верующих. Мне, друиду, строго-настрого запрещено держать при себе изображения каких бы то ни было богов; ибо учили меня, во многих моих воплощениях, что я в них не нуждаюсь - мне достаточно подумать о Боге, и он здесь, со мною. Но однажды рожденные на такое неспособны; им нужна их Богиня - в круглых камнях и заводях, точно так же, как простецам-христианам потребен образ Девы Марии и крест; некоторые ваши рыцари изображают его на щитах, чтобы люди распознавали в них христианских воинов.
Гвенвифар отлично знала, что доводы его не без изъяна, но спорить с мерлином не могла. Впрочем, зачем? - все равно он только старик и язычник в придачу.
"Когда я рожу Артуру сына, - однажды король сказал мне, что тогда исполнит любую мою просьбу, что только в его силах, - тогда-то я и попрошу его запретить костры Белтайна и праздники урожая".
Этот разговор Гвенвифар вспоминала много месяцев спустя, утром, пробудившись от ужасного сна. Надо думать, Моргейна непременно посоветовала бы ей отправиться с Ланселетом к кострам... Артур говорил, что, если она родит ребенка, он никогда ни о чем ее не спросит, он, по сути дела, дал ей дозволение взять в любовники Ланселета... Склоняясь над вышивкой, королева чувствовала, что лицо ее пылает; она недостойна даже прикасаться к кресту! Гвенвифар отодвинула от себя алтарный покров и завернула его в ткань погрубее. Она вновь займется вышивкой, как только слегка успокоится.
У дверей послышалась прихрамывающая поступь Кэя.
- Госпожа, - промолвил он. - Король спрашивает, не спуститесь ли вы на ристалище - поглядеть на происходящее. Он хочет вам кое-что показать.
Гвенвифар кивнула своим дамам.
- Элейна, Мелеас, ступайте со мной, - позвала она. - Остальные могут тоже пойти или остаться работать, как пожелают.
Одна из женщин, уже пожилая и близорукая, предпочла остаться за прялкой; остальные, радуясь возможности подышать свежим воздухом, толпой устремились за королевой.
Накануне ночью мела метель, но силы зимы были уже на исходе, и теперь снег быстро таял под солнцем. Крохотные луковки уже проталкивали листики сквозь траву; уже через месяц здесь буйно разрастутся цветы. Когда королева переехала в Камелот, ее отец Леодегранс прислал ей своего любимого садовника, чтобы тот решил, какие овощи и кухонные травы лучше всего выращивать на этом месте. Но этот холм был обжит задолго до римлян, и пряности здесь уже росли; Гвенвифар велела садовнику пересадить их все на свой огород, а обнаружив целые заросли диких цветов, упросила Артура оставить этот уголок ей под лужайку, и тот разбил ристалище чуть в стороне.
Идя через лужайку, королева робко поглядывала по сторонам. Уж больно открытое здесь место, до неба словно рукой подать; вот Каэрлеон жался к самой земле. А здесь, в Камелоте, в дождливые дни чувствуешь себя на острове туманного марева, вроде Авалона, - в ясные же, солнечные дни, как сегодня, высокий холм открыт всем ветрам, и с вершины его видна вся округа; если встать на краю, взгляду открываются мили и мили холмов и лесов...
Ощущение такое, что слишком близко ты к Небесам; воистину, не подобает людям, этим жалким смертным, видеть так далеко.., но Артур говорил, что, хотя в земле царит мир, королевский замок должен быть неприступен.
Навстречу ей вышел не Артур, но Ланселет. "С годами он похорошел еще больше", - думала про себя королева. Теперь, когда отпала нужда обрезать волосы совсем коротко, памятуя о боевом шлеме, длинные локоны его, завиваясь, рассыпались по плечам. А еще он отрастил короткую бородку; по мнению Гвенвифар, она Ланселету очень шла, хотя Артур безжалостно дразнил и вышучивал друга, упрекая его в тщеславии. Сам Артур волосы подстригал коротко, на солдатский манер, и заставлял цирюльника брить себя каждый день.
- Госпожа, король ждет тебя, - промолвил Ланселет и, взяв королеву под руку, сопроводил ее к рядам скамей, распоряжением Артура возведенных близ деревянного заграждения учебного поля.
Артур поклонился жене, поблагодарил Ланселета улыбкой, взял Гвенвифар за руку.
- Иди сюда, Гвен, присядь рядом со мной.., я позвал тебя затем, чтобы показать тебе нечто любопытное. Глянь-ка вон туда...
Группа рыцарей помоложе и юных отроков, состоящих у Артура в услужении, вели учебный бой: поделившись на два отряда, они сражались друг с другом при помощи деревянных мечей и огромных щитов.
- Глянь-ка вон на того, крупного, в изорванной шафрановой рубашке, - промолвил Артур. - Он тебе, часом, никого не напоминает?
Гвенвифар пригляделась к отроку, умело управляющемуся с мечом и щитом: оторвавшись от остальных, он смерчем налетал на противников, сбивая их с ног, одного хватил по голове с такой силой, что тот без чувств рухнул наземь, и могучим ударом по щиту едва не опрокинул второго. Мальчик был совсем юн: на его розовощекой физиономии лишь пробивался первый "пушок"; сущий херувимчик, если бы не шестифутовый рост и не широкие, точно у быка, плечи.
- Он сражается как сам дьявол, - промолвила Гвенвифар, - но кто же он? Кажется, я мельком видела его при дворе...
- Да это тот самый паренек, что явился ко двору, а имя свое назвать отказался, - пояснил усевшийся рядом Ланселет, - так что ты поручила его Кэю, чтобы на кухне помогал. Его еще Красавчиком прозвали за то, что руки у него такие холеные да белые. Кэй на грубые шутки не скупился: дескать, то-то запачкает он нежные пальчики, вращая вертел и чистя овощи. Нашему Кэю на язык лучше не попадаться.
- А мальчишка ни словом ему не отвечал, - буркнул Гавейн, сидящий по другую руку от Артура. - Он, что голыми руками, переломил бы Кэя надвое. Как-то раз Кэй гнусно пошутил насчет его происхождения, дескать, он, видать, мужлан низкорожденный, сын кухаря и кухарки, раз уж работа эта так легко ему дается, - так Красавчик лишь глянул на него сверху вниз и говорит: негоже это, дескать, - поднимать руку на рыцаря, ставшего калекой на королевской службе.
- Это небось оказалось для Кэя похлеще любых колотушек, - саркастически отметил Ланселет. - Кэй, бедняга, считает, что ни к чему не пригоден, кроме как поворачивать вертел да блюда разносить. Надо бы тебе, Артур, отправить Кэя на какое-нибудь приключение, ну хотя бы съездить отыскать следы Пелинорова дракона.
Элейна и Мелеас дружно прыснули, прикрывшись ладошками.
- Да, пожалуй, и впрямь надо, - откликнулся Артур. - Кэй так хорош и так мне предан, что жаль позволять ему киснуть в четырех стенах. Вы же знаете, я ему Каэрлеон хотел отдать, да только он и слушать не пожелал. Говорит, отец наказал ему служить мне лично, своими руками, покуда он жив, так что лучше поедет он в Камелот вести мой дом. Но этот парнишка... Ланс, ты его Красавчиком назвал? Он тебе никого не напоминает, госпожа моя?
Королева внимательно присмотрелась к отроку, атакующему последнего из поединщиков противной стороны; длинные, светлые волосы его разлетались по ветру. Высокий, широкий лоб, крупный нос, а руки, крепко сжимающие оружие, и впрямь холеные да белые.., а рядом с Артуром королева увидела точно такой же нос и синие глаза, посверкивающие из-под гривы рыжих волос.
- Ой, да он же на Гавейна похож! - воскликнула королева едва ли не укоризненно.
- Господь помилуй нас и спаси, а ведь так оно и есть, - со смехом подтвердил Ланселет. - А я-то и не заметил - а ведь вижу мальчика едва ли не каждый день. Я ему и шафранную рубашку подарил; у бедняги и лоскута за душою не было.
- И рубашку, и много еще чего другого, - подтвердил Гавейн. - Когда я спросил мальца, все ли у него есть, что подобает его положению, он рассказал мне о твоих подарках. Очень благородно с твоей стороны помочь мальчику, Ланс.
- Так стало быть, он - птенчик из твоего выводка, Гавейн? - изумленно спросил Артур, оборачиваясь к кузену. - Вот уж не знал, что ты успел сыном обзавестись.
- Нет, король мой. Это.., это мой младший брат, Гарет. Но он просил меня никому не говорить...
- И ты даже мне не сказал, кузен? - с упреком отозвался Артур. - У тебя, значит, завелись тайны от своего короля?
- Не в том дело, - смущенно запротестовал Гавейн, и его широкое, квадратное лицо полыхнуло багрянцем, так что и он сам, и волосы его, и кирпично-красные щеки сделались одного оттенка; Гвенвифар не уставала изумляться тому, что этот дюжий, воин краснеет, словно дитя. - Ничего подобного, король мой; просто мальчик умолил меня не выдавать его; он сказал, что ты даришь меня благосклонностью как кузена и родича, но ежели ему суждено снискать милость при Артуровом дворе и отличиться в глазах великого Ланселета, - так он и сказал, Ланс, в глазах великого Ланселета, - так пусть это будет благодаря его деяниям, а не имени и происхождению.
- Что за глупость, - отозвалась Гвенвифар, но Ланселет лишь рассмеялся.
- Нет же - это благородный поступок. Часто жалею я о том, что у меня не хватило ума и храбрости поступить так же; а то меня терпели лишь потому, что я, в конце концов, бастард самого короля, так что пытаться заслужить что-то самому мне вроде бы и незачем; вот почему я из кожи вон лез, стремясь отличиться в битве, чтобы никто не посмел сказать: дескать, чтят меня незаслуженно...
Артур ласково потрепал Ланселета по руке.
- Этого тебе страшиться незачем, друг мой, - промолвил он. - Все знают, что ты - лучший из моих рыцарей и наиболее приближен к трону. Но, Гавейн, - король обернулся к рыжеволосому рыцарю, - я и тебя отличаю не потому, что ты - родич мой и наследник, но потому лишь, что ты предан и стоек и десятки раз спасал мне жизнь. Находились те, кто внушал мне: дескать, не след держать наследника в телохранителях, ибо если долг свой он исполняет чересчур ревностно, так не видать ему трона, как своих ушей; не раз и не два имел я повод радоваться, что спину мне прикрывает родич столь верный. - Артур обнял Гавейна за плечи. - Значит, это твой брат; а я о том и не знал.
- Я и сам не знал поначалу, - отозвался Гавейн. - Когда я в последний раз его видел, ну, на твоей коронации, мальчишка росточком до рукояти моего меча не дотягивал, а сейчас - да сами видите! - Гавейн указал на брата рукою. - Но как только я приметил его на кухне, я подумал: а ведь малец небось бастард наших кровей. Господь свидетель, у Лота таких полным-полно. Вот тогда-то я его и узнал, а Гарет упросил меня не выдавать его: ему, видите ли, хочется стяжать славу самому, без чьей-то помощи!
- Ну что ж, за год суровой школы нашего Кэя любой маменькин сынок превратится в мужчину, - отозвался Ланселет, - а этот, Господь свидетель, держался отважно и стойко.
- Дивлюсь я, Ланселет, что ты его не признал: из-за него ты на Артуровой свадьбе едва шею себе не свернул, - любезно напомнил Гавейн. - Помнишь, как ты вручил его нашей матушке и велел вздуть мальчишку хорошенько, чтобы не кидался под копыта...
- Ага, а вскорости после этого я себе чуть мозги не вышиб.., да, теперь вспомнил, - расхохотался Ланселет. - Так это, значит, тот самый юный негодник! Да ведь остальных отроков он уже далеко обставил, пора ему упражняться со взрослыми мужами и рыцарями! Похоже, очень скоро он окажется в числе лучших. Ты мне дозволишь, лорд мой?
- Делай, как знаешь, мой друг.
Ланселет снял с пояса меч.
- Сохрани его для меня, госпожа, - попросил он, протягивая клинок Гвенвифар. А затем перепрыгнул через ограду, схватил один из учебных деревянных мечей и бегом бросился к дюжему, светловолосому отроку.
- Этих парней ты уже перерос, приятель, - иди-ка сюда, попробуй свои силы с тем, кто равен тебе статью!
"Равен статью?" - вдруг ужаснулась про себя Гвенвифар. Но ведь Ланселета великаном никак не назовешь, он и ее немногим выше, а юный Красавчик обогнал его почти на целую голову! На мгновение мальчик заколебался: шутка ли, это ж сам королевский конюший! Но Артур одобрительно кивнул, и лицо отрока озарилось неуемной радостью. Он бросился на Ланселета, занеся деревянный меч для удара, - и изрядно опешил, когда удар обрушился, но противника на месте не оказалось; Ланселет уклонился, стремительно развернулся - и достал его в плечо. В последнее мгновение он задержал оружие, так, что клинок мальчика едва коснулся, хотя и разорвал ему рубашку. Гарет быстро пришел в себя, отбил следующий Ланселетов удар - а в следующий миг Ланселет, поскользнувшись на мокрой траве, не устоял на ногах, но рухнул перед мальчишкой на колени.
Красавчик отступил назад.
- Идиот! А если бы на моем месте был здоровенный сакс? - заорал Ланселет, вскакивая на ноги, и со всей силы огрел мальчугана по спине плашмя. Удар отшвырнул отрока в сторону; собственный его клинок взлетел в воздух и приземлился на середине учебного поля; Гарет покатился по земле да так и остался лежать, наполовину оглушенный.
Ланселет поспешил к нему и, улыбаясь, склонился над лежащим.
- Я не хотел тебе повредить, паренек, но надо тебе научиться защищаться получше. - Он протянул руку. - Давай-ка, обопрись на меня.

Предыдущая страница 18 Следующая страница


19 Мэрион Зиммер Брэдли

- Ты оказал мне честь, сэр, - ответствовал отрок, зардевшись. - И воистину, ощутить твою силу мне куда как на пользу.
Ланселет хлопнул его по плечу.
- Дай Бог нам всегда сражаться плечом к плечу, Красавчик, а не против друг друга, - промолвил рыцарь и зашагал назад к королю. Отрок подобрал меч и возвратился к сверстникам; те, обступив Гарета тесным кольцом, тут же принялись его поддразнивать:
- Что, Красавчик, ты, никак, королевского конюшего едва не сразил в честном бою...
Глядя, как Ланселет перебирается обратно через заграждение, Артур не сдержал улыбки.
- Учтиво и благородно ты поступил, Ланс. Из мальчишки выйдет добрый рыцарь - под стать брату, - добавил король, кивая Гавейну. - Родич, не говори ему, что я знаю, кто он: он скрывает свое имя из побуждений весьма достойных. Передай лишь, что я видел, как он сражается, и посвящу его в рыцари на праздник Пятидесятницы, когда явиться ко мне дозволено любому просителю, ежели он предстанет передо мною и попросит о мече, подобающем его положению.
Гавейн так и просиял. Вот теперь, подумала Гвенвифар, любой, увидев этих двоих рядом, ни на минуту не усомнился бы, что они в родстве: улыбаются они совершенно одинаково.
- Благодарю тебя, лорд мой и король. Да послужит он тебе так же верно, как и я.
- Такое вряд ли возможно, - сердечно промолвил король. - Повезло мне с друзьями и соратниками.
А Гвенвифар подумала про себя, что воистину Артур любому способен внушить любовь и преданность: в этом и состоит секрет его королевской власти, ибо, хотя в битвенной науке он достаточно искушен, сам он - боец не из лучших; не раз и не два на турнирах (при дворе их частенько устраивали - и для развлечения, и того ради, чтобы рыцари не разучились сражаться), - на ее глазах Ланселет и даже старик Пелинор сбрасывали его с седла или опрокидывали на землю. Артур же никогда не злился, не мучился оскорбленной гордостью, но всякий раз добродушно говорил, как он рад, что жизнь его хранят бойцы столь отменные, и как хорошо, что они - друзья ему, а не враги.
Вскорости отроки собрали учебное оружие и разошлись. Гавейн отправился потолковать с братом, а король увлек Гвенвифар к укрепленной стене. Камелот высился на огромном высоком холме; на плоской вершине его с легкостью разместилось бы крупное селение; там-то, в пределах стен, и выстроили замок и город. Артур подвел королеву к своему любимому месту обзора; оттуда, поднявшись на стену, можно было оглядеть всю обширную долину от края до края. Голова у Гвенвифар тут же закружилась, и королева крепко-накрепко вцепилась в стену. Отсюда она различала островной дом своего детства, страну короля Леодегранса, а чуть к северу маячил еще один остров, похожий на свернувшегося кольцом дракона.
- Твой отец стареет, а сына у него нет, - промолвил Артур. - Кто будет править после него?
- Не знаю.., думается мне, он захочет, чтобы ты назначил регента от моего имени, - отозвалась Гвенвифар. Одна из ее сестер умерла родами где-то далеко в Уэльсе; вторая не пережила осады их замка. А из сыновей второй жены ее отца ни один не выжил; так что унаследовать королевство суждено Гвенвифар. Но как может она, женщина, уберечь страну от тех, кто жаден до земли? Она скользнула взглядом куда-то мимо отцовских владений и полюбопытствовала:
- Твой отец... Пендрагон.., он тоже был произведен в короли на Драконьем острове?
- Так рассказывала мне Владычица Озера; и он тоже приносил клятву защищать древнюю религию и Авалон - как и я, - угрюмо промолвил Артур, не сводя глаз с Драконьего острова. И какой только языческой чепухой забита сейчас его голова?
- Но когда ты обратился к Богу единому и истинному, тогда и только тогда даровал Он тебе величайшую из побед, и сумел ты изгнать саксов с этого острова на веки вечные.
- Глупости ты говоришь, - возразил Артур. - Не думаю я, что какая-либо земля может быть в безопасности на веки вечные, кроме как Божьим соизволением...
- Но ведь Господь вручил тебе всю эту землю, Артур, дабы правил ты над нею как христианский король. Это как с пророком Илией - мне епископ рассказывал, - ибо вышел он в путь со служителями Господними, и повстречал пророков Вааловых, и стали они призывать своих богов, и Единый Господь явил свое величие, а Ваал оказался лишь идолом, так что не было от него ни голоса, ни ответа <З Цар 18>. Если бы обычаи и законы Авалона обладали хоть какой-нибудь властью, разве Господь и Пресвятая Дева даровали бы тебе победу столь славную?
- Мои воинства разгромили саксов, но меня, возможно, еще настигнет кара за клятвопреступление, - отозвался Артур. Лоб его избороздили морщины горя, в лице отразился страх: Гвенвифар терпеть этого не могла!
Она прошла чуть южнее, до боли напрягая глаза: отсюда, если вглядеться повнимательнее, можно было различить шпиль церкви святого Михаила на Холме: Михаил, повелитель подземного мира, храбро сражается, не позволяя языческим богам выбраться за пределы из ада, вот поэтому церковь посвящена ему и никому иному. Вот только порою шпиль словно расплывался перед ее глазами, и Гвенвифар казалось, будто вершину Холма венчает не церковь, но круг стоячих камней. Сестры гластонберийской обители рассказывали ей, что в скверные языческие времена так оно и было; и монахи затратили немало труда, низринув камни и оттащив их прочь. Надо думать, грешная она женщина, раз взгляд ее устремляется во тьму язычества. Однажды ей приснилось, будто они с Ланселетом возлежат вместе под сенью круга камней, и он получил от нее то, в чем она ему до сих пор отказывала...
Ланселет. Он такой благородный, никогда не требовал он у нее большего, чем христианка и законная супруга другого могла бы даровать ему, не запятнав себя бесчестием.., однако разве не сказано в Священном Писании, что сам Христос говорил: "Всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем"... <Мф 5:28> Так что она и впрямь согрешила с Ланселетом, и снисхождения ей нет, оба они - прокляты. Гвенвифар поежилась и отвела взгляд от Холма: ей вдруг показалось, будто Артур читает ее мысли. Во всяком случае, он произнес имя Ланселета...
- А ты со мною не согласна, Гвен? Ланселету давно пора жениться.
Гвенвифар постаралась, чтобы голос ее звучал ровно.
- В тот день, когда Ланселет попросить подыскать ему жену, лорд мой и мой король, следует тебе исполнить его просьбу.
- Но он никогда не попросит, - отозвался Артур. - Он не желает покидать меня. Пелинорова дочка стала бы ему хорошей женой, кроме того, она приходится тебе кузиной.., не кажется ли тебе, что она отлично подойдет? Ланселет небогат, у Бана слишком много бастардов, чтобы выделить каждому сколько-нибудь значительную долю. Для обоих это - хорошая партия.
- Да, конечно же, ты прав, - согласилась Гвенвифар. - Элейна так и ест его глазами, прямо как ребятня с игровой площадки, дожидаясь доброго слова или хотя бы взгляда. - Хотя сердце у нее ныло, наверное, Ланселету и в самом деле лучше жениться; уж слишком он хорош, чтобы быть намертво привязанным к женщине, способной дать ему так мало; кроме того, тогда она сможет искупить свой грех, твердо пообещав не грешить больше; а пока Ланселет рядом, сие невозможно.
- Что ж, так я поговорю с Ланселетом еще раз. Он говорит, что душа у него не лежит к женитьбе, но я сумею убедить его, что брак вовсе не означает изгнания от двора. Ну разве не славно оно было бы и для меня, и для моих близких, если бы в один прекрасный день наши дети рассчитывали на службу сыновей Ланселета?
- Дай Господи, чтобы день этот настал, - промолвила Гвенвифар, осеняя себя крестом. Так, вместе, стояли они на вершине холма, а внизу перед ними расстилалась Летняя страна.
- А вон всадник едет, - заметил Артур, глядя на дорогу, ведущую к замку. И, едва всадник приблизился, добавил:
- Да это Кевин Арфист прибыл с Авалона. И на сей раз по крайней мере у него хватило ума взять с собою слугу.
- Никакой это не слуга, - возразила Гвенвифар; ее зоркие глаза задержались на хрупкой фигурке, восседающей на коне позади Кевина. - Это женщина. Стыд-то какой: я-то думала, что друиды, подобно священникам, воздерживаются от женщин.
- Некоторые и воздерживаются, любимая, но я слыхал от Талиесина, будто тем, что не принадлежат к высшим чинам, вполне дозволено жениться, и очень многие так и поступают, - пояснил король. - Вероятно, что и Кевин обзавелся женой; или, может статься, просто подвез кого-нибудь по дороге. Пошли служанку известить Талиесина, что он прибыл, и еще одну - на кухню: если нынче вечером нам уготована музыка, так подобает нам устроить что-то вроде пира! Пойдем-ка поприветствуем его: арфист настолько искусный, как Кевин, достоин того, чтобы его встречал сам король.
К тому времени как они дошли до главных врат, створки уже распахнулись, и Кэй лично вышел поприветствовать великого арфиста. Кевин поклонился королю, а взгляд Гвенвифар остановился на хрупкой, одетой в лохмотья фигурке позади него.
- Вот я и возвратилась ко двору, братец, - промолвила Моргейна, поклонившись.
Артур шагнул вперед и обнял сестру.
- Добро пожаловать назад - слишком долго мы не виделись, - промолвил он, прижимаясь щекою к ее щеке. - Теперь, когда матушка наша нас покинула, нам, родичам, должно держаться вместе. Не покидай меня больше, сестра.
- Я об этом и не помышляю, - заверила молодая женщина. Подошла Гвенвифар и в свой черед обняла гостью, чувствуя, как та исхудала: кожа да кости, право слово!
- Ты, похоже, долго странствовала, сестра моя, - заметила она.
- Верно.., я приехала издалека, - отозвалась Моргейна. Взяв гостью за руку, Гвенвифар повела ее в замок.
- Куда же ты пропала? Тебя так долго не было.., я уж думала, ты вовсе не вернешься, - промолвила королева.
- Порою и я так думала, - откликнулась Моргейна. Между прочим, ни словом не пояснив, где же она все-таки была.
- Все твое добро - арфа, платья, всевозможный скарб - осталось в Каэрлеоне. Завтра я пошлю за ними самого быстрого гонца, - заверила Гвенвифар, уводя гостью в комнату, где спали ее дамы. - А до тех пор, ежели хочешь, я одолжу тебе свое платье.., ты слишком долго пробыла в дороге, сестрица, и вид у тебя - точно в коровнике ночевала. На тебя, никак, напали разбойники и обобрали тебя до нитки?
- В пути со мною и впрямь приключилась беда, - промолвила Моргейна, - и если ты пришлешь ко мне служанку, чтобы мне помыться и переодеться в чистое, я буду благословлять тебя. А еще не одолжишь ли мне гребень, и шпильки для волос, и нижнюю рубашку?
- Мое платье будет тебе слишком длинно, - размышляла вслух Гвенвифар, - но ты, конечно же, сумеешь как-нибудь заколоть его - до тех пор, пока не привезут твою собственную одежду. Гребни, покрывала и нижние рубашки я одолжу тебе с радостью, да и башмаки в придачу: эти выглядят так, как если бы ты прошла в них отсюда до Лотиана и обратно! - Королева жестом подозвала к себе одну из прислужниц. - Сходи принеси красное платье, и покрывало к нему, и нижнюю рубашку, и мою запасную пару домашних туфель, и чулки, - выбирай все, что сочтешь нужным, дабы сестра моего супруга оделась, как подобает ее положению. И распорядись, чтобы приготовили ванну, и позови банщицу. - И, с отвращением глянув на снятое Моргейной платье, прибавила:
- А если вот это не удастся хорошенько проветрить и вычистить, отдай его какой-нибудь коровнице!
За королевским столом Моргейна появилась в красном платье, что очень ей шло, скрадывая излишнюю бледность; ее умоляли спеть, но молодая женщина отказалась, говоря, что, раз в замке гостит Кевин, никто не станет слушать чириканье малиновки, ежели рядом - соловей.
На следующий день Кевин испросил у короля частной аудиенции; он, Артур и еще Талиесин, затворившись в покоях, совещались на протяжении многих часов, и даже ужин им принесли туда; однако Гвенвифар так и не узнала, о чем они говорили; Артур почти не рассказывал ей о делах государственных. Вне всякого сомнения, друиды злились на короля за то, что тот счел нужным отречься от своих обетов Авалону, но рано или поздно им придется с этим смириться и признать, что Артур - христианский король. Что до Гвенвифар, у нее и других забот полно.

***

Той весной при дворе свирепствовала лихорадка; заболели и некоторые ее дамы, так что вплоть до Пасхи королеве некогда было отвлекаться на что-то еще. Гвенвифар и думать не думала, что порадуется присутствию Моргейны; однако Моргейна многое знала о травах и о науке исцеления, и, скорее всего, только благодаря Моргейниной мудрости при дворе все выжили; по слухам, в окрестностях перемерло немало народу, главным образом маленькие дети и старики. Юная сводная сестра королевы, Изотта, тоже пала жертвой недуга, но о том прослышала ее мать и настояла на том, чтобы забрать дочь от двора, так что Изотту отослали обратно на остров, и ближе к концу месяца Гвенвифар сообщили о смерти девочки. Королева горько оплакивала ее кончину: она всей душой привязалась к Изотте и надеялась выдать ее замуж за кого-нибудь из Артуровых соратников, как только отроковица подрастет.
Занедужил и Ланселет; и Артур распорядился, чтобы больного разместили в замке и приставили к нему дам из королевиной свиты. Пока существовала опасность заразиться, Гвенвифар к нему не приближалась: королева надеялась, что вновь забеременела, однако упования ее не оправдались, то были лишь тщетные надежды и иллюзии. Когда же Ланселет пошел на поправку, королева частенько навещала его и подолгу сиживала с ним рядом.
Приходила и Моргейна - поиграть больному на арфе, пока тот прикован к постели. Однажды, наблюдая за этой парой, поглощенной беседой об Авалоне, Гвенвифар перехватила взгляд молодой женщины и подумала: "Да она же до сих пор его любит!" Королева знала: Артур все еще надеется сосватать Моргейну за Ланселета, и, изнывая от ревности, следила, как Ланселет внимает Моргейниной арфе.
"Какой чудесный у нее голос; она не красавица, зато так мудра и всему обучена; красавиц вокруг пруд пруди, вон Элейна, например, и Мелеас, и даже Моргауза, но что до того Ланселету?" А как нежно и ласково приподнимает Моргейна больного и подносит ему травяные снадобья и жаропонижающие настойки! Она-то, Гвенвифар, в уходе за больными ничегошеньки не смыслит; и в целительском искусстве не сведуща; просто сидит себе, точно воды в рот набрала, а Моргейна между тем соловьем заливается, хохочет, развлекает недужного на все лады.
Уже темнело, когда Моргейна наконец отложила арфу.
- Я уже и струн не вижу, и охрипла, точно ворона; не могу больше петь. Изволь-ка выпить лекарство, Ланселет; а потом я пришлю к тебе слугу: пора тебе укладываться на ночь.
Криво улыбнувшись, Ланселет принял чашу из ее рук.
- Твои настойки и впрямь снимают жар, родственница, но - бр-р-р! Вкус у них...
- А ну, пей без разговоров! - рассмеялась Моргейна. - Артур отдал тебя в мое распоряжение - пока не поправишься...
- Ага, и, конечно же, если я откажусь, ты меня поколотишь и отправишь спать без ужина, а если я выпью лекарство, как хороший мальчик, меня поцелуют и угостят медовым пирогом, - съязвил Ланселет.
- Медового пирога тебе пока нельзя, обойдешься и вкусной кашкой-размазней, - прыснула Моргейна. - Но если ты все-таки выпьешь настойку, я поцелую тебя на ночь, а медовый пирог испеку, когда ты поправишься.
- Да, матушка, - отвечал Ланселет, наморщив нос. Гвенвифар видела: шутка Моргейне не по душе; но как только больной осушил чашу, молодая женщина склонилась над ним, легонько поцеловала в лоб и подоткнула ему одеяло - ни дать ни взять мать, укладывающая ребенка в колыбельку. - Ну вот, хороший ты мой мальчик, засыпай теперь, - смеясь, промолвила она, однако в смехе ее звучала горечь.
Когда за Моргейной закрылась дверь, Гвенвифар подошла к кровати больного.
- Она права, дорогой мой; тебе нужно выспаться хорошенько.
- Моргейна всегда права, и до чего же мне это осточертело, - в сердцах отозвался Ланселет. - Посиди со мной немного, любимая моя...
Нечасто осмеливался он так обращаться к своей королеве; однако Гвенвифар присела на край постели и позволила больному завладеть своей рукой. Очень скоро Ланселет заставил ее улечься рядом с собою и поцеловал; вытянувшись на самом краешке кровати, Гвенвифар позволяла целовать себя снова и снова; но спустя какое-то время Ланселет устало вздохнул и, не протестуя, дал ей подняться.
- Любимая моя, ненаглядная, так дальше продолжаться не может. Дозволь мне уехать от двора.
- Куда же? Гоняться за ненаглядным Пелиноровым драконом? А чем же тогда Пелинор станет развлекаться на старости лет? Он же охоту просто обожает, - отшутилась Гвенвифар, хотя сердце ее сжалось от боли.
Ланселет схватил ее за плечи и вновь уложил рядом с собою.
- Нет, не шути так, Гвен.., ты знаешь, и я знаю, и Господь помоги нам обоим, думается мне, что знает и Артур: я никого не любил, кроме тебя, с тех самых пор, как впервые увидел тебя в доме твоего отца, - и никого другого вовеки не полюблю. А если надеюсь я сохранить верность королю своему и другу, тогда должно мне уехать от двора и никогда больше тебя не видеть...
- Если ты считаешь, что в том твой долг, я не стану тебя удерживать, - промолвила Гвенвифар.
- А я ведь уже уезжал прежде, - исступленно выкрикнул он. - Всякий раз, когда я отправлялся на войну, некая часть меня мечтала, чтобы я погиб от руки саксов и не возвращался более к безнадежной любви - прости меня Господи, порою я ненавидел своего короля, - а ведь я клялся любить его и служить ему верой и правдой! - а в следующий миг думал, что ни одной женщине не удастся разорвать нашу дружбу, и я давал слово не думать о тебе иначе, как о супруге моего сюзерена. Но ныне войны закончились, и вынужден я сидеть здесь целыми днями и глядеть на тебя рядом с ним, восседающим на высоком троне, и представлять тебя в его постели, женой счастливой и довольной...
- С чего ты взял, что я более счастлива и более довольна, чем ты? - дрожащим голосом осведомилась Гвенвифар. - По крайней мере, тебе дано выбирать, ехать тебе или задержаться, а меня вручили Артуру, даже не спросив, хочу я того или нет! И не могу я взять и уехать от двора, если происходящее мне не по душе, но должна оставаться здесь, в стенах крепости, и выполнять то, чего от меня ждут.., если надо тебе уехать, я не могу сказать: "Останься!" - а если ты останешься, не могу потребовать: "Уезжай!" Ты по крайней мере, свободен оставаться или покинуть нас, в зависимости от того, что сделает тебя счастливее!
- Ты думаешь, для меня речь идет о счастье, неважно, остаюсь я или уезжаю? - вопросил Ланселет, и на мгновение Гвенвифар показалось, что он того и гляди разрыдается. Но вот рыцарь овладел собою. - Любимая, так что же мне делать? Господь меня сохрани причинять тебе новые горести! Если я уеду от двора, тогда долг твой окажется прост и ясен: быть хорошей женой Артуру, не более, но и не менее. А если я останусь... - Он умолк на полуслове.
- Если ты считаешь, что долг твой призывает тебя прочь, - промолвила она, - тогда уезжай. - И по лицу ее, затуманивая взор, хлынули слезы.
- Гвенвифар... - проговорил рыцарь, и голос его прозвучал так напряженно, словно он только что получил смертельную рану. Ланселет так редко называл ее полным именем; он всегда обращался к ней "моя госпожа" или "моя королева", а если в шутку - то просто Гвен. И теперь, услышав свое имя из его уст, королева подумала, что в жизни не внимала музыке слаще. - Гвенвифар, отчего ты плачешь?
Вот теперь ей придется солгать, и солгать умело, ибо честь не позволяет сказать ему правду.
- Потому что... - начала она, и умолкла, и сдавленно докончила:
- Потому что я не знаю, как мне жить, если ты уедешь прочь.
Ланселет судорожно сглотнул и сжал ее руки в своих.
- Но тогда.., послушай, любовь моя.., я не король, но отец подарил мне в Бретани небольшое поместье. Отчего бы тебе не уехать из Камелота вместе со мною? Я.., я сам не знаю.., может, так оно достойнее, нежели оставаться здесь, при Артуровом дворе, и соблазнять его жену...
"Так значит, он меня любит, - думала Гвенвифар, - его влечет ко мне, это - достойный выход..." Но тут же нахлынула паника. Уехать Бог знает куда, одной, так далеко - даже если рядом будет Ланселет.., и сей же миг королева представила, что о ней скажут, если она покроет себя бесчестием...
Ланселет лежал, по-прежнему сжимая ее руку.
- Мы никогда не смогли бы вернуться, ты ведь понимаешь - никогда. И, скорее всего, нас обоих отлучили бы от церкви.., для меня это ничего не значит, не такой уж я убежденный христианин. Но ты, моя Гвенвифар...
Она закрыла лицо покрывалом и зарыдала: какая же она жалкая трусиха!
- Гвенвифар, - промолвил он. - Я не хотел бы ввести тебя в грех...
- Мы уже согрешили, и ты, и я, - горько выкрикнула она.
- И, если священники не врут, мы будем за это прокляты, - с ожесточением отозвался Ланселет, - и однако же я не получил от тебя ничего, кроме этих поцелуев: зла и вины перепало нам с лихвою, но ни малой толики наслаждения, что таит в себе грех. И, сдается мне, не верю я священникам - что же это за Бог такой, что расхаживает в темноте вроде как ночной сторож, подглядывая и подсматривая, точно старая деревенская сплетница, любопытствующая, не спит ли кто-нибудь с женою соседа...
- Вот и мерлин говорил что-то похожее, - тихо промолвила Гвенвифар. - Иногда мне кажется, что в этих словах есть смысл, а в следующий миг я задумываюсь, уж не дьявольское ли это искушение...
- Ох, только не говори мне про дьявола, - воскликнул Ланселет, снова заставляя ее улечься рядом. - Любимая, родная моя, я уйду, если ты того хочешь, или останусь, но только не в силах я видеть, как ты горюешь...
- Я сама не знаю, чего хочу, - рыдала и всхлипывала она, позволяя себя обнять. Наконец Ланселет прошептал:
- За грех мы уже заплатили... - и припал к ее губам. Трепеща, Гвенвифар уступила поцелую, и вот уже жадные, нетерпеливые ладони его легли ей на грудь. Королева почти надеялась, что на сей раз одними поцелуями он не удовольствуется, но тут в коридоре послышались шаги, и Гвенвифар в панике выпрямилась. Когда в комнату вошел Ланселетов оруженосец, она уже чинно сидела на краешке кровати.
- Лорд мой? - откашлявшись, произнес вошедший. - Леди Моргейна сказала, что тебе пора спать. С твоего позволения, госпожа?..
"Снова Моргейна, будь она проклята!" Рассмеявшись, Ланселет выпустил руку Гвенвифар.
- Да, к тому же госпожа моя наверняка устала. Пообещаешь ли ты навестить меня завтра, моя королева?
Гвенвифар и радовалась, и злилась на то, что голос его звучит так спокойно. Она отвернулась от светильника, что принес с собою слуга; королева знала, что покрывало ее сбилось на сторону, платье измято, лицо покраснело от слез, волосы растрепались. Да уж, вид у нее не лучший; что только слуга подумает? Гвенвифар набросила покрывало на лицо и поднялась на ноги.
- Доброй ночи, сэр Ланселет. Керваль, смотри, хорошенько позаботься о лучшем друге моего короля, - промолвила она и вышла, слабо надеясь на то, что успеет добраться до собственных покоев, прежде чем вновь разрыдается. "Ох, Господи, как.., как же смею я молить Господа о том, чтобы грешить и дальше? Молиться должно о том, чтобы избавиться от искушения - а я не могу!"

Глава 16

За день-два до кануна праздника Белтайн при дворе Артура вновь появился Кевин. Моргейна ему обрадовалась: весна выдалась бесконечно долгая и безрадостная. Ланселет, исцелившись от лихорадки, отправился на север, в Лотиан; Моргейна подумывала о том, не съездить ли в Лотиан и ей, поглядеть, как там ее сын; но путешествовать в обществе Ланселета ей не хотелось, да и тот вряд ли пожелал бы ее в спутницы. "Моему сыну хорошо там, где он есть; навещу его в следующий раз", - в конце концов решила про себя она.
Гвенвифар сделалась молчалива и печальна; за те годы, что Моргейна провела вдали от двора, королева из беззаботной девочки превратилась в женщину немногословную, задумчивую и не в меру набожную. Моргейна подозревала про себя, что королева тоскует о Ланселете; и, зная Ланселета, не без презрения думала, что тот и в покое женщину не оставит, и в грех толком не введет. Впрочем, Гвенвифар его стоит: она и не отдастся любимому, и из рук его не выпустит. Любопытно, что на этот счет думает Артур? Впрочем, чтобы спросить его напрямую у Моргейны не хватало храбрости.
Моргейна радушно встретила Кевина, прикидывая про себя, что, скорее всего, Белтайн они отпразднуют вместе: солнечные токи пылали у нее в крови, и если уж не дано заполучить того мужчину, что ей желанен (а Моргейна знала: ее по-прежнему влечет к Ланселету), отчего бы не взять любовника, которому в радость она сама; ведь так приятно чувствовать себя дорогой и желанной. И в отличие от Артура с Ланселетом Кевин свободно говорил с нею о делах государственных. В горькую минуту Моргейна с сожалением думала о том, что, останься она на Авалоне, сейчас с нею уже советовались бы по поводу всех важных событий ее времени.
Что ж, поздно сожалеть о том, чего не воротишь, что сделано, то сделано. Так что Моргейна приняла Кевина в парадном зале и распорядилась, чтобы подали вино и снедь, - эту миссию Гвенвифар охотно перепоручила своей придворной даме. Королева весьма любила послушать игру Кевина на арфе, но самого музыканта на дух не переносила. Так что Моргейна прислуживала ему за столом - и расспрашивала об Авалоне.
- В добром ли здравии Вивиана?
- В добром и по-прежнему собирается приехать в Камелот на Пятидесятницу, - сообщил Кевин. - Оно и к лучшему, меня Артур даже слушать не стал. Хотя пообещал не запрещать костры Белтайна - по крайней мере, в этом году.
- Запрещай не запрещай - все равно толку с того будет мало, - отозвалась Моргейна. - Но у Артура есть и иные заботы - и куда ближе к собственному дому. Там, за окном, так близко, что с вершины холма разглядеть можно, - она указала рукой, - лежит островное королевство Леодегранса. Ты не слышал?
- Встречный путник сообщил мне, что Леодегранс скончался, не оставив сына, - откликнулся Кевин. - Его жена Альенор умерла вместе с младшим ее ребенком через несколько дней после смерти мужа. В тех краях лихорадка собрала обильную жатву.
- Гвенвифар даже на похороны не поехала, - продолжала Моргейна. - Впрочем, причины для слез у нее нет: любящим отцом Леодегранса никак нельзя было назвать. Артуру придется посоветоваться с ней насчет того, чтобы послать туда регента: он говорит, что теперь королевство принадлежит ей, и ежели у них родится второй сын, так ему-то остров и достанется. Однако непохоже на то, что Гвенвифар хотя бы одного сына родит.
Кевин медленно кивнул:
- Да, помнится, у нее был выкидыш перед самой битвой при горе Бадон, и королева едва от него оправилась. А сколько ей, кстати?
- Думаю, по меньшей мере двадцать пять, - предположила Моргейна, не будучи, впрочем, вполне уверена: слишком долго прожила она в волшебной стране.
- Для первого ребенка это многовато, - отозвался Кевин, - хотя не сомневаюсь, что, как любая бесплодная женщина, она молится о чуде. А что не так с Верховной королевой, что она никак не может зачать?
- Я ж не повитуха, - пожала плечами Моргейна. - С виду она вполне здорова, на молитвах все коленки стерла, но все тщетно.
- Что ж, все в воле Богов, - отозвался Кевин, - однако милость их этой стране куда как понадобится, ежели Верховный король умрет, не оставив наследника! А теперь, когда извне не напирают саксы, что помешает соперничающим королям Британии наброситься друг на друга и разорвать землю на мелкие клочки? Лоту я никогда не доверял, но теперь Лот мертв, а Гавейн верен Артуру безоговорочно, так что со стороны Лотиана страшиться нечего, разве что Моргауза найдет себе любовника, достаточно честолюбивого, чтобы претендовать на титул Верховного короля.
- Туда уехал Ланселет, но надолго он там не задержится, - сообщила Моргейна.
- Вот и Вивиана зачем-то собралась в Лотиан; хотя все мы считаем, что для такого путешествия она уже слишком стара, - отозвался Кевин.
"Но ведь тогда она увидит моего сына..." Сердце Моргейны дрогнуло, а в горле стеснилось от боли - или это слезы? Впрочем, Кевин вроде бы ничего не заметил.
- Ланселета я в пути не встретил: наверное, мы разминулись, - промолвил он. - Или, может, он к матери завернул поздороваться, или, - Кевин лукаво усмехнулся, - праздник Белтайн отметить. То-то обрадуются женщины Лотиана, если он там задержится! А уж Моргауза такой нежный кусочек из когтей ни за что не выпустит!
- Моргауза - сестра его матери, - отрезала Моргейна, - и думаю я, Ланс для этого - слишком хороший христианин. У него хватает отваги сойтись с саксами в открытом бою, но для такой битвы смелости у него недостанет.
Кевин изогнул брови:
- Ого, вот, значит, как? Не сомневаюсь, что говоришь ты, исходя из опыта, но учтивости ради предположим, что исходя из Зрения! Однако Моргауза куда как порадуется возможности опозорить лучшего Артурова рыцаря.., тогда Гавейн приблизится к трону еще на шаг-другой. А перед этой дамой ни один мужчина устоять не в силах.., она ведь еще не стара, и до сих пор красавица, и в рыжих кудрях ее - ни одного седого волоса...
- На ярмарках Лотиана, знаешь ли, торгуют хной, привезенной из самого Египта, - ядовито отметила Моргейна.
- И талия у нее тонка, и говорят, будто она весьма сведуща в магических искусствах и любого мужчину способна приворожить, - продолжал Кевин. - Но это лишь сплетни, и ничего больше. Я слыхал, Лотианом она правит неплохо. А ты ее настолько не любишь, Моргейна?

Предыдущая страница 19 Следующая страница


Верховная королева 20

- Ничего подобного. Она - моя родственница, и она всегда была добра ко мне, - возразила Моргейна и уже собиралась было добавить: "Она взяла на воспитание мое дитя", - это позволило бы ей спросить, не слышал ли Кевин новостей о Гвидионе.., но тут же прикусила язык. Даже Кевину она этой тайны не откроет. И вместо того Моргейна докончила:
- Но не по душе мне, когда о родственнице моей Моргаузе повсюду судачат как о шлюхе.
- Да не так все плохо, - рассмеялся Кевин, отставляя чашу. - Если дама и загляделась на молодого красавца, так не она первая и не она последняя. А сейчас, когда Моргауза овдовела, никто не вправе с нее спрашивать, с кем она делит ложе. Но не должно мне заставлять ждать Верховного короля. Пожелай мне удачи, Моргейна, ибо несу я королю дурные вести, а ты ведь знаешь, какая судьба ждала в старину гонца, доставившего королю нежелательные для него новости!
- Артур не из таких, - заверила Моргейна. - Но, ежели это не тайна, скажи, что это за дурные вести?
- Ничего нового, - пожал плечами Кевин. - Ибо говорилось уже не раз и не два, что Авалон не дозволит ему править как христианскому королю, какой бы уж веры сам он ни придерживался в сердце своем. Не должно ему дозволять священникам запрещать обряды Богини и вырубать дубовые рощи. А ежели он так поступит, велено мне передать ему от имени Владычицы: рука, вручившая ему священный меч друидов, повернет клинок в руке его так, что острие обратится против него же.
- Таким вестям он и впрямь не порадуется, - кивнула Моргейна, - но, может статься, вспомнит о принесенной клятве.
- О да, а у Вивианы есть против него и еще одно оружие, - отозвался Кевин, но какое именно, так и не сказал.
Кевин ушел, а Моргейна осталась сидеть, размышляя о наступающем вечере. За ужином будет музыка, а потом.., что ж, Кевин - замечательный любовник, он ласков, тщится угодить ей, и весьма надоело ей спать одной.
Моргейна еще не ушла к себе, когда Кэй возвестил прибытие нового гостя.
- Твой родич, леди Моргейна. Не поздороваешься ли ты с ним и не подашь ли ему вина?
Моргейна кивнула, - неужто Ланселет возвратился так скоро? - но прибывший оказался Баланом.
В первый момент молодая женщина едва его узнала: он заметно раздался вширь; надо думать, не всякий конь ныне выдержит этакого великана! А вот Балан сразу же ее признал.
- Моргейна! Приветствую тебя, родственница, - промолвил он и, усевшись рядом с нею, принял чашу из ее рук. Молодая женщина сообщила гостю, что сейчас Артур беседует с Кевином и мерлином, но непременно увидится с ним за ужином и расспросит о новостях.
- Да новость у меня лишь одна: на севере опять объявился дракон, - рассказывал Балан, - нет-нет, никакой это не вымысел и не бредни старика Пелинора, - я сам видел след и разговаривал с двумя очевидцами. Они не лгут и не выдумывают Бог весть что, дабы позабавить собеседника и придать себе весу; они за собственную жизнь дрожат. Говорят, будто чудовище выбралось из озера и сцапало их слугу.., они мне башмак показывали.
- Б-башмак, кузен?
- Бедняга потерял его, угодив в пасть; башмак был весь в какой-то слизи, и.., я даже притронуться к ней побоялся, - отозвался Балан. - Хочу попросить у Артура полдюжины рыцарей себе в помощь: с чудовищем надо покончить.
- Если Ланселет вернется, позови заодно и его, - промолвила Моргейна как можно беспечнее. - Познакомиться с драконами поближе ему не помешает. Я так понимаю, Артур пытается женить Ланселета на Пелиноровой дочке.
Балан внимательно поглядел на собеседницу.
- Не завидую я девушке, что получит в мужья моего маленького братца, - промолвил он. - Слыхал я, что сердце его ему не принадлежит.., или, может быть, мне не следует...
- Не следует, - отрезала Моргейна. Балан пожал плечами:
- Да пожалуйста. Стало быть, у Артура нет особых причин подыскивать Ланселету невесту вдали от Камелота. А я и не слышал, что ты возвратилась ко двору, родственница, - промолвил он. - Ты чудесно выглядишь.
- А как поживает твой приемный брат?
- Когда мы виделись в последний раз, Балин был в добром здравии, - отозвался Балан, - хотя Вивиану до сих пор терпеть не может. Однако нет причин полагать, будто он затаил на нее злобу, обвиняя в смерти нашей матери. В ту пору он рвал и метал и клялся жестоко отомстить, но, воистину, лелеять такие мысли по сей день мог бы только безумец. Как бы то ни было, и чего бы он там про себя ни думал, вслух он ничего такого не говорил, когда был здесь на Пятидесятницу год назад. Это Артур новый обычай ввел, - может, ты не знаешь, - где бы мы ни странствовали, в какой бы уголок Британии судьба нас ни забросила, на Пятидесятницу все его прежние соратники до единого должны съезжаться в Камелот и трапезовать за его столом. В этот праздник он посвящает юношей в рыцари, избирает новых соратников и выслушивает любого просителя, даже самого смиренного...
- Да, об этом я слыхала, - кивнула Моргейна, внезапно ощутив смутную тревогу. Кевин поминал про Вивиану... Моргейна внушала себе, что ей всего лишь неспокойно при мысли о том, что женщина лет столь преклонных приедет ко двору как простая просительница. Балан прав: спустя столько лет о мести помышлял бы только безумец.
В тот вечер было много музыки; Кевин играл и пел на радость всем собравшимся; а еще позже, уже ночью, Моргейна выскользнула из комнаты, где спала вместе с незамужними дамами из королевиной свиты, неслышно, точно призрак - или точно обученная на Авалоне жрица, - и направилась в покои Кевина. Возвратилась она к себе перед самым рассветом, довольная и ублаготворенная, хотя то, что она услышала от Кевина, - впрочем, Богиня свидетель, им нашлось о чем поговорить и помимо Артура, - изрядно ее беспокоило.
- Артур меня и слушать не желает, - рассказывал Кевин. - Говорит, что жители Англии - христианский народ, и хотя не станет он преследовать своих подданных, ежели кто-то из них и почитает иных богов, однако ж он поддержит священников и церковь, точно так же, как они поддерживают трон. А Владычице Авалона он велит передать, что, ежели желает она забрать меч назад, так пусть придет и возьмет.
Уже возвратившись к себе в постель, Моргейна долго лежала, не смыкая глаз. Это же легендарный меч, благодаря ему с Артуром связаны бесчисленные люди Племен и северяне тоже; только потому, что Артур присягнул на верность Авалону, его поддерживает смуглый народец до римских времен. А теперь Артур, похоже, отступил от данной клятвы далеко, как никогда.
Надо бы поговорить с ним.., впрочем, нет, Артур к ней не прислушается; она - женщина, и притом его сестра; и между ними неизменно живо воспоминание о том утре после коронования, так что никогда не смогут они побеседовать свободно и открыто, как встарь. Кроме того, от имени Авалона она говорить не вправе; она сама отреклась от былой власти.
Может статься, Вивиана сумеет заставить его понять, сколь важно соблюдать принесенную клятву. Но, сколько бы Моргейна ни убеждала себя в том, закрыть глаза и заснуть ей удалось очень не скоро.

Глава 17

Еще толком не проснувшись, Гвенвифар почувствовала, как сквозь полог кровати проникает ослепительно яркий солнечный свет. "Лето пришло". И тут же: "Белтайн". Самый разгул язычества.., королева не сомневалась, что нынче ночью многие слуги и служанки ее украдкой выскользнут за двери, как только на Драконьем острове заполыхают костры в честь этой их Богини, дабы возлечь друг с другом в полях... "И кое-кто наверняка возвратится домой с ребенком Бога во чреве.., в то время как я, христианская жена, никак не могу родить сына своему дорогому супругу и лорду..."
Устроившись на боку, она глядела на спящего Артура. О да, он - ее дорогой супруг и лорд, она искренне его любит. Он взял ее как довесок к приданому, в глаза невесты не видя; однако же любил ее, холил? и лелеял, и почитал.., не ее вина, что она не в силах исполнить первейший долг королевы и родить Артуру сына и наследника для королевства.
Ланселет.., нет, она дала себе слово, когда тот в последний раз уезжал от двора, что больше не станет о нем думать. Она по-прежнему алкала его сердцем, телом и душою, однако поклялась быть Артуру верной и преданной женой; никогда больше не позволит она Ланселету даже тех игр и ласк, после которых оба они тосковали о большем... Это означает играть с грехом, даже если дальше они не идут.
Белтайн. Ну что ж, пожалуй, как христианке и королеве христианского двора, долг велит ей устроить в этот день забавы и пиршества, дабы все подданные ее повеселились, не подвергая опасности свои души. Гвиневера полагала, что Артур объявил по всей стране о том, что на Пятидесятницу затеваются турниры и игрища и победителей ждут награды; так король поступал всякий год с тех пор, как двор перебрался в Камелот; однако в замке наберется достаточно народу, чтобы устроить состязания и в этот день тоже; а в качестве трофея отлично сгодится серебряная чаша. Будут танцы, музыканты сыграют на арфе; а что до женщин, так она предложит ленту в награду той, что спрядет за час больше шерсти или выткет самый большой кусок гобелена; да-да, надо отвлечь народ невинными развлечениями, чтобы никто из ее подданных не жалел о запретных игрищах на Драконьем острове. Королева села на постели и принялась одеваться; нужно пойти поговорить с Кэем, не откладывая.
Но хотя королева хлопотала все утро, не покладая рук, и хотя Артур, когда она рассказала мужу о своей затее, пришел в полный восторг и в свою очередь все утро обсуждал с Кэем награды для лучших мечников и всадников; да, и надо бы еще какой-нибудь трофей подобрать для победителя среди отроков! - однако же Гвенвифар так и не смогла избавиться от грызущего беспокойства. "В этот день древние Боги велят нам чтить плодородие и плодовитость, а я.., я по-прежнему бесплодна". И вот, за час до полудня, - когда герольды затрубят в трубы, созывая народ на ристалище к началу состязаний, - Гвенвифар отправилась к Моргейне, сама еще не зная, что ей скажет.
Моргейна взяла на себя надзор за красильней, где окрашивали спряденную шерсть, и приглядывала за королевиной пивоварней: она знала, как не дать скиснуть сваренному элю, как перегонять спирт для лекарственных снадобий, как изготовлять из цветочных лепестков духи более тонкие, нежели привозные из-за моря, те, что стоят дороже золота. Кое-кто из обитательниц замка всерьез считал это магией, однако Моргейна уверяла, что нет; просто она изучала свойства растений, цветов и злаков. Любая женщина, твердила Моргейна, способна делать то же самое, ежели не пожалеет сил и времени и ежели руки у нее не крюки.
Гвенвифар отыскала Моргейну в пивоварне: подобрав подол парадного платья и накрыв волосы куском ткани, она принюхивалась к испортившемуся содержимому корчаги.
- Вылейте это, - распорядилась она. - Надо думать, закваска остыла; вот пиво и скисло. Завтра сварим еще; а на сегодня пива хватит, и с избытком, даже на королевин пир, раз уж пришла ей в голову этакая блажь.
- А тебе, значит, пир не в радость, сестрица? - спросила королева.
Моргейна развернулась к вошедшей.
- Не то чтобы, - отвечала она, - однако дивлюсь я, что ты, Гвен, затеяла праздник: я-то полагала, что на Белтайн у нас будет сплошной пост да благочестивые моления, хотя бы того ради, чтобы все видели: ты - не из тех, кто станет веселиться в честь Богини полей и хлебов.
Гвенвифар покраснела; она понятия не имела, потешается ли над нею Моргейна или говорит серьезно.
- Возможно, Господь распорядился, чтобы весь народ веселился в честь прихода лета, а про Богиню и упоминать незачем.., ох, сама не знаю, что и думать.., а ты - ты веришь, что Богиня дарит жизнь полям и нивам, и утробам овец, телиц и женщин?
- Так учили меня на Авалоне, Гвен. А почему ты спрашиваешь об этом сейчас?
Моргейна сдернула с головы лоскут, которым прикрывала волосы, и Гвенвифар внезапно осознала: да ведь она красива! Моргейна старше Гвенвифар, - ей, надо думать, уже за тридцать; а сама словно ни на день не состарилась с того самого дня, когда Гвен увидела ее в первый раз.., не зря все считают ее колдуньей! На ней было платье из тонкой темно-синей шерсти, очень простое и строгое, однако темные волосы перевивали цветные ленты; подхваченные за ушами, шелковистые пряди скреплялись золотой шпилькой. Рядом с Моргейной Гвенвифар ощущала себя сущей наседкой, невзрачной домохозяйкой, даже при том, что она - Верховная королева Британии, а Моргейна - лишь герцогиня, да еще и язычница в придачу.
Моргейна столько всего знает, а сама она ужас до чего невежественна: только и умеет, что написать свое имя да с грехом пополам разбирать Евангелие. А вот Моргейна в книжной премудрости весьма преуспела, читает и пишет, да и в делах хозяйственных тоже сведуща: умеет прясть и ткать, и вышивать шелком, и пряжу красить, и пиво варить; а в придачу еще и в травах и в магии разбирается.
- Сестрица.., об этом поминают в шутку.., но.., но правда ли, что ты знаешь.., всевозможные заклинания и заговоры на зачатие? - запинаясь, выговорила Гвенвифар наконец. - Я.., я не могу больше так жить: каждая придворная дама провожает взглядом каждый кусок, что я беру в рот, высматривая, не беременна ли я, или примечает, как туго я затягиваю пояс! Моргейна, если ты и в самом деле знаешь такие заговоры, если слухи не врут.., сестра моя, заклинаю тебя.., не поможешь ли мне своим искусством?
Растроганная, встревоженная, Моргейна коснулась рукою плеча Гвенвифар.
- Да, это правда; на Авалоне говорят, что амулеты могут поспособствовать, если женщина все никак не родит, а должна бы.., но, Гвенвифар... - Она замялась, и лицо королевы заполыхало краской стыда. Наконец Моргейна продолжила:
- Но я - не Богиня. Может статься, такова ее воля, что у вас с Артуром не будет детей. Ты в самом деле хочешь попытаться изменить замысел Божий заклинаниями и амулетами?
- Даже Христос молился в саду: "Отче Мой! если возможно, да минует Меня чаша сия..." <Мф 26:39> - исступленно выкрикнула Гвенвифар.
- А еще Он прибавлял: "Впрочем не как Я хочу, но как Ты" <Мф 26:39>, - напомнила ей Моргейна.
- Дивлюсь я, что ты знаешь такие вещи...
- Гвенвифар, я прожила при дворе Игрейны целых одиннадцать лет и проповедей наслушалась никак не меньше тебя.
- И все же не понимаю я, как может Господь желать того, чтобы по смерти Артура в королевстве вновь воцарился хаос, - воскликнула Гвенвифар, словно со стороны слыша собственный голос: пронзительный, резкий, озлобленный. - Все эти годы я была верна мужу.., да, я знаю, что ты мне не веришь; ты небось думаешь так же, как все придворные дамы: дескать, я изменила лорду моему с Ланселетом.., но это не так, Моргейна, клянусь тебе, это не так...
- Гвен, Гвен! Я не исповедник тебе! Я тебя ни в чем не обвиняла!
- Но могла бы, кабы захотела; и, сдается мне, ты ревнуешь, - отпарировала Гвенвифар в бешенстве и тут же покаянно воскликнула:
- Ох, нет! Нет, не хочу я с тобой ссориться, Моргейна, сестра моя, - ох, нет, я же пришла умолять тебя о помощи... - Из глаз ее потоком хлынули слезы. - Я ничего дурного не делала, я всегда была хорошей и верной женой, я вела дом моего супруга и тщилась ни в коем случае не опозорить его двор, я молилась за него, я старалась исполнять волю Божию, ни малую толику не погрешила я против долга, и все же.., и все же.., за всю мою верность и преданность.., ничего я с этой сделки не получила, ройным счетом ничего! Каждая уличная шлюха, каждая распутница из тех, что таскается с солдатскими обозами, они-то щеголяют своими огромными животами, своей плодовитостью, в то время как я.., я.., ничего у меня нет, ничего... - И Гвенвифар бурно разрыдалась, закрыв лицо руками.
Голос Моргейны звучал озадаченно, но ласково. Она обняла королеву за плечи и привлекла ее к себе.
- Не плачь, ну, не плачь же... Гвенвифар, посмотри же на меня: тебе и впрямь так горько, что ты бездетна?
- Я ни о чем другом и думать не могу, денно и нощно... - всхлипнула Гвенвифар, пытаясь сдержать рыдания.
- Да, вижу, тяжко тебе приходится, - промолвила Моргейна после долгой паузы. Ей казалось, она слышит мысли Гвенвифар так же ясно, как если бы та облекла их в слова:
"Будь у меня ребенок, я бы не думала денно и нощно о любви, что искушает меня и заставляет забыть о чести, ибо все свои мысли посвящала бы я Артурову сыну".
- Хотела бы я помочь тебе, сестра.., но не лежит у меня душа к амулетам и магии. На Авалоне нас учат, что простецам такие вещи, может, и нужны, но мудрые с ними не связываются и мирятся с участью, что назначили им Боги... - Произнося эти слова, Моргейна чувствовала себя сущей лицемеркой; ей вспомнилось то утро, когда она отправилась искать корешки и травы для настоя, способного избавить ее от Артурова ребенка. И это называется - покорствовать воле Богини?
Но ведь в конце концов она отказалась от своего замысла...
И, во власти внезапно накатившей усталости, Моргейна подумала: "Я, не желавшая никакого ребенка, едва не умерла родами, но произвела-таки дитя на свет; Гвенвифар денно и нощно молится о ребенке, но пусто ее чрево и руки пусты. И в этом - благость воли Богов?"
Однако же Моргейна сочла своим долгом предостеречь королеву:
- Гвенвифар, пойми вот что: амулеты зачастую срабатывают не так, как тебе бы того желалось. С чего ты взяла, что Богиня, которой служу я, сможет послать тебе сына, в то время как твоему Господу, который в твоих глазах более всемогущ, чем все прочие Боги, вместе взятые, это не под силу?
Слова Моргейны прозвучали кощунством, и Гвенвифар сгорала со стыда. Однако же она поразмыслила - и сдавленно проговорила вслух:
- Думаю, это потому, что Господу дела нет до женщин: все его священники - мужчины, а в Священном Писании тут и там говорится, что женщины - искусительницы и порождение зла; может статься, поэтому Бог меня и не слышит. А о ребенке я воззову к Богине... Господу все равно... - И Гвенвифар вновь бурно зарыдала. - Моргейна, - восклицала она, - если и ты не в силах мне помочь, я клянусь, что сегодня же ночью отправлюсь на Драконий остров на лодке, я дам слуге золота, чтобы отвез меня туда, и когда заполыхают костры, я тоже стану умолять Богиню подарить мне дитя... Клянусь тебе, Моргейна, что я это сделаю... - И королева увидела себя в свете костров: вот она обходит пламя кругом, вот удаляется в ночь во власти безликого незнакомца, покоится в его объятиях.., при этой мысли все тело ее оцепенело от боли и отдающего стыдом наслаждения.
Холодея от ужаса, Моргейна слушала ее излияния. "Никогда она этого не сделает, в последний момент она точно струсит.., мне, даже мне было страшно, а ведь я всегда знала, что девственность моя предназначена Богу..." А в следующий миг, слыша в голосе невестки неподдельное отчаяние, подумала: "А ведь может и сделать; и тогда возненавидит себя до самой смерти".
Тишину в комнате нарушали лишь всхлипывания Гвенвифар. Моргейна подождала немного, чтобы королева слегка успокоилась, и сказала:
- Сестра, я сделаю для тебя, что смогу. Артур вполне может дать тебе ребенка; тебе незачем отправляться к кострам Белтайна или искать другого мужчину. Пообещай никогда не говорить вслух, что я тебе об этом сказала, и вопросов тоже не задавай. Но воистину одно дитя Артур зачал.
Гвенвифар уставилась на нее во все глаза.
- Он говорил мне, что детей у него нет...
- Может статься, он просто не знает. Но я видела ребенка своими глазами. Он воспитывается при дворе Моргаузы...
- Но тогда, раз у Артура сын уже есть и если я ему ребенка так и не рожу...
- Нет! - быстро возразила Моргейна, и голос ее прозвучал хрипло и резко. - Я же сказала: никому об этом не говори; этого ребенка он никогда не сможет признать. Если ты так и не родишь ему сына, тогда королевство перейдет к Гавейну. Гвенвифар, ни о чем меня не спрашивай; я ничего тебе более не скажу, одно лишь: если ты не в силах родить, виноват в этом не Артур.
- С прошлой осени я так ни разу и не понесла.., и за все эти годы такое случалось только трижды... - Гвенвифар сглотнула, утирая лицо покрывалом. - Если я вручу себя Богине, она ведь смилостивится надо мною...
- Может, и так, - вздохнула Моргейна. - И ехать на Драконий остров тебе незачем. Ты можешь зачать, я знаю.., пожалуй, амулет помог бы тебе доносить дитя до родов. Но предупреждаю тебя еще раз, Гвенвифар: чары и амулеты срабатывают не так, как хочется того мужам и женам, но по своим собственным законам, и законы эти столь же странны и непредсказуемы, как ход времени в волшебной стране. И не вини меня, Гвенвифар, если амулет подействует не так, как ты рассчитываешь.
- Если он даст мне хотя бы тень надежды забеременеть от моего лорда...
- Даст, - заверила Моргейна и направилась к дверям. Гвенвифар поспешила за нею, точно ребенок за матерью. И что же это окажется за амулет такой, гадала королева, и как он сработает, и отчего у Моргейны вид такой торжественный и отчужденный, словно она сама - Великая Богиня? Но, сказала себе Гвенвифар, вдохнув поглубже, она покорно смирится с чем угодно, лишь бы только исполнилось заветное желание ее сердца.
Час спустя, когда затрубили трубы и Моргейна с Гвенвифар сидели бок о бок у самого края поля, к ним перегнулась Элейна и промолвила:
- Гляньте-ка! Кто это там выезжает на ристалище рядом с Гавейном?
- Это Ланселет, - задохнулась королева. - Он вернулся.
Ланселет похорошел еще больше. Щеку его перечеркивал красный рубец, Бог весть где полученный; как ни странно, шрам ничуть его не портил, но лишь подчеркивал его свирепую красоту дикой кошки. В седле он сидел как влитой. Гвенвифар делала вид, что слушает болтовню Элейны, а на самом деле не понимала ни слова, не сводя взгляда с всадника.
"Горькая, ох, что за горькая ирония! Почему же сейчас, когда я твердо решилась, я дала клятву не думать о нем более и свято исполнять предписанный мне долг перед лордом моим и королем..." На шее, под крученым золотым ожерельем, - подарком Артура на пятый год их брака, - она ощущала тяжесть Моргейнова амулета, зашитого в крохотный мешочек, что покоился в ложбинке между грудями. Королева понятия не имела, что там внутри; да и знать того не хотела.
"Но почему сейчас? Я-то надеялась, что, когда он вернется на Пятидесятницу, я уже буду носить дитя моего лорда, и он на меня больше не взглянет, понимая: я твердо решила чтить мой брак".
И однако же против собственной воли Гвенвифар вспоминала слова Артура: "Ежели так случится, что ты и впрямь произведешь на свет дитя, я ни о чем допытываться не стану.., ты меня понимаешь?" О да, Гвенвифар отлично его поняла. Сын Ланселета может стать наследником королевства. Не за то ли ей это новое искушение, что она уже впала в тяжкий грех, впутавшись в Моргейнино чародейство и пытаясь безумными, непристойными угрозами вынудить Моргейну помочь ей?..
"Какая мне разница, если я рожу моему королю сына.., а если Господь и проклянет меня за это, так что мне за дело?" Гвенвифар тут же испугалась мыслей столь кощунственных; однако размышлять о том, чтобы отправиться к кострам Белтайна - кощунство не меньшее...
- Глядите-ка, Гавейн повержен.., даже ему против Ланселета не выстоять! - восторженно закричала Элейна. - Ой, и Кэй тоже! Как только у Ланселета духа хватило сбросить с коня хромого?
- Элейна, ну, можно ли быть такой дурочкой, - вмешалась Моргейна. - По-твоему, Кэй поблагодарил бы Ланселета за снисхождение? Если Кэй участвует в турнирах, конечно же, он знает, чем рискует! Никто ведь не заставляет его драться.
С того самого мгновения, как на поле выехал Ланселет, сама судьба предопределила, кому достанется приз. Соратники добродушно ворчали, наблюдая за происходящим.
- Теперь, когда Ланселет здесь, нам на поле можно и не выезжать, - со смехом заявил Гавейн, одной рукою обнимая кузена за плечи. - Ланс, ты не мог задержаться на денек-другой?
Ланселет тоже хохотал; лицо его разрумянилось. Он принял золотую чашу - и подбросил ее в воздух.
- Вот и матушка твоя уговаривала меня остаться в Лотиане на Белтайн. Да я не затем приехал, чтобы отнять у тебя награду: награды мне не нужны. Гвенвифар, госпожа моя, - воскликнул он, - возьми эту чашу, а взамен дай мне ленту, что носишь на шее. А чаша пусть украсит алтарь или стол самой королевы!
Гвенвифар смущенно схватилась за ленту, на которой висел Моргейнин амулет.
- Эту вещь я никак не могу тебе отдать, друг мой... - Королева отстегнула шелковый рукав, что сама же расшила мелким жемчугом. - Возьми вот это в знак моей приязни. А что до наград.., что ж, я вас всех оделю... - И королева жестом поманила Гавейна с Гаретом, что ехали след в след за Ланселетом.
- Жест любезный и учтивый, - похвалил Артур, вставая. Ланселет принял вышитый рукав, поцеловал его и закрепил на шлеме. - Однако самого доблестного бойца моего ждут и иные почести. Добро пожаловать к нам за стол, Ланселет, тебе отвели место на возвышении. Заодно и расскажешь нам, чего повидал с тех пор, как уехал из Камелота.
Гвенвифар, извинившись, удалилась вместе со своими дамами готовиться к пиру. Элейна и Мелеас без умолку тараторили о том, как Ланселет доблестен, как великолепно сидит на коне и как же великодушно с его стороны отказаться от всяких притязаний на награду! А Гвенвифар думала лишь о том, каким взглядом смотрел на нее Ланселет, умоляя о ленте с шеи. Королева подняла глаза: на губах Моргейны играла мрачноватая, загадочная улыбка. "А ведь я даже помолиться не могу о спокойствии душевном; право молиться я утратила".
В течение первого часа, пока длился пир, королева расхаживала по залу, следя, чтобы все гости разместились как подобает и угостились на славу. К тому времени, как она заняла свое место на возвышении, большинство сотрапезников уже перепились, а снаружи окончательно стемнело. Слуги внесли светильники и факелы, закрепили их на стене, и Артур весело объявил:
- Глянь-ка, госпожа моя, вот и мы зажигаем свои огни в честь Белтайна - но только в замке!
Моргейна устроилась рядом с Ланселетом. Лицо королевы горело от жары и выпитого вина; она отвернулась, лишь бы не видеть их вместе.
- Ах да, сегодня же и в самом деле Белтайн.., я и позабыл, - промолвил Ланселет, зевая во весь рот.
- И Гвенвифар распорядилась устроить пир, чтобы никто из наших подданных не поддался соблазну ускользнуть в ночь на свершение древних обрядов, - промолвил Артур. - Как говорится, есть много способов освежевать волка, не обязательно выгонять его из шкуры... Если бы я запретил костры, я повел бы себя как тиран...
- ..И предатель по отношению к Авалону, брат мой, - негромко проговорила Моргейна.
- Но если благодаря радениям моей госпожи приближенным моим приятнее сидеть здесь, на пиру, чем бежать в поля и плясать у костров, так, значит, цель наша достигнута средствами куда более простыми!
Моргейна пожала плечами. Гвенвифар казалось, что золовка ее изрядно забавляется про себя. Пила она мало; кажется, за королевским столом она одна сохранила ясную голову.
- Ты только что из Лотиана, Ланселет, - соблюдают ли там обряды Белтайна?
- Королева уверяет, что да, - кивнул Ланселет, - но, может статься, она просто шутила со мною - откуда мне знать. Из того, что я видел, ничто не заставляло усомниться в том, что королева Моргауза - наихристианнейшая из дам. - Он смущенно вскинул глаза на Гавейна, и от внимания Гвенвифар это не укрылось. - Гавейн, попрошу заметить: я ни слова не сказал против госпожи Лотиана; я с твоей родней не ссорюсь...
Ответом ему был лишь негромкий храп. Моргейна нервно рассмеялась.
- Гляньте-ка, а Гавейн-то уснул - положив голову прямо на стол! Я тоже не прочь узнать новости Лотиана, Ланселет... Не думаю, что тамошние уроженцы так быстро забудут костры Белтайна. Солнечные токи бушуют в крови любого, кто воспитывался на Авалоне, как я, как королева Моргауза.., верно, Ланселет? Артур, а ты помнишь обряд коронования на Драконьем острове? Сколько же лет с тех пор минуло - девять или десять?..
Артур недовольно поморщился, хотя ответил вполне учтиво:
- Много лет минуло с тех пор, это ты правду сказала, сестрица, а ведь мир меняется с каждым годом. Думается мне, время сих обрядов прошло, кроме как, может статься, для тех, что живут плодами полей и нив и вынуждены просить благословения Богини... Так говорит Талиесин, и спорить с ним я не стану. Но, полагаю я, эти древние ритуалы ни к чему таким, как мы, жителям городов и замков, слышавшим слово Христово. - Артур поднял чашу с вином, осушил ее и с пьяным напором возгласил:
- Господь, дай нам всего, чего мы желаем.., всего, что вправе мы получить.., дабы не взывать нам к древним богам, верно, Ланс?
Прежде чем ответить, Ланселет на миг задержал взгляд на королеве:
- Кто из нас имеет все, чего желает, король мой? Ни один властелин и ни один бог такого не дарует.
- А я хочу, чтоб мои.., мои п-подданные имели все, что им надобно, - повторил Артур, еле ворочая языком. - Вот и королева моя того же хочет, раз устроила здесь для нас маленький такой Бел... Белтайн...
- Артур, - мягко укорила Моргейна, - ты пьян.
- И что с того? - воинственно осведомился король. - На моем собственном пиру, у моего собственного оч.., очага; а зачем, спрашивается, я столько лет сражался с саксами? Да чтоб сидеть за моим Круглым Столом и наслаждаться ми.., миром, и добрым элем и вином, и сладкой музыкой.., а куда подевался Кевин Арфист? Или на моем пиру музыки уже и не дождаться?

Предыдущая страница 20 Следующая страница


21 Мэрион Зиммер Брэдли

- Ручаюсь, он отправился на Драконий остров поклониться Богине у ее костров и сыграть там на арфе, - со смехом откликнулся Ланселет.
- Так это ж.., измена, - заплетающимся языком проговорил Артур. - Вот вам еще причина запретить костры Белтайна: чтоб у меня тут музыка была...
- Ты не можешь распоряжаться чужой совестью, брат мой, - беззаботно рассмеявшись, обронила Моргейна. - Кевин - друид и вправе посвящать свою музыку своим собственным богам, коли захочет. - Молодая женщина подперла голову рукой; ну ни дать ни взять кошка, слизывающая с усов сливки, подумала про себя Гвенвифар. - Но, сдается мне, он уже отметил Белтайн на свой лад; и, конечно же, сейчас мирно спит в своей постели, ибо здесь все перепились настолько, что не отличат его игру от моей и от Гавейновых визгливых волынок! Вы смотрите, он даже во сне музыку Лотиана наигрывает! - добавила Моргейна: спящий Гавейн только что огласил зал особенно сиплым всхрапыванием. Молодая женщина поманила рукою одного из дворецких, и тот, склонившись над рыцарем, уговорил его подняться на ноги. Гавейн неуверенно поклонился Артуру и, пошатываясь, вышел из зала.
Ланселет поднял чашу - и осушил ее до дна.
- Думаю, с меня тоже хватит музыки и пиршеств.., выехал я еще до рассвета, чтобы успеть на сегодняшний турнир, и вскорости, наверное, попрошу дозволения пойти спать, Артур. - Гвенвифар поняла, что он пьян, лишь по случайно проскочившей вольности: прилюдно Ланселет неизменно обращался к Артуру с официальным "лорд мой" или "мой король" и лишь наедине называл его кузеном или просто Артуром.
Однако сейчас, когда пир близился к концу и лишь несколько сотрапезников еще сохраняли трезвую голову, никто ничего не заметил: с тем же успехом они могли бы беседовать наедине. Артур даже не потрудился ответить; он бессильно развалился на сиденье и полузакрыл глаза. Ну что ж, подумала Гвенвифар, он же сам сказал: это - его пир, и его домашний очаг, а если мужчина уже и не вправе напиться в собственном доме, так зачем, спрашивается, было воевать столько лет?
А если нынче ночью Артур окажется слишком пьян, чтобы разделить с нею ложе... Гвенвифар ощущала легкое прикосновение ленты к шее, и подвешенный к ней талисман - такой тяжелый, и грудь жжет словно огнем... "Это же Белтайн; неужто он даже ради праздника не мог трезвым остаться? Кабы его пригласили на один из этих древних языческих пиров, уж он бы о том не забыл, - думала про себя королева, и щеки ее пылали от мыслей столь нескромных. Наверное, я тоже пьяна". Гвенвифар сердито оглянулась на Моргейну: спокойная, невозмутимая, она теребила ленточки на своей арфе. И с чего это она так улыбается?
Ланселет нагнулся к королеве.
- Сдается мне, лорд наш и король тоже устал от вина и веселья, королева моя. Отпусти слуг и соратников, госпожа, а я отыщу Артурова дворецкого, чтобы помог ему дойти до кровати.
И рыцарь поднялся от стола. Гвенвифар видела, что и он тоже пьян, однако на нем это почти не сказывалось; вот только двигался он чуть более выверенно, чем обычно. Королева принялась обходить гостей, желая им доброй ночи и чувствуя, что перед глазами у нее все плывет и на ногах она стоит нетвердо. Моргейна по-прежнему загадочно улыбалась, и в ушах королевы вновь зазвучали слова проклятой колдуньи: "Не пытайся винить меня, Гвенвифар, если амулет подействует не так, как ты рассчитываешь..."
Ланселет, протолкавшись сквозь поток гостей, хлынувший за двери, возвратился к королеве.
- Никак не могу отыскать слугу нашего господина.., в кухне говорят, все отправились на Драконий остров, к кострам... А Гавейн еще здесь, или хотя бы Балан? Только у этих двоих и хватит силы донести лорда нашего и короля до постели...
- Гавейн слишком пьян, чтобы себя самого донести, - возразила Гвенвифар, - а Балана я и вовсе не видела. А вот ты его точно не дотащишь, он тебя выше, да и тяжелее...
- И все-таки придется попробовать, - со смехом промолвил Ланселет, склоняясь над Артуром.
- Ну же, кузен... Гвидион! В постель тебя нести некому, так что обопрись-ка лучше на мою руку. Ну, давай, поднимайся.., вот и славно, - настаивал Ланселет, увещевая короля, точно ребенка. А ведь Ланселет и сам не то чтобы твердо на ногах держится, отметила про себя Гвенвифар, идя вслед за мужчинами.., да и она тоже, если на то пошло.., отличное зрелище, то-то слуги бы позабавились, будь они трезвы настолько, чтобы заметить. Верховный король, Верховная королева и королевский конюший, пошатываясь, бредут в спальню в канун праздника Белтайн, и все трое настолько пьяны, что и на ногах не стоят...
Но, перешагнув с помощью Ланселета через порог своих покоев, Артур слегка протрезвел; он подошел к стоящему в углу кувшину для умывания, плеснул водою себе в лицо и жадно отпил.
- Спасибо тебе, кузен, - промолвил он, по-прежнему с трудом ворочая языком. - Нам с женой воистину есть за что благодарить тебя, и ведомо мне, что ты всей душой любишь нас обоих...
- И Господь мне в том свидетель, - отозвался Ланселет, глядя на Гвенвифар едва ли не с отчаянием. - Не пойти ли мне отыскать кого-нибудь из твоих слуг, кузен?
- Нет, задержись на минуту, - попросил Артур. - Мне надо кое-что сказать тебе, а если у меня недостанет храбрости сейчас, во хмелю, то трезвым я точно этого не выговорю. Гвен, ты ведь сумеешь обойтись без своих женщин? Не хочу я, чтобы болтливые языки разнесли это все за пределами спальни. Ланселет, пойди сюда и сядь рядом, - и, опустившись на край кровати, король протянул руку другу. - И ты тоже, радость моя.., а теперь слушайте меня оба. Гвенвифар бездетна.., и думаете, я не вижу, как вы друг на друга смотрите? Однажды я уже говорил об этом с Гвен, но она такая скромница и так набожна, она и слушать меня не стала. Однако ж теперь, в канун Белтайна, когда все живое на этой земле словно кричит о плодородии и размножении.., да как же мне это сказать-то? У саксов есть одно древнее присловье: друг - это тот, кому ты готов ссудить любимую жену и любимый меч.
Лицо Гвенвифар горело: она не смела поднять глаз ни на одного из мужчин. А король между тем медленно продолжал:
- Твой сын, Ланс, унаследует мое королевство; и лучше так, нежели отойдет оно к сыновьям Лота... О да, епископ Патриций, конечно же, назовет это тяжким грехом; можно подумать, Бог его - это старуха-дуэнья, что разгуливает ночами, проверяя, кто в чьей постели спит... Сдается мне, не произвести сына и наследника для королевства - грех куда больший. Вот тогда страну ждет хаос, что грозил нам до того, как на трон взошел Утер.., друг мой, кузен мой, что скажешь?
Ланселет облизнул губы, и Гвенвифар почувствовала, что во рту у нее тоже разом пересохло.
- Не знаю, что и сказать, король мой.., мой друг.., мой кузен, - наконец, выговорил рыцарь. - Господу ведомо.., на всей земле нет иной женщины... - и голос его прервался. Он неотрывно глядел на Гвенвифар, и в глазах его отражалось желание столь откровенное, что королеве казалось, она этого просто не выдержит. На краткий миг ей почудилось, что она теряет сознание, и Гвенвифар ухватилась за спинку кровати, чтобы не упасть.
"Я все еще пьяна, - думала она, - мне это снится, я никак не могла услышать из его уст то, что якобы услышала..." И вновь накатил мучительный, испепеляющий стыд. Как можно допустить, чтобы эти двое говорили о ней так - и не умереть на месте?
Ланселет неотрывно смотрел на нее.
- Пусть.., пусть решает госпожа моя.
Артур протянул к ней руки. Он уже скинул сапоги и богатое платье, в котором щеголял на пиру; теперь, в одной лишь нижней рубахе, он как две капли воды походил на мальчишку, с которым она сочеталась браком много лет назад.
- Иди сюда, Гвен, - позвал он и усадил жену к себе на колени. - Ты знаешь, я люблю тебя всей душой - и тебя, и Ланса; думаю, вас двоих я люблю больше всех на свете, кроме... - Артур сглотнул и прикусил язык, и Гвенвифар вдруг осознала: "А я-то сокрушалась лишь о своей любви, а об Артуре и не подумала. Он взял меня в жены, нежеланную, даже не посмотрев на меня заранее, он окружил меня любовью и почетом, как свою королеву. А мне и в голову не приходило, что, как сама я люблю Ланселета, так вполне может быть в мире женщина, которую любит Артур - и любит безнадежно.., ибо иначе совершил бы грех и измену. Уж не потому ли Моргейна насмехается надо мною? Она-то, верно, знает про Артурову тайную любовь.., и его грехи..."
А король тем временем продолжал, обдумывая каждое слово:
- Наверное, я никогда не набрался бы храбрости сказать об этом вслух, если бы не Белтайн... Много сотен лет предки наши поступали так, не стыдясь, перед лицом богов наших и по их воле. И.., послушай вот что, родная моя.., раз я буду здесь, с тобой, моя Гвенвифар, тогда, если родится ребенок, ты сможешь с чистой совестью поклясться, что дитя зачато в нашей супружеской постели, а узнавать доподлинно, как там обстоит дело, нам и ни к чему.., любовь моя ненаглядная, неужто ты не согласишься?
Дыхание у Гвенвифар перехватило. Медленно, о, как медленно протянула она руку - и вложила ее в ладонь Ланселета. Артур легонько коснулся ее волос; Ланселет подался вперед - и поцеловал ее в губы.
"Я замужем уже много лет, а теперь вот напугана, точно девственница", - подумала она, и тут ей вспомнились слова Моргейны: вешая амулет ей на шею, золовка сказала: "Берегись, хорошо подумай, о чем просишь, Гвенвифар, ибо Богиня может и даровать тебе просимое..."
Тогда Гвенвифар решила, Моргейна имеет в виду лишь то, что, ежели королева просит о ребенке, то того и гляди умрет родами. А теперь она вдруг поняла: все не так просто, ибо вот сложилось так, что она может получить Ланселета, не мучаясь виною, с дозволения и по воле своего законного мужа.., и, словно прозрев, подумала: "Вот чего я на самом деле хотела; спустя столько лет ясно, что я бесплодна, никакого ребенка я не рожу, но по крайней мере получу хотя бы это..."
Трясущимися руками она расстегнула платье. Казалось, весь мир умалился до этого крохотного мгновения, до этого полного и безграничного осознания себя самой, и тела своего, пульсирующего желанием и страстью, - прежде королева понятия не имела, что способна на такое. Кожа у Ланселета такая нежная.., она-то думала, что все мужчины похожи на Артура - загорелые, волосатые, а у Ланселета тело гладкое, словно у ребенка. Ах, она их обоих любит, любит Артура тем больше, что у него достало великодушия подарить ей этот миг.., теперь они обнимали ее оба, и Гвенвифар закрыла глаза, и подставила лицо поцелуям, не зная доподлинно, чьи губы припадают к ее устам. Пальцы Ланселета, - его, никого другого! - погладили ее по щеке и скользнули к обнаженной шее, перехваченной ленточкой.
- Что это, Гвен? - спросил он, припадая к ее губам.
- Ничего, - отвечала она. - Ничего. Так, пустячок; от Моргейны достался. - Гвенвифар развязала ленту, отшвырнула амулет в угол - и соскользнула в объятия мужа - и любовника. 100 101

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 7)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 9)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 17)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 17)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 20)


Мэрион Зиммер Брэдли

Верховная королева

Цикл: "Туманы Авалона" - 2

 Читать книгу

Аннотация

Эта повесть о тех годах, когда мир бога христиан еще не вытеснил с полотна времен мир фэйри, и магия была делом обыденным.
Когда король Артур, возведенный на трон Владычицей Авалона, нарушил клятву и тем самым раз и навсегда изменил судьбу Британии, когда Фею Моргану еще называли просто Моргейной, герцогиней Корнуолла, и не считали злой колдуньей и когда тайное течение рек жизни еще подчинялось воле посвященных.
Теперь все думают, что это легенды, сложенные сладкоречивыми бардами в надежде на кров и благоизволение королей. Но это все было.
И вот как было оно.

Создание книги: Сергей
Программа: ChmBookCreator
Сканирование книги: Alonzo
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэрион Зиммер Брэдли - Биография

Мэрион Зиммер Брэдли

На основную страницу

Биография

Мэрион Зиммер Брэдли (Marion Zimmer Bradley) - американская писательница. Родилась 3 июня 1930 г. в Олбани, шт. Нью-Йорк. Брат - Лесли Зиммер; два сына - Дэвид Брэдли и Патрик Брин; дочь - Моира Стерн.
Окончив педагогическое училище, в 1949 вышла замуж (муж - Роберт Олден Брэдли) и стала домохозяйкой. В свободное время начала писать, а с середины 1953 г. - регулярно публиковаться (первое появление в печати - рассказ "Замочная скважина" в альманах "Vortex"). В 1964 г. завершила курс обучения в Университете Гардин Симмонс (г. Абилен, шт. Техас) и стала бакалавром английского и испанского языков. В 1965-67 г. дипломировала работу в Калифорнийском Университете Беркли по психологии.
Является одним из самых плодовитых американских авторов, пользуясь заслуженным авторитетом у поклонников фэнтези (романы "Медный дракон", "Бесконечное путешествие", "Руины Исиса", "Наследник"; знаменитый цикл о планете Дарковер: "Кровавое солнце", "Опасная звезда", "Ветра Дарковер", "Расколотая цепь", "Город колдовства" и т.д. - всего 16 частей), кроме того, много лет была редактором целого ряда известных научно-фантастических журналов ("Fantasy", "Меч и волшебница" и др.). С 1989 г. редактировала "Marion Zimmer Bradley's Fantasy Magazine".
Пробовала свои силы в таких разных литературных жанрах, как хоррор ("Ведьмовской холм", "Барабаны тьмы"), сентиментальная проза ("Странная женщина") и даже эротический роман ("Я - лесбиянка"; опубликован в 1962 г. под псевдонимом).
"Туманы Авалона" - самый известный роман М.З.Брэдли. По выходу он имел успех и у читателей, и у критиков, получил в 1984 году премию журнала "Локус", четыре месяца возглавлял список бестселлеров "Нью-Йорк Таймс". В 2001 году роман перекочевал и на экран ТВ - имеется в виду одноименный минисериал.
Мэрион Брэдли скончалась 25 сентября 1999г. в Беркли (Калифорния) спустя четыре дня после тяжелого сердечного приступа.