Мэрион Зиммер Брэдли - Пленник дуба

1 Мэрион Зиммер Брэдли

Глава 1

В далеких холмах Северного Уэльса шли дожди - непрерывно, день за днем, - и замок короля Уриенса словно плыл среди тумана и сырости. Дороги развезло, реки вздулись и затопили броды, и повсюду царил промозглый холод. Моргейна куталась в плащ и толстый платок, но закоченевшие пальцы плохо слушались ее и не желали держать челнок; внезапно она выпрямилась, выронив челнок.
- Что случилась, матушка? - спросила Мелайна, вздрогнув - таким резким показался в тишине зала этот глухой стук.
- Всадник на дороге, - сказала Моргейна. - Нам следует приготовиться к встрече.
А затем, заметив обеспокоенный взгляд невестки, Моргейна мысленно выругала себя. Опять кропотливая женская работа вогнала ее в состояние, подобное трансу, а она и не уследила! Моргейна давно уже перестала прясть, но ткать она любила, и это, в общем-то, было безопасно, если только следить за своими мыслями и не поддаваться усыпляющей монотонности этой работы.
Во взгляде Мелайны смешались настороженность и раздражение - она всегда так реагировала на неожиданные видения Моргейны. Нет, Мелайна не думала, что в них кроется нечто злое или даже просто волшебное, - просто у ее свекрови были свои странности. Но Мелайна расскажет о них священнику, он снова заявится и примется ловко выспрашивать, откуда берут начало эти странности, а ей придется изображать из себя кроткую овечку и делать вид, будто она не понимает, о чем идет речь. Когда-нибудь она таки утратит выдержку, от усталости или по неосторожности, и выскажет священнику все, что думает. Вот тогда у него действительно будет о чем с ней поговорить...
Ну что ж, сказанного не воротишь, и нечего теперь из-за этого переживать. В конце концов, она ладила с отцом Эйаном, бывшим наставником Увейна, - для священника он был неплохо образован.
- Передай отцу Эйану, что его ученик будет здесь к ужину, - произнесла Моргейна и лишь после этого сообразила, что опять сказала лишку. Она знала, что Мелайна думает о священнике, и ответила на ее мысли, а не на ее слова. Моргейна вышла из зала, а невестка осталась смотреть ей вслед.
Зима выдалась суровая - дожди, снегопады, постоянные бури, - и за все это время к ним не завернул ни один путник. Моргейна усердно обшивала всех домашних, от Уриенса до новорожденного ребенка Мелайны, но зрение ее слабело, и рукодельничать было нелегко; свежих растений зимой не было, и заняться приготовлением лекарств она тоже не могла. Подруг у нее не было - все ее придворные дамы были женами дружинников Уриенса и бестолковостью превосходили даже Мелайну. Самое большее, на что они были способны, - это с трудом разобрать по слогам стих из Библии; узнав, что Моргейна умеет читать и писать и даже немного знает латынь и греческий, они были потрясены до глубины души. Сидеть целыми днями за арфой она тоже не могла. В результате скука и нетерпение доводили ее до неистовства...
... Хуже того - ее постоянно терзало искушение; ей хотелось взяться за прялку и погрузиться в грезы, позволив своему сознанию отправиться в Камелот, к Артуру, или на поиски Акколона. Три года назад ей пришло в голову, что Акколону следует проводить больше времени при дворе, чтобы Артур получше узнал его и проникся к нему доверием. Акколон носил змей Авалона - это могло еще надежнее связать его с Артуром. Моргейне недоставало Акколона, недоставало до боли; при нем она всегда была такой, какой он ее видел - Верховной жрицей, уверенной в себе и своих целях. Но долгими одинокими зимами ее вновь принимались терзать сомнения и страх; а вдруг она и вправду такова, какой кажется Уриенсу, - стареющая королева-отшельница, чье тело, разум и душа все сильнее иссыхают и вянут с каждым годом?
И все-таки Моргейна по-прежнему крепко держала в своих руках и замок со всем домашним хозяйством, и всю округу; окрестные жители нередко приходили к ней за советом. Они говорили: "Наша королева мудра. Даже король не делает ничего без ее согласия". Моргейна знала, что люди Племен и Древний народ почти готовы обожествить ее, но все же она не решалась слишком часто выказывать свою приверженность к древней вере.
Моргейна сходила на кухню и велела приготовить праздничную трапезу - насколько это было возможно в конце долгой зимы, перекрывшей все дороги. Она достала из запертого шкафа немного припрятанного изюма и сушеных фруктов и кое-какие пряности, чтоб приготовить остатки копченой свиной грудинки. Мелайна расскажет отцу Эйану, что Моргейна ждет к ужину Увейна. А ей, кстати, нужно еще сообщить эту новость Уриенсу.
Моргейна отправилась в покои короля; Уриенс занимался тем, что лениво играл в кости с одним из своих дружинников. Воздух в покоях был спертым; пахло затхлостью и старостью. "Что ж, этой зимой он так долго провалялся с крупозной пневмонией, что мне не приходилось делить с ним постель, - бесстрастно подумала Моргейна. - Хорошо, что Акколон провел всю зиму в Камелоте, при Артуре; мы бы при малейшей возможности стремились оказаться вместе, и нас могли разоблачить".
Уриенс поставил стаканчик с костями и посмотрел на жену. Король сильно похудел; длительная борьба с лихорадкой изнурила его. На протяжении нескольких дней Моргейне даже казалось, что Уриенс не выживет, но она изо всех сил сражалась за его жизнь - отчасти потому, что она, несмотря ни на что, все же испытывала привязанность к старику-мужу и не хотела, чтобы он умирал, а отчасти потому, что сразу же после смерти Уриенса на его трон уселся бы Аваллох.
- Я не видел тебя целый день, Моргейна. Мне было одиноко, - с ноткой укоризны произнес Уриенс. - В конце концов, на Хоу не так приятно смотреть, как на тебя.
- Ну, я ведь не просто так оставила тебя, - отозвалась Моргейна, стараясь, чтобы ее голос звучал как можно непринужденнее. Уриенс любил грубоватые шутки. - Мне подумалось - вдруг ты в твои почтенные годы почувствовал слабость к молодым красивым мужчинам? А раз он тебе не нужен, муж мой, может, я заберу его себе?
Уриенс рассмеялся.
- Ты вогнала бедолагу в краску, - сказал он, добродушно улыбаясь. - Но если ты покидаешь меня на целый день, что ж мне еще остается, кроме как предаваться мечтаниям и таращиться, как баран, на него или на пса?
- Ну что ж, я пришла к тебе с хорошими новостями. Сегодня вечером тебя перенесут в зал, к общему столу, - к нам едет Увейн. Он прибудет еще до ужина.
- Хвала Господу! - обрадовался Уриенс. - Этой зимой я уж начал думать, что умру, так и не повидавшись больше с моими сыновьями.
- Думаю, Акколон вернется к празднеству летнего солнцестояния.
Моргейна подумала о кострах Белтайна, до которого оставалось всего два месяца, и ее захлестнула волна желания.
- Отец Эйан опять просил запретить эти празднества, - ворчливо произнес Уриенс. - Мне уже надоело выслушивать его жалобы! Он думает, что если мы вырубим рощу, то люди удовольствуются его благословением и не станут разжигать костры в Белтайн. А правда ведь - похоже, будто с каждым годом старая вера все крепнет. Я-то думал, что она будет понемногу исчезать вместе со стариками. Но теперь к язычеству начала обращаться молодежь, и потому мы должны что-то делать. Может, нам и вправду следует срубить рощу.
"Только попробуй, - подумала Моргейна, - и я пойду на убийство". Но когда она заговорила, голос ее был мягок и рассудителен:
- Это было бы ошибкой. Дубы дают пропитание свиньям и простонародью - и даже нам в тяжелые зимы приходится пользоваться желудевой мукой. А кроме того, эта роща росла здесь сотни лет - ее деревья священны...
- Ты сама говоришь, как язычница, Моргейна.
- А кто же сотворил эти дубы, если не Господь? - парировала она. - Почему мы должны наказывать безвинные деревья за проступки неразумных людей и за то, что отцу Эйану не нравится, как люди этими деревьями пользуются? Я-то думала, что ты любишь свою землю...
- Ну да, люблю, - раздраженно согласился Уриенс. - Но Аваллох тоже говорит, что мне следует ее срубить, чтоб язычникам негде было собираться. Мы можем построить на том месте церковь или часовню.
- Но Древние - тоже твои подданные, - возразила Моргейна, - а ты в молодости заключил Великий Брак со всей страной. Неужто ты лишишь Древний народ рощи, дающей им пропитание и убежище, их храма, созданного не руками человеческими, но самим Богом? Неужто ты оставишь их умирать от голода, как уже случалось в тех землях, где вырубили слишком много лесов?
Уриенс взглянул на свои узловатые старческие запястья. Синяя татуировка поблекла, оставив лишь едва заметные линии.
- Недаром тебя зовут Моргейной Волшебницей - Древний народ нигде бы не сыскал лучшего заступника. Что ж, раз ты просишь за них, моя леди, я не трону эту рощу, пока жив, - но когда я умру, Аваллох сам решит, как с ней поступить. А теперь не принесешь ли ты мне мои туфли и одежду, чтобы я мог сидеть в зале, как король, а не как старый хрен, в ночной сорочке и шлепанцах?
- Конечно, - согласилась Моргейна. - Но я тебя не подниму, так что придется Хоу помочь тебе одеться.
Когда Хоу справился с поручением, Моргейна причесала Уриенса и позвала второго воина, ожидавшего королевского приказа. Они сплели руки в подобие кресла, подняли Уриенса и отнесли в зал. Моргейна тем временем положила на королевское кресло несколько подушек и проследила, как старика усадили на них.
А потом она услышала, как забегали слуги, а со двора донесся стук копыт... "Увейн", - подумала Моргейна, едва взглянув на юношу, вступившего в зал в сопровождении слуг. Трудно было поверить, что этот рослый молодой рыцарь, широкоплечий, со шрамом на щеке, и есть тот самый тощий мальчишка, так привязавшийся к ней за первый год ее жизни при дворе Уриенса - год, исполненный одиночества и отчаяния. Увейн поцеловал отцу руку и склонился перед Моргейной.
- Отец. Милая матушка...
- Я рад снова видеть тебя дома, парень, - сказал Уриенс, но взгляд Моргейны уже был прикован к следующему мужчине, перешагнувшему порог зала. На миг она не поверила своим глазам - это было все равно что увидеть призрак. "Если бы он был настоящим, я бы непременно увидела его при помощи Зрения..." А затем она поняла. "Просто я изо всех сил старалась не думать об Акколоне - иначе я могла бы лишиться рассудка..."
Акколон отличался более хрупким сложением и уступал брату в росте. Его взгляд тут же прикипел к Моргейне - на один лишь миг, прежде чем Акколон опустился на колено перед отцом. Но когда он повернулся к Моргейне, голос его был безупречно ровным и сдержанным.
- Я рад снова оказаться дома, леди.
- Я рада снова видеть здесь вас обоих, - так же ровно отозвалась Моргейна. - Увейн, поведай нам, откуда у тебя взялся этот ужасный шрам через всю щеку. Я думала, что после победы над императором Луцием все пообещали Артуру не чинить больше никаких непотребств!
- Да ничего особенного! - весело откликнулся Увейн. - Просто какой-то разбойник занял заброшенную крепость и развлекался тем, что грабил окрестности и именовал себя королем. Мы с Гавейном, сыном Лота, отправились туда и немного потрудились, и Гавейн обзавелся там женой - некой вдовствующей леди с богатыми землями. Что же до этого... - он легонько прикоснулся к шраму. - Пока Гавейн дрался с хозяином крепости, мне пришлось разобраться с одним типом - жутким ублюдком, прорвавшимся мимо охраны. А он оказался левшой, да к тому же еще и неуклюжим. Нет уж, лучше я буду драться с хорошим бойцом, чем с паршивым! Если бы там была ты, матушка, у меня бы вообще не осталось никакого шрама, но у лекаря, который зашивал мне щеку, руки росли не оттуда. Что, он и вправду так сильно меня изуродовал?
Моргейна нежно погладила пасынка по рассеченной щеке.
- Для меня ты всегда останешься красивым, сынок. Но, возможно, мне удастся что-нибудь с этим сделать, - а то твоя рана воспалилась и распухла. Вечером я приготовлю для тебя припарки, чтобы лучше заживало. Она, должно быть, болит.
- Болит, - сознался Увейн. - Но я полагаю, что мне еще повезло - я не подхватил столбняк, как один из моих людей. До чего ужасная смерть!
Юноша поежился.
- Когда рана начала распухать, я было подумал, что у меня началось то же самое, но мой добрый друг Гавейн сказал, что до тех пор, пока я в состоянии пить вино, столбняк мне не грозит - и принялся снабжать меня этим самым вином. Клянусь тебе, матушка, - за две недели я ни разу не протрезвел! - хохотнув, произнес Увейн. - Я отдал бы тогда всю добычу, захваченную у этого разбойника, за какой-нибудь твой суп. Я не мог жевать ни хлеб, ни сушеное мясо и изголодался чуть ли не до смерти. Я ведь потерял три зуба...
Моргейна осмотрела рану.
- Открой рот. Ясно, - сказала она и жестом подозвала одного из слуг. - Принеси сэру Увейну тушеного мяса и тушеных фруктов. А ты пока что даже и не пытайся жевать что-нибудь твердое. После ужина я посмотрю, что с этим делать.
- Я и не подумаю отказываться, матушка. Рана до сих пор чертовски болит. А кроме того, при дворе Артура есть одна девушка... Я вовсе не хочу, чтоб она принялась шарахаться от меня, как от черта, - и он рассмеялся. Несмотря на боль от раны, Увейн жадно ел и рассказывал всяческие истории о событиях при дворе, веселя всех присутствующих. Моргейна не смела отвести взгляда от пасынка, но сама она на протяжении всей трапезы чувствовала на себе взгляд Акколона, и он согревал ее, словно солнечные лучи после холодной зимы.
Ужин прошел радостно и оживленно, но к концу его Уриенс устал. Моргейна заметила это и подозвала его слуг.
- Муж мой, ты сегодня в первый раз поднялся с постели - тебе не следует чересчур переутомляться.
Увейн поднялся со своего места.
- Отец, позволь, я сам тебя отнесу.
Он наклонился и легко поднял больного на руки, словно ребенка. Моргейна двинулась следом за ним, но на пороге остановилась.
- Мелайна, присмотри тут за порядком - мне нужно до ночи еще заняться щекой Увейна.
Через некоторое время Уриенс уже лежал в своих покоях; Увейн остался посидеть с ним, а Моргейна отправилась на кухню, чтобы приготовить припарки. Она растолкала повара и велела ему согреть еще воды в кухонном очаге. Раз уж она занимается врачеванием, надо ей держать у себя в комнате жаровню и котелок. И как она раньше до этого не додумалась? Моргейна поднялась наверх и усадила Увейна так, чтобы она могла наложить ему на щеку кусок ткани, пропитанный горячим травяным отваром. Боль в воспалившейся ране приутихла, и юноша облегченно вздохнул.
- Ох, матушка, хорошо-то как! А эта девушка при дворе у
Артура не умеет лечить. Матушка, когда я женюсь на ней, ты научишь ее своему искусству - ну, хоть немного? Ее зовут Шана, и она из Корнуолла. Она - одна из придворных дам королевы Изотты. Матушка, а как так получилось, что этот Марк именует себя королем Корнуолла? Я думал, Тинтагель принадлежит тебе.
- Так оно и есть, сын мой. Я унаследовала его от Игрейны и герцога Горлойса. Я не знала, что Марк возомнил, будто он там царствует, - отозвалась Моргейна. - Неужто Марк посмел объявить, будто Тинтагель принадлежит ему?
- Нет, последнее, что я слышал - что там нет его наместника, - сообщил Увейн. - Сэр Друстан уехал в изгнание в Бретань...
- Почему? - удивилась Моргейна. - Неужто он был сторонником императора Луция?
Разговоры о событиях при дворе словно вдохнули жизнь в монотонное существование захолустного замка. Увейн покачал головой.
- Нет... Поговаривают, будто они с королевой Изоттой были чересчур привязаны друг к другу, - сказал он. - Хотя я бы не взялся упрекать несчастную леди... Корнуолл - настоящее захолустье, а герцог Марк стар и сварлив; а его дворецкие говорят, будто он еще и лишился мужской силы. Несчастной леди, должно быть, несладко живется. А Друстан хорош собой и искусный арфист - а леди Изотта любит музыку.
- Неужто при дворе только и говорят, что о чьих-то дурных поступках и чужих женах? - возмутился Уриенс и сердито посмотрел на сына. Увейн рассмеялся.
- Ну, я сказал леди Шане, что ее отец может присылать к тебе вестника, и я надеюсь, милый отец, что ты не ответишь ему отказом. Шана небогата, но мне не очень-то и нужно ее приданое, я привез достаточно добра из Бретани - я покажу тебе кое-что из моей добычи, и для матушки у меня тоже есть подарки.
Юноша погладил Моргейну по щеке - она как раз склонилась над ним, чтобы заменить остывшую припарку свежей.
- Я знаю - ты не такая, как эта леди Изотта, ты не станешь изменять моему отцу и распутничать у него за спиной.
Моргейна почувствовала, что у нее горят щеки. Она склонилась над чайником, в котором кипели травы, и слегка сморщилась от горького запаха. Увейн считал ее лучшей из женщин, и это грело ей сердце, - но тем горше было сознавать, что она не заслужила такого отношения.
"По крайней мере, я никогда не ставила Уриенса в дурацкое положение и не выставляла своих любовников напоказ..."
- Но тебе все-таки нужно будет съездить в Корнуолл, когда отец выздоровеет и сможет путешествовать, - серьезно сказал Увейн и скривился, когда на его воспаленную щеку легла новая горячая припарка. - Нужно разобраться с этим делом, матушка. Марк не имеет права претендовать на твои земли. Ты так давно не показывалась в Тинтагеле, что тамошние жители могут и позабыть о том, что у них есть королева.
- Я уверен, что до этого не дойдет, - сказал Уриенс. - Но если я поправлюсь к лету, то, когда поеду на Пятидесятницу, попрошу Артура разобраться с этим делом насчет владений Моргейны.
- А если Увейн возьмет жену из Корнуолла, - сказала Моргейна, - он может держать Тинтагель от моего имени. Увейн, хочешь быть моим кастеляном?
- Лучшего я и желать не смею, - отозвался Увейн. - Разве что перестать чувствовать, будто у меня болят все до единого зубы, и спокойно поспать.
- Выпей-ка вот это, - сказала Моргейна, налив в вино Увейну лекарство из одного из своих флаконов, - и я обещаю, что ты сможешь уснуть.
- Думаю, госпожа, я смогу уснуть и без этого - так я рад вновь очутиться под отцовским кровом, в собственной постели, под заботливым присмотром матери. - Увейн обнял отца и поцеловал руку Моргейне. - Но я все равно охотно выпью твое лекарство.
Увейн выпил вино и кивком велел дежурному стражу посветить ему, пока он не доберется до своей комнаты. В покои заглянул Акколон, обнял отца и обратился к Моргейне.
- Я тоже отправляюсь спать... леди. Есть ли там подушки или из комнаты все вынесли? Я так давно не был дома, что не удивился бы, обнаружив в своей прежней комнате гнездящихся голубей - в той самой, где я жил еще в те времена, когда отец Эйан пытался вколотить в мою голову латынь - через седалище.
- Я просила Мелайну присмотреть, чтобы тебе приготовили все необходимое, - отозвалась Моргейна. - Но я сейчас схожу и проверю, как там дела. Я тебе еще понадоблюсь сегодня вечером, господин мой, - обратилась она к Уриенсу, - или я могу идти отдыхать?
Ответом ей было тихое похрапывание. Хоу подсунул старику подушку под голову и сказал:
- Идите, леди Моргейна. Если он вдруг проснется среди ночи, я за ним присмотрю.
Когда они вышли из покоев, Акколон спросил:
- Что с отцом?
- Этой зимой он перенес воспаление легких, - сказала Моргейна. - А он уже немолод.
- И ты вынесла все хлопоты на своих плечах, - сказал Акколон. - Бедная Моргейна... - и он коснулся ее руки. Голос его звучал так нежно, что Моргейна прикусила губу. Тяжелый, холодный комок, образовавшийся у нее внутри за эту зиму, начал таять, и Моргейна испугалась, что сейчас расплачется. Она опустила голову, чтоб не смотреть на Акколона.
- А ты, Моргейна?.. Неужто у тебя не найдется для меня ни взгляда, ни слова?
Акколон снова прикоснулся к ней, и Моргейна ответила сквозь стиснутые зубы:
- Подожди.
Она велела служанке принести из чулана подушки и пару одеял.
- Если б я знала, что ты приедешь, то приготовила бы лучшее белье и одеяла и заново набила тюфяк соломой.
- Но я хочу видеть в своей постели не свежую солому, а кое-что другое, - прошептал Акколон, но Моргейна так и не повернулась к нему, пока служанки застилали кровать, приносили горячую воду и лампу и развешивали верхнюю одежду Акколона и кольчугу, которую он носил под одеждой.
Когда все служанки вышли, Акколон прошептал:
- Моргейна, можно, я попозже приду к тебе в комнату? Моргейна покачала головой и прошептала в ответ:
- Лучше я к тебе... Если меня среди ночи не окажется в моих покоях, я это еще как-то объясню, но с тех пор, как твой отец заболел, меня часто зовут к нему по ночам... Нельзя, чтобы слуги нашли тебя там... - И она стремительно, безмолвно сжала его руку. Это прикосновение словно обожгло Моргейну. Затем она вместе с дворецким в последний раз обошла замок, проверяя, все ли заперто и все ли в порядке.
- Доброй вам ночи, госпожа, - поклонившись, сказал дворецкий и удалился. Моргейна бесшумно, на цыпочках, пробралась через зал, где спали дружинники, поднялась вверх по лестнице, прошла мимо комнаты, которую занимал Аваллох вместе с Мелайной и младшими детьми, потом мимо комнаты, где прежде спал Конн вместе со своим наставником и сводными братьями - до тех пор, пока бедный мальчуган тоже не подхватил воспаление легких. В дальнем крыле замка находились лишь покои Уриенса, покои, которые теперь заняла Моргейна, комната, которую обычно держали для важных гостей, - и в самом конце располагалась комната, в которой она уложила Акколона. Моргейна украдкой двинулась к ней - во рту у нее пересохло, - надеясь, что у Акколона хватило соображения оставить дверь приоткрытой... Стены здесь были старыми и толстыми, и Акколон ни за что не услышал бы ее из-за закрытой двери.
Моргейна заглянула в свою комнату, быстро нырнула туда и разворошила постель. Ее служанка, Руах, была стара и туга на ухо, и за прошедшую зиму Моргейна не раз проклинала ее за глухоту и глупость, но теперь это было ей лишь на руку... Но все равно, нельзя, чтобы она проснулась поутру и обнаружила постель Моргейны нетронутой. Даже старая Руах знала, что король Уриенс еще недостаточно оправился от болезни, чтобы спать с женой.
"Сколько раз я повторяла себе, что не стану стыдиться того, что делаю..." И все же ей нельзя было допустить, чтоб ее имя оказалось замешано в каком-либо скандале, - иначе она так и не завершит начатое дело. И все же необходимость постоянно таиться и скрытничать внушала Моргейне глубокое отвращение.
Акколон оставил дверь приоткрытой. Моргейна проскользнула в комнату - сердце ее бешено колотилось, - и захлопнула дверь; она тут же очутилась в жадных объятиях Акколона и тело ее затопила неистовая жизненная сила. Акколон припал к ее губам - похоже было, что он изголодался не меньше самой Моргейны... Ей казалось, что все отчаянье и скорбь этой зимы исчезли, а сама она превратилась в тающий лед, что грозил вот-вот обернуться половодьем... Моргейна всем телом прижалась к Акколону, едва сдерживаясь, чтобы не расплакаться.
Сколько она ни твердила себе, что Акколон для нее - всего лишь жрец Богини, что она не позволит, дабы их связали личные чувства, - все это развеялось перед лицом вспыхнувшего в ней неистового желания. Она всей душой презирала Гвенвифар: ведь та допустила, чтобы при дворе разгорелся скандал и чтобы люди начали насмехаться над королем, не способным призвать к порядку собственную жену. Но теперь, когда Акколон обнял ее, все доводы Моргейны рассыпались в прах. Моргейна обмякла и позволила возлюбленному отнести себя на кровать.

Глава 2

Когда Моргейна выскользнула из-под бока Акколона, стояла глубокая ночь. Акколон крепко спал. Моргейна легонько погладила его по волосам, нежно поцеловала и вышла из комнаты. Сама она так и не спала, - боялась, что проспит слишком долго и не заметит наступление дня. Сейчас же до восхода оставалось около часа. Моргейна потерла глаза, пытаясь унять немилосердную резь. Где-то залаяла собака, заплакал ребенок - на него тут же шикнули; из сада донесся щебет птиц. Выглянув сквозь узкое окно в каменной стене, Моргейна подумала: "Луну спустя в это время будет уже совсем светло". Воспоминания о прошедшей ночи захлестнули ее, и Моргейна на миг прислонилась к стене.
"Я никогда не знала, - подумала она, - никогда не знала, что это такое - просто быть женщиной. Я родила ребенка, я четырнадцать лет прожила в браке, у меня были любовники... но я никогда, никогда не знала..."
Внезапно кто-то грубо схватил ее за руку. Послышался хриплый голос Аваллоха:
- Что это ты шныряешь по дому в такую рань, а, девица? Очевидно, он обознался и принял Моргейну за служанку; некоторые из них, благодаря крови Древнего народа, были невысокими и темноволосыми.
- Отпусти меня, Аваллох, - сказала Моргейна, взглянув в смутно виднеющееся лицо своего старшего пасынка. За прошедшие годы Аваллох отяжелел, обрюзг, и подбородок его заплыл жиром; маленькие его глазки были близко посажены. Акколон и Увейн были красивы, и видно было, что и Уриенс был когда-то по-своему интересным мужчиной. Но не Аваллох.
- О, госпожа моя матушка! - воскликнул он, отступив и преувеличенно учтиво поклонившись Моргейне. - И все же я спрашиваю еще раз: что ты делаешь здесь в этот час?
При этом Аваллох так и не отпустил ее. Моргейна стряхнула его руку, словно надоедливого жука.
- Я что, должна перед тобой отчитываться? Это мой дом, и я хожу по нему, когда захочу. Иного ответа ты не получишь.
"Он не любит меня почти так же сильно, как я его".
- Перестань морочить мне голову, леди, - сказал Аваллох. - Думаешь, я не знаю, в чьих объятиях ты провела эту ночь?
- Неужто ты начал играть с чарами и Зрением? - презрительно поинтересовалась Моргейна.
Аваллох перешел на заговорщицкий шепот.
- Я понимаю, ты скучаешь - ты ведь замужем за человеком, который тебе годится в деды... Но я не стану огорчать отца и рассказывать ему, где проводит ночи его жена, при условии... - он обнял Моргейну и с силой привлек к себе. Наклонившись, Аваллох куснул женщину за шею, оцарапав ее лицо небритой щекой. - ... при условии, что ты уделишь часть этих ночей мне.
Моргейна высвободилась из его объятий и попыталась перевести все в шутку.
- Да будет тебе, Аваллох! Зачем тебе сдалась твоя старуха-мачеха, если тебе принадлежит Весенняя Дева и все хорошенькие юные девушки в деревне...
- Но ты всегда казалась мне красивой женщиной, - ответил Аваллох, погладил Моргейну по плечу и попытался запустить руку в вырез не до конца зашнурованного платья. Моргейна снова отодвинулась, и лицо Аваллоха исказилось в злобной гримасе. - Нечего тут разыгрывать передо мной невинную скромницу! Кто это был, Акколон или Увейн? Или оба сразу?
- Увейн - мой сын! - возмутилась Моргейна. - Он не знает иной матери, кроме меня!
- И что, я должен верить, что это тебя остановит, леди Моргейна? При дворе Артура поговаривают, будто ты была любовницей Ланселета, и пыталась отбить его у королевы, и делила постель с мерлином - и даже вступила в противозаконную связь с родным братом. Потому-то король и отослал тебя от двора, - чтобы ты прекратила отвращать его от христианской жизни. Так что мешает тебе спать с пасынком? Да, госпожа, а Уриенс знает, что он взял в жены распутницу и кровосмесительницу?
- Уриенс знает обо мне все, что ему нужно знать! - отрезала Моргейна и сама удивилась тому, насколько спокойно звучит ее голос. - Что же касается мерлина, ни он, ни я тогда не состояли в браке, а христианские законы нас не беспокоили. Твой отец знает об этом и ни в чем меня не винит. Если же кто и имеет право упрекать меня за то, как я себя вела за годы, прожитые в браке, так это он, и никто иной. Перед ним я и отвечу, если он того потребует, - а перед тобой я отчитываться не обязана, сэр Аваллох! Теперь же я отправляюсь к себе и приказываю тебе поступить так же.
- Ты мне еще будешь ссылаться на языческие законы Авалона? - прорычал Аваллох. - Шлюха! Как ты смеешь заявлять, будто ты добродетельна...
Он сгреб Моргейну в охапку и жадно впился в ее губы. Моргейна ударила его сомкнутыми пальцами в живот. Аваллох охнул и, выругавшись, отпустил ее.
- Я ничего не заявляю! - гневно произнесла Моргейна. - Я не собираюсь отчитываться перед тобой! А если ты нажалуешься Уриенсу, я расскажу ему, что ты прикасался ко мне отнюдь не так, как надлежит прикасаться к жене своего отца - и посмотрим, кому он поверит!

1 Следующая страница


Пленник дуба 2

- Не забывай, леди, - огрызнулся Аваллох, - ты можешь дурачить моего отца как тебе угодно, но он стар, и однажды я стану королем этой страны! И можешь не сомневаться: я ни дня не буду нянчиться с теми, кто живет здесь лишь потому, что отец мой не может забыть, что некогда он носил змей!
- Просто изумительно! - с презрением отозвалась Моргейна. - Сперва ты посягаешь на жену своего отца, а потом похваляешься, каким хорошим христианином станешь, когда заполучишь отцовские земли!
- Ты первая околдовала меня! Шлюха! Моргейна не удержалась от смеха.
- Околдовывать тебя? Зачем? Аваллох, даже если бы ты оказался вдруг единственным мужчиной на этой земле, я бы лучше стала делить постель с дворовым псом! Пускай твой отец годится мне в деды - я куда охотнее буду спать с ним, чем с тобой! Или ты думаешь, что я завидую Мелайне, которая поет от радости каждый раз, как ты во время праздника урожая или весенней пахоты уходишь в деревню? Если бы я и наложила на тебя какие-то чары, то не затем, чтобы потешить твое мужское достоинство, а лишь затем, чтобы иссушить его! А теперь отпусти меня и убирайся туда, откуда пришел! И если ты еще хоть раз коснешься меня хотя бы пальцем, то клянусь - я лишу тебя мужской силы!
Аваллох верил, что она и вправду на это способна; это видно было по тому, как стремительно он ринулся прочь. Но отец Эйан непременно услышит об этом и расспросит ее, и Акколона, и всех слуг, и снова явится к Уриенсу с требованием срубить священную рощу и уничтожить древние верования. Аваллох не успокоится, пока не перебудоражит весь замок.
"Я ненавижу Аваллоха!" Сила ее гнева потрясла даже саму Моргейну; она дрожала всем телом от ярости, а под грудиной угнездилась жгучая боль. "Когда-то я была горда; жрица Авалона не лжет! А вот теперь получилось так, что я должна избегать правды. Даже Уриенс сочтет меня всего лишь неверной женой, забравшейся в постель к Акколону ради удовлетворения похоти..." Моргейна расплакалась от ярости; она до сих пор чувствовала на руках и груди прикосновение горячих рук Аваллоха. Теперь, рано или поздно, но ее обвинят в измене, и даже если Уриенс поверит ей, за ней станут следить. "Впервые за столько лет я познала счастье - и вот все пошло прахом..."
Ну что ж. Солнце встает, скоро начнут просыпаться домочадцы, и ей нужно будет распределить между ними сегодняшнюю работу. Есть ли у Аваллоха что-либо, кроме догадок? Уриенс пока что остается в постели, значит, сегодня Аваллох не решится побеспокоить отца. Ей нужно сделать новый лекарственный отвар для раны Увейна. И еще нужно будет вытащить у него корни сломанных зубов.
Увейн любит ее - и уж конечно, он не станет прислушиваться ни к каким обвинениям Аваллоха в ее адрес. Моргейна вспомнила слова Аваллоха: "Кто это был, Акколон или Увейн? Или оба сразу?" - и ее снова захлестнула вспышка бешеного гнева. "Я была Увейну родной матерью! За кого Аваллох меня принимает?!" Неужто при камелотексом дворе и вправду ходят слухи, будто она вступила в кровосмесительную связь с самим Артуром? "Но как же я тогда смогу заставить Артура признать Гв-диона своим сыном? Да, наследник Артура - Галахад, но мой сын тоже имеет право на признание, как и королевская кровь Авалона. Но чтоб добиться этого, нельзя допускать, чтобы мое имя оказалось связано еще с каким-нибудь скандалом, чтобы поползли сплетни, будто я сплю со своим пасынком..."
Моргейна невольно удивилась сама себе. Некогда она впала в ярость и отчаянье, узнав, что носит сына Артура; теперь же это казалось ей чем-то совершенно незначительным. В конце концов, тогда они с Артуром не знали, что приходятся друг другу братом и сестрой. Но Увейн, хоть их и не связывали кровные узы, был Моргейне роднее Гвидиона; она вырастила этого мальчика...
Ну что ж, пока что с этим ничего нельзя поделать. Моргейна отправилась на кухню и выслушала жалобы повара на то, что грудинка вся закончилась, что кладовки почти пусты и что он не знает, чем кормить вернувшихся домой сыновей короля.
- Что ж, значит, нам придется сегодня отправить Аваллоха на охоту, - сказала Моргейна и окликнула поднимавшуюся по лестнице Мелайну - та приходила, чтобы взять утреннее питье для своего мужа, подогретое вино.
- Я видела, как ты разговаривала с Аваллохом, - сказала Мелайна. - Что он тебе сказал?
Она слегка нахмурилась, и Моргейна, прочитав ее мысли - с такой глупой женщиной, как Мелайна, это не составляло никакого труда, - поняла, что невестка боится ее и одновременно негодует. Разве это справедливо, что Моргейна до сих пор стройна и красива, а она, Мелайна, располнела и расплылась от родов, что волосы Моргейны так красиво блестят, а ей из-за возни с детьми некогда даже причесаться и заплестись как следует?
Моргейна постаралась пощадить чувства невестки, но сказала чистую правду:
- Мы говорили об Акколоне и Увейне. Но кладовки опустели, и Аваллоху придется съездить на охоту. Пускай привезет кабана.
А затем ее память словно бы пронзила вспышка молнии, и Моргейна вновь услышала слова Нинианы: "Акколон должен наследовать отцу" - и свой собственный ответ... Мелайна удивленно уставилась на Моргейну, ожидая, когда же та договорит, и Моргейна поспешила взять себя в руки.
- Передай, что ему нужно съездить добыть кабана - хорошо бы прямо сегодня. В крайнем случае, завтра. Или мы слишком быстро прикончим остаток муки.
- Конечно, передам, матушка, - сказала Мелайна. - Он только рад будет любому поводу куда-нибудь поехать.
И хотя в ее голосе прозвучало недовольство, Моргейна поняла: невестка рада, что не случилось чего-нибудь похуже.
"Несчастная женщина! Жить с этой свиньей..." Моргейне вспомнились слова Аваллоха: "Однажды я стану королем этой страны! И можешь не сомневаться: я ни дня не буду нянчиться с теми, кто живет здесь лишь потому, что отец мой не может забыть, что некогда он носил змей!" - и она ощутила беспокойство.
Значит, это воистину ее обязанность: позаботиться, чтобы Уриенсу наследовал Акколон - не ради ее блага и не ради мести, но ради древней веры, которую они с Акколоном воскресили в здешних землях. "Если я найду хоть полчаса, чтобы рассказать обо всем Акколону, он поедет вместе с Аваллохом на охоту, и там все решится". Затем Моргейна с холодным расчетом прикинула: "Следует ли мне сохранить руки чистыми и оставить это дело на Акколона?"
Уриенс стар. Но он может прожить еще год, или даже еще лет пять. Теперь, когда Аваллох знает обо всем, он примется вместе с отцом Эйаном подтачивать влияние, которое удалось приобрести Моргейне и Акколону, и все ее труды пойдут прахом.
"Если это королевство нужно Акколону, возможно, тогда именно ему следует обо всем позаботиться. Если Аваллох умрет от яда, меня убьют за колдовство". Но если она оставит дело на Акколона, все это станет чересчур похоже на старинную балладу - ту самую, что начинается со слов: "Отправились два брата на охоту..."
"Может быть, рассказать Акколону обо всем, и пусть он действует во гневе?" Моргейна никак не могла решить, что же ей предпринять. Охваченная беспокойством, она поднялась наверх и нашла Акколона. Тот сидел в отцовских покоях. Войдя, Моргейна услышала его слова:
- Аваллох собрался поохотиться сегодня на кабана - кладовки почти пусты. Я тоже поеду с ним. Я так давно не охотился среди родных холмов...
- Нет! - резко произнесла Моргейна. - Побудь сегодня с отцом. Ты нужен ему. А у Аваллоха и без того достаточно охотников.
"Нужно как-то сообщить ему, что я собираюсь сделать", - подумала Моргейна, но тут же отказалась от этой мысли. Если Акколон узнает, что она задумала, - хотя Моргейна и сама еще не осознала, что именно она предпримет, - то ни за что с ней не согласится - ну, разве что в первый момент, под воздействием гнева, когда услышит, чего требовал от нее Аваллох.
"А если он согласится, - подумала Моргейна, - хотя мне кажется, что я хорошо знаю Акколона, но я могу обманываться, потому что страстно желаю его, и он может оказаться не таким благородным, каким я его считаю, - если Акколон все же согласится участвовать в этом деле, то окажется братоубийцей, и на него падет проклятие. Если он согласится, это будет значить, что я не могу ему доверять. Мне Аваллох приходится всего лишь свойственником; нас не связывают кровные узы. Кровь пала бы на меня лишь в том случае, если бы я родила Уриенсу сына". Теперь Моргейна была лишь рада, что так и не подарила Уриенсу ни одного ребенка.
- Пускай с отцом останется Увейн, - предложил Акколон. - Ему все равно нужно ставить припарки на раненую щеку.
" Что же мне сделать, чтобы он понял? Его руки должны быть чисты. Когда придет эта новость, Акколон должен находиться здесь... Что мне сказать, чтобы он уразумел, насколько это важно, - что еще никогда я не обращалась к нему со столь важной просьбой?"
От безотлагательности дела и невозможности высказать свои мысли вслух в голосе Моргейны прорвались резкие нотки.
- Акколон, неужто ты не можешь без пререканий выполнить мою просьбу? Если мне придется лечить Увейна, у меня уже не будет времени, чтобы как следует ухаживать за твоим отцом. Он и так в последнее время слишком часто оставался под присмотром одних лишь слуг! "И если Богиня будет на моей стороне, то еще до конца дня ты понадобишься отцу - понадобишься, как никогда прежде..."
Моргейна заговорила нарочито невнятно, надеясь, что Уриенс не поймет ее слов.
- Я прошу тебя об этом, как твоя мать, - сказала Моргейна, но при этом со всей своей внутренней силой подумала, обращаясь к Акколону: "Я повелеваю тебе именем Матери..." - Повинуйся мне, - добавила она и, немного повернувшись, так, чтобы Уриенс не мог этого заметить, прикоснулась к поблекшему синему полумесяцу на лбу. Акколон вопросительно уставился на нее - он явно ничего не мог понять, - но Моргейна отвернулась, слегка качнув головой. Может быть, Акколон хоть теперь поймет, почему она не может изъясняться более внятно?
- Раз тебе этого так хочется, то конечно, - нахмурившись, отозвался Акколон. - Мне нетрудно посидеть с отцом.
Некоторое время спустя Моргейна увидела, как Аваллох в сопровождении четверых охотников выехал за ворота. Пока Мелайна находилась внизу, в большом зале, Моргейна потихоньку пробралась к ним в спальню и обыскала неопрятную комнату, порывшись даже в разбросанной детской одежде и нестираных пеленках младшего ребенка. В конце концов, она разыскала тонкий бронзовый браслет, который видела иногда на Аваллохе. В сундуке у Мелайны хранились и кое-какие золотые вещи, но Моргейна не решилась взять что-либо ценное, чего могли бы хватиться, когда служанка Мелайны придет убирать комнату. И действительно, в комнату вошла служанка и спросила:
- Что ты ищешь, леди? Моргейна изобразила вспышку гнева.
- Я не желаю жить в доме, из которого устроили свинарник! Ты только глянь на эти нестираные пеленки - от них же разит детским дерьмом! Сейчас же забери их и отнеси прачке, а потом подмети и проветри комнату - или я должна взять тряпку и сама все здесь вымыть?
- Нет, госпожа, - съежившись от страха, отозвалась служанка и подхватила сунутую Моргейной груду грязного белья.
Моргейна спрятала бронзовый браслет в лиф и отправилась на кухню, велеть повару нагреть воды. Первым делом надо заняться раной Увейна. А потом нужно будет отдать все необходимые распоряжения домашним, чтобы после обеда спокойно посидеть в одиночестве... Моргейна послала за местным лекарем, велев тому прихватить свои инструменты, затем велела Увейну сесть и открыть рот, чтоб можно было отыскать корень сломанного зуба. Увейн стоически перенес ощупывание десны и извлечение обломков (хотя зуб сломался вровень с челюстью, и добраться до корня оказалось нелегко; к счастью, десна распухла и онемела). Когда же наконец с зубом было покончено, Моргейна обработала рану самым сильным обезболивающим средством, какое только у нее имелось, и вновь приложила припарку к распухшей щеке. В конце концов, Увейн, принявший изрядную порцию спиртного, был отправлен в кровать. Он пытался было возражать, доказывая, что ему случалось ездить верхом - и даже сражаться в куда худшем состоянии, но Моргейна строго велела ему лечь и лежать, чтобы лекарство подействовало. Итак, Увейн тоже был устранен с пути и надежно выведен из-под подозрений. А поскольку Моргейна отослала слуг заниматься стиркой, Мелайна принялась жаловаться:
- Нам ведь понадобятся новые платья к Пятидесятнице, и еще нужно закончить плащ для Аваллоха... Я знаю, что ты не любишь прясть, матушка, но мне надо ткать Аваллоху плащ, а все женщины греют сейчас воду для стирки.
- Ох, я об этом и забыла, - отозвалась Моргейна. - Ну что ж, значит, деваться некуда - придется мне прясть... Разве что ты со мной поменяешься, и я возьмусь ткать ...
Она подумала, что это куда лучше браслета: плащ, сделанный его женой по его же мерке.
- А ты согласишься, матушка? Ты ведь еще не закончила плащ для Уриенса...
- Аваллоху новый плащ нужнее, - сказала Моргейна. - Так что я возьмусь за него. "А когда я закончу, - - подумала Моргейна, и сердце ее содрогнулось, - ему никогда больше не понадобится плащ..."
- Тогда я буду прясть, - сказала Мелайна. - Спасибо тебе, матушка, - ты ведь ткешь куда лучше меня.
Она подошла к свекрови и на миг прижалась щекой к ее щеке.
- Ты всегда так добра ко мне, леди Моргейна. "Но ты не знаешь, дитя, что я сотку сегодня".
Мелайна уселась и взялась за прялку. Но прежде, чем приняться за работу, она на миг застыла, упершись ладонями в поясницу.
- Ты себя плохо чувствуешь, невестка?
- Нет-нет, ничего... - отозвалась невестка. - Просто мои месячные задержались на четыре дня. Я боюсь, что снова забеременела - я так надеялась, что смогу хоть год повозиться с младшенькой... - Она вздохнула. - У Аваллоха полно женщин в деревне, но я думаю, он все еще надеется, что я рожу ему другого сына вместо Конна. Девочки его не интересуют - он даже не плакал в прошлом году, когда умерла Мэва. Это было как раз перед тем, как у меня подошел срок родов. А когда этот ребенок тоже оказался девочкой, он здорово разозлился на меня. Моргейна, если ты и вправду владеешь чарами, может, ты дашь мне какой-нибудь амулет, чтобы в следующий раз я родила сына? Моргейна, устанавливавшая челнок, улыбнулась и сказала:
- Отцу Эйану не понравилось бы, что ты просишь у меня амулет. Он велел бы тебе молиться Матери Божьей, чтобы та послала тебе сына.
- Ну да, ее сын был чудом. Мне уже начинает казаться, что если я и рожу другого сына, то тоже не иначе как чудом, - отозвалась Мелайна. - Хотя, может, это просто зимний холод нагоняет на меня уныние.
- Тогда я приготовлю тебе травяной отвар, - сказала Моргейна. - Если ты и вправду понесла ребенка, он тебе ничем не повредит, а если задержка случилась из-за холода, он подтолкнет твои месячные.
- Это одно из магических заклинаний, которым ты научилась на Авалоне?
Моргейна покачала головой.
- Это всего лишь знание трав, и ничего больше, - ответила она.
Сходив на кухню, Моргейна сделала отвар и принесла его Мелайне.
- Выпей его горячим - таким горячим, какой только сможешь пить, - и закутайся в шаль, когда возьмешься прясть. Тебе нужно побыть в тепле.
Мелайна выпила отвар, осушив до дна небольшую глиняную кружку, и скривилась.
- Ох, ну и гадость! Моргейна улыбнулась.
- Наверно, надо было добавить туда мед - как в отвар от лихорадки, который я делала для детей.
Мелайна вздохнула и снова взялась за прялку и веретено.
- Пора начинать учить Гвинет прясть - она уже достаточно большая, - сказала она. - Я в пять лет уже пряла.
- И я тоже, - отозвалась Моргейна. - Но, пожалуйста, давай ты начнешь ее учить как-нибудь в другой раз. Я не хочу, чтобы здесь стоял шум и суматоха, когда я берусь ткать.
- Ну, тогда я велю няньке оставить детей на галерее, - сказала Мелайна.
Но Моргейна уже выбросила ее из головы. Она начала медленно водить челноком по нитям, приноравливаясь к узору. Это была коричнево-зеленая клетка; для хорошей ткачихи - ничего сложного. Поскольку Моргейна машинально вела счет нитям, она могла не сосредоточиваться на узоре... Прядение было бы даже лучше. Но все прекрасно знали, что Моргейна не любит прясть, и если бы она сегодня вызвалась сесть за прялку, это непременно запомнили бы.
Челнок заскользил по основе; зеленый, коричневый, зеленый, коричневый... Через каждые десять рядов Моргейна бралась за другой челнок, меняя цвет. Это она научила Мелайну окрашивать нити в такой оттенок зеленого, - а сама она научилась этому на Авалоне... Зелень молодых листьев, разворачивающихся по весне, бурый цвет земли и опавших, слежавшихся листьев - кабан рылся в них, выискивая желуди... Челнок скользил по нитям, бердо уплотняло каждый продетый ряд... Руки Моргейны двигались, словно сами по себе: туда-сюда, скользнуть под планку, подхватить челнок с другой стороны... "Хоть бы лошадь Аваллоха поскользнулась и упала, чтобы он сломал себе шею и избавил меня от необходимости заниматься этим!" Моргейна замерзла, ее била дрожь, но она заставила себя не обращать на это внимания, полностью сосредоточившись на челноке, летающем по нитям основы - туда-сюда, туда-сюда, - и позволив образам свободно возникать и уплывать. Она видела Акколона: он сидел в королевских покоях и играл с отцом в шашки. Увейн спал и ворочался: боль в раненой щеке беспокоила его даже сквозь сон. Но теперь рана очистится и хорошо заживет... "Хоть бы на Аваллоха набросился дикий кабан, а его охотники не успели прийти на помощь..."
"Я сказала Ниниане, что не стану убивать. Вот уж воистину - никогда не зарекайся..." Челнок летал по станку: зеленое - коричневое, зеленое - коричневое... Словно солнечные лучи пробиваются через зеленые листья и падают на коричневую землю. Дыхание весны пробудило лес, и по стволам деревьев побежали живительные соки... "О Богиня! Когда ты мчишься через лес вместе со стремительными оленями, все, кто встречаются на твоем пути, принадлежат тебе... все звери и все люди..."
Много лет назад она сама, будучи Девственной Охотницей, благословила Увенчанного Рогами и отправила его мчаться вместе с оленями, дабы победить или умереть - как рассудит Богиня. Тогда он вернулся к ней... Ныне же она уже не Дева, владеющая могуществом Охотницы. Будучи Матерью, она со всей силой плодородия соткала заклинание, что привело Ланселета в постель Элейны. Но пора материнства закончилась для нее в тот час, когда она родила Гвидиона. Теперь же она сидела с челноком в руках и, словно тень Старухи Смерти, ткала смерть. "Жизнь и смерть каждого в твоих руках, Мать..."
Челнок стремительно метался из стороны в сторону, то появляясь перед глазами Моргейны, то вновь исчезая; зеленое, коричневое... Зеленое - словно переплетенные зеленые листья леса, по которому они мчались... Животные... Дикий кабан, сопя и похрюкивая, взрывал клыками палую листву; матка с поросятами то появлялась из рощицы, то вновь скрывалась за деревьями... Челнок летал, и Моргейна не видела и не слышала ничего, кроме хрюканья свиньи в лесу.
"Керидвен, Богиня, Матерь, Старуха Смерть, Великая госпожа Ворон... Владычица жизни и смерти... Великая Свинья, пожирающая своих поросят... Я взываю к тебе, я призываю тебя... Если ты вправду так решила, то ты это и свершишь..." Время незаметно скользнуло и переместилось. Она лежала на поляне, и солнце пригревало ей спину. Она мчалась вместе с Королем-Оленем. Она двигалась через лес, ворчливо похрюкивая... Она ощущала жизнь. Но тут послышались тяжелые шаги и возгласы охотников... "Матерь! Великая Свинья!"
Каким-то уголком сознания Моргейна осознавала, что руки ее продолжают размеренно двигаться. Зеленое - коричневое, коричневое - зеленое. Но она не видела из-под приспущенных век ни комнаты, ни ткацкого станка - ничего, лишь молодую зелень деревьев, грязь и коричневые опавшие листья, пережившие зиму. Она застыла - словно вросла в восхитительную, благоуханную грязь... "Сила Матери таится под этими деревьями..." Сзади донеслось повизгивание и возня поросят, копавшихся в земле в поисках корней или желудей... Коричневое и зеленое, зеленое и коричневое...
Она услышала топот в лесу, отдаленные крики, - словно резкий толчок пробежал по ее нервам, раздирая тело... Тело Моргейны сидело в комнате, сплетая коричневые нити с зелеными, меняя один челнок на другой; она застыла - двигались лишь пальцы. Но когда ее пронзила дрожь ужаса и затопила волна гнева, Моргейна ринулась вперед, на врага, впустив в себя жизнь матки...
"О Богиня! Не допусти, чтобы пострадали невиновные... охотники ни в чем перед тобою не повинны..." Моргейна ничего не могла поделать. Она следила, как разворачивается видение, содрогаясь от запаха крови, крови ее самца... Огромный кабан истекал кровью, но ее это не трогало; ему предназначено было умереть, как и Королю-Оленю... умереть, когда придет его срок, и напоить землю своей кровью... Но сзади раздался визг обезумевших от страха поросят, и внезапно она уподобилась Великой Богине. Она не знала, кто она такая - Моргейна или Великая Свинья. Она услышала свой пронзительный, безумный вопль - как тогда, на Авалоне, когда она вскинула руки и призвала туманы Богини. Она запрокинула голову, дрожа, ворча, чувствуя ужас своих поросят, передвигаясь короткими рывками, вскидывая голову, двигаясь по кругу... Перед глазами у нее стояло зеленое и коричневое, никому не нужный, оставленный без внимания челнок в машинально двигающихся руках... А затем, обезумев от чуждых запахов, крови, железа, чего-то незнакомого, врага, поднимающегося на две лапы, стали, крови и смерти, она ринулась в атаку, услышала крики, почувствовала входящий в тело горячий металл, и лесную зелень и бурую землю заволокла багровая пелена. Она чувствовала, как ее клыки рвали чужую плоть, как хлынула горячая кровь и вывалились в рану внутренности, и жизнь покинула ее во вспышке обжигающей боли - и больше она ничего не чувствовала и не знала... Отяжелевший челнок продолжал двигаться, сплетая зеленое и коричневое с мучительной болью у нее в животе, с красными брызгами перед глазами и с колотящимся сердцем. В комнате стояла тишина: слышен был лишь шорох челнока, прялки и веретена, - а в ушах Моргейны по-прежнему звенели крики... Она молча покачнулась - транс отнял у нее последние силы, - тяжело осела на ткацкий станок и застыла недвижно. Через некоторое время она услышала голос Мелайны, но не пошевелилась и не ответила.
- Ах! Гвинет, Мораг! Матушка, тебе плохо? О, небо, она вызвалась ткать, - а с ней всегда от этого делается что-то не то! Увейн! Акколон! Матушка упала на станок!
Моргейна чувствовала, как невестка растирает ей руки и зовет ее по имени. Потом послышался голос Акколона. Моргейна позволила ему поднять и куда-то отнести себя. Она не пошевелилась и не сказала ни слова - просто не могла. Она позволила домашним уложить ее в постель, принести вина и попытаться ее напоить; она чувствовала, как струйка вина стекает по шее, и хотела сказать: "Со мной все в порядке, оставьте меня", - но услышала лишь пугающе тихое ворчание и застыла. Мучительная боль раздирала ее тело на части. Моргейна знала, что после смерти Великая Свинья отпустит ее - но сперва она должна перенести предсмертные муки... Но даже теперь, застыв от боли и не видя ничего вокруг, Моргейна услышала пение охотничьего рога и поняла, что это охотники везут домой Аваллоха, привязав его к седлу, - мертвого, убитого свиньей, что набросилась на него сразу же после того, как он убил ее кабана... и что Аваллох, в свою очередь, убил свинью... Смерть, кровь, возрождение и течение жизни двигались по лесу, словно челнок...

***

Прошло несколько часов. Моргейна по-прежнему не могла даже пальцем шевельнуть без того, чтобы все ее тело не пронзила ужасающая боль; и она почти радовалась этой боли. "Я никогда не смогу до конца освободиться от этой смерти, но руки Акколона чисты..." Моргейна взглянула ему в глаза. Акколон склонился над ней, смотря на нее с тревогой и страхом. Они ненадолго остались одни.
- Любовь моя, ты уже можешь говорить? - прошептал он. - Что случилось?
Моргейна покачала головой. Ей не удалось выдавить из себя ни единого слова. Но прикосновение Акколона было нежным и желанным. "Знаешь ли ты, что я совершила ради тебя, любимый?"
Наклонившись, Акколон поцеловал ее. Он никогда не узнает, как близки они были к разоблачению и поражению.
- Я должен вернуться к отцу, - мягко сказал Акколон. В голосе его звучало беспокойство. - Он плачет и говорит, что, если бы я поехал на охоту, мой брат остался бы в живых. Теперь он никогда мне этого не простит.
Взгляд его темных глаз остановился на Моргейне, и в них мелькнула тень дурных предчувствий.
- Это ты велела мне не ехать, - сказал он. - Ты узнала об этом при помощи своей магии, любимая?
Несмотря на саднящее горло, Моргейна все-таки заставила себя заговорить.
- Это была воля Богини, - сказала она. - Она не пожелала, чтобы Аваллох уничтожил все то, чего мы добились.
С трудом превозмогая боль, она шевельнула пальцами и провела по синему туловищу змеи, обвивающей руку Акколона.
Внезапно лицо Акколона исполнилось ужаса и благоговения.
- Моргейна! Причастна ли ты к этому?
"О, я должна была предвидеть, как он посмотрит на меня, если узнает обо всем..."
- Почему ты спрашиваешь? - прошептала она. - Я весь день сидела в зале, на глазах у Мелайны, слуг и детей, и ткала... Это была ее воля и ее рука - не моя.
- Но ты знала? Ты знала?
Глаза Моргейны наполнились слезами. Она медленно кивнула. Акколон наклонился и поцеловал ее в губы.
- Быть по сему. Такова воля Богини, - сказал он и ушел.

Глава 3

Стремительный лесной ручей нырял в расщелину между скалами и образовывал глубокую заводь; Моргейна уселась на плоский камень, нависающий над водой, и заставила Акколона сесть рядом. Здесь никто не мог их увидеть, кроме Древнего народа, - а они никогда не предадут свою королеву.
- Милый мой, все эти годы мы трудились вместе; скажи же мне, Акколон, - что, по-твоему, мы делали?
- Леди, мне достаточно было знать, что у тебя есть некая цель, - ответил Акколон, - и потому я ни о чем тебя не спрашивал. Если бы тебе просто понадобился любовник, - он поднял взгляд на Моргейну и прикоснулся к ее руке, - нашлись бы и другие, более искусные в этих играх, чем я... Я люблю тебя всей душой, Моргейна, и... это было бы радостью и честью для меня, если бы ты просто искала у меня поддержки и нежности; но ведь ты не за этим призвала меня, как жрица - жреца.
Акколон заколебался; некоторое время он молчал, ковыряя песок носком сапога, потом произнес:
- Мне приходило в голову, что за всем этим кроется нечто большее, чем простое желание жрицы возродить в этой стране древние обычаи или твое стремление связать нас с силами луны. Я рад был помочь тебе в этом и разделить с тобою веру, леди. Ты воистину стала владычицей этой земли, особенно для Древнего народа, который видит в тебе олицетворение Богини. Но сейчас мне вдруг подумалось, сам не знаю, почему, - Акколон коснулся змей, обвивавших его запястья, - что вот это привязало меня к этой земле, что я должен страдать за нее, а если понадобится, то и умереть.
"Я использовала его, - подумала Моргейна, - так же безжалостно, как когда-то Вивиана использовала меня..."
- Я прекрасно знаю, - продолжал тем временем Акколон, - что древние жертвы не приносятся вот уж больше сотни лет. И все же когда на руках моих появилось вот это, - загорелый палец вновь коснулся змеи, - я подумал, что возможно, я и вправду один из тех, кого Владычица призвала к древней жертве. С тех пор прошло много лет, и мне начало казаться, что это была всего лишь игра воображения желторотого юнца. Но если я должен умереть...
Голос его постепенно затих, словно круги на воде тихой заводи. Стояла такая тишина, что слышно было даже шуршание какого-то жучка в траве. Моргейна не произнесла ни слова, хотя и ощущала страх Акколона. Он должен одолеть свой страх сам, без чьей-либо помощи, как это когда-то сделала она... и Артур, и мерлин, и всякий, перед кем вставало это последнее испытание. И если уж Акколону суждено столкнуться с ним лицом к лицу, он должен идти на это испытание добровольно, осознавая, что он делает.
В конце концов, Акколон спросил:
- Так значит, леди, я понял верно, - я должен умереть? Я думал... если уж и вправду требуется кровавое жертвоприношение... но потом, когда ее жертвой стал Аваллох...
Моргейна увидела, как у него на скулах заиграли желваки.
Акколон стиснул зубы и с трудом сглотнул. Но она продолжала молчать, хоть сердце ее и разрывалось от жалости. Отчего-то вдруг в сознании у нее зазвучал голос Вивианы: "Придет время, когда ты возненавидишь меня столь же крепко, как сейчас любишь..." - и ее вновь захлестнула волна любви и боли. И все же Моргейна заставила себя отринуть чувства; Акколон был сейчас старше, чем Артур, когда тому пришлось пройти через обряд посвящения в короли. Да, Аваллох действительно стал жертвой, и кровь его пролила сама Богиня, - но одна кровь не искупает другой, и смерть Аваллоха не избавит его брата от обязанности взглянуть в лицо собственной смерти. Наконец Акколон хрипло вздохнул.
- Что ж, так тому и быть. Я достаточно часто смотрел в лицо смерти в сражениях. Я клялся служить Богине и не стану нарушать своих обетов. Поведай мне ее волю, леди.
И лишь после этого Моргейна позволила себе сжать руку Акколона.
- Я не думаю, что она потребует от тебя смерти - и, уж конечно, не смерти на алтаре. Но все же испытание необходимо; а подобные испытания всегда осенены тенью смерти. Приободришься ли ты, если я скажу, что тоже прошла этим путем и взглянула в лицо смерти? И, однако, вот она я. Скажи: ты давал Артуру клятву верности?
- Я не принадлежу к его соратникам, - ответил Акколон. - Увейн давал ему клятву, я же - нет, хотя охотно сражался на его стороне.
Моргейна рада была слышать это, хоть и знала, что сейчас использовала бы против Артура даже клятву товарищества.
- Слушай меня, милый, - сказала она. - Артур дважды предал Авалон; а править этой землей может лишь король, пришедший с Авалона. Я многократно пыталась воззвать к Артуру и убедить его сдержать клятву. Но он не желает прислушаться ко мне. Однако он до сих пор с гордостью носит священный меч Эскалибур и магические ножны, что я сработала для него.
Лицо Акколона залила бледность.
- Ты действительно... ты хочешь свергнуть Артура?
- Я бы не захотела этого, не отступись он от своей клятвы, - отозвалась Моргейна. - Однако я и сейчас с радостью дала бы ему возможность стать тем, кем он клялся быть. А сын Артура еще недостаточно возмужал, чтобы бросить ему вызов. Ты - не мальчик, Акколон, и ты искушен в воинском искусстве, а не в знаниях друидов, несмотря вот на это, - кончики ее изящных пальцев скользнули по его запястью. - Так ответь же мне, Акколон Уэльский: если все прочие усилия ни к чему не приведут, согласишься ли ты стать поборником Авалона и бросить вызов предателю, чтоб отнять у него священный меч, полученный ценой предательства? Акколон глубоко вздохнул.
- Бросить вызов Артуру? Сперва тебе следовало бы спросить, готов ли я умереть, Моргейна, - сказал он. - И ты говоришь со мной загадками. Я не знал, что у Артура есть сын.
- Его сын - сын Авалона и весенних костров, - отозвалась Моргейна. Ей казалось, что она давно уже перестала стыдиться этого - "Я - жрица и не обязана ни перед кем отчитываться в своих поступках", - и все же она так и не смогла заставить себя взглянуть в глаза Акколону. - Я расскажу тебе обо всем. Слушай.
Пока она рассказывала о посвящении короля, проходившем на Драконьем острове, и о том, что произошло впоследствии, Акколон не проронил ни слова; но когда Моргейна поведала о своем побеге с Авалона и рождении Гвидиона, Акколон взял ее за руку.

Предыдущая страница 2 Следующая страница


3 Мэрион Зиммер Брэдли

- Он прошел свое испытание, - сказала Моргейна, - но он молод и неопытен; никто и подумать не мог, что Артур изменит клятве. Артур тоже был молод, но он прошел посвящение, когда Утер был стар и стоял на пороге смерти, и люди разыскивали короля авалонской крови. Сейчас же звезда Артура стоит в зените и слава его не знает границ, и Гвидиону не удастся бросить вызов Артуру, пусть даже за ним стоит все могущество Авалона.
- Почему же ты считаешь, что я смогу схватиться с Артуром и отнять у него Эскалибур - и при этом люди Артура не убьют меня на месте? - спросил Акколон. - И где же в этом мире я могу встретиться с ним так, чтоб он не был окружен надежной охраной?
- Ты прав, - согласилась Моргейна. - Но тебе вовсе не обязательно сражаться с ним здесь. Существуют и другие королевства, вообще не принадлежащие этому миру, и в одном из них ты можешь отобрать у Артура меч Эскалибур, на который он давно утратил права, и магические ножны, защищающие его от всех бед. Стоит разоружить его, и он станет обычным человеком. Я не раз видела, как его соратники - Ланселет, Гавейн, Гарет - разоружали его в дружеских схватках. Артур, лишившийся своего меча, - легкая добыча. Он никогда не был величайшим из воинов - да и не нуждался в том, пока меч и ножны при нем. А когда Артур умрет...
Моргейна умолкла, чтоб голос ее не дрогнул; она понимала, что навлекает на себя проклятие братоубийцы - то самое проклятие, от которого она хотела избавить Акколона, когда погиб Аваллох.
- А когда Артур умрет, - наконец смогла твердо выговорить она, - ближе всех к трону буду стоять я, по праву его сестры.
Я буду править, как Владычица Авалона, а ты будешь моим супругом и военным вождем. Да, правда, в свой срок ты тоже будешь повержен, как Король-Олень... но пока этот час не пробьет, ты будешь править вместе со мной, как король. Акколон вздохнул.
- Я никогда не стремился стать королем. Но если ты приказываешь, леди, я должен исполнить Ее волю - и твою. Итак, я должен бросить вызов Артуру, чтобы завладеть его мечом...
- Я вовсе не хочу сказать, что отправлю тебя в этот бой, не оказав всей помощи, какая только будет мне по силам. Зачем же иначе я все эти безрадостные годы постигала магию, и зачем я сделала тебя моим жрецом? И мы оба получим еще более великую помощь в этом твоем испытании.
- Ты говоришь об этих магических королевствах? - спросил Акколон, почти перейдя на шепот. - Я не понимаю тебя.
"Неудивительно. Я сама не знаю, что собираюсь делать и о чем говорю, - подумала Моргейна. Но она узнала ту странную мглу, что поднималась у нее в сознании, туманя мысли. Именно в таком состоянии и творилась могущественная магия. - Теперь я должна положиться на Богиню - пусть она ведет меня. И не только меня, но и того, кто стоит рядом со мной, кто вынет меч из руки Артура".
- Верь мне и повинуйся.
Моргейна встала и бесшумно двинулась через лес, выискивая... что же она ищет?
- Акколон, растет ли в этом лесу орешник? - спросила она, и собственный голос показался ей каким-то странным и отдаленным.
Акколон кивнул, и Моргейна зашагала следом за ним среди деревьев, что в это время лишь покрывались листьями и цветами. Дикие свиньи уже перерыли слежавшуюся опавшую листву и съели последние орехи; на толстой подстилке, укрывавшей лесную почву, виднелись лишь осколки скорлупы. Но новые побеги уже рвались к свету там, где вскоре встанут новые кусты; жизнь леса никогда не пресечется.
"Цветы, плоды, семена. Все возвращается, растет, тянется к свету и наконец опять предает свои тела в руки Владычицы. Но и она, безмолвно творя свое волшебство в самом сердце природы, не может обойтись без Того, кто мчится с оленями и с летним солнцем наполняет ее чрево". Остановившись под ореховым кустом, она взглянула на Акколона; хотя краем сознания Моргейна понимала, что этот человек - ее возлюбленный, ее избранный жрец, она знала, что теперь он согласился на испытание превыше тех, что она могла бы даровать ему собственными силами.
Эта ореховая роща была священной еще до того, как в здешние холмы пришли римляне, искавшие олово и свинец. На краю рощи располагалось небольшое озерцо, и над ним высились три священных растения: орешник, ива и ольха. Их магия была старше магии дуба. На поверхности озерца кое-где плавали сухие листья и мелкие веточки, но сама вода была чистой и темной; опавшие бурые листья придали ей коричневатый оттенок, и Моргейна, склонившись к воде, увидела в ней свое отражение. Она окунула руки в воду, затем коснулась лба и губ. Отражение задрожало и изменилось, и Моргейна увидела нездешние, бездонные глаза женщины из мира, более древнего, чем этот. И то, что она узрела в этих глазах, повергло какую-то часть ее души в ужас.
Мир вокруг нее таинственным образом изменился - Моргейна полагала, что этот неведомый край граничит с Авалоном, а не с удаленной крепостью в Северном Уэльсе. Но в сознании ее прозвучал безмолвный голос: "Я повсюду. Где орешник склоняется над священным озером, там и я". Моргейна услышала, как Акколон задохнулся от изумления и благоговейного страха, и, обернувшись, увидела, что владычица волшебной страны очутилась рядом с ними. Она стояла, стройная и невозмутимая, в своем мерцающем одеянии, и чело ее венчал простой венок из ивовых ветвей.
Кто произнес эти слова, она сама или владычица фэйри? "Не обязательно бежать вместе с оленями - есть и иное испытание..." И внезапно откуда-то словно бы донеслось пение рога, жуткое и далекое, исходящее из-за пределов ореховой рощи... или его издала сама роща? А затем листва вскинулась и затрепетала, налетел внезапный порыв ветра, заскрипели, закачались ветви, и Моргейну пробрала дрожь ужаса. "Он идет..."
Моргейна повернулась, медленно и неохотно, и увидела, что они больше не одни в роще. Здесь пролегла граница между мирами, и он встал на этой границе...
Моргейна никогда не спрашивала у Акколона, что же в тот момент видел он... Она видела лишь тень, увенчанную ветвистыми рогами, золото и пурпур листьев - хотя сами они стояли в лесу, украшенном полураспустившейся листвой, - темные глаза... Когда-то она возлежала с ним на лесной подстилке, но на этот раз он пришел не к ней, и Моргейна это знала. Теперь и ей, и даже владычице фэйри следовало отойти в сторону. Он бесшумно шагал по палой листве, и все же его шаги поднимали ветер; потоки воздуха пронизывали рощу и трепали волосы Моргейны, и плащ бился у нее за плечами. Он был высок и темноволос; казалось, будто он одновременно облачен и в богатейшее одеяние, и в листву, - но при этом Моргейна могла бы поклясться, что он наг. Он вскинул изящную руку, и Акколон медленно, словно его вела чужая воля, двинулся вперед, шаг за шагом... и в то же самое время это именно Акколон был облачен в листву и увенчан рогами, мерцавшими в странном, неподвижном свете волшебной страны. Моргейна изнемогала под ударами ветра; она ощущала, что роща полнится иными силуэтами и ликами, но не могла их рассмотреть. Это испытание предназначалось не для нее, а для мужчины, что находился с нею рядом. Казалось, что воздух звенит от возгласов и пения рогов; мчались ли эти всадники по воздуху, или копыта стучали по лесной подстилке, да так громко, что заглушали даже мысли? Моргейна осознала, что Акколона уже нет рядом с ней. Она стояла, уцепившись за ствол орешника и спрятав лицо. Моргейна не знала, каким образом будет протекать посвящение Акколона в короли, и ей не суждено, не положено было этого знать... Это было не в ее власти - даровать сие испытание или знать о нем. При помощи Владычицы Моргейна пробудила силу Увенчанного Рогами, и Акколон ушел туда, куда Моргейна не могла за ним последовать.
Моргейна не знала, сколь долго она простояла, цепляясь за орешник, до боли прижавшись лбом к стволу... А затем ветер стих, и Акколон вновь был с ней. Они стояли рядом, и кроме них, в ореховой роще не было никого; не слышно было ни звука, кроме удара грома, что раскатился по темному безоблачному небу. За темным диском затменной луны раскаленным металлом пылала солнечная корона, и на черном небе горели звезды. Акколон обнял Моргейну.
- Что это? - прошептал он. - Что это?
- Это затмение.
Моргейна сама удивилась тому, сколь спокоен был ее голос. Она чувствовала прикосновение рук Акколона, теплых, живых и надежных, и постепенно ее сердцебиение улеглось. Земля под ногами снова сделалась твердой, превратившись в обычный дерн ореховой рощи; заглянув в озерцо, Моргейна увидела там сучья, обломанные сверхъестественным ветром, что недавно бушевал в роще. В темноте жалобно стенала какая-то птаха, а под ногами у них поросенок копался в слежавшейся листве. Затем свет стал возвращаться - такой яркий, что Моргейна увидела, как тень соскользнула с солнца. Она заметила, что Акколон смотрит в небо, и резко приказала:
- Отвернись! Ты можешь ослепнуть, когда тьма уйдет! Акколон сглотнул и опустил голову, приблизив лицо к лицу
Моргейны. Волосы его были растрепаны нездешним ветром, и в них застрял темно-красный лист, и при виде этого листа Моргейна содрогнулась: ведь они стояли сейчас среди орешника, что только начал покрываться листвой.
- Он ушел... - шепотом произнес Акколон. - И она... Или это была ты? Моргейна... то, что произошло, - это было на самом деле?
Вглядываясь в его ошеломленное лицо, Моргейна заметила в глазах Акколона нечто такое, чего там прежде никогда не было - прикосновение нечеловеческого. Протянув руку, она извлекла листок из его волос и вручила Акколону.
- Ты носишь змей - неужто тебе нужно спрашивать? Акколон сдавленно охнул и содрогнулся. Он резко выхватил темно-красный лист у Моргейны и бросил его; лист бесшумно порхнул на землю. Акколон произнес с судорожным вздохом:
- Я словно скакал над миром и видел такое, чего не видел ни один смертный...
Потянувшись к ней, он со слепой настойчивостью сорвал с Моргейны платье и увлек ее следом за собой на землю. Моргейна не препятствовала ему; ошеломленная, она лежала на сырой земле, а Акколон, не замечая ничего вокруг, вошел в нее, подгоняемый силой, которую сам вряд ли осознавал. Она безмолвствовала перед напором этой неистовой силы, и ей казалось, что на лицо Акколона вновь падает тень рогов - или пурпурных листьев. Моргейна не была причастна к этому. Она была землей, безропотно принимающей дождь и ветер, гром и удары молний, - и на миг ей почудилось, будто молния прошила ее тело и ушла в землю...
Затем тьма развеялась, и звезды, горевшие среди дня, исчезли. Акколон помог ей подняться, нежно и виновато, и привести одежду в порядок. Он наклонился и поцеловал Моргейну, бормоча какие-то объяснения, перемешанные с извинениями, - но Моргейна улыбнулась и коснулась пальцем его губ.
- Нет-нет... довольно...
В роще вновь стало тихо; не слышно было ничего, кроме обычного лесного шума.
- Нам пора возвращаться, любовь моя, - спокойно произнесла Моргейна. - Нас хватятся. А кроме того, все будут кричать и вопить по поводу затмения - ну как же, такое необычайное явление... - она слабо улыбнулась. То, что она увидала сегодня, было необыкновеннее любого затмения. Акколон держал ее за руку, и рука его была холодной и твердой.
Когда они двинулись в путь, Акколон прошептал:
- Я никогда не думал, что ты... что ты так похожа на Нее, Моргейна...
"Но она - это и есть я". Однако, Моргейна не стала говорить этого вслух. Акколон прошел посвящение. Возможно, ему стоило бы лучше подготовиться к этому испытанию. И все же он встретил его лицом к лицу, как и должен был, и был принят силой, превышающей ее скромные силы.
Но затем сердце ее заледенело, и Моргейна повернула голову, чтоб взглянуть на улыбающееся лицо своего возлюбленного. Он был принят. Но это еще не значило, что он победит. Это значило всего лишь, что он может попытаться пройти последнее испытание, - и оно только началось.
"Я чувствую себя совсем не так, как в тот раз, когда я, Весенняя Дева, послала навстречу испытанию Артура - не зная, что это Артур... О, Богиня, как же я была молода! Как молоды были мы оба... Милосердно молоды - мы не ведали, что творим. А теперь я достаточно стара, чтобы понимать, что я делаю. Где же мне набраться мужества, чтобы отправить Акколона навстречу смерти?"

Глава 4

В канун Пятидесятницы Артур и его королева пригласили на семейный обед тех гостей, кто был связан с ними родственными узами. Завтра должен был состояться традиционный большой пир, который Артур давал для соратников и подвластных ему королей, но тщательно прихорашивавшаяся Гвенвифар чувствовала, что этот обед станет для нее куда более тяжелым испытанием. Она давно уже смирилась с неизбежным. Завтра ее супруг и лорд при всех окончательно и бесповоротно провозгласит то, что и так уже все знали. Завтра Галахада посвятят в рыцари и примут в братство Круглого Стола. О, да, она давным-давно знала об этом, но прежде Галахад был для нее всего лишь светловолосым мальчуганом, подраставшим где-то во владениях короля Пелинора. Думая об этом, Гвенвифар даже испытывала некое удовлетворение; сын Ланселета и ее кузины Элейны (некоторое время назад Элейна скончалась родами) - вполне приемлемый наследник для Верховного короля. Но теперь Галахад казался ей живым упреком - упреком стареющей королеве, так и не сумевшей родить ребенка.
- Тебе нехорошо? - спросил Артур, взглянув в лицо Гвенвифар, когда та надевала венец. - Я просто подумал, что стоило бы познакомится с парнем поближе, раз уж я должен буду оставить королевство ему. Может, мне сказать гостям, что ты приболела? Тебе вовсе не обязательно присутствовать на этом обеде - ты можешь встретиться с Галахадом как-нибудь попозже.
Гвенвифар поджала губы.
- Сейчас или попозже, - какая разница? Артур взял жену за руку.
- Я не так уж часто в последнее время виделся с Ланселетом - хорошо, что наконец-то представился случай снова поговорить с ним.
Королева попыталась улыбнуться, но почувствовала, что улыбка получилась странной.
- Я уж думала, - а станешь ли ты когда-нибудь разговаривать с ним? Ты не испытываешь к нему ненависти?
Артур неловко улыбнулся.
- Мы были тогда так молоды... Такое чувство, будто все это происходило в каком-то ином мире. Теперь Ланс - всего лишь мой самый старый и самый близкий друг, все равно что брат, почти как Кэй.
- Кэй - тоже твой брат, - заметила Гвенвифар. - А его сын Артур - один из самых преданных твоих рыцарей. Мне кажется, он был бы лучшим наследником, чем Галахад...
- Молодой Артур - хороший человек и надежный соратник. Но Кэй происходит не из королевского рода. Видит Бог, за прошедшие годы мне не раз хотелось, чтобы Экторий и вправду был моим отцом... но это не так, и говорить тут не о чем, Гвен.
Заколебавшись на мгновение, - он никогда не говорил об этом после той злосчастной Пятидесятницы, - Артур произнес:
- Я слыхал, что... что другой парень, сын Моргейны... что он на Авалоне.
Гвенвифар вскинула руку, словно пытаясь заслониться от удара.
- Нет!
- Я сделаю так, чтобы тебе никогда не пришлось встречаться с ним, - сказал Артур, не глядя на жену. - Но королевская кровь есть королевская кровь, и о нем тоже необходимо позаботиться. Он не может унаследовать мой трон - священники этого не допустят...
- О! - перебила его Гвенвифар. - Так что же, если бы священники это допустили, ты, выходит, объявил бы сына Моргейны своим наследником...
- Многие будут удивляться, почему я этого не сделал, - сказал Артур. - Ты хочешь, чтоб я попытался объяснить им причину?
- Значит, тебе нужно держать его подальше от двора, - сказала Гвенвифар и подумала: "Я и не знала, что мой голос делается настолько резким, когда я разозлюсь". - Что делать при этом дворе друиду, воспитанному на Авалоне?
- Мерлин Британии - один из моих советников, - сухо отозвался Артур, - и так будет всегда, Гвен. Те, кто прислушивается к Авалону, - тоже мои подданные. Сказано ведь: "Есть у меня и другие овцы, которые не сего двора..."
- Эта шутка отдает богохульством, - заметила Гвенвифар, постаравшись смягчить тон, - и вряд ли уместна в канун Пятидесятницы...
- Но праздник летнего солнцестояния существовал еще до Пятидесятницы, любовь моя, - сказал Артур. - По крайней мере, насколько мне известно, теперь его костры не загораются нигде ближе трех дней пути от Камелота, даже на Драконьем острове - лишь на Авалоне.
- Я уверена, что монахи в Гластонбери неусыпно бдят, - сказала Гвенвифар, - и потому никто больше не будет наведываться на Авалон или являться оттуда...
- Но печально будет, если все это уйдет навеки, - заметил Артур. - И крестьянам будет невесело, если они лишатся своих празднеств... хотя горожанам, скорее всего, нет дела до старинных обычаев. Да-да, я знаю, что под небесами есть лишь одно имя, несущее нам спасение, но, возможно, тем, кто связан столь тесными узами с землей, мало одного лишь спасения...
Гвенвифар хотела было возразить, но сдержалась и промолчала. В конце концов, Кевин - всего лишь старый калека и друид, а дни друидов казались Гвенвифар столь же далекими, как и времена владычества римлян. И даже Кевина при дворе знали не столько как мерлина Британии, сколько как непревзойденного арфиста. Священники не относились к нему с таким почтением, как некогда к Талиесину, человеку мудрому и великодушному, - Кевин был остер и невоздержан на язык, особенно в спорах. И все же Кевин знал старинные обычаи и законы лучше самого Артура, и Артур привык обращаться к нему за советом, если дело оказывалось связано с древними традициями.
- Если бы мы не собирались устроить встречу в тесном семейном кругу, я велела бы мерлину порадовать нас сегодня своей музыкой.
Артур улыбнулся.
- Я могу послать к нему слугу с просьбой, если хочешь, но столь искусному музыканту не приказывают - даже короли. Можно пригласить его за наш стол и попросить оказать нам честь, спеть что-нибудь для нас.
Гвенвифар улыбнулась в ответ и поинтересовалась:
- Так кто же кого должен просить - король подданного или наоборот?
- В подобных делах следует соблюдать равновесие, - отозвался Артур. - Это одна из тех вещей, которым я научился за время правления: бывают моменты, когда королю следует просить, а не приказывать. Возможно, римских императоров привело к погибели то, что мой наставник именовал греческим словом hybris - надменность: они решили, что могут повелевать всем, а не только тем, на что по закону распространяется королевская власть... Ну что ж, моя леди, гости ждут. Ты уже довольна своею красотой?
- Опять ты смеешься надо мной, - укоризненно заметила Гвенвифар. - Ты же знаешь, какая я старая.
- Вряд ли ты старше меня, - возразил Артур, - а мой дворецкий уверяет, что я до сих пор красив.
- О, да, но это совсем иное. На мужчинах возраст сказывается не так, как на женщинах.
- Если бы я посадил рядом с собой на трон юную деву, это выглядело бы странно, - сказал Артур, взяв жену за руку. - Мне нужна ты.
Они двинулись к двери; дворецкий приблизился к королю и что-то негромко произнес. Артур повернулся к Гвенвифар.
- За нашим столом будет больше гостей, чем мы думали. Гавейн передает, что приехала его мать, а значит, нам придется пригласить и Ламорака - он ведь ее супруг и спутник, - сказал он. - Видит Бог, я уже много лет не встречался с Моргаузой, но ведь она тоже приходится мне родственницей. И еще король Уриенс с Моргейной и сыновьями...
- Значит, это действительно будет семейный обед.
- Да, Гарет и Гавейн тоже придут. Правда, Гахерис сейчас в Корнуолле, а Агравейн не смог покинуть Лотиан, - сказал Артур, и Гвенвифар вновь почувствовала всплеск застарелой горечи... У Лота Оркнейского было так много сыновей... - Ну что ж, моя дорогая, гости собрались в малом зале. Не пора ли спуститься к ним?
Огромный зал Круглого Стола был владением Артура - местом, где господствовали мужчины, где собирались короли и воины. Но малый зал был украшен тканями, специально привезенными из Галлии; в нем стояли обычные столы на козлах и скамьи, и именно тут Гвенвифар отчетливее всего ощущала себя королевой. В последнее время она становилась все более близорука; вот и теперь, хотя зал был хорошо освещен, Гвенвифар сперва не видела ничего, кроме ярких пятен - платьев дам и праздничных нарядов мужчин. Вон тот здоровяк шести с лишним футов ростом, с пышной копной русых волос - это Гавейн. Подойдя к ним, он поклонился королю, а потом заключил кузена в объятия; хватка у него была медвежья. За братом последовал Гарет - он вел себя более сдержанно. Подошедший Кэй хлопнул Гарета по плечу, назвав его, по старой памяти, Красавчиком, и поинтересовался насчет выводка детворы. Дети Гарета были еще слишком малы, чтобы представлять их ко двору, а леди Лионора еще не вполне оправилась после последних родов и потому осталась дома - замок Гарета находился на севере, неподалеку от римской стены. Столько же теперь у Гарета детей, восемь или девять? Гвенвифар видела леди Лионору всего дважды; а так всякий раз, когда Гарет появлялся при дворе, его супруга то собиралась рожать, то приходила в себя после родов, то кормила грудью младшего ребенка. Гарет потерял былую миловидность, но по-прежнему оставался красивым мужчиной. С ходом лет Артур,
Гавейн и Гарет делались все больше похожи друг на друга. А вон Гарет обнял стройного мужчину, в темных вьющихся волосах которого появились седые пряди. Гвенвифар прикусила губу. За все эти годы Ланселет не изменился ни капли - разве что сделался еще красивее.
А вот Уриенс не был наделен этой волшебной способностью - оставаться неподвластным ходу времени. Теперь он действительно выглядел как старик, хотя и оставался по-прежнему крепок. Волосы его сделались белоснежными; Гвенвифар слышала, как Уриенс объясняет Артуру, что лишь недавно оправился после воспаления легких, а весной похоронил старшего сына, убитого дикой свиньей.
- Так значит, теперь ты станешь в свой черед королем Северного Уэльса, сэр Акколон? - сказал Артур. - Ну что ж, значит, так суждено. Бог дал, Бог и взял - так говорится в Священном Писании.
Уриенс хотел было поцеловать Гвенвифар руку, но вместо этого королева сама поцеловала старика в щеку.
- Наша королева все молодеет, - сказал Уриенс, широко улыбнувшись. - Можно подумать, родственница, будто ты жила в волшебной стране.
Гвенвифар рассмеялась.
- Тогда, наверное, мне нужно будет нарисовать на лице морщины, а то епископ и священники могут подумать, будто я знаю заклинания, недостойные христианки; но нам не следовало бы так шутить в канун святого праздника. О, Моргейна, - на этот раз Гвенвифар хватило сил встретить свою золовку шуткой, - ты выглядишь младше меня, а я ведь точно знаю, что ты старше. Это все твое волшебство?
- Никакого волшебства, - отозвалась Моргейна грудным, певучим голосом. - Просто в нашем захолустье особо нечем занять свой ум, и мне кажется, что время стоит на месте. Может, потому я и не старею.
Теперь, когда у нее появилась возможность взглянуть на Моргейну вблизи, Гвенвифар все же заметила у нее на лице следы, оставленные временем; кожа Моргейны оставалась все такой же гладкой, но под глазами пролегли тоненькие морщины, и веки слегка набрякли. Моргейна протянула Гвенвифар руку; рука была худой, почти костлявой, и кольца казались великоватыми. "Моргейна, по крайней мере, на пять лет старше меня", - подумала Гвенвифар. И внезапно ей почудилось, будто они с Моргейной - не женщины средних лет, а две юные девушки, встретившиеся на Авалоне.
Ланселет сперва подошел поприветствовать Моргейну. Гвенвифар и не думала, что до сих пор способна так ревновать... "Элейна скончалась... А муж Моргейны так стар, что может не дотянуть и до Рождества..." Ланселет произнес какой-то комплимент, и Моргейна рассмеялась, негромко и мелодично.
"Но она не смотрит на Ланселета как на возлюбленного... ее взгляд прикован к принцу Акколону - он тоже хорош собой... что ж, муж старше ее вдвое, если не больше..." И Гвенвифар, внезапно исполнившись ощущения собственной правоты, почувствовала резкое неодобрение.
Подозвав кивком головы Кэя, королева сказала:
- Пора садиться за стол. В полночь Галахаду нужно будет идти в церковь, на бдение. И возможно, он захочет перед этим немного отдохнуть, чтобы потом не так клонило в сон...
- Меня не будет клонить в сон, леди, - произнес Галахад, и Гвенвифар вновь пронзила боль. Как она была бы счастлива, будь этот юноша ее сыном! Галахад сделался высоким и широкоплечим - куда крупнее отца. Лицо его сияло чистотой и спокойным счастьем. - Здесь все так ново для меня! Камелот так прекрасен, что я с трудом верю своим глазам! И я приехал сюда в обществе отца, - а моя мать всю жизнь говорила о нем, словно о короле или святом, - в общем, как о человеке, возвышающемся над простыми смертными.
- О, Ланселет не слишком отличается от простого смертного, Галахад, - сказала Моргейна, - и когда ты узнаешь его получше, ты сам это поймешь.
Галахад учтиво поклонился Моргейне и произнес:
- Я помню тебя. Ты приезжала к нам и увезла Нимуэ, и моя мать долго плакала... Как поживает моя сестра, леди?
- Я не видела ее несколько лет, - отозвалась Моргейна, - но если бы с ней что-нибудь случилось, я бы об этом услышала.
- Я помню только, что очень сердился на тебя: что бы я тебе ни говорил, ты отвечала, что это на самом деле не так - ты казалась такой уверенной в себе, и моя мать...
- Несомненно, твоя мать сказала, что я - злая колдунья, - улыбнулась Моргейна. "Улыбка у нее самодовольная, словно у кошки", - подумала Гвенвифар. Галахад залился румянцем. - Что ж, Галахад, ты не первый, кто так считает.
На этот раз Моргейна улыбнулась Акколону, и тот улыбнулся в ответ - столь откровенно, что Гвенвифар была неприятно поражена.
- Так ты и в самом деле колдунья, леди? - напрямик спросил Галахад.
- Что ж, - сказала Моргейна со своей кошачьей улыбкой, - несомненно, у твоей матери были основания так считать. Раз уж она покинула нас, теперь я могу поведать обо всем. Ланселет, Элейна никогда не рассказывала тебе, как умоляла меня дать ей какой-нибудь талисман, который внушил бы тебе любовь к ней?
Ланселет повернулся к Моргейне, и Гвенвифар показалось, что его лицо окаменело от боли.
- Зачем шутить над давно минувшими днями, родственница?
- О, но я вовсе не шучу, - отозвалась Моргейна. Она на миг подняла глаза и встретилась взглядом с Гвенвифар. - Я подумала, что хватит тебе разбивать сердца всех женщин Британии и Галлии. Потому я и устроила этот брак, и ни капли о том не жалею: ведь благодаря этому у тебя есть замечательный сын, наследник моего брата. А если бы я не вмешалась, ты так и остался бы холостяком и продолжал бы мучить женщин, - ведь он и сейчас на это способен, верно, Гвен? - дерзко добавила она.
"Я знала это. Но не думала, что Моргейна осмелится так открыто во всем сознаться..."
Гвенвифар воспользовалась привилегией королевы и сменила тему разговора.
- Как там поживает моя тезка, маленькая Гвенвифар?
- Она обручена с сыном Лионеля, - сказал Ланселет, - и в один прекрасный день станет королевой Малой Британии. Священник заявил, что родство слишком близкое, но разрешение на брак все-таки можно выдать. Мы с Лионелем пожертвовали церкви богатые дары, чтоб священник закрыл глаза на это родство. Впрочем, девочке всего девять, и свадьба состоится не раньше, чем через шесть лет.
- А как там твоя старшая дочь? - поинтересовался Артур.
- Сир, она стала монахиней, - ответил Ланселет.
- Так тебе сказала Элейна? - поинтересовалась Моргейна, и глаза ее вновь вспыхнули недобрым огнем. - Она заняла место твоей матери на Авалоне, Ланселет. Ты этого не знал?
- Это одно и то же, - спокойно отозвался Ланселет. - Жрицы из Дома дев очень похожи на монахинь в святых обителях. Они живут в воздержании и молитвах и служат Богу, как умеют.
Он быстро повернулся к королеве Моргаузе, которая как раз подошла к нему.
- Не могу сказать, тетя, что ты совсем не изменилась, но, по-моему, годы обошлись с тобой воистину доброжелательно.
"Как она похожа на Игрейну! Я слыхала множество шуток о Моргаузе и сама смеялась над ними, но теперь я могу поверить, что молодого Ламорака действительно связала с ней любовь, а не честолюбие!"
Моргауза была крупной, рослой женщиной; ее густые рыжие волосы, нетуго заплетенные в косы, спускались на зеленое платье - просторное одеяние из шелка, расшитого жемчугом и золотыми нитями. В волосах у нее мерцал узкий венец, украшенный сверкающим топазом. Гвенвифар протянула руки ей навстречу и обняла родственницу.
- Ты так похожа на Игрейну, королева Моргауза. Я очень любила ее, и до сих пор часто думаю о ней.

Предыдущая страница 3 Следующая страница


Пленник дуба 4

- В молодости я бы просто взбеленилась от таких слов, Гвенвифар. Я до безумия завидовала своей сестре - ее красоте и тому, что столь многие короли и лорды готовы бросить все к ее ногам. Теперь же я помню лишь то, что она была прекрасна и добра, и мне приятно слышать, что ее до сих пор помнят.
Моргауза повернулась, чтоб обнять Моргейну, и Гвенвифар заметила, что Моргейна попросту утонула в объятиях родственницы, что Моргауза прямо-таки высится над нею... "С чего вдруг я испытывала страх перед Моргейной? Она же всего лишь малявка, королева незначительного королевства..." Моргейна была одета в скромное платье из темной шерсти; единственными ее украшениями были витая серебряная гривна и серебряные браслеты. Ее темные волосы, все такие же пышные, были заплетены в косы и уложены венцом.
Артур подошел, чтоб обнять сестру и тетю. Гвенвифар взяла Галахада за руку.
- Садись рядом со мною, родич.
"О, именно такого сына я должна была родить Ланселету - или Артуру..."
Когда они уселись за стол, королева сказала:
- Теперь, когда тебе представилась возможность получше узнать своего отца, ты убедился, что он не святой, как выразилась Моргейна, а всего лишь очень хороший человек?
- О, но что же тогда - святой? - спросил Галахад. Глаза его сияли. - Я не могу думать о нем как об обычном человеке, леди, - ведь он, несомненно, стоит куда выше. Он - сын короля, и я совершенно уверен, что если бы трон переходил не к старшему сыну, а к лучшему, именно он правил бы сейчас Малой Британией. Счастлив тот человек, для которого его отец является и его героем, - сказал он. - Я успел немного поговорить с Гавейном - он ни во что не ставит своего отца и почти не вспоминает о нем. Но о моем отце все говорят с восхищением!
- Ну что ж, в таком случае, я надеюсь, что ты всегда будешь видеть в нем безупречного героя, - сказала Гвенвифар. Она посадила Галахада между собою и Артуром, как и подобает сажать усыновленного наследника королевства. Артур пожелал посадить рядом с собой королеву Моргаузу. Следом сидел Гавейн, а за ним - Увейн; Гавейн был дружен с молодым рыцарем и покровительствовал ему, как некогда Ланселет покровительствовал юному Гарету.
За следующим столом сидели Моргейна со своим мужем и другие гости; все они были родичами, но Гвенвифар не могла толком разглядеть их лица. Она вытянула шею и сощурилась, пытаясь рассмотреть их, - потом выбранила себя (она знала, что становится некрасивой, если щурится) и потерла лоб. Неожиданно ей подумалось: может, давний, преследующий ее еще с детства страх перед открытыми пространствами порожден всего лишь ее плохим зрением? Может, она боялась окружающего мира лишь потому, что не могла как следует его разглядеть?
Она спросила у Артура через голову Галахада - тот ел со здоровым аппетитом юноши, все еще продолжающего расти:
- Ты попросил Кевина отобедать с нами?
- Да, но он передал, что не сможет прийти. Поскольку он не может сейчас находиться на Авалоне, возможно, он как-то сам отмечает святой праздник. Я приглашал также епископа Патриция, но он служит в храме всенощную. Он будет ждать тебя к полуночи, Галахад.
- Мне кажется, что посвящение в рыцари чем-то сродни принятию священнического обета, - звонко произнес Галахад. Как раз в этот момент разговоры среди гостей утихли, и голос юноши разнесся по всему залу. - И тот и другой клянутся служить людям и Богу, и поступать по справедливости...
- Что-то в этом роде чувствовал и я, - сказал Гарет. - Дай тебе Бог всегда так думать, парень.
- Я всегда хотел, чтобы мои соратники были преданы справедливости, - сказал Артур. - Я не требую от них благочестивости, но надеюсь, что они всегда будут благородны.
- Возможно, - сказал Ланселет, обращаясь к Артуру, - нынешним юношам предстоит жить в мире, где легче будет вести себя благородно.
Гвенвифар показалось, будто в голосе его прозвучала печаль.
- Но ведь ты и так благороден, отец! - воскликнул Галахад. - Повсюду твердят, что ты - величайший из рыцарей короля Артура.
Ланселет смущенно рассмеялся.
- Ну да - как тот герой саксов, что оторвал руку чудищу, выходившему из озера. Мои слова и деяния превратили в песни, потому что истинная история недостаточно интересна, чтоб рассказывать ее зимой у очага.
- Но ведь ты же вправду убил дракона - разве нет? - спросил Галахад.
- О, да! И это, пожалуй, была достаточно жуткая зверюга. Но твой дед бился тогда рядом со мной и сделал не меньше меня, - отозвался Ланселет. - Гвенвифар, госпожа моя, нигде нас не угощают так хорошо, как у тебя за столом...
- Даже слишком хорошо, - заметил Артур, похлопав себя по животу. - Если бы подобные празднества случались почаще, я бы растолстел, словно какой-нибудь король саксов, поглощающий пиво без меры. А завтра Пятидесятница и очередной пир, на котором будет еще больше гостей - просто не представляю, как моя леди справляется со всем этим!
Гвенвифар невольно почувствовала себя польщенной.
- Я и вправду могу гордится сегодняшним пиром; а вот завтрашний - это уже заслуга сэра Кэя; быков для него начали жарить уже сейчас. Мой лорд Уриенс, вы совсем не едите мяса...
Уриенс покачал головой.
- Ну, разве что птичье крылышко. С тех пор, как погиб мой сын, я поклялся не есть больше мяса свиньи.
- А твоя королева присоединилась к этой клятве? - спросил Артур. - Моргейна, как всегда, ест, словно во время поста. Неудивительно, сестра, что ты такая, маленькая и худая!
- Для меня это не лишение - не есть мяса свиньи.
- Но голос твой остался все таким же прекрасным, сестра? Раз уж Кевин не присоединился к нам, может быть, тогда ты нам сыграешь или споешь...
- Если б ты сказал о своем желании заблаговременно, я не стала бы так наедаться. Сейчас я просто не смогу петь. Может, спою попозже.
- Тогда спой ты, Ланселет, - сказал Артур.
Ланселет пожал плечами и велел слуге принести арфу.
- Завтра это будет петь Кевин, а мне с ним не равняться. Я перевел песню некого стихотворца саксов. Когда-то я сказал, что способен ужиться с саксами, но не с тем, что они именуют музыкой. Но в прошлом году, когда я некоторое время жил среди них, я услышал эту песню и не смог удержаться от слез - и попытался в меру своих скромных способностей переложить ее на наш язык.
Он встал из-за стола и взял маленькую арфу.
- Это о тебе, мой король, - сказал он, - и о той печали, что я познал, пребывая вдали от двора и моего лорда, - но музыка здесь саксонская. До того я думал, что саксы способны петь лишь о войне и сражениях.
И он заиграл негромкую грустную мелодию. Ланселет действительно управлялся со струнами далеко не так искусно, как Кевин, но печальная песня обладала собственной силой, и постепенно все гости утихли. Ланселет запел хрипловатым голосом необученного певца.
Чья печаль сравнится с печалью того, кто одинок?
Некогда я жил при короле, которого любил всем сердцем,
И руки мои были полны колец, что дарил он,
И сердце мое было полно золотом его любви.
Лик короля подобен солнцу для тех, кто окружает его,
Но ныне мое сердце опустело,
И я один бреду по миру.
Рощи шумят листвою,
Луга полнятся цветами,
И лишь кукушка, печальнейший из певцов,
Твердит о тоске одинокого изгнанника.
И теперь сердце мое рвется в странствия,
Чтоб найти то, что я утратил навеки.
Я не вижу более лика моего короля, и потому все люди для меня на одно лицо.
Я не вижу более прекрасных полей и лугов моей страны,
И потому все страны одинаковы для меня.
И вот я поднимаюсь и следую за своим сердцем.
Но что для меня даже прекрасные луга родины,
Если я не вижу лица моего короля?
И золото на моих руках превратилось в оковы,
Когда сердце мое лишилось золота любви.
И потому я обречен скитаться
По дороге рыб и дороге китов,
И за страною волн,
И нет у меня друзей -
Лишь память о тех, кого любил я,
Да песни, что льются из сердца моего,
Да эхо крика кукушки.
Гвенвифар склонила голову, пряча слезы. Артур спрятал лицо в ладонях. Моргейна смотрела куда-то перед собой, и королева заметила у нее на щеках влажные дорожки, оставленные слезами. Артур встал со своего места и обошел стол; он положил руки на плечи Ланселету и дрожащим голосом произнес:
- Но теперь ты снова со своим королем и другом, Галахад. И сердце Гвенвифар исполнилось давней горечи. "Он поет о своем короле, а не о своей королеве и своей любви. Его любовь ко мне - всего лишь часть его любви к Артуру". Королева закрыла глаза, не желая смотреть на их объятия.
- Это было прекрасно, - тихо произнесла Моргейна. - Кто бы мог подумать, что какой-то грубый сакс способен создать подобную музыку... Наверно, это Ланселет...
Ланселет покачал головой.
- Музыка действительно их собственная. А слова - всего лишь бледная тень их слов...
Тут послышался чей-то голос, казавшийся эхом голоса Ланселета:
- Среди саксов есть не только воины, но и поэты, и музыканты, моя леди.
Гвенвифар повернулась к: тому, кто произнес эти слова. Это оказался молодой мужчина в темном наряде, худощавый и темноволосый; впрочем, королеве он казался размытым пятном. Но хоть он и выговаривал слова мягко, на северный лад, голос его по высоте и тембру в точности напоминал голос Ланселета.
Артур кивком подозвал молодого человека к себе.
- Я вижу за своим столом человека, которого не знаю, а это не правильно - ведь у нас семейный обед. Королева Моргауза?
Моргауза поднялась со своего места.
- Я собиралась представить его тебе еще до того, как мы уселись за стол, но ты был поглощен беседой со старинными друзьями, мой король. Это сын Моргейны, воспитанный при моем дворе, Гвидион.
Молодой человек вышел вперед и поклонился.
- Король Артур, - сердечно произнес он, и у Гвенвифар закружилась голова. И голосом, и внешностью этот юноша был истинным сыном Ланселета, а вовсе не Артура. Но затем она вспомнила, что Ланселет был сыном Вивианы, приходившейся Моргейне теткой.
Артур обнял юношу и произнес дрожащим от волнения голосом - так тихо, что уже в трех ярдах от него ничего не было слышно:
- Сын моей возлюбленной сестры будет принят при дворе, как мой сын. Садись рядом со мной, юноша.
Гвенвифар взглянула на Моргейну. На скулах у Моргейны горели пятна румянца - яркие, словно бы нарисованные, и она беспокойно покусывала нижнюю губу маленькими, острыми зубками. Так значит, Моргауза и ее не предупредила, что собирается представить ее сына отцу - нет, Верховному королю, напомнила себе Гвенвифар. Нет никаких причин полагать, что мальчик знает, кто его отец. Хотя если он имеет привычку смотреться в зеркало, то должен считать, как и все вокруг, что приходится сыном Ланселету.
Впрочем, он отнюдь не мальчик. Ему сейчас должно сравняться двадцать пять - взрослый мужчина.
- Вот твой кузен, Галахад, - произнес Артур, и Галахад порывисто протянул руку новому родственнику.
- Ты приходишься более близкой родней королю, чем я, кузен - и у тебя куда больше прав сидеть на моем нынешнем месте, - произнес он с мальчишеской непосредственностью. - Просто удивительно, что ты меня не ненавидишь!
- А откуда ты знаешь, что это не так, кузен? - с улыбкой поинтересовался Гвидион.
Гвенвифар не сразу заметила улыбку и была потрясена. Да, это истинный сын Моргейны - он даже растягивает губы в точно такой же самодовольной кошачьей улыбке! Галахад растерянно моргнул, потом решил, что кузен, видимо, пошутил. Королева в этот момент могла прочитать его мысли - так отчетливо они были написаны на лице у юноши. "Неужели это сын моего отца? Уж не приходится ли Гвидион мне незаконным братом, рожденным от королевы Моргейны?" Но в то же самое время Галахад казался уязвленным, словно щенок, который от чистого сердца хотел с кем-то подружиться, а его грубо оттолкнули.
- Нет, кузен, - сказал Гвидион. - То, что ты думаешь - неверно.
У Гвенвифар перехватило дыхание. Гвидион унаследовал даже эту потрясающую улыбку Ланселета, от которой у всех вокруг замирало сердце; эта улыбка озаряла его лицо, обычно грустное и задумчивое, и преображало до неузнаваемости.
- Но я же... я ничего... - оправдываясь, пробормотал Галахад.
- Нет, - дружелюбно отозвался Гвидион, - ты ничего не сказал. Но твои мысли были так очевидны - и всякий в этом зале, наверное, думает точно так же.
Он слегка повысил голос - так похожий на голос Ланселета, невзирая на северное произношение:
- У нас на Авалоне, кузен, род числится по материнской линии. Я принадлежу к древнему королевскому роду Авалона, и с меня этого довольно. Это было бы чересчур заносчиво и самонадеянно для любого мужчины - заявлять, что он приходится отцом ребенка Верховной жрицы Авалона. Но, конечно же, мне, как и большинству людей, хотелось бы знать, кто меня породил, и ты не первый, кто предположил, что я - сын Ланселета. Люди постоянно подмечали это сходство - особенно саксы, среди которых я прожил три года, обучаясь воинскому делу. Они до сих пор помнят тебя, лорд Ланселет! - добавил Гвидион. - Мне столько раз говорили, что в этом нет ничего зазорного - быть побочным сыном такого человека, - что я просто со счета сбился!
Негромкий смех Гвидиона был словно жутковатое эхо смеха человека, что стоял с ним лицом к лицу. Судя по виду Ланселета, ему было сильно не по себе.
- Но, в конце концов, мне приходилось говорить им, что они ошибаются. Изо всех мужчин этого королевства лишь о тебе я точно знаю, что ты не можешь быть моим отцом. И потому я сообщал саксам, что это всего лишь семейное сходство, и не более того. Я твой кузен, Галахад, а не твой брат.
Гвидион небрежно откинулся на спинку кресла.
- Неужто тебя так сильно беспокоит, что всякий, кто увидит нас, усомнится в этом? Но ведь не можем же мы только и делать, что ходить и рассказывать всем правду!
- Я бы вовсе не возражал, если бы ты и вправду оказался моим братом, Гвидион, - отозвался смущенный Галахад.
- Но тогда я был бы сыном твоего отца, и, возможно, королевским наследником, - сказал Гвидион и улыбнулся. И Гвенвифар вдруг поняла, что замешательство присутствующих доставляет Гвидиону истинное удовольствие. Уже по одному этому злорадному ехидству можно было понять, что юноша - сын Моргейны.
- Я бы тоже не возражала, Гвидион, если бы Ланселет был твоим отцом, - негромко, но отчетливо произнесла Моргейна.
- Я в этом не сомневаюсь, леди, - отозвался Гвидион. - Прошу прощения, леди Моргейна. Я привык звать матерью королеву Моргаузу...
Моргейна рассмеялась.
- Если я кажусь тебе не самой подходящей матерью, Гвидион, то и ты кажешься мне не самым подходящим сыном. Спасибо за этот семейный обед, Гвенвифар, - сказала она. - Иначе я могла бы столкнуться со своим сыном завтра, во время большого пира - безо всякой подготовки.
- Думаю, всякая женщина должна гордиться таким сыном, как юный Гвидион, - вмешался Уриенс, - равно как и всякий мужчина. Кто бы он ни был - тем хуже для него, что он не признал тебя своим ребенком.
- О, я в этом сомневаюсь, - отозвался Гвидион, и Гвенвифар заметила, как он исподтишка бросил взгляд на Артура.
"Он может утверждать, будто не знает своего отца, но он лжет".
Королеве сделалось как-то не по себе. Насколько же неприятнее все было бы, если бы Гвидион обратился к Артуру и при всех потребовал объяснить, почему король не назначил наследником его, своего сына.
Авалон, проклятое место! Хоть бы он погрузился на дно морское, как страна Ис из древних сказаний, чтоб и духу его не осталось!
- Но сегодняшний вечер принадлежит Галахаду, - сказал Гвидион. - а я привлек общее внимание к себе. Собираешься ли ты посвятить сегодняшнюю ночь бдению в церкви, кузен?
Галахад кивнул.
- Таков обычай соратников Артура.
- Я был первым, кого посвящали так, - сказал Гарет. - И это - хороший обычай. Наверно, для мирянина это единственная возможность так близко подойти к священничеству и дать обет служить с оружием в руках своему королю, своей стране и Богу. - Он рассмеялся. - Каким же глупым мальчишкой я был тогда! Артур, лорд мой, простил ли ты меня за то, что я отверг твое предложение и попросил, чтобы рыцарское посвящение мне дал Ланселет?
- Прощать? Да я тебе завидовал, дружище! - с улыбкой отозвался Артур. - Или ты думаешь, будто я не знаю, что Ланселет - куда лучший воин, чем я?
Изуродованное шрамом мрачное лицо Кэя осветилось улыбкой, и он заговорил - впервые с начала обеда.
- Я сказал тогда мальцу, что он - хороший боец и наверняка станет хорошим рыцарем, но хорошим придворным ему не бывать!
- Тем лучше! - искренне откликнулся Артур. - Видит Бог, придворных у меня и без того довольно!
Он подался вперед и обратился с Галахаду:
- Может быть, ты хочешь, чтобы тебя посвятил твой отец? Он оказал эту честь многим моим соратникам...
Юноша склонил голову.

Предыдущая страница 4 Следующая страница


5 Мэрион Зиммер Брэдли

- Сэр, это надлежит решать моему королю. Но мне кажется, что рыцарство исходит от Бога, и неважно, через кого оно даруется. Я... только поймите меня правильно, сэр... я хочу сказать, что да, эта клятва дается вам, но еще в большей мере - Богу...
Артур медленно кивнул.
- Я понимаю, что ты хотел сказать, мальчик мой. Именно так обстоит дело и с королем - он клянется править своим народом, но клятву он дает не людям, а Богу...
- Или, - вмешалась Моргейна, - Богине и именам ее, как символу той земли, которой предстоит править этому королю.
Произнося это, она в упор смотрела на Артура, и король отвел взгляд, а Гвенвифар прикусила губу... Опять Моргейна напоминает, что Артур клялся в верности Авалону, - чтоб ей пусто было! Это все осталось в прошлом, и теперь Артур - христианский король... И над ним нет иной власти, кроме Бога!
- Мы все будем молиться за тебя, Галахад, чтобы ты стал хорошим рыцарем, а в свой час - еще и хорошим королем, - сказала Гвенвифар.
- Итак, - подал голос Гвидион, - принося свои обеты, ты, в некотором смысле, заключаешь Священный Брак с этой землей, как в старину это делал король. Но, возможно, тебе не захочется проходить столь суровое испытание.
Галахад покраснел.
- Мой лорд Артур доказал свое право на трон в сражении, кузен, - но нынче нет возможности испытать меня подобным образом.
- Я могла бы найти возможность, - негромко произнесла Моргейна. - И если ты намереваешься править и Авалоном, а не одними лишь христианскими землями, когда-нибудь тебе придется на это решиться, Галахад.
Юноша сжал губы.
- Возможно, этот час настанет не скоро... Ведь ты, мой лорд, будешь жить еще много-много лет... А тем временем уйдут и старики, доныне преданные языческим обычаям.
- Я так не думаю, - возразил Акколон, заговорив впервые с начала пира. - Священные рощи стоят, и древние обряды вершатся в них, как вершились испокон века. Мы и впредь будем почитать Богиню, ибо не хотим, чтобы она отвернулась от своего народа, лишила нас урожаев и погасила самое солнце, дарующее нам жизнь.
Галахад потрясенно уставился на него.
- Но ведь это христианская страна! Неужто ни один священник не приходил к вам, дабы показать, что нечестивые древние боги, среди коих таится и дьявол, не имеют больше силы?! Епископ Патриций говорил мне, что все священные рощи давно вырублены!
- Не вырублены, - отозвался Акколон, - и не будут, пока жив мой отец или я после него.
Моргейна открыла было рот, но Гвенвифар заметила, как Акколон коснулся ее руки. Моргейна улыбнулась ему и промолчала. Вместо этого заговорил Гвидион.
- И не на Авалоне - пока жива Богиня. Короли приходят и уходят, но Богиня пребудет вовеки.
"Какая жалость, - подумала Гвенвифар, - что этот красивый юноша оказался язычником! Ну что ж, зато Галахад - благородный и благочестивый христианский рыцарь, и из него получится настоящий христианский король!" Но хоть она и попыталась утешиться этой мыслью, ее все же пробрала легкая дрожь.
Артур - словно его достиг отзвук мыслей Гвенвифар - обеспокоенно повернулся к Гвидиону.
- Не за тем ли ты прибыл ко двору, чтобы стать одним из моих соратников, Гвидион? Думаю, мне нет нужды говорить, что я буду рад видеть среди своих рыцарей сына моей сестры.
- Что ж, признаюсь, что именно для этого я его сюда и привезла, - сказала Моргауза. - Но я не знала, что нынешний праздник посвящен Галахаду. Мне не хотелось бы лишать его великолепия момента. А это дело можно решить и попозже.
- Я охотно разделю бдение и обеты со своим кузеном, - искренне заверил ее Галахад.
Гвидион рассмеялся.
- Ты слишком великодушен, кузен, - сказал он, - и мало искушен в искусстве властвовать. Когда провозглашается наследник Верховного короля, никто не должен делить с ним торжественность момента. Если Артур одновременно посвятит в рыцари нас обоих - а при этом я намного старше тебя и куда больше похож на Ланселета... - ну, о моем происхождении и без того ходит предостаточно слухов. Не следует бросать тень на твое посвящение. Да и на мое тоже, - добавил он со смехом.
Моргейна пожала плечами.
- О родичах короля всегда будут сплетничать, хочешь ты того или нет, Гвидион. Нужен же им какой-нибудь лакомый кусочек.
- А, кроме того, - непринужденно заявил Гвидион, - я вовсе не собираюсь нести свое оружие в христианскую церковь и там сидеть над ним всю ночь. Я с Авалона. Если Артур пожелает принять меня в число своих соратников таким, каков я есть, - хорошо, если нет - тоже неплохо.
Уриенс поднял узловатую старческую руку, обнажив потускневших синих змей.
- Я сижу за Круглым Столом, хоть и не приносил никаких христианских обетов, пасынок.
- Равно как и я, - поддержал его Гавейн. - Мы заслужили свое рыцарское звание мечом, - все, кто сражался тогда, не нуждались в подобных церемониях. Некоторые из нас вряд ли его получили бы, будь это обставлено всякими придворными клятвами, как сейчас.
- И даже мне, - сказал Ланселет, - не очень-то хотелось бы давать подобный обет, зная, насколько я грешен. Но я верен Артуру в жизни и в смерти, и ему это ведомо.
- Боже упаси, чтобы я когда-нибудь в этом усомнился! - отозвался Артур и с искренней любовью улыбнулся старому другу. - Вы с Гавейном - истинная опора моего королевства. Если я когда-либо лишусь хоть одного из вас, должно быть, трон мой расколется и рухнет с вершины Камелотского холма!
Тут он вскинул голову и взглянул в дальний конец зала. Находившаяся там дверь отворилась, и вошел священник в белом одеянии. Его сопровождали двое юношей в белом. Галахад нетерпеливо вскочил со своего места.
- Прошу прощения, мой лорд...
Артур тоже поднялся и обнял своего наследника.
- Будь благословен, Галахад. Отправляйся на бдение. Юноша поклонился и повернулся, чтоб обняться с отцом.
Гвенвифар не слышала, что сказал ему Ланселет. Она протянула руку, и Галахад поцеловал ее.
- Благослови меня, госпожа.
- От всей души, Галахад, - отозвалась Гвенвифар, а Артур добавил:
- Мы еще увидимся в церкви. Ты должен будешь провести эту ночь в одиночестве, но мы немного побудем с тобой.
- Это большая честь для меня, мой король. А у тебя не было бдения перед коронацией?
- А как же, было, - улыбнувшись, ответила за короля Моргейна. - Только совсем не такое.

***

Когда все гости двинулись в церковь, Гвидион немного задержался и оказался рядом с Моргейной. Моргейна подняла взгляд на сына; он был не таким рослым, как Артур, уродившийся в Пендрагонов, но рядом с ней казался высоким.
- Я не думала увидеть тебя здесь, Гвидион.
- Я не думал здесь оказаться, госпожа.
- Я слыхала, что ты участвовал в этой войне, сражался среди саксов, союзников Артура. Я и не знала, что ты воин.
Гвидион пожал плечами.
- У тебя было не так уж много возможностей узнать что-либо обо мне, леди.
И внезапно, неожиданно даже для себя самой, Моргейна спросила:
- Ты ненавидишь меня за то, что я тебя бросила, сын? Гвидион заколебался.
- Возможно, какое-то время ненавидел, пока был молод, - наконец ответил он. - Но я - дитя Богини, и то, что я не мог видеться со своими земными родителями, помогло мне это осознать. Я больше не держу на тебя сердца, Владычица Озера, - сказал он.
На миг мир вокруг Моргейны превратился в размытое пятно; казалось, будто рядом с ней и вправду стоит молодой Ланселет... Сын учтиво поддержал ее под руку.
- Осторожно, дорожка тут не совсем ровная...
- Как там дела на Авалоне? - спросила Моргейна.
- У Нинианы все хорошо, - ответил Гвидион. - С прочими же сейчас меня мало что связывает.
- А не видел ли ты там сестру Галахада, девушку по имени Нимуэ?
Моргейна задумалась, пытаясь припомнить, сколько же лет сейчас должно быть Нимуэ. Галахаду исполнилось шестнадцать. Значит, Нимуэ, по крайней мере, четырнадцать - уже почти взрослая.
- Я ее не знаю, - отозвался Гвидион. - Старая жрица-предсказательница - как там ее имя, Врана? - забрала ее к себе, в место безмолвия и уединения. Мало кто из мужчин видел ее.
"Интересно, почему Врана так поступила?" Внезапно Моргейну пробрала дрожь. Но она лишь поинтересовалась:
- Ну, а как там сама Врана? С ней все в порядке?
- Я не слыхал, чтобы с ней было неладно, - сказал Гвидион. - Но когда я в последний раз видел ее во время обряда, она казалась старше самого старого дуба. Впрочем, голос у нее по-прежнему молод и прекрасен. Но я никогда с ней не беседовал.
- Никто из ныне живущих мужчин не беседовал с нею, Гвидион, - сказала Моргейна, - и мало кто из женщин. Я провела в Доме дев двенадцать лет и слышала ее голос не более полудюжины раз.
Ей не хотелось более ни говорить, ни думать об Авалоне, и она произнесла, стараясь, чтоб ее голос звучал как можно более непринужденно:
- Так значит, ты приобрел воинский опыт среди саксов?
- Да, и в Бретани - я некоторое время жил при дворе Лионеля. Лионель принял меня за сына Ланселета и велел называть себя дядей; я не стал с ним спорить. В конце концов, если о Ланселете будут думать, что он способен произвести на свет бастарда, ему от этого хуже не станет. Кстати, саксы Кеардига дали мне имя, как и благородному Ланселету. Его они прозвали Эльфийской Стрелой - у них вообще в обычае давать прозвище всякому незаурядному человеку. Мне они дали имя Мордред: на их языке это означает "смертоносный советчик" или "злой советчик", и, думаю, это отнюдь не было похвалой!
- Не так уж много коварства требуется, чтоб быть лукавее сакса, - сказала Моргейна. - Но поведай мне, что же заставило тебя прийти сюда до избранного мною срока?
Гвидион пожал плечами.
- Мне показалось, что было бы неплохо взглянуть на своего соперника.
Моргейна испуганно огляделась по сторонам.
- Не говори этого вслух!
- У меня нет причин бояться Галахада, - спокойно отозвался Гвидион. - Не похоже, что он проживет достаточно долго, чтобы взойти на трон.
- Это Зрение?
- Я и без Зрения вполне способен понять, что для того, чтобы сидеть на троне Пендрагонов, нужно быть посильнее Галахада, - сказал Гвидион. - Но если тебе так будет спокойнее, леди, то я готов поклясться Священным источником, что Галахад не умрет от моей руки. Равно как и от твоей, - добавил он мгновение спустя, заметив, как содрогнулась Моргейна. - Если Богиня не захочет видеть его на троне нового Авалона, то мы вполне можем предоставить ей самой разобраться с этим делом - я так полагаю.
Он на миг коснулся руки Моргейны, и, хотя прикосновение было нежным, ее снова пробрала дрожь.
- Пойдем, - сказал Гвидион, и Моргейне почудилось, будто голос его бесстрастен, словно голос священника, дающего отпущение грехов. - Посмотрим, как там мой кузен несет бдение. Нехорошо было бы испортить ему столь торжественный момент. У него в жизни их будет не так уж много.

Глава 5

Сколько бы Моргауза ни бывала в Камелоте, ей никогда не надоедало любоваться пышными торжественными церемониями. И ей, как одной из подвластных Артуру королев и матери трех самых давних его соратников, должны были сегодня предоставить почетное место среди зрителей турнира; а пока что она сидела в церкви, рядом с Моргейной. По окончании службы Галахада должны будут посвятить в рыцари; теперь же он стоял на коленях рядом с Артуром и Гвенвифар, бледный, серьезный и сияющий от радостного возбуждения.
Сам епископ Патриций приехал из Гластонбери, чтобы отслужить в Камелоте праздничную обедню; сейчас он стоял перед собравшимися в своей белой ризе и говорил нараспев:
- Тебе мы приносим этот хлеб, тело Сына единородного...
Моргауза прикрыла рот ладонью, пряча зевок. Хоть ей и часто приходилось присутствовать на христианских церемониях, королева никогда не задумывалась об их сути; они были еще скучнее, чем авалонские ритуалы - Моргауза знала их, поскольку все детство провела на острове. Она еще лет с четырнадцати считала, что все боги и все религии - лишь порождение людской фантазии. Все они никак не были связаны с реальной жизнью. И тем не менее в праздник Пятидесятницы Моргауза послушно ходила к обедне, чтоб порадовать Гвенвифар - ведь та была здесь хозяйкой дома, да к тому же и Верховной королевой, и близкой родственницей Моргаузы; и вот теперь Моргауза вместе с прочими членами королевского семейства двинулась к епископу, чтоб принять святое причастие. Единственной, кто так этого и не сделал, была Моргейна. Моргауза лениво подумала, что Моргейна сделалась сущей дурочкой. Мало того, что она оттолкнула от себя простой люд - теперь самые набожные из придворных между собой именуют Моргейну ведьмой и чародейкой, а то еще и похуже. Ну какая ей разница? В конце концов, все религии лгут, только каждая лжет на свой лад. Вот Уриенс, тот лучше умел чувствовать свою выгоду; Моргауза ни капли не сомневалась, что Уриенс ничуть не благочестивее любимого кота Гвенвифар. Она видела, что Уриенс носит на руках змей Авалона, - но это не помешало старому королю, равно как его сыну, Акколону, подойти к причастию.
Но когда богослужение почти закончилось, и стали читать молитву за усопших, Моргауза почувствовала, что вот-вот расплачется. Ей не хватало Лота: он был так бесстыдно весел и верен ей - на свой лад; и, в конце концов, он ведь дал ей четырех прекрасных сыновей. Гавейн и Гарет стояли сейчас на коленях рядом с ней, наряду с прочими домашними Артура - Гавейн, как обычно, поближе к Артуру, а Гарет - бок о бок со своим молодым другом, Увейном, пасынком Моргейны. Увейн звал Моргейну матерью, да и сама Моргейна говорила с ним с воистину материнской теплотой; Моргаузе бы и в голову не пришло, что ее племянница способна на такое.
Домашние Артура поднялись на ноги - послышался шелест платьев и негромкое позвякивание мечей в ножнах - и двинулись к выходу из церкви. Гвенвифар казалась немного усталой, но все же была очень хороша собою, с этими ее золотистыми косами и красивым платьем, перехваченным сверкающим золотым поясом. Артур тоже выглядел великолепно. На поясе его висел Эскалибур - все в тех же ножнах, обтянутых красным бархатом, в которых король носил свой меч вот уж больше двадцати лет. И почему только Гвенвифар не вышьет для него новые ножны, покрасивее? Галахад преклонил колени перед королем; Артур взял из рук Гавейна красивый меч и произнес:
- Вручаю его тебе, мой возлюбленный родич и приемный сын.
Он подал знак Гавейну, и тот препоясал стройного юношу мечом. Галахад поднял взгляд - на лице его сияла совершенно мальчишеская улыбка, - и звонко произнес:
- Благодарю тебя, мой король. Этот меч всегда будет служить лишь тебе одному.
Артур возложил руки на голову Галахада.
- Я с радостью принимаю тебя в число своих соратников, Галахад, - сказал он, - и жалую тебе рыцарство. Всегда будь верен и справедлив, всегда служи трону и правому делу.
Он поднял юношу, обнял и поцеловал. Гвенвифар тоже поцеловала Галахада; затем королевское семейство двинулось в сторону огромного турнирного поля. Прочие последовали за ними.
Моргауза оказалась между Моргейной и Гвидионом; за ними шли Уриенс, Акколон и Увейн. Поле было украшено вымпелами и лентами на зеленых древках, и маршалы турнира размечали места для схваток. Моргауза увидела, как рядом с Галахадом появился Ланселет; он обнял сына и вручил ему простой белый щит.
- А Ланселет будет сегодня сражаться? - поинтересовалась Моргауза.
- Думаю, нет, - отозвался Акколон. - Я слыхал, будто его поставили распорядителем турнира; он и так слишком часто их выигрывал. Между нами говоря, Ланселет ведь уже немолод, и если какой-нибудь молодой, крепкий рыцарь вышибет его из седла, это вряд ли пойдет на пользу репутации поборника королевы. Я слыхал, что Гарет не раз брал над ним верх, а однажды это удалось и Ламораку...
- Думаю, Ламораку лучше было бы не похваляться этой победой, - с улыбкой сказала Моргауза, - но мало кто устоит перед искушением похвастаться, что победил самого Ланселета, - пускай даже всего лишь во время турнира!
- Нет, - негромко произнесла Моргейна. - Мне кажется, большинство молодых рыцарей горевали бы, узнав, что Ланселет более не король битвы. Он - их герой.
Гвидион рассмеялся.
- Ты хочешь сказать, что этим молодым оленям не следует бросать вызов рыцарю, что был для них Королем-Оленем?
- Я думаю, что никто из старших рыцарей просто не станет этого делать, - заметил Акколон. - Что же касается молодых рыцарей, мало у кого из них довольно силы и опыта для такого дела. А если кто и осмелится, думаю, Ланселет и сейчас сможет показать дерзкому пару ловких приемов.
- Я бы не стал, - тихо сказал Увейн. - Думаю, при этом дворе нет ни одного рыцаря, который не любил бы Ланселета. Гарет теперь в любой момент сумеет победить Ланселета, но он не станет так позорить его в день Пятидесятницы, а с Гавейном они всегда были примерно равны. Я помню, как-то на Пятидесятницу они сражались больше часа, 'пока Гавейну не удалось наконец-то выбить у него меч. Уж не знаю, смогу ли я победить Ланселета в единоборстве, но пусть он остается непревзойденным, покуда жив. Лично я ему вызов бросать не собираюсь.
- А ты попробуй! - рассмеялся Акколон. - Я вот попробовал, и Ланселет за каких-нибудь пять минут выколотил из меня всю мою самонадеянность! Может, Ланселет и постарел, но ни силы, ни ловкости он не утратил.
Акколон провел Моргейну и своего отца на приготовленные для них места.
- С вашего позволения, я пойду запишусь для участия в турнире, пока не стало поздно.
- И я тоже, - сказал Увейн, поцеловал руку отцу и повернулся к Моргейне. - Матушка, у меня нет своей дамы. Не дашь ли ты мне какой-нибудь знак?
Моргейна снисходительно улыбнулась пасынку и отдала ему свою ленту. Увейн повязал ленту на руку и заявил:
- Моим противником в первой схватке будет Гавейн.
- Леди, - с очаровательной улыбкой произнес Гвидион, - может, тебе тогда лучше сразу отобрать знак своей милости? Много ли тебе будет чести, если твой рыцарь сразу потерпит поражение?
Моргейна рассмеялась, взглянув на Акколона, и Моргауза, заметив, как засияло лицо племянницы, подумала: "Увейн - ее сын, и он ей куда дороже Гвидиона; но Акколон ей еще дороже. Интересно, старый король знает? Или его это не волнует?"
Тут в их сторону направился Ламорак, и у Моргаузы потеплело на душе. Она чувствовала себя польщенной: на турнире присутствовало множество прекрасных дам, и Ламорак мог бы попросить знак милости у любой из них, но он склонился перед нею - на глазах у всего Камелота.
- Госпожа моя, не дашь ли ты мне свой знак, чтобы я мог пойти с ним в схватку?
- С радостью, мой милый.
Она отколола от груди розу и вручила Ламораку. Ламорак поцеловал цветок; Моргауза протянула ему руку. Ей приятно было сознавать, что ее молодой рыцарь - один из самых красивых среди присутствующих здесь мужчин.
- Ты совсем приворожила Ламорака, - заметила Моргейна. Хотя Моргауза и вручила молодому рыцарю знак своей благосклонности на глазах у всего двора, бесстрастное замечание Моргейны заставило ее покраснеть.
- Ты думаешь, я нуждаюсь в чарах или заклинаниях, родственница?
Моргейна рассмеялась.
- Мне следовало бы выразиться иначе. Но молодых мужчин, по большей части, не интересует ничего, кроме прекрасного личика.
- Знаешь, Моргейна, Акколон ведь моложе тебя, но так тобою увлечен, что даже не взглянет на женщин помоложе - и покрасивее. Только не подумай, моя дорогая, - я вовсе не собираюсь тебя упрекать. Тебя выдали замуж против твоей воли, а твой муж годится тебе в деды.
Моргейна пожала плечами.
- Иногда мне кажется, будто Уриенс все знает. Быть может, он рад, что я завела такого любовника, который не станет подбивать меня бросить старика мужа.
Слегка поколебавшись - после рождения Гвидиона она ни разу не разговаривала с Моргейной на столь личные темы, - Моргауза все-таки спросила:
- Так что, вы с Уриенсом не ладите?

Предыдущая страница 5 Следующая страница


Пленник дуба 6

Моргейна вновь пожала плечами - все так же безразлично.
- Пожалуй, Уриенс слишком мало меня волнует, чтоб думать, ладим мы или не ладим.
- Как тебе твой Гвидион? - поинтересовалась Моргауза.
- Он меня пугает, - призналась Моргейна. - И все же он настолько обаятелен, что перед ним трудно устоять.
- Ну, а ты чего ожидала? Он красив, как Ланселет, и умен, как ты, - а в придачу еще и честолюбив.
- Как странно: ты знаешь моего сына куда лучше, чем я... - сказала Моргейна, и в словах ее было столько горечи, что Моргауза - первым ее порывом было отбрить племянницу, поинтересовавшись, чего же странного та в этом находит, раз бросила сына еще в младенчестве, - погладила ее по руке и утешающе заметила:
- Ну, моя дорогая, когда сын растет вдали от матери, та знает его хуже всех. Думаю, Артур со своими соратниками - даже тот же Увейн - знают Гавейна куда лучше, чем я, а ведь Гавейна еще не так сложно понять - он человек простой. А Гвидиона ты бы не понимала, даже если бы сама его вырастила: я вот честно признаюсь, что совершенно его не понимаю!
Моргейна не ответила - лишь неловко улыбнулась. Она повернулась и уставилась на турнирное поле; шуты Артура устроили там потешный турнир. Вместо оружия у них были мочевые пузыри свиньи, а вместо щитов - разрисованные тряпки, и они выкидывали такие коленца, что зрители от смеха уже падали со своих мест. В конце концов, шуты остановились и раскланялись; Гвенвифар, преувеличенно серьезно изобразив тот самый жест, которым она обычно вручала награду истинному победителю, бросила им полную пригоршню сладостей. Шуты устроили из-за них потасовку, вызвав новый взрыв смеха и рукоплесканий, и ускакали в сторону кухни - там их ждал хороший обед.
Глашатай возвестил, что первая схватка состоится между поборником королевы, сэром Ланселетом Озерным, и поборником короля, сэром Гавейном Лотианским. Рыцари вышли на поле, и зрители разразились восторженными воплями. Ланселет был строен и так красив, несмотря на морщины и седину в волосах, что у Моргейны перехватило дыхание.
"Да, - подумала Моргауза, наблюдая за племянницей, - она по-прежнему любит его, хоть столько лет уже прошло... Быть может, она сама этого не осознает, - но так оно и есть".
Схватка Гавейна и Ланселета походила на тщательно отрепетированный танец: противники кружили друг вокруг друга, обмениваясь ударами. На взгляд Моргаузы, ни одному из них так и не удалось ни в чем взять верх над другим, и когда рыцари, наконец, опустили мечи, поклонились королю и обнялись, зрители с равным рвением приветствовали обоих одобрительными возгласами и рукоплесканием.
Затем последовали конские игрища: всадники показывали искусство управления конем и состязались, кто быстрее подчинит необъезженную лошадь. Моргаузе смутно припомнилось, что когда-то и Ланселет в этом участвовал - кажется, на празднествах, устроенных в честь свадьбы Артура. Как же давно это было! Потом пришел черед конных схваток; рыцари бились тупыми копьями, не нанося ран друг другу, а лишь вышибая противников из седла. Какой-то молодой рыцарь неудачно упал и сломал ногу; когда его уносили с поля, он кричал, а нога торчала под неестественным углом. Он оказался единственным, кто пострадал серьезно, а вот синяков и разбитых пальцев было без счета; многие теряли сознание, грохнувшись оземь, а одного рыцаря едва не лягнула скверно выезженная лошадь. В конце концов, Гвенвифар вручила победителям награды. Артур подозвал Моргейну и попросил, чтобы та тоже раздала несколько призов.
Один из призов завоевал Акколон - за выездку, - и когда он преклонил колени, чтоб принять награду из рук Моргейны,
Моргауза с изумлением услышала откуда-то из толпы негромкое, но отчетливое шипение:
- Шлюха! Распутница!
Моргейна покраснела, но, не дрогнув, вручила Акколону кубок. Артур тихо приказал одному из распорядителей:
- Найди мне того, кто это сказал!
Распорядитель бросился выполнять приказ, но Моргауза была уверена, что никого он не найдет - в такой-то толпе!
Началась вторая часть турнира. Моргейна, бледная и взбешенная, вернулась на свое место; руки ее дрожали, как отметила про себя Моргауза, а дыхание участилось.
- Милая моя, не надо так переживать, - сказала Моргауза. - Когда год выдается неурожайным или какой-нибудь преступник ускользает от правосудия, меня еще и не так честят.
- Неужто ты думаешь, что меня волнует мнение этого сброда? - презрительно бросила Моргейна. Но Моргауза знала, что ее безразличие - напускное. - Дома, в своей стране, я пользуюсь достаточной любовью.
Вторая половина турнира началась с того, что какие-то саксы-простолюдины показывали искусство борьбы. Они были огромны, и тела их - саксы дрались почти обнаженными - с ног до головы поросли жестким волосом; борцы ворчали, напрягались, с хриплыми возгласами швыряли друг друга, потом снова сцеплялись, да так, что казалось, будто вот-вот послышится хруст костей. Моргауза даже подалась вперед, без малейшего стеснения любуясь их животной силой; а вот Моргейна отвернулась с отвращением и брезгливостью.
- Моргейна, ты становишься стыдливой - прямо как наша королева! Ну, не делай такое лицо! - Моргауза заслонилась ладонью от солнца и взглянула на поле. - Кажется, сейчас уже начнется общая схватка... О, смотри! Это же Гвидион! Что это он затеял?
И действительно, на турнирном поле вдруг появился Гвидион. К нему тут же заспешил глашатай, но Гвидион отмахнулся от него. Его сильный, звонкий голос разнесся над полем:
- Король Артур!
Моргейна откинулась на спинку кресла, побледнела как мел и вцепилась в перила. Ну что он там еще задумал?! Он что, собирается устроить скандал при таком скоплении народа и потребовать, чтобы Артур признал его?
Артур поднялся со своего места. Моргаузе показалось, что королю тоже не по себе, но говорил он спокойно и отчетливо.
- Я слушаю тебя, племянник.
- Я слыхал, будто на турнирах есть такой обычай: если король не возражает, то всякий рыцарь может бросить вызов другому рыцарю. И я прошу, чтобы сэр Ланселет встретился со мной в поединке!
Моргаузе вспомнились брошенные как-то в сердцах слова Ланселета - что подобные поединки сделались для него сущим проклятием: каждый молодый рыцарь жаждал сразиться с поборником королевы.
- Да, такой обычай существует, - помрачнев, отозвался Артур. - Но я не могу говорить за Ланселета. Если он согласится на поединок, я не стану ему препятствовать. Но тебе придется обратиться к нему самому и смириться с его решением.
- Вот негодник! - воскликнула Моргауза. - Я понятия не имела, что у него на уме...
Но Моргейна почувствовала, что та отнюдь не сердится на Гвидиона, и даже напротив - его выходка явно доставила Моргаузе удовольствие.
Поднялся ветер, и несомая им пыль припорошила сверкавшую под летним солнцем сухую белую глину турнирного поля. Гвидион прошел сквозь эту пыльную завесу и остановился у края турнирного поля - там, где на скамье сидел Ланселет. Моргаузе не слышно было, о чем они говорят, но затем Гвидион повернулся и гневно воскликнул:
- Господа мои! Я слыхал, что долг поборника - вступать в схватку со всяким, кто того пожелает! Сэр, я требую, чтобы Ланселет сейчас же принял мой вызов - или уступил мне свое высокое звание! Мой лорд Артур, за что ему дарована эта привилегия - за непревзойденное воинское искусство или за иные достоинства?
- Жаль, Моргейна, что твой сын слишком взрослый! - сказала Моргауза. - Его бы следовало вздуть как следует!
- Почему ты винишь его, - а не Гвенвифар, поставившую своего мужа в столь дурацкое положение? - спросила Моргейна. - Хоть народ не обзывает ее ни ведьмой, ни шлюхой, всем известно, как она благоволит Ланселету.
Ланселет поднялся со своего места и двинулся к Гвидиону; не снимая перчатки, он с силой ударил парня по губам.
- Вот теперь ты действительно дал повод покарать тебя за невежливые речи, юный Гвидион! Сейчас посмотрим, кто из нас боится боя!
- За этим я сюда и пришел! - отозвался Гвидион. Ни удар, ни гневные слова Ланселета не заставили его отступить ни на шаг, хоть по лицу его и потекла струйка крови. - Я даже благодарен тебе за то, что ты ударил первым, сэр Ланселет. Это вполне справедливо: человеку твоих лет следует давать преимущество.
Ланселет быстро переговорил с одним из маршалов, и тот занял его место распорядителя. Затем Ланселет и Гвидион извлекли мечи из ножен и поклонились королю, как того требовала традиция. По рядам пробежал отчетливый ропот. "Если среди зрителей есть хоть один человек, не уверовавший еще, что перед ним отец и сын, то он, наверно, очень плохо видит", - подумала Моргауза.
Противники вскинули мечи. Теперь их лица были скрыты шлемами. Рост у них был одинаков, и теперь их можно было отличить лишь по доспехам: доспех Ланселета носил на себе следы множества сражений, а на более новом облачении Гвидиона не было пока что ни царапины. Бойцы принялись медленно кружить друг вокруг друга, а затем сшиблись, и какое-то время Моргауза не могла уследить за отдельными ударами - так стремительны они были. Она поняла, что Ланселет изучает своего противника. Мгновение спустя он усилил натиск и нанес сокрушительный удар. Гвидион успел подставить щит, но сила удара была столь велика, что молодого рыцаря просто развернуло. Он потерял равновесие и во весь рост растянулся на земле. Когда Гвидион, пошатываясь, попытался встать, Ланселет убрал меч в ножны и помог ему подняться. Моргаузе не слышно было, что он сказал, но, судя по жестам, явно что-то достаточно беззлобное, вроде: "Ну что, с тебя довольно, юнец?"
Гвидион указал на струйку крови, текущей из неглубокого пореза на запястье Ланселета - он все-таки умудрился зацепить противника, - и произнес так, чтобы все слышали:
- Ты пролил первую кровь, сэр, а я - вторую. Ну что, продолжаем?
Зрители разразились неодобрительными возгласами и свистом. Согласно правилам турниров, когда противники сражались острым оружием, первая кровь означала конец схватки.
Король Артур поднялся со своего места.
- У нас праздник, и вы вышли на рыцарский турнир, а не на смертельный поединок! Я не желаю видеть здесь драк, равно как не желаю, чтоб рыцари бились на кулаках или на дубинках. Продолжайте, если хотите, - но предупреждаю: если хоть один из вас будет серьезно ранен, вы оба навлечете на себя глубочайшее мое неудовольствие!
Противники поклонились королю, разошлись и снова закружили, выбирая удобный момент; затем они снова ринулись друг на друга, и Моргауза едва не задохнулась от волнения, увидев, каким яростным сделался бой. Казалось, что вот-вот какой-нибудь удар пробьет щит и причинит роковую рану! Вот кто-то упал на колени; кровь брызнула на щит, мечи сцепились в смертельном захвате, и один из противников начал клониться к земле...
Гвенвифар вскочила, выкрикнув:
- Довольно!
Артур швырнул на поле свой жезл. Согласно обычаю, после этого следовало немедленно прекратить бой, но противники не видели ничего вокруг себя, и маршалам пришлось растащить их. Гвидион стоял прямо и непринужденно. Когда он снял шлем, на лице его играла улыбка. Оруженосец Ланселета помог своему господину подняться на ноги. Ланселет тяжело дышал, и по лицу его тек пот, смешанный с кровью. Все зрители - и даже рыцари, находившиеся на поле, - разразились гневными воплями. Опозорив Ланселета, которого тут все боготворили, Гвидион отнюдь не завоевал народной любви.
Но все же он склонился в поклоне перед своим противником.
- Это большая честь для меня, сэр Ланселет. Я - чужой при этом дворе, и даже не вхожу в число соратников Артура, и я благодарен тебе за то, что ты преподал мне урок воинского искусства. - Улыбка Гвидиона была точнейшим отражением улыбки самого Ланселета. - Благодарю тебя, сэр.
Неведомо, как это ему удалось, но Ланселет тоже сумел улыбнуться. От этого они сделались похожи, как лицо и его отражение в кривом зеркале.
- Ты храбро проложил себе путь, Гвидион.
- Раз так, сэр, - произнес Гвидион, опускаясь на колени прямо в пыль, - я прошу тебя посвятить меня в рыцари!
Моргауза лишилась дара речи. Сидящая рядом с ней Моргейна словно окаменела. А вот зрители-саксы взорвались весельем.
- Вот уж воистину, хитрец советчик! Ловко, ловко! Теперь они не смогут отказать тебе, парень, - ты отлично дрался с их поборником!
Ланселет взглянул на Артура. Король сидел, оцепенев; мгновение спустя он все-таки кивнул. Ланселет жестом подозвал своего оруженосца. Тот принес меч. Ланселет опоясал этим мечом Гвидиона.
- Пусть этот меч всегда служит твоему королю и правому делу, - произнес он. Теперь Ланселет был предельно серьезен. Всякий след насмешливости и вызова исчез с лица Гвидиона, сменившись сдержанной торжественностью. Моргауза заметила, что у юноши дрожат губы.
И внезапно Моргауза преисполнилась сочувствия. Гвидион - незаконный сын, не признанный своим отцом - был здесь даже более чужим, чем некогда Ланселет. Кто же обвинит парня за то, что он пошел на хитрость, лишь бы заставить родственников обратить на себя внимание? "Нам давно следовало привезти его ко двору Артура, - подумала Моргауза, - чтобы Артур признал его - хотя бы в узком кругу, раз уж не может сделать этого открыто. Не подобает королевскому сыну так добиваться признания". Ланселет возложил руки на голову Гвидиона.
- Я принимаю тебя в братство Круглого Стола - с позволения нашего короля. Будь же ему верным слугой. Поскольку ты добился этой чести не столько силой, сколько хитроумием, - хотя и силы ты выказал предостаточно! - я нарекаю тебя Мордредом. Так отныне ты будешь зваться в нашем содружестве. Встань же, сэр Мордред, и займи свое место среди соратников Артура.
Гвидион (нет, Мордред, напомнила себе Моргауза - наречение имени при вступлении в братство Круглого Стола было не менее серьезным ритуалом, чем крещение) встал и от души обнял Ланселета. Казалось, что юноша глубоко тронут и вряд ли слышит радостные крики и рукоплескания. Когда Гвидион заговорил, голос его дрогнул.
- Кто бы ни выиграл сегодняшний турнир, мой лорд Ланселет, - главный приз уже получил я.
- Нет, - тихо сказала Моргейна Моргаузе, - я его не понимаю. Чего-чего, а вот этого я от него не ожидала.

***

Затем последовал длительный перерыв. Соратникам надлежало построиться для финальной обшей схватки, но пока что некоторые отошли попить воды или наскоро проглотить кусок хлеба; другие сбились в небольшие группки и принялись обсуждать, чью сторону им принять в этой схватке; третьи же отправились проверить, как там их кони. Моргауза спустилась на поле. На нем сейчас осталось лишь несколько молодых рыцарей, и среди них высился Гарет - его нетрудно было заметить, поскольку все прочие уступали ему в росте не менее чем на полголовы. Моргаузе показалось было, что Гарет разговаривает с Ланселетом, но, подойдя поближе, она обнаружила, что зрение ее подвело: собеседником Гарета был Гвидион. Судя по голосу, Гарет был взбешен, но Моргауза услышала лишь последние его слова:
- ... что он тебе сделал? Ты выставил его в дурацком виде при таком скоплении народа...
Гвидион рассмеялся.
- Если наш кузен нуждается в защите при таком скоплении его друзей, то да поможет ему Бог, если он потерпит поражение среди саксов или норманнов. Послушай, приемный брат, я совершенно уверен, что Ланселет вполне способен сам защитить свое доброе имя! Мы с тобой столько лет не виделись, брат, а ты только и знаешь, что бранить меня, потому что я обидел человека, которого ты так любишь. Неужто тебе больше нечего мне сказать?
Гарет расхохотался и сгреб Гвидиона в охапку.
- Экий же ты отчаянный! - сказал он. - И как тебе только в голову взбрело такое? Артур же и так посвятил бы тебя в рыцари - тебе стоило только попросить!
Моргауза вспомнила, что Гарет не знает всей правды о происхождении Гвидиона. Несомненно, Гарет просто хотел сказать, что Артур не отказал бы сыну своей сестры.
- Я в этом ничуть не сомневаюсь, - отозвался Гвидион. - Король всегда был добр к своим родичам. Он и тебя бы посвятил - ради Гавейна, - но ты ведь выбрал другой путь, приемный брат. - Он коротко рассмеялся. - И думается мне, раз я столько лет страдал из-за этого сходства с Ланселетом, он мне кое-что задолжал!
Гарет сочувственно пожал плечами.
- Ну, похоже, он не держит на тебя зла, так что, пожалуй, мне тоже придется тебя простить. Зато теперь ты сам убедился, как он великодушен.
- Воистину, - тихо отозвался Гвидион, - он таков... Тут он поднял голову и заметил Моргаузу.
- Матушка! Что ты тут делаешь? Я могу тебе чем-нибудь помочь?
- Я просто подошла поздороваться с Гаретом - мы с ним сегодня еще не разговаривали, - пояснила Моргауза. Здоровяк Гарет поцеловал матери руку. - Ну, что ты решил насчет общей схватки?
- То же, что и всегда, - отозвался Гарет. - Я буду сражаться на стороне Гавейна. среди людей короля. У тебя есть боевой конь, Гвидион? Хочешь сражаться на стороне короля? У нас найдется для тебя место.
- Раз Ланселет посвятил меня в рыцари, - с мрачноватой загадочной улыбкой произнес Гвидион, - думаю, мне следовало бы сражаться в отряде сэра Ланселета Озерного и бок о бок с Акколоном, за Авалон. Но я сегодня больше не выйду на поле, Гарет.
- Почему? - удивился Гарет. Он положил руку на плечо Гвидиону и улыбнулся, глядя на младшего брата снизу вверх - в точности как когда-то в детстве. - Те, кого только что посвятили, всегда участвуют в общей схватке. Вот и Галахад будет участвовать.
- И чью же сторону он примет? - поинтересовался Гвидион. - Своего отца, Ланселета, - или короля, сделавшего его своим наследником? Стоит ли подвергать его верность столь жестокому испытанию?
- Но как же еще делиться для общей схватки, если не собирать отряды вокруг двух лучших наших рыцарей?! - вышел из себя Гарет. - Или ты вправду думаешь, что Ланселет или Артур считают это испытанием верности? Сам Артур не может выйти на поле - ведь ни один рыцарь не посмеет поднять руку на своего короля, но Гавейн - его поборник с тех самых пор, как Артур взошел на престол! Или ты собрался разворошить старые сплетни? Гвидион пожал плечами.
- Поскольку я не намереваюсь присоединяться ни к одной, ни к другой стороне...
- Но что о тебе подумают? Что ты трус, и уклоняешься от боя...
- Я достаточно сражался за Артура на войне, чтоб меня не волновало, что там болтают досужие сплетники, - сказал Гвидион. - Но если хочешь, можешь сказать им, что у меня захромал конь и я боюсь, как бы ему не сделалось хуже. Это вполне пристойная отговорка.
- Я бы мог взять для тебя коня у Гавейна, - озадаченно произнес Гарет. - Но раз тебе нужна пристойная отговорка, пусть будет так. Но почему, Гвидион? Или мне теперь следует звать тебя Мордредом?
- Ты всегда можешь звать меня, как тебе больше нравится, приемный брат.
- Но ты так и не ответил, - почему ты боишься боя, Гвидион?
- Никому, кроме тебя, я не спустил бы этих слов безнаказанно, - сказал Гвидион. - Но тебе я отвечу. Я делаю это ради тебя, брат.
Гарет хмуро уставился на него.
- Ради Бога, объясни, что ты этим хочешь сказать?
- Я мало что знаю о Боге - да не очень-то и рвусь узнать, - сказал Гвидион и принялся разглядывать землю у себя под ногами. - Но раз ты спрашиваешь... Ты давно об этом знаешь... Я наделен Зрением...
- Ну, и что с того? - нетерпеливо перебил его Гарет. - Тебе что, привиделось в скверном сне, что я паду от твоего копья?
- Не надо шутить над этим, - отозвался Гвидион. Он взглянул на Гарета, и от этого взгляда у Моргаузы кровь застыла в жилах. - Я видел... - Гвидион судорожно сглотнул, словно не в силах выдавить из себя эти слова. - Я видел тебя умирающим - а сам я стоял рядом с тобой на коленях. Ты не сказал мне ни слова, но я знал, что это из-за моих деяний в тебе погасла искра жизни.
Гарет поджал губы и тихо присвистнул.
- Оно конечно... Но знаешь, малыш, я мало верю снам и видениям. А от судьбы все равно не убежишь. Разве тебе на Авалоне не сказали об этом?
- Верно, - все так же тихо отозвался Гвидион. - И если ты и вправду падешь когда-то от моей руки, так только волею судьбы... Но я не стану искушать судьбу ради пустой забавы, брат. Вдруг рука моя дрогнет, и я, по злосчастной случайности, нанесу роковой удар?.. Нет, Гарет, я не выйду сегодня на поле - и пусть остальные говорят что хотят.
- Ну, делай как знаешь, парень, - отозвался Гарет. Вид у него был обеспокоенный. - Тогда посиди рядом с нашей матерью - Ламорак ведь собирается выйти на поле на стороне Ланселета.
Он еще раз поцеловал матери руку и ушел. Моргауза, нахмурившись, попыталась было расспросить Гвидиона, но тот молча уставился в землю, и Моргауза отступилась, сказав лишь:
- Ну что ж, раз я получила молодого придворного, который будет сидеть рядом со мной, может, ты принесешь мне глоток воды, пока я еще не вернулась на свое место?
- Конечно, матушка, - согласился Гвидион и ушел туда, где стояли бочки с водой.
Финальная схватка всегда казалась Моргаузе свалкой, в которой ничего невозможно разобрать. Теперь же у нее еще и разболелась голова - из-за солнцепека, - и Моргаузе очень захотелось оказаться подальше отсюда. Кроме того, она проголодалась, а запах жареных бычьих туш доносился даже до турнирного поля.
Гвидион сидел рядом с Моргаузой и объяснял ей, что происходит на поле, но Моргауза мало разбиралась в тонкостях рыцарской схватки, да и не особенно этим интересовалась. Но она все-таки заметила, что юный Галахад хорошо себя показал - выбил из седла двух рыцарей. Моргауза удивилась: он казался таким кротким мальчиком. Впрочем, Гарет тоже казался ей ребенком, а на поле не было бойца яростнее и ужаснее его. В конце концов именно он был признан лучшим со стороны короля, в отряде Гавейна. В отряде Ланселета приз получил Галахад, и это никого не удивило; для юноши, лишь накануне посвященного в рыцари, в том не было ничего необычного. Моргауза так и сказала.
- Ты бы тоже мог завоевать приз, Гвидион, - заявила она. Но Гвидион лишь рассмеялся и покачал головой.
- Он мне не нужен, матушка. Да и зачем портить праздник моему кузену? А Галахад сражался хорошо - никто не скажет, что он получил приз незаслуженно.
После вручения наград - помимо главных, было и много призов поменьше - рыцари разошлись, чтобы наскоро ополоснуться с помощью оруженосцев и переодеться в чистое платье. Моргауза вместе с придворными дамами отправилась в отведенные им покои: там они могли привести в порядок наряды и прически и смыть с себя пыль и пот.
- Как ты думаешь, - спросила Моргауза у Моргейны, - не нажил ли Ланселет себе врага?
- Полагаю, нет, - отозвалась Моргейна. - Разве ты не видела, как они обнялись?
- Они выглядят, словно отец и сын, - заметила Моргауза. - Если бы это было правдой!
- Слишком поздно об этом говорить, тетя, - с каменным лицом отрезала Моргейна.
"Может, она позабыла, что мне известно, чей он сын на самом деле?" - подумала Моргауза. Но ледяное спокойствие Моргейны так подействовало на нее, что Моргауза предложила лишь:
- Давай я помогу тебе расчесать волосы.
Моргейна повернулась к ней спиной, и Моргауза взялась за гребень.
- Мордред... - задумчиво заметила Моргауза, трудясь над волосами племянницы. - Что ж, видит бог, он воистину показал себя здесь хитроумным советчиком! Теперь он сам завоевал место при дворе, благодаря собственной доблести и дерзости, и ему нет нужды требовать этого от Артура, ссылаясь на свое происхождение. Да, саксы дали ему подходящее имя. Однако я и не знала, что он такой хороший боец. Он таки умудрился привлечь к себе всеобщее внимание! Приз получил Галахад, а все вокруг только и говорят что о дерзкой выходке Мордреда.
Тут к ним подошла одна из дам Гвенвифар.
- Леди Моргейна, а что, сэр Мордред и вправду твой сын? Я и не знала, что у тебя есть сын...
- Я родила его в ранней молодости, - спокойно отозвалась Моргейна, - и Моргауза взяла его на воспитание. Я и сама почти позабыла, что он у меня есть.
- Как ты, должно быть, им гордишься! Ну разве он не прекрасен? Он почти так же хорош собою, как сам Ланселет, - сказала дама, и глаза ее заблестели.

Предыдущая страница 6 Следующая страница


7 Мэрион Зиммер Брэдли

- Это правда, - согласилась Моргейна - столь любезным тоном, что лишь Моргауза, хорошо знавшая свою племянницу, поняла, насколько та разъярена. - Я бы сказала, что это изрядно смутило их обоих. Но мы с Ланселетом - двоюродные брат и сестра, и в детстве я была похожа на него куда больше, чем на своего родного брата. Наша с Артуром мать была высокой и рыжеволосой, как королева Моргауза, а вот в леди Вивиане текла кровь древнего народа Авалона.
- А кто же тогда его отец? - спросила дама, и Моргауза заметила, как стиснулись кулаки Моргейны. Но Моргейна ответила все с той же любезной улыбкой:
- Он - дитя Белтайна, а все дети, зачатые в рощах, принадлежат богу. Ты, конечно же помнишь, что в юности я была одной из дев Владычицы Озера.
- Я забыла... - пробормотала дама, изо всех сил пытаясь быть вежливой. - Так значит, тогда они все еще придерживались древних обычаев?
- Как придерживаются и сейчас, - спокойно произнесла Моргейна. - И, волею Богини, будут соблюдать их, пока стоит мир.
Как она и рассчитывала, это заставило даму умолкнуть. Моргейна отвернулась и обратилась к Моргаузе:
- Ты уже готова, родственница? Тогда давай спустимся в зал.
Когда они покинули покои, Моргейна с силой выдохнула, и в этом выдохе смешались раздражение и облегчение.
- Вот ведь болтливые дуры! Только послушай, что они несут! Им что, нечем больше заняться, кроме сплетен?
- Может, и нечем, - отозвалась Моргауза. - Их отцы и мужья, по большей части христиане, позаботились, чтоб эти женщины ни о чем особо не думали.
Двери огромного зала Круглого Стола, где должен был проходить праздничный пир, были закрыты, чтоб гости не входили туда прежде времени.
- Празднества Артура с каждым годом делаются все пышнее, - заметила Моргауза. - Интересно, что нас ожидает сегодня - великолепная процессия и торжественный королевский выход?
- Ну, а ты чего ждала? - поинтересовалась Моргейна. - Теперь, когда войны завершены, Артуру нужно как-то воздействовать на воображение своих подданных, а он достаточно умен, чтоб делать это посредством пышных зрелищ. Я слыхала, будто это ему посоветовал мерлин. Простой народ, - да и знать тоже - любит красивые зрелища, и друидам это ведомо еще с тех самых пор, когда они впервые зажгли костры Белтайна. Гвенвифар много лет трудилась, добиваясь, чтоб с этим празднеством ничто не могло сравниться во всех христианских землях.
Впервые за весь день Моргауза увидела на лице Моргейны искреннюю улыбку.
- Даже Артур понимает, что людям нужно что-то еще, помимо церковных служб да христианских праздников, - например, какое-нибудь чудо. Я совершенно уверена, что Артур с мерлином непременно постараются это чудо устроить! Какая жалость, что они не устроили сегодня солнечного затмения!
- Кстати, а ты у себя, в Уэльсе, видела солнечное затмение? - спросила Моргауза. - Мои люди перепугались. А эти дурочки, дамы Гвенвифар, наверняка подняли визг и принялись вопить, что настал конец света!
- Гвенвифар просто-таки обожает набирать себе в свиту дурочек, - сказала Моргейна. - А ведь сама она отнюдь не дура, хоть и притворяется таковой. И как она только умудряется все это терпеть?
- Тебе бы стоило относиться к ним с большей снисходительностью, - предостерегла ее Моргауза, но Моргейна лишь пожала плечами.
- Меня не интересует, что обо мне думают всякие дуры.
- Просто не представляю, как это ты умудрилась столько лет пробыть королевой в королевстве Уриенса и так и не научилась искусству властвовать, - заметила Моргауза. - Что бы женщина ни думала о мужчинах, она неизбежно будет зависеть от доброй воли других женщин. Разве не так тебя учили на Авалоне?
- На Авалоне нет таких дур, - отрезала Моргейна. Но Моргауза слишком хорошо ее знала, чтоб не распознать под этой резкостью одиночества и страдания.
- Моргейна, а почему ты так и не вернулась на Авалон? Моргейна опустила голову. Она была уверена, что стоит
Моргаузе сказать еще хоть одно доброе слово, и она не выдержит, она просто сорвется и расплачется.
- Мое время еще не пришло. Мне приказали остаться с Уриенсом...
- А как же Акколон?
- Ну, да, и с Акколоном, - сказала Моргейна. - Я могла бы предугадать, что ты станешь упрекать меня за это...
- Это я-то? Да никогда! - возразила Моргауза. - Но Уриенс долго не проживет...
- Так считала и я - еще много лет назад, в день нашей свадьбы, - отозвалась Моргейна, и голос ее был теперь столь же ледяным, сколь и взгляд. - Но он, похоже, проживет не меньше самого Талиесина, - а Талиесину к моменту смерти перевалило за девяносто.
Появились Артур и, Гвенвифар, и медленно двинулись вперед, возглавив процессию. Они были великолепны - король в блистательном белом одеянии и королева в изящном платье из белого шелка и драгоценных украшениях. Огромные двери распахнулись, и Артур с Гвенвифар вошли в зал; за ними на правах сестры короля последовала Моргейна с мужем и пасынками, Акколоном и Увейном; затем - тетка короля, Моргауза, со своими домашними; за ней шел Ланселет и его родня. Затем и прочие рыцари двинулись к своим местам за Круглым Столом. Несколько лет назад какой-то искусный мастер написал золотой и темно-красной красками на спинке каждого кресла имя того соратника, что обычно сидел здесь. И теперь, войдя в зал, Моргауза заметила, что на сиденье, расположенном рядом с местом самого короля - оно было предназначено для королевского наследника и все эти годы пустовало, - появилось имя Галахада. Но она заметила это лишь краем глаза - а потом ей стало не до того. На троны, где обычно восседали Артур и Гвенвифар, кто-то набросил два белых знамени, подобных тем шутовским знаменам, под которыми сегодня во время турнира происходила потешная битва, - и на этих знаменах были намалеваны грубые, но выразительные рисунки. На одном из знамен был нарисован рыцарь, стоящий на головах двух коронованых особ, и особы эти до ужаса походили на Артура и Гвенвифар. Вторая же картинка была столь непристойной, что заставила покраснеть даже Моргаузу, никогда не страдавшую излишней стыдливостью. Там была изображена нагая темноволосая женщина в объятиях огромного рогатого дьявола; они занимались чем-то отвратительным, а вокруг толпились нагие люди.
- Иисус и Мария, помилуй нас! - пронзительно вскрикнула Гвенвифар.
Артур застыл, словно вкопанный, затем повернулся к слугам и громовым голосом вопросил:
- Откуда здесь взялось это... это... - Он так и не смог подобрать подходящего слова, а потому просто махнул рукой в сторону знамен.
- Сэр... - заикаясь, пролепетал дворецкий, - когда мы закончили украшать зал, ничего подобного здесь не было. Все было как велено - даже цветы перед троном королевы...
- Кто последний заходил сюда? - гневно вопросил Артур. Из толпы гостей, прихрамывая, вышел Кэй.
- Мой лорд и мой брат, последним здесь был я. Я зашел, дабы убедиться, что все в порядке, и Богом клянусь - в тот момент зал был полностью готов к тому, чтобы с честью принять моего короля и его госпожу. И если я только разыщу того мерзкого пса, который прокрался сюда и повесил эту дрянь, я ему голову оторву!
И руки Кэя дернулись, словно ему не терпелось свернуть виновнику шею.
- Позаботьтесь о своей госпоже! - отрывисто приказал Артур. Но дамы, дрожа, застыли на месте, а Гвенвифар начала оседать - ей сделалось дурно. Моргейна поддержала ее и негромко, но резко скомандовала:
- Гвен, не смей доставлять им такого удовольствия! Ты же королева, - какое тебе дело до всякой идиотской мазни? Сейчас же возьми себя в руки!
Гвенвифар расплакалась.
- Как они... как они могли... за что кто-то так меня возненавидел?
- Еще ни одному человеку не удалось прожить жизнь, не восстановив против себя пару идиотов, - сказала Моргейна и помогла Гвенвифар дойти до трона. Но троны все еще были накрыты этими омерзительными полотнищами, и Гвенвифар отпрянула, словно случайно прикоснулась к какой-то дряни. Моргейна сбросила полотнище на пол. На столе были расставлены кубки; Моргейна жестом приказала одной из дам Гвенвифар наполнить кубок вином и подала его королеве.
- Не бери в голову, Гвен. Насколько я понимаю, вон та гадость была предназначена для меня, - сказала она. - Дураки и вправду шепчутся, будто я спала с бесами - так что ж мне теперь, обращать на них внимание?
- Заберите отсюда эту мерзость и сожгите, - велел Артур. - И принесите ладан, чтобы удалить зловоние зла.
Слуги поспешно бросились выполнять приказ короля.
- Мы найдем того, кто это сделал, - сказал Кэй. - Я уверен, это кто-то из слуг захотел сделать мне гадость - я ведь так гордился нынешним убранством зала! - и вернулся сюда, когда я их распустил. Эй, вы там - несите вино и эль! Выпьем за посрамление той вонючей гниды, которая попыталась испортить нам праздник. Неужто мы это допустим? Ну, давайте же! Пьем за короля Артура и его леди!
Присутствующие слегка оживились, а когда Артур и Гвенвифар поклонились гостям - зал заполнился радостными возгласами. Все расселись по своим местам, и Артур сказал:
- А теперь ведите ко мне всех, кто взывает о правосудии. Первым привели некоего человека с тяжбой о меже - Моргаузе его жалоба показалась дурацкой. Затем последовал какой-то землевладелец, жаловавшийся, что его вассал убил оленя на его землях.
Моргауза сидела рядом с Гвенвифар. Она наклонилась к королеве и шепотом поинтересовалась:
- А зачем Артур сам возится с этими делами? С ними мог бы справиться любой его бейлиф, и королю не пришлось бы тратить время на такие пустяки.
- Я тоже когда-то так думала, - так же тихо отозвалась Гвенвифар. - Но раз в год, на Пятидесятницу, Артур нарочно сам разбирает пару таких дел, чтоб простой люд не думал, что король заботится лишь о знати да своих соратниках.
Моргауза подумала и решила, что это мудро. Король разобрал еще пару-тройку незатейливых прошений, и гостей начали обносить мясными блюдами. Жонглеры и акробаты принялись потешать пирующих, а фокусник извлекал из самых необычных мест небольших птичек и яйца. Гвенвифар вроде бы успокоилась. Моргаузе было интересно - поймают ли когда-нибудь автора рисунков? Тот из них, что изображал Моргейну в виде шлюхи, уже был достаточно скверен. Но второй, похоже, был еще паршивее - на нем Ланселет попирал короля и королеву. Похоже, сегодня стряслось что-то еще помимо публичного унижения поборника королевы. Правда, потом Ланселет так великодушно отнесся к молодому Гвидиону, - то есть Мордреду, - что это впечатление должно было сгладиться, тем более что противники явно больше не держали друг на друга зла. Но хотя и король и соратники любили Ланселета, очевидно, кто-то не мог смириться с очевидной благосклонностью королевы к своему поборнику.
- А что будет дальше? - спросила Моргауза у Гвенвифар. Из-за пределов зала донеслось пение рогов. Гвенвифар улыбнулась; что бы там ни готовилось, предстоящее событие явно было ей по сердцу.
Двери зала распахнулись. Снова пропели рога - грубые рога саксов. В зал Круглого Стола вошли три великана-сакса - меха и кожа, золотые гривны и браслеты, золотые венцы на головах, мечи на поясе и рогатые шлемы в руках. За каждым следовала свита.
- Мой лорд Артур! - воскликнул один из саксов. - Я - Адельрик, владыка Кента и Англии, а это - мои братья-короли. Мы пришли, чтобы узнать, какую дань мы можем предложить тебе, христианнейший из королей, и навеки заключить договор с тобой и твоим двором!
- Лот, наверно, сейчас в гробу переворачивается, - заметила Моргауза. - А вот Вивиана порадовалась бы.
Но Моргейна не ответила.
Епископ Патриций поднялся со своего места и подошел к саксонским королям, чтоб поприветствовать их, затем обратился к Артуру:
- Мой лорд, их приход - большая радость для меня, ибо он позволяет положить конец войнам. Умоляю тебя - прими этих королей под свою руку и заключи с ними союз в знак того, что все христианские короли должны быть братьями.
Лицо Моргейны залила мертвенная бледность. Она попыталась было подняться и что-то сказать, но Уриенс сурово глянул на нее, и Моргейна без сил опустилась обратно.
- А я еще помню те времена, когда епископы даже отказывались посылать своих людей, чтоб крестить этих варваров, - добродушно заметила Моргауза. - Лот рассказывал, будто они клялись не мириться с саксами даже в царствии небесном и потому и не посылали к ним миссонеров - считали, что так будет только лучше, если все саксы в конце концов попадут в ад. Но с тех пор уж минуло тридцать лет!
- Еще с тех самых пор, как я взошел на трон, я всем сердцем мечтал положить конец войнам, терзающим эту землю. Теперь же мы много лет живем в мире, лорд епископ. И ныне я приглашаю вас, благородные сэры, к моему двору и моему столу.
- Наш обычай велит клясться на стали, - сказал один из саксов - не Адельрик, а какой-то другой. Моргаузе запомнилось, что на Адельрике был коричневый плащ - а на этом саксе был синий. - Можно ли нам, лорд Артур, принести клятву на перекрестии твоего меча, в знак того, что наш союз - это союз христианских королей и нами правит единый Господь?
- Да будет так, - негромко отозвался Артур, спустился с возвышения и остановился перед саксами. Он извлек Эскалибур из ножен, и в свете множества факелов и светильников тот сверкнул, подобно молнии. Король поднял меч перед собой, и огромная колеблющаяся тень - тень креста - протянулась во всю длину зала; саксонские короли преклонили колени.
Гвенвифар явно была довольна. Галахад сиял от радости. А вот Моргейна побледнела от гнева, и Моргауза услышала, как она прошептала Уриенсу:
- Как он смеет использовать подобным образом священный меч Авалона! Я - жрица Авалона, и я не стану молча смотреть на это!
Она снова привстала, но Уриенс ухватил ее за руку. Моргейна принялась молча вырываться; но Уриенс, несмотря на свои преклонные годы, все-таки был воином, а Моргейна - всего лишь невысокой женщиной. На мгновение Моргаузе показалось, что он сломает Моргейне запястье, но та не издала ни звука. Стиснув зубы, Моргейна как-то умудрилась вырвать руку, а потом произнесла - достаточно громко, чтоб ее непременно услышала Гвенвифар:
- Вивиана умерла, не успев завершить своих трудов! А я бездействовала - и вот теперь дети выросли, превратились в мужчин и стали рыцарями, а Артур подпал под власть священников!
- Леди, - произнес Акколон, подавшись к Моргейне, - даже тебе не следует омрачать этот святой праздник - иначе с тобой могут обойтись так, как римляне обходились с друидами. Поговори с Артуром наедине, раз ты так нуждаешься в этом, попытайся переубедить его. Я уверен, что мерлин тебя поддержит!
Моргейна опустила взгляд и с силой прикусила губу. Артур поочередно обнял каждого из саксонских королей, а затем усадил неподалеку от своего трона.
- Если ваши сыновья покажут, что они достойны того, я рад буду видеть их в числе своих соратников, - сказал он.
Слуги принесли подарки - мечи и кинжалы хорошей работы, а для Адельрика еще и роскошный плащ. Моргауза взяла липкое от меда печенье и поднесла его к стиснутым губам Моргейны.
- Ты слишком много постишься, Моргейна, - сказала она. - Съешь-ка это печенье! Только глянь на себя, какая ты бледная. Ты же так можешь потерять сознание.
- Я бледна не от голода, - сказала Моргейна, но все-таки взяла печенье и положила его в рот. Она глотнула вина из кубка, и Моргауза заметила, что у нее дрожат руки. На запястье отчетливо виднелись темные пятна, оставленные пальцами Уриенса. Затем Моргейна встала и тихо сказала Уриенсу:
- Не беспокойся, возлюбленный мой супруг. Я не стану говорить ничего такого, что могло бы оскорбить тебя или нашего короля.
Она повернулась к Артуру и громко произнесла:
- Мой лорд и брат! Могу ли я попросить тебя о милости?
- Моя сестра и жена моего доброго друга и верного подданного, Уриенса, может просить меня обо всем, что пожелает, - радушно отозвался Артур.
- Даже последний из твоих подданных может просить тебя об аудиенции. И я прошу, чтоб ты оказал мне эту милость.
Артур удивленно приподнял бровь, но на этот раз его тон был таким же сдержанным и церемонным, как и у самой Моргейны.
- Коли тебе так угодно, я приму тебя сегодня вечером, перед тем, как отойти ко сну - у себя в покоях. Если хочешь, можешь взять с собой своего супруга.
"Вот бы мне превратиться в муху и послушать, о чем они будут беседовать!" - подумала Моргауза.

Глава 6

Когда они вернулись в покои, отведенные королю Уриенсу и его семейству, Моргейна заново причесалась и велела служанке помочь ей переодеться в чистое платье. Уриенс принялся жаловаться, что не предвидел этого приема, а потому слишком плотно покушал на пиру и слишком много выпил.
- Ну, так ложись спать, - сказала Моргейна. - Это мне нужно кое-что сказать Артуру, а тебе там делать нечего.
- Ну почему же! - возразил Уриенс. - Я тоже учился на Авалоне. Или ты думаешь, мне приятно смотреть, как священные реликвии приспосабливают для службы богу христиан, не терпящему тех, кто видит мир иначе? Нет, Моргейна, хоть ты и жрица Авалона, но не тебе одной надлежит сейчас высказать свое негодование. Есть еще королевство Северного Уэльса, я - его правитель, и Акколон, что будет править там, когда я уйду.
- Отец прав, госпожа, - сказал Акколон, взглянув в глаза Моргейне. - Наш народ верит, что мы не предадим его и не позволим, чтоб в их священных рощах звонили колокола церквей...
Ни Моргейна, ни Акколон даже не шелохнулись, но на миг Моргейне почудилось, что они рука об руку стоят в одной из волшебных рощ, соединившись перед ликом Богини. Уриенс, конечно же, ничего не заметил.
- Пусть Артур знает, Моргейна, - настойчиво произнес он, - что королевство Северного Уэльса не станет безропотно подчиняться христианам.
Моргейна пожала плечами.
- Как тебе угодно.
"Какой же я была дурой, - подумала она. - Я была жрицей на посвящении Артура. Я родила ему сына. Мне следовало воспользоваться той властью, что я имела над королем - и тогда это я, а не Гвенвифар, правила бы из-за его спины. Но пока я, словно зверь, зализывала раны, потеряла Артура навсегда. Некогда я могла приказывать - теперь же мне остается лишь просить. И я даже лишена могущества Владычицы Озера!"
Моргейна уже повернула было к двери, но тут кто-то постучался к ним в покои. Слуга отворил, и вошел Гвидион. Он до сих пор был опоясан саксонским мечом, что вручил ему при посвящении в рыцари Ланселет; но доспехи Гвидион уже снял, и взамен облачился в роскошный алый наряд. Моргейна и не знала, что ее сын может выглядеть так впечатляюще.
Гвидион заметил, как сверкнули ее глаза.
- Это подарок Ланселета. Мы сидели в зале и пили, туда пришел посланник Артура и передал, что король желает видеть меня в своих покоях... Я сказал, что моя единственная приличная туника порвана и запачкана кровью, а Ланселет сказал, что мы с ним одного роста и он мне что-нибудь подберет. Когда я надел этот наряд, Ланселет сказал, что мне он идет больше, чем ему, и чтоб я оставил его себе - что Галахаду досталось от короля множество богатых даров, а я получил слишком мало подарков в честь своего посвящения в рыцари. Он что, знает, что Артур - мой отец, что так говорит?
Уриенс удивленно уставился на Гвидиона, но промолчал. Акколон покачал головой.
- Нет, сводный брат. Просто Ланселет - благороднейший из людей. Когда Гарет впервые появился при дворе, даже собственные родичи его не узнали, а Ланселет подарил ему одежду и оружие, чтоб тот мог выглядеть подобающе. Ты, конечно, можешь поинтересоваться, не слишком ли Ланселету нравится видеть свои подарки на красивых молодых людях. Об этом тоже болтали, но я не знаю при этом дворе ни одного мужчины, будь он молод или стар, с которым Ланселет обращался бы иначе как с рыцарской учтивостью.
- В самом деле? - переспросил Гвидион. Моргейна просто-таки видела, как он ухватил эти сведения и упрятал, как скряга прячет золото в сундук. - Теперь я припоминаю одну историю, - медленно произнес он. - Рассказывали, что однажды на пиру у Лота кто-то сунул Ланселету арфу, - а он тогда был совсем юн, - и велел играть, и Ланселет спел какое-то лэ - не то римское, не то оно сохранилось еще со времен Александра, я толком не знаю, - о любви рыцарственных товарищей, и его подняли на смех. С тех пор он поет лишь о красоте нашей королевы или о рыцарских подвигах и драконах.
Моргейна не могла больше терпеть издевку, звучащую в голосе Гвидиона.
- Если ты пришел, чтоб потребовать причитающиеся тебе дары, я поговорю с тобой, когда вернусь от Артура, а сейчас мне некогда, - резко произнесла она.
Гвидион уставился в пол. Моргейна впервые увидела, что и он может лишиться привычной самоуверенности.
- Мать, король послал и за мной тоже. Можно, я пойду с вами вместе?
Оказывается, и он способен признаться в собственной уязвимости. Что ж, такой Гвидион нравился ей чуть больше.
- Артур не желает тебе вреда, сын мой. Если ты явишься к нему вместе с нами, худшее, что он может сделать, - это отослать тебя и сказать, что поговорит с тобой отдельно.
- Ну что ж, тогда идем, сводный брат, - сказал Акколон, протягивая Гвидиону руку - так, чтоб тот мог увидеть вытатуированных змей у него на запястьях. - Первыми подобает идти королю и его госпоже, а мы с тобой пойдем следом...
Моргейна встала рядом с Уриенсом. Ее порадовало, что Акколон признал ее сына братом и старается с ним подружиться. И все же ее отчего-то пробрала дрожь. Уриенс коснулся руки жены.
- Моргейна, тебе холодно? Возьми плащ...

***

В королевских покоях горел огонь в камине, и слышались звуки арфы. Артур сидел в деревянном кресле, поверх груды подушек. Гвенвифар вышивала какую-то узкую ленту, поблескивающую позолоченными нитями. Слуга церемонно объявил:
- Король и королева Северного Уэльса, их сын Акколон и сэр Ланселет!
Заслышав имя Ланселета, Гвенвифар оторвалась от вышивки, подняла голову - и рассмеялась.
- Нет - хоть они и очень похожи. Это сэр Мордред, которого сегодня посвятили в рыцари - ведь верно?
Гвидион поклонился королеве, но не произнес ни слова. Впрочем, Артур был не такой человек, чтоб в родственном кругу цепляться за всякие церемонии.
- Присаживайтесь! Хотите вина?
- Артур, я сегодня выпил столько вина, что по нему можно было бы пустить плавать целый корабль! - отозвался Уриенс. - Может, у молодых голова покрепче, а с меня хватит.
Гвенвифар направилась к Моргейне, и Моргейна поняла, что, если она не заговорит прямо сию секунду, Артур начнет говорить о делах с мужчинами, а от нее будут ждать, что она усядется вместе с королевой где-нибудь в уголке и станет помалкивать или шепотом беседовать о всякой женской чепухе - вышивках, помолвках, домашнем хозяйстве...
Она взмахом руки подозвала слугу, державшего кубок.
- Я, пожалуй, выпью, - сказала Моргейна и с болью припомнила, как в бытность свою жрицей на Авалоне гордилась тем, что пьет лишь воду из Священного источника. Сделав глоток, она заговорила:
- Я глубоко уязвлена тем приемом, который ты оказал представителям саксов. Нет, Артур, - она заметила, что король намерен перебить ее, и вскинула руку, призывая его к молчанию. - Я говорю не как женщина, вмешивающаяся в государственные дела. Я - королева Северного Уэльса и герцогиня Корнуолла, и все, что касается этой земли, касается и меня.
- Тогда ты должна радоваться миру, - сказал Артур. - Всю свою жизнь, с того самого момента, как я впервые взял в руки меч, я делал все, что мог, чтоб положить конец войнам с саксами. Сперва я считал, что этого можно добиться лишь одним-единственным способом - сбросить саксов обратно в море, откуда они явились. Но мир есть мир, и если он установился благодаря договору с саксами - что ж, значит, так тому и быть. Не обязательно зажаривать быка к пиру. Можно охолостить его и заставить тянуть плуг, и это ничуть не менее полезно.
- Или, может, сохранить его в качестве племенного для своих коров? Артур, станешь ли ты просить подвластных тебе королей, чтобы они отдавали своих дочерей за саксов?

Предыдущая страница 7 Следующая страница


Пленник дуба 8

- И такое возможно, - отозвался Артур. - Саксы тоже люди. Разве ты не слышала той песни, что пел Ланселет? Они не меньше нас желают мира. Слишком долго их земли опустошались огнем и мечом. Неужто ты хочешь, чтоб я сражался с ними до тех пор, пока последний сакс не умрет или не будет изгнан отсюда? А я-то думал, что женщины стремятся к миру.
- Да, я стремлюсь к миру и приветствую его - даже мир с саксами, - сказала Моргейна. - Но неужто ты потребуешь от них отказаться от своих богов и принять твоего, что ты заставил их клясться на кресте?
Тут вмешалась Гвенвифар, внимательно прислушивавшаяся к их беседе.
- Но ведь никаких других богов не существует, Моргейна. Саксы согласились отвергнуть демонов, которым раньше поклонялись и которых звали богами, только и всего. Теперь они почитают единственного истинного Бога и Иисуса Христа, посланного им на землю ради спасения рода человеческого.
- Если ты и вправду веришь в это, моя госпожа и королева, - сказал Гвидион, - то для тебя это истинно: все боги суть единый Бог, и все богини суть одна Богиня. Но неужто ты действительно предполагаешь, что для всех людей существует лишь одна истина?
- Предполагаю? Но это и есть истина, - возразила Гвенвифар, - и неизбежно настанет день, когда все люди во всем мире должны будут принять ее.
- Когда ты так говоришь, я начинаю бояться за свой народ, - сказал король Уриенс. - Я дал клятву, что буду оберегать священные рощи, а когда я уйду, это будет делать мой сын.
- Но как же так? Я думала, что ты - христианин...
- Так оно и есть, - согласился Уриенс. - Но я не стану говорить дурно о других богах.
- Но никаких других богов нет... - начала Гвенвифар. Моргейна открыла было рот, но тут вмешался Артур.
- Довольно! Я позвал вас сюда не для того, чтоб спорить о теологии! Если вам так уж нравится это занятие, при дворе имеется предостаточно священников, которые и выслушают вас, и поспорят с вами. Идите и переубеждайте их, коли вам не терпится! Зачем ты пришла ко мне, Моргейна? Лишь ради того, чтоб сказать, что не доверяешь саксам, чем бы они ни клялись - хоть крестом, хоть чем иным?
- Нет, - отозвалась Моргейна. Лишь теперь она заметила, что в покоях присутствует Кевин; он устроился в тени вместе со своей арфой. Прекрасно! Значит, мерлин Британии сможет засвидетельствовать ее протест в защиту Авалона! - Я призываю в свидетели мерлина: ты заставил саксов поклясться на кресте - и ради этого преобразил священный меч Авалона, Эскалибур, в крест! Лорд мерлин, разве это не святотатство?
- Это был всего жест, - быстро произнес Артур, - и я его сделал, чтоб подействовать на воображение собравшихся, Моргейна. И точно такой же жест сделала Вивиана, когда велела мне во имя Авалона сражаться за мир - вот этим самым мечом.
Тут послышался низкий, звучный голос мерлина.
- Моргейна, милая, символ креста куда древнее Христа, и люди почитали его задолго до того, как у Назареянина появились последователи. И на Авалоне были священники, явившиеся туда с мудрым старцем Иосифом Аримафейским, - и друиды глубоко уважали его...
- Но эти священники не пытались утверждать, что их бог - единственный! - гневно парировала Моргейна. - И я совершенно уверена, что, если бы епископ Патриций мог, он заставил бы их замолчать или проповедовать лишь его фанатичную веру!
- Моргейна, мы сейчас говорим не о епископе Патриции и его фанатизме, - сказал Кевин. - Пускай непосвященные считают себе, что крест, на котором поклялись саксы, - это исключительно символ самопожертвования и смерти Христа. У нас тоже есть бог, принесший себя в жертву, и какая разница, что служит его символом: крест или ячменный сноп, что должен умереть в земле и вновь воскреснуть из мертвых?
- Эти ваши боги, принесшие себя в жертву, лорд мерлин, были посланы лишь для того, чтобы приготовить человечество к приходу Христа... - сказала Гвенвифар.
Артур нетерпеливо взмахнул рукой:
- Вы все - умолкните! Саксы поклялись заключить мир, и поклялись тем символом, который был для них важен...
Но Моргейна перебила его:
- Ты получил этот священный меч на Авалоне и поклялся Авалону хранить и оберегать священные таинства! А теперь ты делаешь из меча таинств крест смерти, орудие казни! Когда Вивиана явилась к твоему двору, она явилась потребовать от тебя исполнения клятвы. Но ее убили! И вот теперь я пришла завершить ее труд и потребовать обратно священный меч Эскалибур, который ты осмелился извратить ради службы своему Христу!
- Придет день, - сказала Гвенвифар, - когда все ложные боги исчезнут, и все их символы будут служить единственному истинному Богу и его сыну, Иисусу Христу.
- Я не с тобой разговариваю, дура лицемерная! - яростно огрызнулась Моргейна. - А этот день придет лишь через мой труп! У христиан есть святые и мученики - неужто ты думаешь, что их нет у Авалона?
Но стоило Моргейне произнести эти слова, как ее пробрала дрожь - и Моргейна осознала, что, сама того не понимая, говорила под воздействием Зрения. Глазам ее предстало тело рыцаря, облаченного в черное и накрытого знаменем с изображением креста... Моргейне отчаянно захотелось броситься в объятия Акколона - но она не могла сделать этого при всех.
- Моргейна, вечно ты преувеличиваешь! - произнес Артур с неловким смешком. И этот смех так разозлил Моргейну, что она позабыла и о страхе, и о Зрении. Она выпрямилась, чувствуя, что впервые за многие годы ее облекает все могущество и власть жрицы Авалона.
- Слушай меня, Артур, король Британии! Сила и могущество Авалона возвели тебя на этот трон - но сила и могущество Авалона могут и низринуть тебя! Задумайся о том, как ты осквернил священный меч! Никогда более не смей употреблять его в угоду богу христиан, ибо каждая вещь Силы носит в себе свое проклятие...
- Довольно! - Артур вскочил с кресла. Гнев его был подобен грозовой туче. - Хоть ты мне и сестра, это еще не дает тебе права приказывать королю всей Британии!
- Я и говорю не со своим братом, а с королем! - парировала Моргейна. - Авалон возвел тебя на трон, Артур, Авалон дал тебе этот меч, который ты теперь употребляешь неподобающим образом, - и теперь я именем Авалона требую, чтобы ты вновь вернул его в число Священных реликвий! Если ты желаешь обращаться с Эскалибуром как с обычным мечом, лучше вели своим кузнецам сковать тебе другой!
В покоях воцарилась ужасающая тишина, и Моргейне на миг почудилось, будто ее слова упали в огромную гулкую пустоту меж мирами, что вдали, на Авалоне, проснулись друиды, и даже Врана вскрикнула перед лицом такого предательства со стороны Артура. Но первым, что услышала Моргейна, был нервный смех.
- Что за чепуху ты несешь, Моргейна! - подала голос Гвенвифар. - Ты же знаешь, что Артур не может этого сделать!
- Не вмешивайся, Гвенвифар, - угрожающе произнесла Моргейна. - Тебя это дело не касается - разве что это ты вынудила Артура нарушить клятву Авалону. Но в таком случае - берегись!
- Уриенс! - возмутилась Гвенвифар. - Неужто ты будешь спокойно стоять и слушать, как твоя непокорная жена подобным образом разговаривает с Верховным королем?
Уриенс кашлянул. Когда он заговорил, голос его звучал столь же нервно, как и у Гвенвифар:
- Моргейна, ты, наверно, не совсем поняла... Артур по государственным соображениям, чтоб поразить воображение толпы, сделал красивый жест. Если он проделал это с мечом Силы - что ж, тем лучше. Дорогая, боги вполне в состоянии самостоятельно позаботиться о своих последователях - неужто ты думаешь, что Богиня не справится с этим без твоей помощи?
Если б в этот момент у Моргейны было оружие, она бы убила Уриенса на месте. Это так-то он ее поддерживает?!
- Моргейна, - произнес Артур, - раз это так волнует тебя, то признаюсь: я не желал ничего осквернять. Если меч Авалона служит также крестом, на котором клянутся, не значит ли это, что силы Авалона объединились ради службы этой земле? Так мне посоветовал Кевин...
- О, да! Я знала, что он сделался предателем - еще с тех самых пор, как он допустил, чтоб Вивиану похоронили за пределами Священного острова... - начала Моргейна.
- Так или иначе, - сказал Артур, - я дал королям саксов то, в чем они нуждались, - позволил поклясться на моем мече!
- Но это не твой меч! - возразила Моргейна, дошедшая уже до белого каления. - Это меч Авалона! И раз ты не пользуешься им так, как поклялся, - пусть он перейдет к тому, кто будет верен своей клятве...
- Он был мечом Авалона поколение тому назад! - отрезал Артур, разозленный не меньше Моргейны. Он так крепко стиснул рукоять Эскалибура, словно кто-то собирался вот прямо сейчас отнять у него меч. - Меч принадлежит тому, кто его использует! И я завоевал право называть его своим, изгнав с этой земли всех врагов! Я шел с ним в сражение и отстоял эту землю в битве при горе Бадон...
- И попытался поставить его на службу богу христиан! - парировала Моргейна. - Именем Богини, я требую, чтобы ты вернул этот меч в священную обитель на Острове!
Артур глубоко вздохнул, потом произнес с нарочитым спокойствием:
- Я отказываюсь. Если Богиня желает, чтоб этот меч вернулся к ней, она сама заберет его у меня. - Затем его голос смягчился. - Милая моя сестра, прошу, не надо ссориться со мной из-за богов, которых мы почитаем. Ты ведь сама говорила мне, что все боги суть единый Бог.
"Он так никогда и не поймет, что не правильного в его речах, - с отчаяньем подумала Моргейна. - И все же он воззвал к Богине, сказав, что та сама заберет у него меч, если пожелает. Что ж, да будет так. Быть может, Владычица, я стану твоею рукой".
Моргейна на миг склонила голову и произнесла:
- В таком случае, я полагаюсь на волю Богини - пусть она распорядится своим мечом.
"И когда она это исполнит, Артур, ты пожалеешь, что не согласился иметь дело со мной..."
И, отступив, Моргейна села рядом с Гвенвифар. Артур же подозвал к себе Гвидиона.
- Сэр Мордред, - сказал король, - я принял бы тебя в число своих соратников в любой момент - стоило тебе лишь попросить. Я бы сделал это и ради Моргейны, и ради себя самого - тебе вовсе не нужно было добиваться рыцарского звания хитростью.
- Я подумал, что, если ты сделаешь меня рыцарем, не имея подобного повода, - сказал Гвидион, - могут пойти нежелательные разговоры, сэр. Так простишь ли ты мне эту хитрость?
- Если Ланселет простил тебя, то и мне нет причин на тебя сердиться, - сказал Артур. - А раз он богато одарил тебя, то мне кажется, что он не держит на тебя зла. Я очень бы хотел, чтоб это было в моей власти, - объявить тебя своим сыном, Мордред. Я всего лишь несколько лет назад узнал о твоем существовании - Моргейна ничего мне не рассказала. Думаю, ты и сам знаешь, что для священников и епископов само твое существование - знак чего-то нечестивого.
- А ты тоже в это веришь, сэр? Артур взглянул сыну в глаза.
- О, иногда я верю в одно, а иногда в другое - как и все люди. Сейчас не имеет значения, во что я верю. Дела обстоят так: я не могу признать тебя перед всеми, хотя всякий мужчина, не говоря уж о бездетном короле, гордился бы таким сыном, как ты. Но мой трон унаследует Галахад.
- Если будет жив, - заметил Гвидион и, заметив потрясенный взгляд Артура, невозмутимо добавил:
- Нет, сэр, я не грожу ему. Если хочешь, я поклянусь чем угодно - крестом, дубом, Священным источником или змеями, которых ношу, - он протянул руки вперед, - и которых до меня носил ты: да пошлет ко мне Богиня таких же змей, но живых, чтобы они отняли мою жизнь, если я когда-либо подниму руку на своего кузена Галахада. Но я видел это. Он умрет - умрет с честью, ради креста, которому поклоняется.
- Господи, спаси и помилуй нас! - воскликнула Гвенвифар.
- Воистину так, леди. Но если он не проживет достаточно долго, чтобы унаследовать твой трон? Мой отец и король, Галахад - воин и рыцарь, и он - смертный человек. А ты можешь прожить дольше короля Уриенса. И что же будет тогда?
- Если Галахад умрет прежде, чем взойдет на мой трон... да сохранит его Господь от всякого зла... - сказал Артур, - у меня не останется выбора. Королевская кровь есть королевская кровь, и она течет в твоих жилах - ты происходишь от Пендрагонов и властителей Авалона. И если этот злосчастный день настанет, я думаю, даже епископы предпочтут увидеть на троне тебя, чем ввергнуть страну в тот хаос, которого они страшились после смерти Утера.
Артур встал, положил руки сыну на плечи и заглянул ему в глаза.
- Хотелось бы мне, чтобы я мог сказать больше, сын мой. Но судьбы не изменишь. И я скажу лишь одно: я всей душой желал бы, чтоб ты был сыном моей королевы.
- И я, - сказала Гвенвифар и, поднявшись, обняла его.
- Но я в любом случае не стану обходиться с тобой как с человеком низкорожденным, - сказал Артур. - Ты - сын Моргейны. Мордред, герцог Корнуольский, рыцарь Круглого Стола; ты будешь иметь право высказываться за Круглым Столом наряду с королями саксов. Ты будешь иметь право вершить правосудие от имени короля, собирать налоги и таможенные поборы и получать их часть, которая позволит тебе держать дом, подобающий королевскому советнику. А если ты того пожелаешь, я дам тебе дозволение жениться на дочери одного из саксонских королей, и тогда, даже если тебе и не суждено взойти на мой трон, ты получишь свой собственный.
Гвидион поклонился.
- Ты очень щедр, сэр.
"Воистину, - подумала Моргейна, - и теперь Гвидион не будет мешать королю - до тех пор, пока это будет ему выгодно". Да, Артур и вправду сделался искусным властителем! Моргейна вскинула голову и произнесла:
- Раз уж ты был так щедр к моему сыну, Артур, могу ли и я еще раз воспользоваться твоей добротой?
Артур взглянул на нее настороженно, но ответил:
- Проси меня о чем хочешь, сестра, и я с радостью исполню твою просьбу, если только это в моих силах.
- Ты сделал моего сына герцогом Корнуольским, но он плохо знает Корнуолл. Я слыхала, что герцог Марк объявил эти земли своими. Не согласишься ли ты съездить со мной в Тинтагель, чтобы разобраться с этим делом и притязаниями Марка?
Артур явственно расслабился. Неужто он думал, что Моргейна вновь поведет речь об Эскалибуре? "Нет, брат мой, я никогда больше не сделаю этого при твоем дворе; когда я в следующий раз заявлю права на Эскалибур, это произойдет в моей стране, в месте Силы Богини".
- Я уж даже и не упомню, сколько лет я не был в Корнуолле, - сказал Артур. - Но я не могу оставить Камелот до тех пор, пока не минет летнее солнцестояние. Однако, если ты согласишься задержаться в Камелоте и пожить у меня в гостях, мы сможем потом вместе съездить в Корнуолл и посмотреть, осмелится ли герцог Марк или кто-либо еще оспаривать права Артура и Моргейны, герцогини Корнуольской.
Король повернулся к Кевину.
- А теперь довольно с нас бесед о возвышенном. Лорд мерлин, я не стал бы тебе приказывать петь перед всем моим двором, но здесь, в моих покоях и в обществе моих родичей, могу ли я попросить тебя спеть?
- С удовольствием, - отозвался Кевин, - если леди Гвенвифар не возражает.
Он взглянул на королеву, но та промолчала. Тогда Кевин прижал арфу к плечу и заиграл.
Моргейна тихо сидела рядом с Уриенсом и слушала музыку. Воистину, Артур преподнес своей семье королевский дар - игру Кевина. Гвидион слушал, словно зачарованный, обхватив руками колени. "По крайней мере, в этом он - мой сын", - подумала Моргейна. Уриенс слушал с вежливым вниманием. Моргейна на мгновение подняла глаза и встретилась взглядом с Акколоном. "Нам непременно нужно как-то встретиться сегодня ночью, даже если мне придется дать Уриенсу сонное зелье. Мне столько надо ему сказать..." И Моргейна опустила глаза. Чем она лучше Гвенвифар?..
Уриенс держал жену за руку, нежно поглаживая пальцы и запястье. Он коснулся синяков, оставленных сегодня им же самим, и вместе с болью Моргейна ощутила вспышку отвращения. Если Уриенс того пожелает, она должна будет лечь с ним в постель; здесь, при христианском дворе, она была не более чем его собственностью - словно лошадь или собака, которую он может погладить, а может и ударить, как ему заблагорассудится!
Артур предал и Авалон, и ее саму. Уриенс ее обманул. Кевин - и тот ее предал...
Но Акколон ее не подведет. Акколон будет править от имени Авалона - тот самый король, чей приход предвидела Вивиана. А после Акколона на престол взойдет Гвидион, король-друид, владыка Авалона и всей Британии.
"А над королем будет стоять королева, правящая от имени Богини, как в былые времена..."
Кевин поднял голову и взглянул в глаза Моргейне. Содрогнувшись, Моргейна вспомнила, что ей следует скрывать свои мысли.
"Он наделен Зрением, и он - человек, Артура. Кевин - мерлин Британии, но при этом он мой враг!"
Но Кевин лишь мягко сказал:
- Раз уж здесь семейный вечер, могу ли я попросить леди Моргейну спеть? А то мне тоже хочется послушать музыку...
И Моргейна заняла его место, чувствуя, как ее руки сами тянутся к арфе.
"Я должна очаровать их, - подумала Моргейна, - чтобы им и в голову не пришло ничего дурного". И она коснулась струн.

Глава 7

Когда они остались вдвоем в своих покоях, Уриенс сказал:
- А я и не знал, что Марк вновь оспаривает твои права на Тинтагель.
- Ты столького не знаешь, муж мой, что твое незнание неисчислимо, словно желуди в лесу, - раздраженно огрызнулась Моргейна. Подумать только, когда-то ей казалось, что она сможет терпеть этого дурака! Ну да, он добр, он никогда не обходился с нею дурно - но его глупость несказанно раздражала Моргейну. Ей хотелось остаться одной, обдумать свои планы, посоветоваться с Акколоном - а вместо этого приходится утихомиривать старого идиота!
- Я желаю знать, что ты задумала, - мрачно и упрямо произнес Уриенс. - Я сердит на тебя. Если тебе не нравится то, что происходит в Тинтагеле, почему ты не посоветовалась со мной?
Я - твой муж, и ты должна была рассказать обо всем мне, прежде чем жаловаться Артуру!
В угрюмом голосе старого короля промелькнула нотка ревности, и до потрясенной Моргейны вдруг дошло, чем это вызвано: Уриенс лишь сейчас узнал то, что она скрывала от него все эти годы - имя истинного отца ее сына. Неужто Уриенс считает, что четверть века спустя она до сих пор сохраняет подобную власть над своим братом, и все благодаря событию, которое лишь дураки да христиане могут считать грехом? "Ну что ж, раз у него не хватает ума сообразить, что происходит прямо у него на глазах, почему я должна растолковывать ему все шаг за шагом, словно несмышленому ребенку?"
- Артур недоволен мною, потому что думает, что женщине не подобает пререкаться с ним, - все так же нетерпеливо пояснила Моргейна. - Потому я и попросила его о помощи, чтобы он не подумал, будто я бунтую против него.
Она предпочла этим и ограничиться. Да, она - жрица Авалона и не станет лгать. Но она и не обязана говорить всю правду. Пускай Уриенс считает, что она всего лишь желала уладить ссору с Артуром.
- Какая ты умная, Моргейна, - сказал Уриенс, погладив жену по руке.
Моргейна вздрогнула. Он уже и позабыл, что сегодня поставил ей синяки! Она почувствовала, что у нее дрожат губы - словно у ребенка. "Я хочу Акколона! Я хочу лежать в его объятиях, чтобы он ласкал и утешал меня! Но здесь нам даже для того, чтобы просто встретиться и поговорить наедине, придется как-то исхитряться!" Моргейна гневно смахнула слезы. Теперь лишь сила сможет защитить ее. Сила и скрытность.
Уриенс сходил облегчиться и вернулся, позевывая.
- Стражник прокричал полночь, - сказал он. - Пора ложиться спать, леди.
Он принялся снимать праздничный наряд.
- Ты не сильно устала, дорогая?
Моргейна не ответила. Она знала, что стоит ей сейчас сказать хоть слово, и она расплачется. Уриенс принял ее молчание за знак согласия; он притянул Моргейну к себе, уткнувшись лицом в ее шею, потом увлек жену к кровати. Моргейна подчинилась, но подумала, что нужно будет отыскать какое-нибудь заклинание или травы, чтоб положить конец этой чрезмерно затянувшейся энергичности супруга. Проклятье, в его-то возрасте он давно уже должен был утратить мужскую силу! И если это произойдет, никому и в голову не придет, что тут замешано чародейство. Некоторое время спустя Моргейна задумалась: а почему она больше не может с безразличием повернуться к Уриенсу и бездумно позволить делать все, что он хочет - как бывало много раз за эти долгие годы... В чем, собственно, дело? Почему она должна обращать на него больше внимания, чем на какое-нибудь заблудившееся животное, обнюхивающее ее подол?
В эту ночь Моргейне плохо спалось. Она то и дело просыпалась, а когда засыпала, ей снилось, будто она где-то нашла младенца, и его необходимо покормить, - а у нее не было молока, и сухие груди болели... Когда она окончательно проснулась, эта боль так и не унялась. Уриенс уехал на охоту с кем-то из придворных Артура - это было договорено еще несколько дней назад. Моргейне нездоровилось; ее явственно подташнивало. "В последние три дня я ела куда больше обычного, - подумала она. - Неудивительно, что меня теперь тошнит". Но когда она надела платье и принялась зашнуровьшаться, оказалось, что ее грудь отзывается болью на всякое прикосновение. А соски, коричневые и маленькие, сделались розовыми и набухли.
Моргейна осела на кровать, словно ноги вдруг перестали ее держать. Она же бесплодна! Она точно знала, что бесплодна - ей сразу после рождения Гвидиона сказали, что вряд ли она еще хоть раз выносит дитя! И за все прошедшие годы ни один из ее мужчин так и не наделил ее ребенком! Мало того - ей ведь уже почти сорок девять! Она уже вышла из детородного возраста! Но несмотря на все это, сомнений не оставалось: она забеременела. Моргейна давно уже не принимала эту возможность в расчет. Ее месячные сделались нерегулярными и не приходили по несколько лун, и Моргейна была уверена, что вскоре они вообще прекратятся. И вот теперь первым ее чувством был страх. Она ведь едва не умерла, рожая Гвидиона...
Уриенс наверняка придет в восторг от этого доказательства его мужской силы. Но в то время, когда это дитя было зачато, Уриенс лежал с воспалением легких; нет, вряд ли это ребенок Уриенса. Так значит, его зачал Акколон в день солнечного затмения? Что ж, значит, это дитя бога, явившегося им в ореховой роще.
"Ну, и что старухе вроде меня делать с ребенком? Хотя, быть может, это дитя станет жрицей Авалона и будет править после меня, когда предатель будет низвергнут с трона, на который его возвела Вивиана..."
Стояла пасмурная, унылая погода; моросил мелкий дождик. Истоптанное накануне турнирное поле совершенно раскисло, попадавшие знамена и вымпелы оказались втоптаны в грязь. Кто-то из подвластных Артуру королей готовился к отъезду. Несколько служанок, высоко подоткнув подолы, осторожно спускались к берегу озера; они несли с собой тюки с одеждой и вальки для стирки белья.
В дверь постучали, и слуга почтительно произнес:
- Королева Моргейна, Верховная королева приглашает тебя и королеву Оркнейскую позавтракать вместе с ней. А мерлин Британии просит тебя принять его в полдень.
- Я принимаю приглашение королевы, - отозвалась Моргейна. - И передайте мерлину, что я приму его.
Моргейна охотно уклонилась бы от этих встреч, но она просто не смела - во всяком случае, сейчас.
Они с Гвенвифар всегда будут врагами. Это из-за нее Артур оказался во власти священников и предал Авалон. "Быть может, - подумала Моргейна, - я пытаюсь повергнуть не того человека. Если бы как-нибудь удалось сделать так, чтобы Гвенвифар удалилась от двора - пусть даже бежала вместе с Ланселетом к нему в замок: ведь он теперь вдовец, и может вполне законно забрать ее..." - но она сразу же отказалась от этой идеи.
"Возможно, Артур попросил ее помириться со мной, - цинично подумала Моргейна. - Он знает, что ему нельзя ссориться с подвластными королями, а если мы с Гвенвифар повздорим, Моргауза, как обычно, примет мою сторону. Слишком серьезная получается ссора для обычных семейных раздоров. Артур потеряет Уриенса и сыновей Моргаузы. А он ни за что не захочет терять Гарета, Гавейна и прочих северян..."
Когда Моргейна добралась до покоев королевы, Моргауза уже сидела там. От запаха еды Моргейну снова затошнило, но она сдержалась неимоверным усилием воли. Все знают, что она ест очень мало, и вряд ли станут обращать на нее внимание. Гвенвифар подошла к Моргейне и поцеловала ее, и на миг Моргейна почувствовала искреннюю нежность к этой женщине. "Ну почему мы должны враждовать? Ведь когда-то мы были подругами..." Нет, не Гвенвифар она ненавидела, а священников, подчинивших королеву своей воле.
Моргейна уселась за стол. Ее тут же принялись угощать, но она согласилась съесть лишь ломоть свежего хлеба с медом. Дамы Гвенвифар оказались такими же, как и всегда - королева вечно окружала себя благочестивыми дурами. Они встретили Моргейну любопытными взглядами и принялись с преувеличенной сердечностью показывать, до чего же им приятно видеть гостью.
- Твой сын, сэр Мордред, - он такой красивый! Ты, наверно, очень им гордишься, - сказала одна из дам.
Моргейна, кроша хлеб, невозмутимо заметила, что почти не виделась с сыном с тех самых пор, как его отняли от груди.
- Я уж скорее могу назвать своим сыном Увейна, сына моего мужа. Вот когда его посвятили в рыцари, я действительно гордилась, - сказала Моргейна, - ведь я вырастила его. А Моргауза наверняка гордится Мордредом, словно родным сыном. Ведь верно, Моргауза?
- Но сын Уриенса тебе не родной? - поинтересовалась другая дама.

Предыдущая страница 8 Следующая страница


9 Мэрион Зиммер Брэдли

- Нет, - терпеливо пояснила Моргейна. - Когда я вышла замуж за моего лорда, Увейну уже было девять лет. - Одна из девушек, хихикая, заметила, что она на месте Моргейны куда больше заботилась бы о другом красивом пасынке, Акколоне. Моргейна, стиснув зубы, подумала: "Убить, что ли, эту дуру?" Хотя что с них всех возьмешь? Ведь придворным дамам Гвенвифар больше нечем было заняться - лишь сплетничать да обмениваться глупыми шутками.
- А скажи-ка... - не сдержавшись, Эйлис хихикнула. Моргейна знала ее еще с тех времен, когда сама состояла при Гвенвифар; она даже была подружкой на свадьбе Эйлис. - Он и вправду сын Ланселета?
Моргейна приподняла бровь.
- Кто? Акколон? Покойная жена короля Уриенса вряд ли сказала бы тебе спасибо за то, что ты порочишь ее доброе имя.
- Ты знаешь, о ком я говорю! - со смехом произнесла Эйлис. - Ланселет - сын Вивианы, и вы с ним вместе росли - кто же тебя обвинит? Ну скажи мне правду, Моргейна, - кто отец этого красавчика? Ведь больше просто некому, верно?
Моргауза рассмеялась, стараясь развеять возникшее напряжение.
- Ну, все мы, конечно же, влюблены в Ланселета. Несчастный Ланселет! Как ему, должно быть, нелегко!
- Моргейна, ты совсем не ешь, - сказала Гвенвифар. - Может, тебе хочется чего-нибудь другого? Так я пошлю служанку на кухню. Хочешь ветчины или вина получше?
Моргейна покачала головой и положила в рот кусочек хлеба. Такое впечатление, что все это уже было с ней... Или ей это приснилось? Моргейна почувствовала приступ дурноты, и все поплыло у нее перед глазами. Да, если старуха-королева Северного Уэльса свалится в обморок, словно какая-нибудь беременная девчонка, вот уж они порадуются! Тогда им и вправду будет о чем посплетничать! Вогнав ногти в ладони, Моргейна каким-то чудом заставила дурноту немного отступить.
- Я и без того слишком много выпила вчера на пиру, Гвенвифар. Уж за двенадцать лет ты могла бы понять, что я не очень-то люблю вино.
- О, но вчера вино было хорошее! - сказала Моргауза и жадно причмокнула.
Гвенвифар тут же любезно пообещала непременно отправить бочонок такого вина в Лотиан, когда Моргауза решит вернуться домой. О Моргейне все позабыли - почти все. Слепящая боль охватила ее голову, словно веревка палача, - но Моргейна все равно почувствовала на себе вопросительный взгляд Моргаузы.
Беременность не скроешь... Хотя... А зачем ей таиться?
Она - замужняя женщина. Быть может, люди станут смеяться над старым королем Северного Уэльса и его пожилой женой, умудрившихся в столь преклонных годах заделать ребенка, но смех этот будет добродушным. И все же Моргейна чувствовала, что вот-вот взорвется от переполняющего ее гнева. Она казалась себе одной из тех огненных гор, о которых рассказывал ей Гавейн - тех, что находятся где-то в далеких северных землях...
Когда все дамы удалились и Моргейна осталась наедине с Гвенвифар, королева взяла ее за руку и виновато произнесла:
- Прости меня, Моргейна. У тебя такой больной вид... Может, тебе лучше вернуться в постель?
- Быть может, я так и сделаю, - отозвалась Моргейна. Она подумала: "Гвенвифар даже в голову не придет, что со мной такое. Если бы это случилось с ней, Гвенвифар была бы без ума от счастья - даже сейчас!"
Королева покраснела под раздраженным взглядом Моргейны.
- Извини, дорогая. Мне как-то в голову не пришло, что мои дамы примутся так изводить тебя... Мне бы следовало их остановить.
- Ты думаешь, меня волнует их болтовня? Они чирикают, как воробьи, и ума у них не больше, - презрительно произнесла Моргейна. - Но многие ли из твоих дам знают, кто настоящий отец моего сына? Ты заставила Артура исповедаться в этом - станешь ли ты доверять эту тайну еще и своим дамам?
Кажется, Гвенвифар испугалась.
- Мне кажется, это мало кому известно - только тем, кто был с нами в тот вечер, когда Артур признал Гвидиона. И еще епископу Патрицию.
Она взглянула на Моргейну, и Моргейна, сощурившись, подумала: "Как милостиво обошлось с ней время; Гвенвифар стала еще прекраснее - а я сохну, словно сорванная ветка шиповника..."
- Ты выглядишь такой уставшей, Моргейна, - сказала Гвенвифар, и Моргейна вздрогнула от изумления: вопреки застарелой вражде, в голосе королевы тоже прозвучала любовь. - Пойди отдохни, милая сестра.
"А может, нас просто осталось слишком мало - тех, кто вместе встретил юность?"

***

Мерлин тоже постарел, и годы обошлись с ним отнюдь не так милостиво, как с Гвенвифар. Кевин еще сильнее ссутулился, а его жилистые руки походили на ветви старого, скрюченного дуба. Его и вправду можно было принять за гнома из подгорного племени, о котором повествовали легенды. И лишь руки его двигались все так же четко и красиво, несмотря на искривленные и распухшие пальцы. И при виде этого изящества Мор-гейне вспомнились былые времена, - как она училась у него игре на арфе и языку жестов.
Моргейна предложила ему вина, но Кевин грубовато отмахнулся и, по старой привычке, тяжело опустился в кресло, не ожидая ее дозволения.
- Моргейна, ты не права. Тебе не следует изводить Артура из-за Эскалибура.
Моргейна понимала, что голос ее звучит резко и сварливо, но ничего не могла с этим поделать.
- Я и не ожидала, что ты меня одобришь, Кевин. Ты, несомненно, считаешь, что Артур хорошо обращается со Священной реликвией.
- Я не вижу в его деяниях ничего дурного, - сказал Кевин. - Все Боги суть один Бог - это говорил еще Талиесин, - и если мы объединимся в служении Единому богу...
- Но именно с этим я и борюсь! - возразила Моргейна. - Их бог станет Единым - и единственным - и вытеснит даже самую память о нашей Богине, которой мы поклялись служить. Послушай меня, Кевин, - неужто ты не видишь, насколько сузится мир, если вместо многих Богов останется один? Я считаю, что это не правильно - обращать саксов в христианство. Я думаю, что те старые священники из Гластонбери были правы. Зачем нам всем встречаться в загробной жизни? Почему не могут существовать разные пути? Пусть саксы идут своей дорогой, а мы - своей. Пускай последователи Христа почитают его, если им так хочется, - но не мешают остальным чтить своих богов...
Кевин покачал головой.
- Не знаю, милая. Мне кажется, теперь люди стали по-иному смотреть на мир. Они считают, что одна истина непременно должна вытеснить другую и что лишь их истина верна, а все прочие - лживы.
- Но жизнь отнюдь не так проста! - воскликнула Моргейна.
- Я это знаю, ты это знаешь, и когда пробьет должный час, священники тоже это узнают, Моргейна.
- Но если к этому моменту они изгонят все чужие истины, будет слишком поздно, - сказала Моргейна.
Кевин вздохнул.
- Бывают решения судьбы, которые никому из людей одолеть не дано, Моргейна. Я боюсь, что именно с этим нам и придется столкнуться.
Его узловатая рука коснулась руки Моргейны. Никогда прежде Моргейна не слышала в голосе Кевина такой нежности.
- Я не враг тебе, Моргейна. Я знаю тебя еще с тех пор, как ты была юной девушкой. А потом... - Кевин умолк и тяжело сглотнул. - Я люблю тебя всем сердцем, Моргейна. Я желаю тебе лишь добра. Было время... О, это было очень давно, но я и поныне помню, как любил тебя и каким это было великим даром - возможность сказать тебе о своей любви... Люди не в силах бороться ни с движением светил, ни с судьбой. Быть может, если бы мы раньше обратили саксов в христианство, то те же самые священники построили бы часовню, в которой они могли бы молиться бок о бок с Талиесином. Но наша слепота помешала этому, и теперь нам приходится иметь дело с фанатиками вроде Патриция, которые в гордыне своей видят в Творце лишь карающего Отца солдат - но не любящую Мать всех тварей земных... Говорю тебе, Моргейна: они - словно волна, и они сметут любого, кто попытается противостоять им.
- Сделанного не воротишь, - сказала Моргейна. - Но каков же ответ?
Кевин опустил голову, и Моргейна вдруг поняла, что ему отчаянно хочется припасть к ее груди; не так, как мужчина припадает к груди женщины, но так, словно он видел в Моргейне саму Матерь-Богиню и верил, что она способна утешить его и защитить от страха и отчаянья.
- Быть может, - сдавленно произнес он, - быть может, ответа вообще не существует. Быть может, нет никакого Бога и никакой Богини, и мы, как дураки, ссоримся из-за пустых слов. Я не желаю ссориться с тобой, Моргейна Авалонская. Но я не стану сидеть сложа руки и смотреть, как ты пытаешься ввергнуть это королевство в хаос и войну и сокрушить тот мир, что дал нам Артур. Мы должны сохранить хоть что-то от нынешних знаний, песен и красоты, прежде чем мир вновь погрузится во тьму. Говорю тебе, Моргейна, - я видел приближающуюся тьму! Быть может, мы сумеем сохранить тайную мудрость на Авалоне - но мы уже не сможем вернуть ее миру. Наше время ушло. Неужто ты думаешь, что я побоюсь умереть, если благодаря моей смерти Авалон сохранится в памяти людской?
Моргейна медленно, словно через силу, подняла руку - коснуться лица Кевина, стереть с него слезы... - и в страхе отдернула ее. Взор ее затуманился слезами. Моргейна спрятала лицо в ладонях, и собственные руки показалась ей тонкими, мертвенно-бледными руками Старухи Смерти. Кевин тоже увидел это на один-единственный кошмарный миг и с ужасом уставился на Моргейну. Затем наваждение рассеялось, и Моргейна словно со стороны услышала свой посуровевший голос.
- Так значит, ты принес Священные реликвии в мир, чтобы священный меч Авалона мог стать карающим мечом Христа?
- Это - меч Богов, - сказал Кевин, - а все Боги суть один Бог. Пусть лучше Эскалибур находится здесь, где люди могут следовать за ним, чем лежит на Авалоне. Если люди следуют за Эскалибуром, разве важно, во имя какого бога они это делают?
- Я скорее умру, чем допущу это, - ровно произнесла Моргейна. - Берегись, мерлин Британии! Ты заключил Великий Брак и дал обет умереть ради сохранения таинств! Берегись - иначе клятва настигнет тебя!
Кевин взглянул в глаза Моргейне.
- О, моя леди и моя Богиня, молю тебя: прежде, чем действовать, посоветуйся с Авалоном! Я в самом деле считаю, что тебе пора вернуться на Авалон.
Кевин коснулся ладони Моргейны, и Моргейна не отдернула руки.
Когда она заговорила, голос ее дрожал от слез: слишком много на нее свалилось за сегодняшнее утро.
- Я... хотелось бы мне, чтобы я могла вернуться... Я не смею отправиться на Авалон именно потому, что так страстно этого хочу, - созналась Моргейна. - Я никогда туда не вернусь - никогда, до тех самых пор, пока не смогу больше этого выносить...
- Ты вернешься, ибо я видел это, - устало произнес Кевин. - Ты - но не я. Не ведаю, откуда пришло ко мне это знание, Моргейна, любовь моя, но я точно знаю, что мне не суждено более испить воды из Священного источника.
Моргейна взглянула на его уродливое тело, изящные руки, прекрасные глаза и подумала: "Когда-то я любила этого человека". Несмотря ни на что, она до сих пор продолжала любить его, - и эта любовь закончится лишь с их смертью. Она знала Кевина с сотворения мира, и они вместе служили своей Богине. Время исчезло. Казалось, что они вышли за пределы времени, что она даровала ему жизнь, что она срубила его, словно дерево, а он пророс, словно желудь, что он умер по ее воле, а она заключила его в объятья и вновь вернула к жизни... Древняя жреческая драма, вершившаяся еще до того, как на земле возникли друиды и христиане.
"Неужто он порвет с этим всем?"
- Раз Артур нарушил свою клятву, разве я не должна потребовать, чтоб он вернул этот меч?
- Настанет день, - сказал Кевин, - когда Богиня сама решит судьбу Артура, как сочтет нужным. Но ныне Артур - Верховный король Британии, король волею Богини. И я говорю тебе, Моргейна Авалонская, - берегись! Или ты посмеешь восстать против судьбы, что правит этой страной?
- Я делаю то, что мне велела Богиня!
- Богиня - или твоя собственная воля, гордость и честолюбие? Повторяю, Моргейна, - берегись! Быть может, это к лучшему, что время Авалона прошло, - а с ним и твое время.
Даже железная воля Моргейны этого не вынесла.
- И ты еще смеешь называть себя мерлином Британии?! - закричала она. - Убирайся, проклятый предатель!
Моргейна схватила прялку и ударила Кевина по голове.
- Убирайся! Прочь с глаз моих! Будь ты проклят навеки! Прочь отсюда!

Глава 8

Десять дней спустя король Артур вместе со своей сестрой, королевой Моргейной, и ее мужем Уриенсом, королем Северного Уэльса, отправился в Тинтагель.
За это время Моргейна успела обдумать, что ей следует делать дальше. За день до отъезда она улучила момент и сумела поговорить с Акколоном наедине.
- Жди меня на берегу Озера - и позаботься, чтоб ни Артур, ни Уриенс тебя не заметили.
Моргейна протянула руку Акколону, но он привлек ее к себе и принялся целовать.
- Леди... я не могу смириться с тем, что ты берешься за такое опасное дело!
На миг Моргейна приникла к Акколону. Она устала, так устала быть всегда сильной, устала добиваться, чтобы все шло так, как должно! Но нет, нельзя допустить, чтобы Акколон догадался об ее слабости!
- Тут уж ничего не поделаешь, милый. Другого выхода нет - разве что смерть. Но ты не сможешь взойти на престол, если обагришь руки кровью отца. А когда ты воссядешь на троне Артура, - когда за спиной твоей будет стоять все могущество Авалона, а в руках твоих будет Эскалибур, - ты просто отошлешь Уриенса назад, в его страну, чтоб он правил там все отпущенные ему годы.
- А Артур?
- Я не желаю Артуру ничего плохого, - спокойно сказала Моргейна. - Я не стану убивать его. Но ему придется провести три ночи и три дня в волшебной стране, а когда он вернется, пройдет пять лет - а может, и больше, - и времена короля Артура из были превратятся в легенду, и нам больше не будет грозить опасность со стороны священников.
- Но если он все-таки сумеет выбраться оттуда?.. Голос Моргейны дрогнул.
- На что Король-Олень, если вырос молодой олень? Пусть рок решает, что станет с Артуром. А ты должен будешь завладеть его мечом.
"Это предательство", - подумала Моргейна. Они тронулись в путь рано утром; было мрачно и пасмурно. Сердце Моргейны бешено колотилось. "Я люблю Артура. Я никогда бы не предала его, но он первым отрекся от своей клятвы Авалону".
Моргейну по-прежнему мучила тошнота, а от верховой езды ей становилось еще хуже. Она уже не помнила, страдала ли она от тошноты, когда носила Гвидиона, - нет, Мордреда. Теперь его нужно звать именно так. Хотя, быть может, когда он взойдет на трон, то предпочтет править под собственным именем - именем, что некогда принадлежало Артуру и не запятнано христианским владычеством. А когда все свершится и Кевин поймет, что пути назад нет, он, несомненно, тоже предпочтет поддержать нового короля Авалона.
Туман сгущался, и это было на руку Моргейне. Теперь ей будет легче осуществить свой замысел. Моргейна поплотнее закуталась в плащ; ее знобило. Нужно действовать немедленно, или они обогнут Озеро, и им пора будет сворачивать на юг, к Корнуоллу. Туман уже сделался таким плотным, что Моргейна едва различала силуэты трех воинов, ехавших перед ней. Повернувшись в седле, Моргейна убедилась, что трое всадников, следовавших сзади, тоже почти не видны. Правда, все еще можно было разглядеть землю под ногами, а вот наверху туман превратился в непроницаемый белый полог, не пропускавший ни солнечных лучей, ни света дня.
Моргейна привстала в седле, раскинув руки, и прошептала заклинание, которым никогда прежде не смела пользоваться. На мгновение ее захлестнул ужас. Нет, это всего лишь холод; сила прошла сквозь ее тело и опустошила ее... Поежившись, Уриенс поднял голову и брюзгливо произнес:
- В жизни не видал такого тумана. Мы так заблудимся, и нам придется ночевать на берегу Озера! Пожалуй, нам лучше попросить приюта в монастыре в Гластонбери...
- Мы не заблудились, - возразила Моргейна. Теперь туман сделался настолько густым, что она едва видела землю под копытами своей лошади. "О, как я гордилась в бытность свою девой Авалона, что говорю только правду! Но искусство власти требует лгать. И как иначе я смогу послужить Богине?" - Я знаю каждый шаг на этом пути. Мы сможем сегодня ночью найти приют в одном месте, неподалеку от берега, а наутро двинуться дальше.
- Мы не могли так уж далеко уехать, - заметил Артур. - Я слышу колокола Гластонбери - они звонят к молитве...
- В тумане звуки разносятся далеко, - сказала Моргейна, - а в таком тумане все будет слышно еще дальше. Уж поверь, Артур.
Король ласково улыбнулся ей.
- Я всегда тебе верил, милая сестра.
Да, это правда. Он всегда ей верил и полагался на нее - с тех самых пор, как Игрейна передала его на попечение Моргейны. Поначалу Моргейна ненавидела крикливого младенца, но потом поняла, что Игрейна забросила и предала их обоих и что теперь она должна заботиться о малыше, утирать ему слезы... Моргейна заставила себя позабыть о чувствах. Все это было давно - целую жизнь назад. С тех пор Артур успел заключить Великий Брак с этой страной и изменить ей. Он поклялся защищать эту землю - а сам отдал ее в руки священников, чтоб те отняли ее у богов, дарующих полям плодородие. Авалон ее руками, руками жрицы, возвел Артура на трон, а теперь... Теперь Авалон ее руками низвергнет Артура.
"Я не смею причинить ему вред, Матерь... Да, я должна отнять у него священный меч и передать его тому, кто станет пользоваться им во славу Богини - но я никогда не смогу поднять руку на Артура...
Но на что Король-Олень, когда вырос молодой олень?"
Таковы законы природы, и они не станут меняться лишь ради того, чтоб пощадить чувства Моргейны. Артуру придется без защиты чар встать лицом к лицу со своей судьбой. Моргейна сама создала это заклинание и наложила его на ножны Эскалибура - это произошло сразу после того, как она вступила в Великий Брак с Артуром; тогда она, сама того не зная, уже носила в чреве его дитя. Среди рыцарей недаром поговаривали, что Артур заколдован, что даже самые тяжелые раны не грозят его жизни, ибо он почти не теряет крови. Нет, она не поднимает руку на сына своей матери и отца своего ребенка. Но заклинание, сотворенное последним отголоском ушедшего девства, она может отнять. А там - пусть будет, как решит Богиня.
Волшебный туман сделался столь плотным, что Моргейна с трудом могла рассмотреть коня Уриенса. Из мглы показалось лицо старого короля. Уриенс был мрачен и сердит.
- Моргейна, ты точно знаешь, куда ты нас ведешь? Я никогда здесь не бывал. Чтоб мне пусто было, если я хоть когда-нибудь видал вон тот распадок между холмами...
- Клянусь тебе, что знаю эту дорогу, и никакой туман мне не помешает.
Моргейна видела у себя под ногами невысокие кустики; они ничуть не изменились с того самого дня, как она искала вход на Авалон - с того дня, когда она побоялась вызвать ладью... "О Богиня, - мысленно взмолилась Моргейна, не решаясь даже шептать, - сделай так, чтоб церковные колокола не звонили, пока я не найду вход - - иначе он исчезнет в тумане, и мы никогда не попадем в волшебную страну..."
- Вот сюда, - сказала Моргейна, подобрав поводья и слегка пришпорив коня. - Следуй за мной, Артур.
Она быстро въехала в туман, понимая, что спутники не смогут за нею угнаться - здесь ведь ничего не было видно. Сзади доносились приглушенные ругательства Уриенса - старик явно был очень зол. Вот послышался голос Артура; король успокаивал своего коня. На миг Моргейне до боли ярко представился ее собственный скелет, восседающий на скелете лошади... Что ж, чему быть, того не миновать. Туман начал редеть, и внезапно путники оказались в тенистом лесу. Стоял ясный день. Солнца они не ви-дели, но сквозь листву струился зеленоватый свет. У Артура вырвался удивленный возглас.
Из чащи вышли двое мужчин, и один из них звонко воскликнул:
- Артур, лорд мой! Как мы рады тебя видеть! Добро пожаловать!
Артуру пришлось резко натянуть поводья, иначе его конь мог бы и затоптать незнакомцев.
- Кто вы такие и откуда вам ведомо мое имя? - нетерпеливо спросил он. - И что это за место?
- Ну как же, мой лорд! Это - замок Чариот, и наша королева давно мечтала, чтобы ты побывал у нее в гостях!
Артур, похоже, пришел в замешательство.
- Я и не знал, что в здешних краях есть какой-то замок. Должно быть, в этом тумане мы заехали куда дальше, чем нам казалось.
Уриенс с подозрением поглядывал по сторонам, но Моргейна видела, что знакомые чары волшебной страны уже начали действовать на Артура, - а значит, он не станет больше ни о чем расспрашивать. Он будет чувствовать себя словно во сне, когда все происходит просто потому, что происходит, и вопросы не нужны. А вот ей ни в коем случае нельзя терять голову...
- Королева Моргейна, - произнес один из мужчин, смуглый красавец. Так могли бы выглядеть предки невысоких, темноволосых жителей Авалона - или они сами, но в грезах. - Наша королева рада будет принять тебя. И тебя, мой лорд Артур, мы тоже приглашаем к нам на пир...
- Да, после этой езды в тумане неплохо было бы поесть, - добродушно согласился Артур. Он не стал возражать, когда незнакомец взял его коня под уздцы и повел в лес. - Так ты знаешь королеву этих земель, Моргейна?
- Я познакомилась с ней еще в юности.
"И она посмеялась надо мной... и предложила мне оставить своего ребенка в волшебной стране..."
- Странно, почему она никогда не приезжала в Камелот, чтоб принести клятву верности, - нахмурившись, произнес Артур. - Не могу толком припомнить, но мне кажется, будто я когда-то что-то слыхал о замке Чариот... нет, не помню. Ну, да ладно, - отмахнулся он от этой мысли. - По крайней мере, эти люди ведут себя вполне по-дружески. Поклонись от меня королеве, Моргейна. Несомненно, я увижусь с ней на пиру.
- Несомненно, - отозвалась Моргейна, глядя, как незнакомцы уводят Артура прочь.
"Мне ни в коем случае нельзя терять голову. Нужно считать удары сердца, чтоб следить за ходом времени. Надо следить за дорогой - или я попаду в паутину собственных чар..." И она собралась с духом, готовясь к встрече с королевой.
Статная королева была все такой же - вечной и неизменной; но все же она чем-то походила на Вивиану, словно они с Моргейной были близкими родственницами. И она действительно обняла и поцеловала Моргейну, словно родственницу.
- Что заставило тебя по доброй воле явиться на наши берега, Моргейна Волшебница? - спросила королева. - Твой рыцарь здесь. Одна из моих дам нашла его... - Королева взмахнула рукой, и Акколон оказался рядом с ними. - ... нашла его в тростниках. Он заблудился в тумане и бродил вдоль Озера...
Акколон схватил Моргейну за руку; его рука была теплой и сильной - настоящей... Однако теперь Моргейна даже не могла сказать, находятся ли они под открытым небом или в каком-нибудь замке, стоит ли стеклянный трон королевы посреди величественной рощи или в огромном сводчатом зале, превосходящем своим великолепием даже камелотский зал Круглого Стола.
Акколон преклонил колени перед троном, и королева возложила руки на его голову. Потом она взяла рыцаря за запястье, и змеи словно бы зашевелились, принялись извиваться - а потом переползли на ладонь к королеве, и та принялась, играя, рассеянно поглаживать их синие заостренные головы.
- Ты сделала хороший выбор, Моргейна, - сказала королева. - Думаю, он никогда тебя не предаст. Слушайте меня. Артур хорошо попировал, а когда он ляжет...
Еще один взмах руки - и стена распахнулась. И в бледном свете Моргейна увидела Артура; он спал, положив голову на руку - а другой рукой он обнимал юную девушку с длинными темными волосами. Судя по облику, она вполне могла быть дочерью королевы - или самой Моргейны.
- Он, конечно же, думает, что это ты и что все вокруг - всего лишь сон, насланный нечистым, - с улыбкой заметила королева. - Он потому-то и ушел столь далеко от нас, что полагает, будто должен стыдиться самого заветного своего желания... Ты об этом не знала, моя Моргейна, моя милая?
Моргейне почудилось, будто она - словно во сне - слышит ласковый голос Вивианы.

Предыдущая страница 9 Следующая страница


Пленник дуба 10

- Так спит король в объятьях той, кого ему суждено любить до смерти... А что же будет, когда он проснется? Ты заберешь Эскалибур и бросишь Артура на берегу, чтобы он вечно искал тебя в тумане?
Внезапно Моргейне вспомнился скелет коня, лежавший под сенью волшебного леса...
- Нет, только не это, - содрогнувшись, произнесла она.
- Тогда ему придется остаться здесь. Но если он и вправду столь набожен, как ты говоришь, и примется читать молитвы, чтоб избавиться от наваждения, все это развеется. Он потребует вернуть ему коня и меч - что нам тогда делать, леди?
- Я возьму меч, - мрачно сказал Акколон. - И пусть Артур попробует его у меня отобрать.
Тут к ним подошла темноволосая девушка, и в руках у нее был Эскалибур, спрятанный в ножны.
- Я забрала это, пока король спит, - сказала девушка. - А он во сне назвал меня Моргейной...
Моргейна прикоснулась к рукояти меча, изукрашенной драгоценными камнями.
- Дитя, подумай хорошенько, - сказала королева. - Быть может, лучше будет прямо сейчас вернуть Священную реликвию на Авалон, - и пускай Акколон начнет свой путь короля с тем мечом, который сумеет добыть?
Моргейна задрожала. Внезапно ей показалось, что зал - или рощу, или чем бы это место ни - являлось - окутала тьма. Спящий Артур лежал у ее ног. Или он все-таки находился где-то вдалеке?
Но Акколон протянул руку и схватил меч.
- Я возьму Эскалибур и ножны, - заявил он. Моргейна опустилась перед ним на колени и прицепила священный меч к поясу Акколона.
- Да будет так, любимый... Носи его с большей честью, чем тот, для кого я сделала эти ножны...
- Да не допустит Богиня, чтобы я когда-либо предал тебя. Уж лучше я умру, - прошептал Акколон. Голос его дрожал от волнения. Он поднял Моргейну и поцеловал. Так они стояли, приникнув друг к другу, пока мрак ночи не начал рассеиваться. Королева улыбнулась - насмешливо, но доброжелательно. И от этой улыбки их словно окружило сияние.
- Когда Артур потребует меч, он его получит... и некое подобие ножен тоже. Но эти ножны ничуть не помешают его ранам кровоточить.... Отдай меч моим кузнецам, - велела королева девушке, и Моргейна уставилась на них, словно во сне. Неужто ей пригрезилось, что она опоясала Акколона священным мечом?
И королева и девушка ушли - и Моргейне почудилось, что они находятся в огромной роще, и настало время зажигать костры Белтайна, и Акколон заключил ее в объятия, как жрец - жрицу. А потом они стали просто мужчиной и женщиной, и Моргейне казалось, что время остановилось, что их тела слились, что у нее не осталось ни собственных сил, ни собственной воли, и поцелуи Акколона обжигали ее губы огнем и льдом... "Ему предстоит встретиться в поединке с Королем-Оленем, и я должна подготовить его..."
Но как же так вышло, что они лежали в роще, и священные символы покрывали тело Моргейны, юное и нежное, и он накрыл ее тело своим, и вошел в нее - и Моргейна почувствовала рвущую боль, как будто он снова взял ее девственность, целую вечность назад отданную Увенчанному Рогами? Неужто для него она снова стала девой, словно и не было всех этих лет? Почему ей видится над его головой тень оленьих рогов? Кто этот мужчина, которого она держит в объятиях, и что их связывает? Он застыл в изнеможении, придавив Моргейну своей тяжестью; дыхание его было сладким, словно мед. Моргейна ласкала и целовала его, и когда он слегка отодвинулся, она уже не осознавала, ни рядом с кем она лежит, ни того, золотом или вороновым крылом отливают волосы, касающиеся ее лица. Маленькие змеи осторожно проползли по ее груди, розовой, нежной и полуоформившейся, почти что детской. Синие змейки обвились вокруг сосков, и это прикосновение пронзило Моргейну болью и наслаждением.
А потом Моргейна поняла, что, если бы она и вправду того пожелала, время пошло бы вспять и замкнулось в кольцо, и она могла бы вновь выйти из пещеры вместе с Артуром, и навеки привязать его к себе, и ничего бы тогда не случилось...
Но затем она услышала, как Артур громко требует свой меч и проклинает колдовство. Моргейна смотрела на проснувшегося Артура - казалось, будто она взирает на него откуда-то издалека, с высоты, таким маленьким он казался, - и понимала, что их судьба, их прошлое и будущее, находится в его руках. Если бы он смог принять то, что произошло между ними, если б он позвал ее и попросил остаться с ним, если бы сумел признаться самому себе, что лишь ее он любил все эти годы, и сказал, что никто больше не встанет между ними...
"Тогда Ланселет получил бы Гвенвифар, а я бы стала королевой Авалона, и у меня был бы сын от моего супруга, и он бы стал Королем-Оленем, и пал в свой черед..."
На этот раз Артур не отвернется от нее в ужасе, и она не оттолкнет его, и не зальется слезами, словно дитя... Весь мир словно застыл на миг в гулкой тишине, ожидая, что же скажет Артур...
Артур заговорил, и слова его разнеслись по всему миру фэйри, словно приговор рока - словно сама ткань времени задрожала под грузом рухнувших лет.
- Иисус и Мария, сохраните меня от всякого зла! - воскликнул Артур. - Это какие-то нечестивые чары, наведенные моей сестрой и ее злым колдовством.
Он вздрогнул и потребовал:
- Принесите мой меч!
Сердце Моргейны едва не разорвалось от боли. Она повернулась к Акколону, и вновь ей показалось, что чело его увенчано оленьими рогами, и Эскалибур снова висел у него на поясе - или он никуда и не исчезал? - змеи, скользившие по ее нагому телу, превратились в поблекшие синие линии на запястьях рыцаря.
- Смотри, - спокойно произнесла Моргейна, - они несут ему меч, похожий на Эскалибур - кузнецы - фэйри сковали его за ночь. Если сможешь - позволь ему уйти. Если же нет... Что ж, тогда исполни свой долг, милый. Да пребудет с тобою Богиня. Я буду ждать тебя в Камелоте - возвращайся с победой.
Она поцеловала Акколона и отослала его.
Лишь теперь Моргейна до конца осознала суть своего замысла. Одному из них предстоит умереть: ее брату - или ее возлюбленному; ребенку, которого она некогда держала на руках - или Увенчанному Рогами, ее любовнику, ее жрецу и королю...
"Чем бы ни завершился сегодняшний день, - подумала Моргейна, - мне никогда, никогда больше не изведать счастья - ведь в любом случае я потеряю того, кого люблю..."
Моргейна не могла последовать за Артуром и Акколоном; нужно было еще решить, как поступить с Уриенсом. На миг Моргейна задумалась: не оставить ли его в волшебной стране? Пусть странствует в свое удовольствие среди зачарованных чертогов и лесов, пока не скончается... "Нет. Хватит с меня смертей", - подумала Моргейна и сосредоточилась мыслями на Уриенсе, что лежал, охваченный сном. Когда Моргейна приблизилась к нему, старый король пробудился и сел; судя по виду, он пребывал в состоянии блаженного опьянения.
- Здешнее вино чересчур крепкое для меня, - сказал Уриенс. - А где ты была, дорогая? И где Артур?
"В этот самый миг, - подумала Моргейна, - дева из рода фэйри поднесла Артуру меч, столь похожий на Эскалибур, что у короля не возникнет и тени сомнения... О, Богиня, лучше бы я отослала меч на Авалон! Ну почему кто-то должен умирать из-за него?" Но без Эскалибура Акколон не сможет взойти на престол как новый король, служащий Авалону... "Когда я стану королевой, страна будет жить в мире, и люди освободятся - никакие священники больше не смогут указывать им, как поступать и во что верить..."
- Артуру пришлось отправиться вперед, - мягко сказала Моргейна. - Пойдем, дорогой мой супруг. Нам следует вернуться в Камелот.
Уриенс не стал ни о чем ее расспрашивать - чары волшебной страны подействовали и на него. Им привели лошадей, и рослые, прекрасные собою придворные королевы фэйри проводили их на некоторое расстояние. Затем один из них сказал:
- Отсюда вы уже и сами найдете дорогу.
- Как быстро темнеет, - пожаловался Уриенс, когда вокруг них внезапно сгустился серый туман и пошел дождь. - Моргейна, а сколько мы прогостили у этой королевы? У меня такое чувство, словно я валялся с лихорадкой или меня заколдовали и я бродил невесть где...
Моргейна не ответила. Она подумала, что Уриенс, небось, тоже позабавился с девами фэйри. Ну и ладно. Пускай развлекается, как хочет, лишь бы ее оставил в покое.
Внезапный приступ тошноты напомнил Моргейне, что она ни разу за все время, проведенное в волшебной стране, не вспомнила о своей беременности. И вот теперь, когда от нее будет зависеть столь многое, когда Гвидион получит трон, а Акколон будет править... она теперь станет неуклюжей и жалкой... Она чересчур стара, чтобы выносить ребенка! Это просто опасно - в ее-то возрасте! Может, еще не поздно отыскать нужные травы и избавиться от нежеланного бремени? О да, если б она смогла родить Акколону сына - тогда, когда власть уже окажется в его руках, - то стала бы ему еще дороже. Сумеет ли она пожертвовать этой возможностью влиять на него? "Пожертвовать ребенком, которого я могла бы прижать к груди, которого могла бы растить с самого младенчества..."
Моргейна до сих помнила, как сладко пахло от маленького Артура, как малыш обнимал ее за шею. Гвидиона у нее забрали. Увейну, когда он приучился звать ее матерью, было уже девять лет. Ее охватило безрассудное, непреодолимое желание вновь прижать к груди дитя... Но здравый смысл твердил, что ей, в ее-то возрасте, не пережить родов. Моргейна ехала рядом с Уриенсом словно во сне. Нет, она не сможет родить этого ребенка. И все же Моргейна никак не могла собраться с силами и окончательно обречь его на смерть.
"И без того уже мои руки будут обагрены кровью любимого человека... О, Богиня, за что ты так жестоко испытываешь меня?" И Богиня предстала перед взором Моргейны - но облик ее постоянно изменялся. Миг назад она выглядела, как королева фэйри - и вот ее сменяет Врана, торжественная и бесстрастная; а вот - Великая Свинья, прервавшая жизнь Аваллоха... "И она пожрет ребенка, которого я ношу..." Моргейна чувствовала, что стоит на грани исступления - или безумия.
"Я решу это потом, позже. А сейчас я должна отвезти Уриенса обратно в Камелот". Интересно, как долго она пробыла в волшебной стране? Пожалуй, не более месяца, иначе дитя уже куда заметнее давало бы знать о себе. Моргейна очень надеялась, что прошло не больше нескольких дней. Срок должен быть не слишком мал - иначе Гвенвифар удивится, почему они так быстро вернулись, но и не слишком велик - или будет поздно совершить то, что совершить необходимо; она не сможет родить этого ребенка и остаться в живых.
Они добрались до Камелота к середине дня. Оказалось, что они и вправду отсутствовали не слишком долго. К радости Моргейны, с Гвенвифар они не столкнулись. А когда Кэй спросил ее об Артуре, Моргейна солгала - на этот раз без малейших колебаний, - что он задержался в Тинтагеле. "По сравнению с убийством ложь - не такой уж страшный грех", - подумала истерзанная беспокойством Моргейна. И все же, солгав, она почувствовала себя оскверненной. Она была жрицей Авалона и привыкла высоко ценить правдивость...
Моргейна отвела Уриенса в его покои; теперь старик выглядел усталым и сбитым с толку. "Он становится слишком стар, чтобы править. Смерть Аваллоха подкосила его куда сильнее, чем я предполагала. Но он тоже воспитывался в заветах Авалона. На что Король-Олень, когда вырастает молодой олень?"
- Теперь приляг, супруг мой, и отдохни, - сказала Моргейна. Но Уриенс закапризничал.
- Я должен ехать в Уэльс. Акколон слишком молод, чтобы править самостоятельно! Он еще щенок! Мой народ нуждается во мне!
- Они как-нибудь смогут обойтись без тебя еще один день, - попыталась успокоить его Моргейна. - А ты тем временем окрепнешь.
Но Уриенс не унимался.
- Я и без того слишком долго отсутствовал! И почему мы не доехали до Тинтагеля? Моргейна, я не могу вспомнить, почему мы повернули обратно! Мы вправду побывали в стране, где постоянно светило солнце?
- Должно быть, тебе что-то пригрезилось, - сказала Моргейна. - Может, ты все-таки немного поспишь? Или мне велеть, чтоб принесли еду? Боюсь, ты не поел сегодня утром...
Но когда слуги принесли обед, от вида и запаха пищи Моргейну снова замутило. Она стремительно отвернулась, пытаясь скрыть дурноту, но Уриенс все-таки заметил ее состояние.
- Что с тобой, Моргейна?
- Ничего! - сердито отрезала она. - Ешь и ложись отдыхать.
Но Уриенс улыбнулся и привлек жену к себе.
- Ты забываешь, что до тебя у меня были и другие жены, - сказал он. - Я уж как-нибудь способен узнать беременную женщину.
Эта весть явно обрадовала его.
- Моргейна - ведь ты понесла! После стольких лет! Но это же прекрасно! Я лишился одного сына - но получу другого! Дорогая, давай, если будет мальчик, мы назовем его Аваллохом!
Моргейну передернуло.
- Ты забыл, сколько мне лет, - сказала она. Лицо ее окаменело. - Вряд ли я сумею доносить дитя до срока. В твои годы не следует уже надеяться на появление сына.
- Но мы будем хорошо заботиться о тебе, - сказал Уриенс. - Тебе следует посоветоваться с повивальными бабками королевы. Если дорога домой может грозить выкидышем, ты останешься здесь до родов.
"С чего ты взял, что это твой ребенок, старик?" - хотелось крикнуть Моргейне. Конечно же, это дитя Акколона... Но внезапно ее охватил страх. А вдруг это и вправду ребенок Уриенса?.. Ребенок старика, хилый и болезненный, чудовище наподобие Кевина... Да нет, она с ума сошла! Кевин вовсе не чудовище - просто ему пришлось претерпеть еще в детстве тяжкие побои, и сломанные кости не правильно срослись. Но дитя Уриенса наверняка должно родиться хилым и уродливым... а дитя Акколона - крепким и здоровым... но она и сама уже почти вышла из детородного возраста. Не родит ли она какое-нибудь чудовище? Такое иногда случалось, если женщина была немолода. Уж не свихнулась ли она, что позволяет себе терзаться всяческими необоснованными предположениями?
Нет. Она не желает умирать, а у нее нет ни малейшей надежды родить ребенка и остаться в живых. Значит, ей следует как-то раздобыть нужные травы... Но как? У нее нет наперсницы при дворе; она не может положиться ни на кого из дам Гвенвифар в столь щепетильном деле. А если по замку поползут слухи, что старая королева Моргейна забеременела от своего дряхлого мужа, как все будут хохотать!
Правда, был еще мерлин, Кевин... но она сама оттолкнула его, прогнала, с презрением отказавшись от его любви и верности... Ну что ж, при дворе обязательно должны найтись какие-нибудь повивальные бабки. Быть может, ей удастся подкупить одну из них и заставить ее помалкивать. Она расскажет повитухе жалостливую историю о том, как тяжело ей далось рождение Гвидиона и как ей страшно рожать еще раз - в ее-то годы! Ведь повитухи - женщины, они непременно ее поймут. Да и в ее запасах найдется пара трав: если смешать их с третьей, - в общем-то безвредной, - она получит нужный результат. Даже при дворе она будет не первой женщиной, избавившейся от нежеланного ребенка. Но нужно действовать тайно, или Уриенс никогда не простит ей... Во имя Богини, да какое ей до этого дело?! К тому времени, как вся эта история выплывет на свет, она, Моргейна, уже будет королевой Артура - нет, Акколона, - а Уриенс отправится в Уэльс, или на тот свет, или в преисподнюю...
Она оставила Уриенса спать и крадучись выбралась из комнаты. Отыскав одну из повитух королевы, Моргейна попросила у нее третью, совершенно безвредную траву и, вернувшись к себе, заварила нужное снадобье. Она знала, что ей будет очень, очень плохо - но ничего другого не оставалось. Травяной отвар был горьким, как желчь. Морщась, Моргейна выпила его до последней капли, вымыла чашку и убрала ее.
Если бы только знать, что сейчас происходит в волшебной стране! Если б только знать, справился ли ее любимый с Эскалибуром... Моргейну мутило, но снедающая ее тревога не позволяла женщине просто улечься рядом с Уриенсом; она не могла больше оставаться наедине со спящим - но и не смела закрыть глаза, ибо боялась мучительных видений крови и смерти.
Немного погодя Моргейна взяла прялку и веретено и спустилась в покои королевы; она знала, что там сейчас сидят за неизменным тканьем и прядением и Гвенвифар со своими дамами, и даже Моргауза. Моргейна всегда терпеть не могла прясть, но она уж как-нибудь сумеет держать себя в руках. И лучше уж прясть, чем сидеть в одиночестве. А если вдруг в ней проснется Зрение... Что ж, по крайней мере, она узнает, что случилось на границах волшебной страны с двумя дорогими ей людьми, и перестанет терзаться неизвестностью...
Гвенвифар не слишком-то обрадовалась появлению Моргейны, но все же обняла ее и предложила присесть рядом с ней, у очага.
- Что это ты вышиваешь? - поинтересовалась Моргейна, разглядывая красивое полотнище, над которым сейчас трудилась Гвенвифар.
Королева с гордостью развернула вышивку перед Моргейной.
- Это покров на алтарь. Вот, смотри, это - Дева Мария. К ней явился ангел, чтоб возвестить, что она носит сына Бога. А вот стоит изумленный Иосиф. Видишь, я сделала его стариком, с длинной бородой...
- Если б я была стариком вроде Иосифа и моя нареченная жена побыла наедине с таким красавчиком, как этот твой ангел, а потом сообщила мне, что ждет ребенка, я бы кое-чего подумала насчет этого ангела, - непочтительно отозвалась Моргейна. Впервые она задумалась: а насколько же чудесным было это непорочное зачатие? Кто знает - вдруг мать Иисуса сочинила эту историю об ангелах, чтоб скрыть правду о своей беременности... Хотя, с другой стороны, не только у христиан - во всех религиях есть история о девушке, забеременевшей от бога...
"Да взять хоть меня, - подумала Моргейна, взяв пригоршню прочесанной шерсти и принявшись прясть. Она чувствовала, что вот-вот сорвется в истерику. - Я ведь и сама отдала свою девственность Увенчанному Рогами и родила сына Королю-Оленю... Интересно, а Гвидион возведет меня на небесный престол, как Матерь Божью?"
- Моргейна, ну что ж ты вечно язвишь... - обиделась Гвенвифар.
Моргейна поспешно похвалила вышивку и поинтересовалась, кто сделал для нее рисунок.
- Я сама его нарисовала, - сообщила Гвенвифар. Моргейна искренне удивилась; она бы никогда и не подумала, что Гвенвифар обладает подобным дарованием.
- Отец Патриций пообещал, что научит меня перерисовывать буквицы красной и золотой красками, - сказала королева. - Он говорит, что у меня неплохо получается... во всяком случае, для женщины. Знаешь, Моргейна, мне бы и в голову не пришло, что я могу заняться чем-нибудь таким, если бы не те прекрасные ножны, которые ты подарила Артуру. Он говорил, что ты вышила их своими руками. Они такие красивые... - простодушно, словно юная девушка, щебетала Гвенвифар. - Я много раз предлагала сделать ему другие - мне не нравилось, что христианский король носит языческие символы, - но он всегда отвечал, что это подарок его возлюбленной сестры и он всегда будет носить только их. Они и вправду очень хороши... А где ты брала золотые нити для вышивки - на Авалоне?
- У нас прекрасные кузнецы, - сказала Моргейна. - А их работа по золоту и серебру не знает себе равных. - От вращения прялки ее охватывала дурнота. Сколько времени пройдет, прежде чем ее начнет выворачивать наизнанку от выпитого снадобья? Комната была душной и затхлой, как самая жизнь этих женщин, что без конца пряли, ткали и шили, чтоб одеть своих мужчин... Одна из дам Гвенвифар вскорости должна была разрешиться от бремени; она шила пеленку для малыша... Другая украшала вышивкой теплый плащ - для отца, или брата, или мужа, или сына... И покров на алтарь, который вышивала Гвенвифар... Конечно, королева может себе позволить подобные развлечения - ведь для нее шьют, ткут и прядут другие.
Веретено мерно вращалось; пряслице спустилось до самого пола. Моргейна размеренно скручивала нить. Когда же она научилась прясть? Сколько Моргейна себя помнила, она всегда умела спрясть ровную нить. Одним из самых ранних ее воспоминаний было, как они с Моргаузой сидели на крепостной стене Тинтагеля и пряли. И даже тогда у Моргейны нитка получалась лучше, хоть она и была на десять лет младше тетки.
Моргейна поделилась своими мыслями с Моргаузой, и та рассмеялась.
- Да ты уже в семь лет была куда лучшей пряхой, чем я! Веретено вращалось, медленно опускаясь к полу. Моргейна смотала нить на прялку и взяла следующий клок шерсти. Как она прядет эту нить, так она прядет и людские жизни... неудивительно, что Богиню иногда представляют в облике пряхи... "Мы одеваем человека с первого и до последнего мига жизни - от пеленки до савана. Без нас он воистину был бы наг..."
И как тогда, в волшебной стране, когда Моргейна сквозь некий проем увидела Артура спящим рядом с девушкой, что так походила на нее, - так и теперь перед нею распахнулось огромное пространство. Пряслице опускалось к полу, тянулась нить - а Моргейна видела лицо Артура: вот он идет куда-то с мечом в руке... а вот он развернулся и увидел Акколона, вооруженного Эскалибуром... Ах! Они схватились друг с другом, и теперь Моргейна не могла ни разглядеть их лиц, ни расслышать их слов...
Они сражались яростно, и Моргейна, одурманенная мерным вращением веретена, не понимала, почему она не слышит звона мечей. Вот Артур нанес могучий удар; он стал бы смертельным для Акколона, не сумей тот принять его на щит - а так Акколон отделался всего лишь раной в ногу. Плоть расступилась под клинком, но из разреза не показалось ни капли крови. Артур же пропустил лишь скользящий удар в плечо, но из раны хлынула кровь, и по руке потекли темно-красные струйки. Артур уставился на них в ужасе и недоумении и схватился за ножны, проверяя, на месте ли они. Но ножны были поддельными - даже Моргейна видела, как они дрожат, готовые развеяться в любой миг. Мечи зацепились гардами, и противники сплелись в смертельном объятии, пытаясь одолеть друг друга. Акколон неистово рванулся, и меч, находившийся в руках Артура - поддельный Эскалибур, сработанный за одну-единственную ночь колдовством фэйри, - сломался у самой рукояти. Артур извернулся в отчаянной попытке уйти от смертоносного удара и изо всех сил пнул врага. Акколон рухнул, а Артур выхватил у него из рук настоящий Эскалибур и отшвырнул как можно дальше, а затем бросился на упавшего и сорвал с него ножны. Едва лишь ножны оказались у Артура, как рана на его руке перестала кровоточить - а из рассеченного бедра Акколона ударила кровь...
Мучительная боль пронзила все тело Моргейны; Моргейна скорчилась, не в силах выносить ее...
- Моргейна! - ахнула Моргауза и закричала:
- Королеве Моргейне плохо! Помогите ей!
Видение исчезло. Как Моргейна ни старалась, она не могла больше разглядеть двоих мужчин, не могла узнать, кто из них победил и не упал ли кто-то мертвым... Раздался звон церковных колоколов, и противников словно скрыла непроницаемая завеса. Последнее, что разглядела Моргейна - как двоих раненых уносят на носилках в монастырь в Гластонбери, куда она не могла за ними последовать... Она вцепилась в поручни кресла. Одна из дам Гвенвифар опустилась на колени перед Моргейной и подняла ей голову.
- Ох! Только гляньте! Твое платье все в крови - это не обычное кровотечение.
У Моргейны во рту пересохло, но она все-таки прошептала:
- Нет... Это выкидыш... Я носила ребенка... Теперь Уриенс будет гневаться на меня...
Одна из дам королевы, веселая толстушка примерно одних лет с Моргейной, отозвалась:
- Ай-яй-яй! Стыд и срам! Так значит, его светлость король Уэльса будет гневаться? Ну-ну, с каких это пор он у нас сделался Господом Богом? Тебе давно следовало выставить этого старого козла из своей постели, леди! В твоем возрасте от выкидыша и умереть можно! Старый греховодник хоть бы постыдился навлекать на тебя такую опасность! Он еще гневаться будет!
Женщины перенесли Моргейну на кровать. Гвенвифар, позабыв о былой вражде, не отходила от Моргейны ни на шаг.
- Бедная Моргейна! Ну нужно же было случиться такому несчастью! Я понимаю, как тебе сейчас плохо, бедная моя сестра... - приговаривала она, сжимая холодные руки Моргейны. Моргейна не совладала с чудовищным приступом тошноты, и ее вырвало. Гвенвифар заботливо поддерживала ей голову - саму Моргейну била дрожь. - Я послала за Брокой. Это самая искусная из придворных повитух, она позаботится о тебе, бедная ты моя...
Моргейне казалось, будто сочувствие Гвенвифар вот-вот задушит ее. Ее терзали накатывающиеся одна за другой волны боли - словно ей в живот всадили меч. Но даже это, даже это было не так скверно, как роды, а значит, она сумеет это пережить... Моргейну знобило, ее мучили рвотные позывы, но она изо всех сил цеплялась за остатки сознания; она хотела понимать, что происходит вокруг. Быть может, дело и так шло к выкидышу - очень уж быстро подействовало снадобье. Пришла Брока, осмотрела Моргейну, принюхалась к блевотине и понимающе приподняла брови.
- Леди, - обратилась она к Моргейне, понизив голос, - тебе следовало быть осторожнее. Ты могла отравиться этим зельем. У меня есть средство, которое помогло бы тебе куда быстрее, и тебя бы так не рвало. Не бойся, я ничего не скажу Уриенсу. Раз он настолько выжил из ума, что делает ребенка женщине твоих лет, то ему и не нужно ничего знать.
Моргейну вновь одолела дурнота. Какое-то время спустя Моргейна осознала, что ей становится куда хуже, чем она предполагала... Гвенвифар спросила, не вызвать ли ей все-таки священника; Моргейна покачала головой и закрыла глаза. Она лежала, погрузившись в безмолвие, и ее не волновало, будет она жить или умрет. Раз Акколон или Артур должны умереть, то и она уйдет к теням... Почему она не может их увидеть? Где они лежат в Гластонбери? Кому из них суждено уйти? Конечно, монахи позаботятся об Артуре, он ведь христианский король и их правитель. Но вдруг они не захотят помочь Акколону и оставят его умирать?
"Если Акколону и вправду суждено уйти к теням, пусть он позаботится о душе своего сына", - подумала Моргейна, и по лицу, ее потекли слезы. Откуда-то издалека до нее донесся голос повитухи Броки.
- Да, все кончено. Ты уж меня прости, государь, но ты не хуже меня знаешь, что твоя жена слишком стара, чтоб рожать. Да, мой лорд, ты можешь зайти, - нелюбезно согласилась повитуха. - Мужчины только и думают, что о своих удовольствиях, а женщинам потом мучиться! Нет, срок слишком маленький, тут еще не поймешь, мальчик это или девочка. Но леди уже родила одного прекрасного сына. Уж конечно, она бы родила тебе и другого, если бы была достаточно сильной и молодой, чтоб выносить его!
- Моргейна, милая, взгляни на меня... - взмолился Уриенс. - Мне так тебя жаль, так жаль... Но не горюй, дорогая. У меня все равно есть два сына, и я не стану упрекать тебя...
- Вот еще! - возмутилась повитуха. Она по-прежнему была настроена весьма воинственно. - Не хватало, чтоб ты ее попрекал, государь, да еще сейчас, когда ей так плохо! Мы тут поставим еще одну кровать, чтоб леди могла спокойно поспать, пока не придет в себя. Ну-ка...
Моргейна почувствовала, как Брока приподняла ей голову; что-то теплое и успокаивающее коснулось ее губ.
- Давай-ка, милая, выпей это. Тут мед и травы, чтоб остановить кровь - я знаю, что тебя тошнит, но все-таки постарайся это выпить, будь хорошей девочкой...
Моргейна принялась глотать горьковато-сладкое питье; слезы застилали, ей глаза. На миг Моргейне показалось, будто она вернулась в детство и слегла с какой-то детской хворью, и Игрейна ухаживает за ней.
- Мама... - позвала она. Но в то же самое время Моргейна осознавала, что все это бред, что Игрейна давным-давно умерла, и сама она уже не дитя и не девушка, - она стара, так стара, что ей остается лишь лежать и ждать прихода столь отвратительной смерти...
- Нет, государь, она не понимает, что говорит. Ну-ну, милая, теперь тебе надо полежать спокойно и постараться уснуть. Сейчас мы положим в ноги нагретые камни, и тебе станет тепло...
Успокоившись, Моргейна погрузилась в сон. Ей снилось, будто она вновь стала маленькой девочкой. Она находилась на Авалоне, в Доме дев, и Вивиана что-то ей говорила, но Моргейна толком не понимала ее слов - что-то насчет того, что Богиня прядет людские судьбы. Вивиана вручила Моргейне веретено и велела прясть, но нитка получалась неровная и узловатая. В конце концов, Вивиана, рассердившись, сказала: "Ну-ка, дай сюда!.." И Моргейна отдала веретено вместе с неровной ниткой. Только теперь перед ней уже была не Вивиана, а грозный лик Богини, - а Моргейна была маленькой, такой маленькой... Она пряла и пряла, но пальцы ее были слишком маленькими, чтоб удержать прялку; а у Богини было лицо Игрейны...
Моргейна пришла в себя не то день, не то два спустя; сознание ее было ясным и холодным, но тело терзало ощущение пустоты и ноющая боль. Она прижала руки к животу и мрачно подумала: "Я могла бы избавиться хоть от части страданий; мне следовало бы знать, что я и без того готова скинуть плод. Ну, что ж, сделанного не воротишь. Теперь я должна приготовиться к известию о смерти Артура; надо подумать, что я буду делать, когда вернется Акколон. Гвенвифар нужно будет отправить в монастырь - или, если хочет, пускай уезжает вместе с Ланселетом за море, в Малую Британию. Я им мешать не стану..." Она встала, оделась и привела себя в порядок.
- Моргейна, тебе лучше бы еще полежать. Ты такая бледная, - сказал Уриенс.
- Нет. Скоро сюда придут необычные вести, муж мой, и мы должны быть готовы встретить их, - отозвалась Моргейна, продолжая вплетать в косы алые ленты и драгоценные украшения.
Уриенс подошел к окну.
- Взгляни-ка - соратники упражняются в воинских искусствах. Мне кажется, Увейн - лучший наездник среди них. Посмотри, дорогая, - ведь он не уступает даже Гавейну, правда? А вон рядом с ним и Галахад. Моргейна, не горюй о потерянном ребенке. Увейн всегда будет относиться к тебе, как к родной матери. Я же говорил тебе перед свадьбой, что никогда не стану упрекать тебя за бесплодие. Я был бы рад еще одному ребенку, но раз не судьба, то не стоит об этом и горевать. И, - робко добавил он, взяв Моргейну за руку, - может, это только к лучшему. Я ведь чуть было не потерял тебя...
Моргейна стояла у окна, чувствуя на своей талии руку Уриенса. Муж внушал ей отвращение, но в то же время она была ему признательна за доброту. Пожалуй, ему незачем знать, что это был сын Акколона, решила Моргейна. Пускай себе гордится, что в столь преклонных годах сумел зачать дитя.
- Смотри, - воскликнул Уриенс, вытягивая шею, чтобы лучше видеть, - что это там в воротах?
Во двор въехал всадник, за ним - монах в темной рясе, верхом на муле, и следом лошадь, несущая мертвое тело...
- Идем, - сказала Моргейна, ухватила Уриенса за руку и потащила за собой. - Теперь нам нужно спуститься вниз.
Бледная и безмолвная, она вышла во двор рука об руку с Уриенсом; Моргейна чувствовала, что выглядит величественно и внушительно, как и подобает королеве.
Время словно застыло, как будто они вновь оказались в волшебной стране. Если Артур одержал верх, почему он не приехал? Но если на этой лошади тело Артура, где же пышность и церемонии, причитающиеся мертвому королю? Уриенс хотел было поддержать жену под локоть, но Моргейна оттолкнула его руку и вцепилась в дверной косяк. Монах откинул капюшон и спросил:
- Не ты ли - Моргейна, королева Уэльса?
- Я, - отозвалась Моргейна.
- У меня для тебя послание, - сказал монах. - Твой брат Артур лежит раненый в Гластонбери, под присмотром наших сестер, но он непременно поправится. Он прислал тебе вот это, - монах махнул рукой в сторону завернутого в саван тела, - в подарок и велел передать, что меч Эскалибур и ножны у него.

Предыдущая страница 10 Следующая страница


11 Мэрион Зиммер Брэдли

С этими словами он снял с тела покров, и Моргейна, чувствуя, как силы стремительно покидают ее, увидела устремленные в небо незрячие глаза Акколона.
Уриенс закричал пронзительно и страшно. Увейн протолкался сквозь собравшуюся толпу и успел подхватить отца, когда тот рухнул, сраженный горем, на тело старшего сына.
- Отец, отец, что с тобой?! Боже милостивый! Акколон! - задохнулся Увейн и шагнул к лошади, на которой лежал мертвый Акколон. - Гавейн, друг мой, пожалуйста, поддержи моего отца... Мне надо позаботиться о матери - она сейчас упадет в обморок...
- Нет, - сказала Моргейна. - Нет.
Она слышала собственный голос, словно откуда-то со стороны, и даже не понимала, что же она пытается отвергать. Она кинулась бы к Акколону, рыдая от горя и отчаянья, но Увейн крепко держал ее.
На лестнице показалась Гвенвифар. Кто-то шепотом объяснил ей, что случилось, и Гвенвифар, спустившись, взглянула на Акколона.
- Он умер, взбунтовавшись против Верховного короля, - отчетливо произнесла она. - Так пусть не обретет он христианского погребения! Пусть его тело бросят на поживу воронам, а голову вывесят на крепостной стене, как и положено обходиться с предателями!
- Нет! О, нет! - вскричал Уриенс. - Умоляю тебя, королева Гвенвифар! Ты же знаешь - я всегда был твоим верным подданным, а мой бедный мальчик уже поплатился за свое преступление - молю тебя, леди, ради Иисуса Христа! Иисус тоже умер, как преступник, вместе с разбойниками, и проявил милосердие даже к ним... Будь же милостива и ты...
Гвенвифар словно не слышала его.
- Что с моим лордом Артуром?
- Он выздоравливает, леди, но он потерял много крови, - сказал монах. - И все же он велел передать тебе, чтоб ты не боялась. Он непременно поправится.
Гвенвифар облегченно вздохнула.
- Король Уриенс, - произнесла она, - ради нашего доброго рыцаря Увейна я выполню твою просьбу. Отнесите тело Акколона в церковь и положите...
К Моргейне вернулся дар речи.
- Нет, Гвенвифар! Предай его земле, раз у тебя хватило великодушия, - но Акколон не был христианином! Не нужно хоронить его по христианскому обряду! Уриенс обезумел от горя и не ведает, что говорит!
- Успокойся, матушка, - попросил Увейн, крепко обнимая Моргейну за плечи. - Пожалуйста, не надо сейчас спорить о вере - ради меня и отца. Раз Акколон не служил Христу, то тем сильнее он теперь нуждается в милосердии Божьем - ведь он умер, как предатель.
Моргейна хотела возразить, но голос вновь изменил ей. Сдавшись, она позволила Увейну увести себя со двора, но как только они переступили порог замка, Моргейна вырвалась из рук пасынка и пошла сама. Она заледенела, словно последние искры жизни покинули ее. Моргейне чудилось, что не прошло и нескольких часов с того момента, как она лежала в объятиях Акколона - там, в волшебной стране, - как прикрепила к его поясу Эскалибур... И вот теперь она стояла по колено в воде, глядя, как безжалостный поток уносит прочь все, что было ей дорого, - а на нее обвиняюще смотрели глаза Увейна и его отца.
- О да, я знаю, что это ты замыслила предательство, - сказал Увейн. - Но мне не жаль Акколона. Как он мог позволить, чтоб женщина совратила его с пути истинного! Пожалуйста, матушка, веди себя пристойно. Не надо больше втягивать ни меня, ни отца в свои нечестивые замыслы.
Он сердито взглянул на Моргейну, затем повернулся к отцу; тот оцепенело застыл, ухватившись за первое, что подвернулось под руку. Увейн усадил старика в кресло, опустился на колени и поцеловал ему руку.
- Милый мой отец, я по-прежнему с тобой...
- Сын мой, сын мой!.. - в отчаянье застенал Уриенс.
- Посиди здесь, отец, отдохни - тебе понадобятся силы, - сказал Увейн. - Позволь, я пока что позабочусь о матери. Ей тоже нехорошо...
- О матери - ты говоришь?! - вскричал Уриенс, подхватившись и воззрившись на Моргейну с неукротимой яростью. - Чтоб я никогда больше не слышал, что ты зовешь эту гнусную женщину матерью! Или, по-твоему, я не знаю, что это из-за ее чародейства мой милый сын восстал против своего короля? И думается мне, что это ее злое колдовство погубило Аваллоха - а еще тот сын, которого она должна была мне родить! Трех моих сыновей послала она на смерть! Берегись, чтоб она и тебя не соблазнила и не оплела своими чарами и не довела до погибели - нет, она не мать тебе!
- Отец! Мой лорд! - негодующе воскликнул Увейн и протянул руку Моргейне. - Прости его, матушка, он сам не понимает, что говорит. Вы оба сейчас не в себе от горя. Ради Бога, успокойтесь - довольно с нас на сегодня несчастий...
Но Моргейна не слышала его. Этот человек, этот муж, нежеланный и нелюбимый - вот все, что осталось у нее после крушения замыслов! Надо было бросить его умирать в волшебной стране! И вот теперь он стоит тут и несет какую-то чушь - а Акколон мертв, Акколон, стремившийся воскресить все, от чего отступился его отец, все, что клялся беречь - и предал - Артур... Все пропало - остался лишь выживший из ума старик...
Моргейна сорвала с пояса изогнутый авалонский нож и ударила Увейна по руке. Кинувшись к Уриенсу, она занесла нож, сама едва ли понимая, что собирается делать.
Но тут ее запястье оказалось в железных тисках, и Увейн попытался отнять нож. Моргейна принялась вырываться, но Увейн держал ее мертвой хваткой.
- Не надо, матушка! - взмолился он. - Что за бес в тебя вселился? Матушка, взгляни - это всего лишь отец... О Господи, смилуйся же над его горем! Он не собирался ни в чем тебя обвинять! Он сам не знает, что говорит! Он опомнится и поймет, что наговорил глупостей... и я тебя ни в чем не виню... Матушка, матушка, послушай! Отдай мне нож! Матушка!..
Эти повторящиеся крики - "Матушка!" - и звеневшие в голосе Увейна любовь и мука в конце концов пробились сквозь пелену, застилавшую зрение и разум Моргейны. Она позволила Увейну отобрать нож, отрешенно заметив, что пальцы ее в крови - за время борьбы она поранилась о бритвенно-острое лезвие. Увейн тоже не обошелся без порезов, и теперь сунул палец в рот, словно мальчишка.
- Милый отец, прости ее, - жалобно попросил Увейн, склонившись над Уриенсом. Старик сидел в кресле, бледный, как смерть. - Она обезумела. Она ведь тоже любила моего брата - и она же очень больна, вспомни. Ей вообще не стоило сегодня подниматься с постели. Матушка, давай я позову твоих служанок, чтоб они помогли тебе вернуться в кровать. Вот, возьми, - сказал Увейн, вложив ей в руку изогнутый нож. - Я знаю, что это память о твоей приемной матери, Владычице Авалона, - ты рассказывала об этом, еще когда я был маленьким. Бедная моя матушка, - вздохнул он, обняв Моргейну за плечи. Моргейна еще помнила те времена, когда она была выше Увейна, тощего мальчишки с по-птичьи тонкими косточками, - и вот теперь пасынок возвышался над нею, бережно прижимая Моргейну к груди! - Матушка, милая моя матушка, ну не надо, не надо, не плачь... я знаю, ты любила Акколона не меньше, чем меня... бедная моя матушка...
Ах, если бы она и вправду могла разрыдаться, выплакать это чудовищное горе и отчаянье! Слезы Увейна капали ей на лоб, и Уриенс плакал, но Моргейна застыла, не в силах проронить ни слезинки. Мир сделался серым и ломким, и все, на что ни падал взгляд Моргейны, казалось ей огромным и грозным, и в то же время - неимоверно далеким и крохотным, словно детская игрушка... Моргейна боялась шелохнуться - а вдруг от ее прикосновения все рассыплется на кусочки? Она не заметила, как пришли служанки. Они перенесли окостеневшую, безропотно подчиняющуюся Моргейну на кровать, сняли корону и праздничный наряд, который Моргейна надела в предвкушении своего торжества; Моргейна видела, что ее нижняя рубашка и платье снова залиты кровью, но сейчас это казалось совершенно неважным. Прошло немало времени, прежде чем Моргейна очнулась и поняла, что ее вымыли и переодели в чистое; она лежала в одной постели с Уриенсом, а рядом с ней дремала на табурете служанка. Моргейна приподнялась и взглянула на спящего старика. Лицо его опухло и покраснело от рыданий, и Моргейне почудилось, будто перед нею чужой, незнакомый человек.
Да, Уриенс был добр к ней - на свой лад. "Но теперь все это - в прошлом, и мои труды в той стране завершены. Я больше никогда в жизни не увижу Уриенса и не узнаю, где он упокоится".
Акколон погиб, и все ее замыслы обратились в прах. Эскалибур и волшебные ножны, оберегающие своего владельца, по-прежнему у Артура. Что ж, раз единственный человек, которому Моргейна могла доверить это дело, подвел ее и умер, значит, она сама должна стать карающей рукою Авалона и повергнуть Артура.
Моргейна оделась, двигаясь бесшумно, словно тень, и прицепила к поясу авалонский нож. Она оставила все красивые платья и драгоценности, что дарил ей Уриенс, и облачилась в самое простое свое темное платье, напоминающее одеяние жрицы. Разыскав свою сумку с травами и лекарствами, Моргейна в темноте, на ощупь, нарисовала на лбу синий полумесяц. Затем она взяла самый скромный плащ, какой только удалось найти - не свой собственный, расшитый золотом и драгоценными камнями, а сотканный из грубой шерсти плащ служанки, - и тихо, крадучись спустилась вниз.
Из церкви доносилось пение молитв; Увейн все-таки как-то упросил церковников отпеть Акколона. Впрочем, какое это имеет значение? Акколон свободен, а бездыханному праху нет дела до лицедейства священников. Сейчас важно лишь одно: вернуть меч Авалона. Моргейна двинулась прочь от церкви. Когда-нибудь, когда у нее появится время, она оплачет Акколона. Ныне же она должна завершить начатое им дело.
Бесшумно пробравшись в конюшню, Моргейна отыскала своего коня и кое-как умудрилась оседлать его, хоть руки и с трудом слушались хозяйку. Затем она вывела лошадь со двора через маленькую калитку в стене.
Взобраться в седло оказалось делом нелегким; Моргейну одолела дурнота, и в какой-то миг королева едва не рухнула наземь. Может, лучше подождать или попробовать позвать на помощь Кевина? Мерлин Британии обязан выполнять повеления Владычицы. Нет, Кевину доверять нельзя. Он уже предал Вивиану и отдал ее в руки тех самых священников, что ныне распевают свои псалмы над беспомощным телом Акколона. Моргейна шепотом послала лошадь вперед и почувствовала, как та пошла рысью; у подножия холма Моргейна обернулась, чтоб бросить прощальный взгляд на Камелот.
- Я еще вернусь сюда, - но лишь однажды. И после этого в Камелоте не останется ничего, к чему я могла бы вернуться, - прошептала Моргейна, сама не зная, что же означают эти слова.

***

При том, что Моргейна не раз ездила на Авалон, лишь однажды ей довелось побывать на Острове монахов; и вот теперь, направляясь в Гластонберийский монастырь, где покоилась Вивиана и где провела свои последние годы Игрейна, Моргейна чувствовала себя куда неуютнее, чем тогда, когда ей приходилось пробираться сквозь туманы потаенной страны. На озере устроили перевоз, и Моргейна дала лодочнику мелкую монету, чтоб он отвез ее на остров. Интересно, что бы он сделал, если бы она вдруг встала во весь рост и прочла заклятие - и лодка полетела бы сквозь туманы, на Авалон. Но нет, этого она не сделает. "А почему? - спросила у себя Моргейна. - Только потому, что не могу?"
Предрассветный воздух был холоден и свеж. Над водой плыл колокольный звон, негромкий и чистый, и Моргейна увидела череду серых фигур, неспешно тянувшихся ко входу в церковь. Братия встала к заутрене и уже принялась распевать псалмы; на миг Моргейна застыла, прислушиваясь. Здесь, на этом острове, была похоронена их с Артуром мать. И Вивиану тоже погребли под звук церковных песнопений. Моргейна, всегда тонко чувствовавшая музыку, прислушалась к негромкой мелодии, долетавшей до нее с утренним ветерком, и на глаза ее навернулись слезы. Неужто ей и вправду хочется оскорбить эту святую землю?
Ей почудилось, будто полузабытый голос Игрейны укоризненно произнес: "Дети, перестаньте. Сейчас же помиритесь..."
Последний серый силуэт скрылся в дверях церкви. Моргейна много слыхала о здешнем аббатстве... Она знала, что здесь обосновалась монашеская община и что в некотором отдалении от мужского монастыря проживают монахини, женщины, давшие обет во имя Христа всю жизнь оставаться девственницами. Моргейна скривилась от отвращения. Бог, велевший людям более заботиться о царствии небесном, чем о земной жизни - а ведь она дана для познания и духовного роста! - был совершенно чужд ей. И вот теперь, когда она своими глазами увидела, как мужчины и женщины сходятся лишь ради молитвы и никому из них даже в голову не приходит поговорить о чем-либо ином или коснуться друг друга, в ней вспыхнуло раздражение. Ну, да, на Авалоне тоже были непорочные девы - она сама до надлежащего срока вела именно такую жизнь, а Врана отдала Богине не только свое тело, но даже и голос. Да взять хоть приемную дочь Моргейны, дочь Ланселета, Нимуэ - Врана избрала ее для отшельничества... Но Богиня признавала, что подобный выбор - редкость, и не следует требовать подобного от каждой женщины, стремящейся служить ей.
Моргейна не верила слухам, что ходили среди ее авалонских подруг - будто монахи и монахини лишь притворяются, будто ведут святую и безгрешную жизнь, чтоб поразить воображение простого люда, а сами за дверями монастырей творят что хотят. Да, она презирала бы подобный обман. Если человек вознамерился служить духу, а не плоти, его служение должно быть истинным; а лицемерие отвратительно в любом своем проявлении. Но самая мысль о том, что монахи живут именно так, как утверждают и что некая сила, именующая себя божественной, способна предпочесть бесплодие плодородию - вот что казалось Моргейне истинным предательством тех сил, что дают жизнь миру.
"Глупцы! Они обедняют свои жизни и хотят навязать это всем остальным!.."
Но ей не следует задерживаться здесь надолго. Моргейна повернулась спиной к церкви и, стараясь держаться как можно незаметнее, двинулась к дому для гостей; она призвала Зрение, чтоб разыскать Артура.
В доме для гостей находились три женщины: одна дремала у входной двери, вторая возилась на кухне, помешивая кашу в котелке, а третья сидела у двери той комнаты, в которой смутно ощущалось присутствие Артура; Артур крепко спал. Но женщины, облаченные в скромные платья и покрывала, забеспокоились при приближении Моргейны; они и вправду были по-своему святы и обладали чем-то наподобие Зрения - они чувствовали в Моргейне нечто глубоко чуждое им, должно быть, саму природу Авалона.
Одна из монахинь встала и, преградив Моргейне путь, шепотом спросила:
- Кто ты и зачем явилась сюда в столь ранний час?
- Я - Моргейна, королева Северного Уэльса и Корнуолла, - негромко, но повелительно отозвалась Моргейна, - и я пришла, чтоб повидать своего брата. Или ты посмеешь помешать мне?
Она поймала и удержала взгляд монахини, а затем взмахнула рукой, сотворив простенькое заклинание подчинения, и женщина попятилась, не в силах вымолвить ни слова - не то что остановить непрошеную гостью. Моргейна знала, что впоследствии монахиня сочинит целую историю о кошмарных чарах, но на самом деле ничего ужасного в этом заклинании не было: просто сильная воля подчиняла более слабую, да еще и привычную к послушанию.
В комнате тлел неяркий огонек, и в полумраке Моргейна увидела Артура - небритого, изможденного, со слипшимися от пота волосами. Ножны лежали на постели, в ногах у Артура... Должно быть, он предвидел, что Моргейна примерно так и поступит, и не позволил их спрятать. А в руке король сжимал рукоять Эскалибура.
"Так все-таки он что-то почувствовал!" Моргейну охватило смятение. Так значит, Артур тоже обладал Зрением; хоть обликом он нимало не походил на смуглых и темноволосых жителей Британии, он принадлежал к древнему королевскому роду Авалона, - а значит, мог читать мысли Моргейны. Моргейна поняла, что стоит ей попытаться забрать Эскалибур, как Артур тут же почувствует ее намерения, проснется - и убьет ее. В этом она ни капли не сомневалась. Да, Артур был добрым христианином - или считал себя таковым, - но он взошел на трон, перебив своих врагов; а кроме того, Моргейна неким таинственным образом смутно ощутила, что Эскалибур сросся с самой сутью, с самим духом царствования Артура. Будь это не так, будь Эскалибур обычным мечом, Артур охотно вернул бы его на Авалон и обзавелся другим мечом, еще более прочным и красивым... Но Эскалибур превратился для него в зримый и ярчайший символ того, что представлял собою Артур-король.
"Или, возможно, меч сам пожелал срастись с душой Артура и его царствованием, и сам убьет меня, буде я пожелаю его отнять... Посмею ли я пойти против воли столь могущественного магического символа?" Вздрогнув, Моргейна выбранила себя за разыгравшееся воображение. Ее рука легла на рукоять ножа; он был остр, словно бритва, а сама Моргейна могла при необходимости двигаться со стремительностью атакующей змеи. Она видела, как бьется жилка на шее Артура, и знала, что, если ей удастся одним сильным движением перерезать проходящую под ней артерию, Артур умрет, не успев даже вскрикнуть.
Моргейне уже приходилось убивать. Она без колебаний послала Аваллоха на смерть, а не далее как три дня назад она убила безвинное дитя в своем чреве... Тот, кто лежал сейчас перед нею, был худшим из предателей, сомнений нет. Всего один удар, быстрый и бесшумный... Но ведь это - тот самый ребенок, которого Игрейна поручила ее заботам, ее первая любовь, отец ее сына, Увенчанный Рогами, Король... "Да бей же, дура! Ты ведь за этим пришла!
Нет. Довольно с меня смертей. Мы с ним вышли из одного чрева. Как я смогу после смерти взглянуть в лицо матери, если на руках моих будет кровь брата ?"
Моргейна чувствовала, что вот-вот сойдет с ума. Ей послышался сердитый возглас Игрейны: "Моргейна, я ведь велела тебе позаботиться о малыше!"
Артур пошевелился во сне, словно тоже услышал голос матери. Моргейна вернула нож на место и взяла с кровати ножны. По крайней мере, их она имела право забрать: она вышила эти ножны своими руками и сама сплела заклинание.
Моргейна спрятала ножны под плащ и быстро направилась сквозь редеющие сумерки к лодочной пристани. Когда лодочник перевез ее на другой берег, Моргейна ощутила знакомое покалывание, и ей показалось, что она видит очертания авалонской ладьи... Они собрались вокруг нее - гребцы с ладьи. Скорее, скорее! Она должна вернуться на Авалон!.. Но рассвет все ширился, и на воду легла тень церкви, и внезапно солнечные лучи затопили все вокруг, а вместе с ними, по воде поплыл утренний колокольный звон. Моргейна застыла, словно громом пораженная. Пока длился этот звон, она не могла ни вызвать туманы, ни произнести заклинание.
- Можешь ты переправить нас на Авалон? - обратилась Моргейна к одному из гребцов. - Только быстро!
- Не могу, леди, - дрожа, отозвался он. - Туда трудно стало добраться, если нет жрицы, чтоб сотворить заклинание - а если даже и есть, то на рассвете, в полдень и на закате, когда тут звонят к молитве, через туманы вовсе не пробьешься. Сейчас - никак. Сейчас путь просто не откроется. Хотя если дождаться, пока звон стихнет, может, нам и удастся вернуться.
Но отчего же так получилось? Должно быть, дело в том, что мир таков, каким его видят люди. А вот уже три или четыре поколения год за годом привыкали, что есть лишь один Бог, один мир, один способ воспринимать действительность, и все, что покушается на это великое однообразие, суть зло и исходит от дьявола, - а звон церковных колоколов и тень святого острова не позволяют злу приблизиться. Все больше и больше людей верили в это - и вот это стало правдой, а Авалон превратился в сон, в видение, уплывающее в иной, почти недосягаемый мир.
О, да, она по-прежнему способна была вызвать туманы... но не здесь, где на воде лежала тень церкви, а гудение колоколов вселяло ужас в сердце Моргейны. Они оказались в ловушке, и где - на берегу Озера! Моргейна заметила, что от Острова монахов отходит лодка. Это за ней. Артур проснулся, обнаружил, что ножны исчезли, и бросился в погоню...
Что ж, пусть гонится. Есть и другие пути, ведущие на Авалон, - и там тень церкви уже не сумеет помешать ей. Моргейна быстро взобралась в седло и двинулась вдоль берега Озера; рано или поздно, но она найдет то место, откуда можно будет пройти сквозь туманы, - то самое место, где некогда они с Ланселетом нашли заблудившуюся Гвенвифар. Искать нужно не у самого озера, а где-то в болотах - и они выберутся на Авалон окольным путем, позади Священного холма.
Моргейна знала, что невысокие смуглые гребцы бегут сейчас вслед за ее конем - и будут бежать так хоть полдня, если понадобится. Но теперь она слышала топот копыт... Погоня шла по пятам; Артур настигал ее, и с ним были вооруженные рыцари. Моргейна пришпорила было коня - но это была дамская лошадь, и она не годилась для гонки...
Тогда Моргейна соскользнула на землю, не выпуская ножен из рук.
- Прячьтесь! - шепотом велела она гребцам, и те тут же бросились врассыпную и растворились среди деревьев и туманов. Они умели двигаться бесшумнее тени, и никому не под силу было отыскать их, когда они сами того не желали. Моргейна перехватила ножны поудобнее и побежала вдоль берега Озера. Она уже мысленно слышала голос Артура, ощущала его гнев...
Эскалибур был с ним; Моргейна чувствовала присутствие Священной реликвии Авалона, видела внутренним взором исходящее от нее сияние... Но ножен Артур не получит. Моргейна схватила их обеими руками, размахнулась и изо всех сил зашвырнула в Озеро - и увидела, как ножны погружаются в темные бездонные воды. Пучина поглотила их; пройдут годы, кожа и бархат сгниют, золотые и серебряные нити потускнеют и спутаются, и заклинание, вплетенное в них, развеется навеки...
Артур мчался по ее следам, сжимая в руке обнаженный Эскалибур... но и Моргейна, и ее спутники исчезли. Моргейна погрузилась в безмолвие, слилась с тенью, с деревом - словно неким образом отчасти перенеслась в волшебную страну; до тех пор, пока она стояла неподвижно, укрывшись безмолвием жрицы, ни один смертный не смог бы разглядеть даже ее тени...
Артур выкрикнул ее имя.
- Моргейна! Моргейна!
И в третий раз позвал он, громко и гневно - но вокруг были лишь безмолвные тени; Артур метался из стороны в сторону - однажды он проехал так близко от Моргейны, что та почувствовала дыхание его коня, - но в конце концов он изнемог и кликнул свою свиту. И рыцари обнаружили, что король едва держится в седле, и повязки на ранах пропитались кровью, - и они увезли Артура обратно.
Тогда Моргейна вскинула руку, и в мир вновь вернулся щебет птиц и шелест листвы на ветру.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

Впоследствии стали рассказывать, будто я похитила ножны при помощи чародейства, и Артур погнался за мной с сотней своих рыцарей - а меня будто бы сопровождали сто рыцарей-фэйри; а когда Артур почти настиг нас, я превратила себя и своих спутников в камни... Уверена, что когда-нибудь люди еще и не такое сочинят: например, скажут, что в конце концов я вызвала свою колесницу, запряженную крылатыми драконами, и улетела в волшебную страну.
Но на самом деле все было не так. Просто маленький народец умеет прятаться в лесу и становиться единым целым с деревьями и тенями, а я в тот день была одной из них - я научилась этому еще на Авалоне; а когда Артур со своими спутниками уехал прочь, измотанный долгой погоней и едва не теряя сознание от боли, я попрощалась с жителями Авалона и отправилась в Тинтагель. Но когда я добралась до Тинтагеля, меня уже мало волновало, что происходит в Камелоте; я слегла и долгое время находилась почти что при смерти.
Я и поныне не знаю, что же за хворь одолела меня в тот раз; знаю лишь, что, пока я лежала в постели, не ведая, суждено ли мне поправиться, и нимало о том не заботясь, миновало лето и настала осень. Я помню, что у меня долго держался жар; от слабости я не могла ни сидеть, ни самостоятельно есть и пребывала в столь угнетенном состоянии духа, что мне было все равно, выживу я или умру. Мои слуги - кое-кто из них жил здесь еще при Игрейне, когда я была малышкой, - думали, что меня заколдовали. Возможно, они были не так уж далеки от истины.
Марк Корнуольский признал себя моим подданным и поклялся в верности. Неудивительно - ведь Артур находился тогда в зените своего могущества, а Марк, несомненно, думал, что я приехала сюда с согласия Артура, и пока что не чувствовал в себе сил схватиться с королем даже ради земель, которые он считал своими. Годом раньше я посмеялась бы над этим или даже заключила союз с Марком и пообещала бы отдать ему Корнуолл, если он возглавит недовольных и выступит против Артура. Даже и в тот момент у меня возникали подобные мысли. Но теперь, когда Акколон умер, все это потеряло смысл. Артур сохранил Эскалибур... Теперь, если Богиня пожелает отнять у него этот меч, ей придется сделать это самой, потому что я потерпела неудачу, я больше не жрица...
... Думаю, именно это и терзало меня сильнее всего: то, что я потерпела неудачу и подвела Авалон, а Богиня покинула меня и ничем мне не помогла, хоть я и исполняла ее волю. Артур, христианские священники и Кевин, этот предатель, оказались сильнее магии Авалона, и вот магии больше не осталось.
Ничего не осталось. Ничего и никого. Я горевала об Акколоне и о ребенке, чья жизнь оборвалась, едва начавшись. Я горевала и об Артуре, что был отныне потерян для меня и сделался моим врагом. Я горевала даже об Уриенсе, хоть в это и трудно поверить, и о безвозвратно утраченной жизни в Уэльсе, единственном в моей жизни спокойном приюте.
Я убила либо оттолкнула от себя всех, кого любила, - или их отняла у меня смерть. Игрейна скончалась, и Вивиану я потеряла - ее убили и похоронили среди священников, поклоняющихся этому богу смерти и рока. И Акколон был мертв, Акколон, которого я возвела в сан жреца и отправила на бой с христианскими священниками. Ланселет научился бояться и ненавидеть меня, - и я действительно заслужила его ненависть. Гвенвифар меня на дух не выносила. И даже Элейна уже покинула этот мир... и Увейн, которого я любила, как родного, теперь меня возненавидел. Никого больше не интересовало, буду я жить или умру, - и мне тоже было все равно...
Уже осыпались последние листья, и над Тинтагелем выли зимние бури, когда ко мне в комнату вошла служанка и сказала, что ко мне приехал какой-то человек.
- В такое-то время?
Я глянула в окно: там было серо и уныло, как у меня на душе; лил бесконечный дождь. Кто же осмелился отправиться в путь в такую злую зиму, бросить вызов мгле и бурям ? Хотя - какая мне разница?
- Скажи, что герцогиня Корнуольская не принимает, и отошли его.
- В такую-то ночь, леди, под дождь?
Я сильно удивилась, услышав, что служанка осмелилась возражать мне. Большинство слуг считали меня колдуньей и боялись, и меня это вполне устраивало. Но служанка была права. Тинтагель никогда не нарушал законов гостеприимства - ни во времена моего давно усопшего отца, ни при Игрейне... Что ж, пускай.
- Прими путника, как того требует его положение, накорми и уложи спать. Но сказки, что я больна и не могу с ним увидеться.
Служанка ушла, а я осталась лежать, глядя на ливень и мглу. Из щелей в окне тянуло холодом. Я пыталась вновь вернуться к отрешенному, бездумному состоянию - лишь так я могла чувствовать себя хорошо. Но вскоре дверь снова отворилась и служанка опять шагнула через порог. Я подняла голову, вздрогнув от раздражения - первого чувства, испытанного мною за много недель.
- Я не звала тебя и не велела возвращаться! Как ты смеешь?!
- Я принесла послание, леди, - - сказала служанка. - Я не посмела сказать "нет" столь важной особе... Гость сказал: "Я обращаюсь не к герцогине Корнуольской, а к Владычице Авалона. Она не может отказать Посланцу богов, когда мерлин ищет у нее совета", - умолкнув на миг, служанка добавила:
- Кажется, я ничего не перепутала... Он заставил меня дважды повторить эти слова, чтоб проверить, все ли я запомнила.
И снова я невольно ощутила, как во мне шевельнулось любопытство. Мерлин? Но Кевин - человек Артура, он не поехал бы ко мне за советом. Разве этот предатель не встал окончательно и бесповоротно на сторону Артура и христианства? Но, быть может, это сан - Посланца богов, мерлина Британии - перешел к кому-то другому... Тут я подумала о своем сыне Гвидионе - то есть теперь мне полагалось называть его Мордредом; возможно, эта должность перешла к нему. Да и кто другой станет теперь считать меня Владычицей Авалона?.. Помолчав, я сказала:
- Передай гостю, что в таком случае я его приму, - и мгновение спустя добавила:
- Но не в таком виде. Пришли кого-нибудь, чтоб одели меня.
Я знала, что мне не под силу даже одеться без посторонней помощи. Но я не желала, чтоб меня видели больной и немощной, прикованной к постели; я все-таки была жрицей Авалона, и я уж как-нибудь сумею с достоинством встретить мерлина, - даже если он явился сообщить, что за все свои ошибки и промахи я приговорена к смерти... Ведь я - Моргейна!
Я кое-как встала с постели; служанки помогли мне одеться и обуться, заплели волосы и набросили поверх них покрывало жрицы; я даже сама нарисовала на лбу знак луны - у неуклюжей служанки он выходил слишком корявым. Руки мои дрожали, - я отметила это, но как-то отстраненно, словно речь шла не обо мне, - и я была столь слаба, что даже не возражала, чтоб служанка поддерживала меня, когда я, едва переставляя ноги, спускалась по крутой лестнице. Но мерлин моей слабости не увидит!
В зале горел огонь; камин слегка чадил, как это всегда бывает во время дождя, и сквозь дым мне виден был лишь силуэт гостя. Он сидел у огня, спиной ко мне, кутаясь в серый плащ, - но рядом с ним стояла высокая арфа, и по Моей Леди я узнала гостя; второй такой арфы на свете не было. Кевин сделался совсем седым, но, когда я вошла, он встал и выпрямился.
- Так значит, - сказала я, - - ты по-прежнему называешь себя мерлином Британии, хоть повинуешься теперь лишь Артуру и ни во что не ставишь Авалон?
- Я не знаю, как мне теперь себя называть, - тихо ответил Кевин, - разве что - слугою тех, кто служит богам, которые суть Единый Бог.
- Так зачем же, в таком случае, ты явился сюда?
- И этого я не знаю, - отозвался он. Как я любила его мелодичный голос! - Быть может, затем, моя милая, чтоб вернуть старый долг - старый, как эти холмы.
Затем он прикрикнул на служанку:
- Твоей леди нездоровится! Сейчас же подай ей стул!
У меня закружилась голова, и все вокруг затянуло серым туманом; когда я пришла в себя, я уже сидела у камина рядом с Кевином, а служанка исчезла.
- Бедная Моргейна, - сказал Кевин. - Бедная моя девочка...
И впервые с тех пор, как смерть Акколона обратила меня в камень, я почувствовала, что могу плакать; и я стиснула зубы, чтоб не расплакаться, ибо знала, что стоит мне проронить хоть слезинку, и я сломаюсь, и буду рыдать, рыдать, рыдать без конца, пока вся не изойду слезами...
- Я не девочка, Кевин Арфист, - жестко произнесла я, - а ты обманом добился встречи со мной. Говори, что ты хотел сказать, и уходи.
- Владычица Авалона...
- Я не Владычица Авалона, - отрезала я и вспомнила, что при последней нашей встрече прогнала Кевина, накричав на него и обозвав предателем. Теперь это казалось неважным; быть может, сама судьба свела здесь, в этом замке, у огня двух людей, предавших Авалон ... Я ведь тоже предала Авалон, - так как же я смею судить Кевина?
- А кто же ты тогда? - тихо спросил Кевин. - Врана стара и вот уж много лет пребывает в безмолвии. Ниниана никогда не станет истинной правительницей - она слишком слаба для этого. Ты нужна там...
- При последнем нашем разговоре, - перебила я его, - ты сказал, что время Авалона прошло. Так кому же тогда и сидеть на троне Вивианы, как не ребенку, едва ли пригодному для этого высокого сана и способному лишь бессильно ожидать того дня, когда Авалон навеки уйдет в туманы? - К горлу моему подступила жгучая горечь. - Ты ведь отрекся от Авалона ради знамени Артура - так разве задача твоя не упростится, если Авалоном будут править старая пророчица и бессильная жрица ?
- Ниниана - возлюбленная Гвидиона и орудие в его руках, - сказал Кевин. - И мне было явлено, что там нуждаются в тебе, в твоих руках и твоем голосе. И даже если Авалону и вправду суждено уйти в туманы, неужто ты откажешься уйти вместе с ним? Я всегда считал тебя храброй.
Он взглянул мне в глаза и сказал:
- Ты умрешь здесь, Моргейна, умрешь от горя и тоски... Я ответила, отвернувшись:
- За этим я сюда и пришла... - И впервые я осознала, что и вправду явилась в Тинтагелъ умирать. - Все мои труды обернулись прахом. Я проиграла, проиграла... ты должен радоваться, мерлин, - ведь Артур победил и твоими трудами тоже.
Кевин покачал головой.
- Тут нечему радоваться, ненаглядная моя, - сказал он. - Я делаю лишь то, что возложили на меня боги - так же, как и ты. Но если тебе и вправду предстоит узреть конец привычного нам мира, милая, пусть каждый из нас встретит этот рок на своем месте, служа тем богам, которым нам суждено служить... Не знаю, почему, но я должен вернуть тебя на Авалон. Мне было бы куда проще иметь дело с одной лишь Нинианой, но, Моргейна, твое место на Авалоне - а я буду там, куда меня пошлют боги. И на Авалоне ты найдешь исцеление.
- Исцеление! - с презрением фыркнула я. Я не желала исцеляться.
Кевин печально взглянул на меня. Он называл меня ненаглядной. Наверное, больше никто на целом свете не знал моей истинной сути; перед всеми прочими - даже перед Артуром - я притворялась, стараясь выглядеть лучше, чем я есть на самом деле, и с каждым я была иной. Даже перед Вивианой я притворялась, чтоб показаться более достойной сана жрицы... Кевин же видел во мне просто Моргейну, не больше и не меньше. Я вдруг поняла: даже если я предстану перед ним в облике Старухи Смерти и протяну костлявую руку, в его глазах я буду прежней Моргейной... Я всегда считала, что любовь не такова, что любовь - это то жгучее чувство, которое я испытывала к Ланселету или Акколону. К Кевину я относилась с отстраненным сочувствием, теплотой, дружелюбием - но не более того; я отдавала ему лишь то, чем мало дорожила, и все же... и все же лишь ему одному пришло в голову приехать сюда, лишь ему оказалось не все равно, буду ли я жить или умру от горя.

Предыдущая страница 11 Следующая страница


Пленник дуба 12

Но как он посмел побеспокоить меня, когда душа моя уже почти слилась с тем безграничным покоем, что лежит за гранью жизни?!
Я отвернулась от Кевина и проронила:
- Нет.
Я не могу снова вернуться к жизни, не могу бороться и страдать, и существовать под грузом ненависти тех, кто некогда меня любил... Если я останусь в живых, если вернусь на Авалон, мне придется вновь вступить в смертельную схватку с любимым моим Артуром, вновь видеть Ланселета в плену у Гвенвифар. Нет, меня все это не касается. Я не вынесу больше этой боли, раздирающей мое сердце...
Нет. Я погрузилась в забвение, и вскоре - я это знала - мне предстояло уйти в него с головой... в забвение, в покой, так похожий на смерть, что подбиралась все ближе и ближе... Так неужто Кевин, этот предатель, вернет меня обратно?
- Нет, - повторила я и спрятала лицо в ладонях. - Оставь меня в покое, Кевин Арфист. Я пришла сюда, чтоб умереть. Оставь меня.
Он не шелохнулся и не произнес ни слова, и я тоже застыла, опустив покрывало на лицо. У меня не было сил уйти, но ведь, несомненно, он и сам вскоре встанет и удалится. А я... я буду сидеть, пока служанки не перенесут меня обратно в постель - и после этого никогда больше не встану с нее.
Но тут в тишине послышался негромкий звон струн. Это играл Кевин. А мгновение спустя он запел.
Я уже слыхала отрывки из этой баллады, ведь Кевин частенько пел ее при дворе Артура; в ней повествовалось о некоем барде, сэре Орфео, жившем в незапамятные времена: когда он пел, деревья пускались в пляс, и камни водили хороводы, и звери лесные приходили и смиренно ложились у его ног. Но сегодня Кевин не остановился на этом - он перешел к той части баллады, что повествовала о таинстве. Ее я слышала впервые. Кевин пел о том, как Орфео, посвященный, утратил свою возлюбленную и отправился ради нее в загробный мир. Он предстал перед Владыкой Смерти и взмолился, и тот дозволил Орфео спуститься в бессветный край и вывести оттуда его возлюбленную. И Орфео отыскал ее на Бессмертных полях...
А потом Кевин заговорил от имени души той женщины... и мне почудилось, что это говорю я.
- Не пытайся вернуть меня - я смирилась со смертью. Здесь нашла я отдохновение, нет ни боли здесь, ни борьбы, здесь смогу я забыть о любви и о горе.
Окружающий мир растаял. Я больше не чувствовала ни запаха дыма, ни ледяного дыхания ливня, я не ощущала собственного тела, больного и обессилевшего, застывшего в кресле. Мне казалось, будто я стою в саду, дышащем вечным покоем, среди цветов, лишенных аромата, и лишь далекий голос арфы упрямо пробивается сквозь безмолвие. Я не желала ее слушать, но арфа пела, взывая ко мне.
Она пела о ветре, что летит с Авалона и несет с собой то дуновение цветущих яблонь, то запах спелых яблок; ее голос дышал прохладой туманов над Озером; в нем слышался хруст веток - это олень мчался сквозь лес, дом маленького народца. Песня арфы вернула меня в то лето, когда я лежала у прогретого солнцем каменного круга, и Ланселет обнимал меня, и кровь впервые бурлила в моих жилах, как весенние соки в пробудившемся дереве. А потом оказалось, что я вновь держу на руках своего новорожденного сына, и его волосенки касаются моего лица, и от него пахнет молоком... или это маленький Артур сидит у меня на коленях, уцепившись за меня, и гладит меня по щеке... и снова Вивиана возлагает руки на мое чело... и я вскидываю руки, взывая к Богине, и чувствую, что превращаюсь в мост меж небом и землей... и трепещут на ветру ветви рощи, где мы с молодым оленем лежим во тьме затмения, и Акколон зовет меня по имени...
И вот уже не одна лишь арфа, но голоса мертвых и живых взывали ко мне: "Вернись, вернись, вернись - тебя зовет сама жизнь, со всей ее радостью и болью..." И новая мелодия вплелась в песнь арфы.
"Это я зову тебя, Моргейна Авалонская... жрица Матери..."
Я вскинула голову, - но не увидела Кевина, искалеченного и печального; на его месте стоял Некто, высокий и прекрасный, с сияющим ликом, со сверкающей Арфой и Луком в руках. При виде бога у меня перехватило дыхание, а голос все пел: "Вернись к жизни, вернись ко мне... ты, давшая клятву... за мраком смерти тебя ждет жизнь..."
Я попыталась отвернуться.
- Я не подчиняюсь никаким богам - одной лишь Богине!
- Но ведь ты и есть Богиня, - послышался среди вечного безмолвия знакомый голос, - и я зову тебя...
И на миг, словно взглянув в недвижные воды зеркала Авалона, я увидела себя в короне Владычицы жизни...
- Но ведь я старая, совсем старая, я принадлежу теперь не жизни - смерти... - прошептала я, и в тишине зазвучали знакомые слова древнего ритуала - но слетали они с уст бога.
- ... она будет и старой, и юной - как пожелает...
И мое отражение сделалось юным и прекрасным, как будто я снова превратилась в ту девушку, что некогда отправила Увенчанного Рогами бежать вместе со стадом... да, и я была стара, когда Акколон пришел ко мне, и все же я, неся в чреве его ребенка, послала Акколона на бой... и вот теперь я стара и бесплодна - но жизнь пульсировала во мне, вечная жизнь земли и ее Владычицы... и бог стоял передо мной, вечный и прекрасный, и звал меня вернуться к жизни... и я сделала шаг, затем другой, и медленно принялась подниматься из тьмы наверх, следуя за голосом арфы, что пела мне о зеленых холмах Авалона и водах жизни... а потом оказалось, что я стою, протягивая руки к Кевину... и он осторожно отставил арфу в сторону и подхватил меня в тот миг, когда я готова уже была упасть. Прикосновение сияющих рук бога обожгло меня - но это длилось лишь миг... а потом остался лишь певучий, слегка насмешливый голос Кевина:
- Моргейна, ты же знаешь - мне тебя не удержать. Он бережно посадил меня обратно в кресло.
- Когда ты ела в последний раз?
- Не помню, - созналась я, и вдруг поняла, что и вправду едва жива от слабости.
Кевин кликнул служанку и велел мягко, но властно, как распоряжаются друиды и целители:
- Принеси госпоже хлеб и теплое молоко с медом.
Я приподняла было руку, пытаясь возразить; на лице служанки отразилось праведное негодование, и я вспомнила, что она дважды пыталась покормить меня - причем именно хлебом с молоком. Но все-таки служанка подчинилась; когда она принесла то, что у нее попросили, Кевин принялся ломать хлеб, макать кусочки в молоко и осторожно класть мне в рот.
- Довольно, - вскоре сказал он. - Ты слишком долго постилась. Но перед сном тебе непременно нужно будет еще выпить немного молока со взбитым яйцом... Я покажу слугам, как это готовится. Быть может, через пару дней ты уже достаточно окрепнешь, чтоб отправиться в путь.
И внезапно я расплакалась. Я наконец-то плакала об Акколоне, что ныне покоился в могиле, и об Артуре, что возненавидел меня, и об Элейне, что была мне подругой... и о Вивиане, лежащей среди христианских могил, и об Игрейне, и о себе самой, перенесшей столь много... И Кевин снова повторил:
- Бедная Моргейна. Бедная моя девочка, - и прижал меня к своей костлявой груди. И я плакала и плакала, пока, в конце концов, не успокоилась, и Кевин позвал служанок, чтоб те отнесли меня в постель.
И я уснула - впервые за много-много дней. А два дня спустя я отправилась на Авалон.
Я плохо помню, как мы ехали на север; я была тогда немощна и телом, и духом. Я оказалась на берегу Озера, на закате, когда воды его были темно-алыми, а небо горело огнем; и вот на фоне пламенеющих вод и огненного неба появилась черная ладья, затянутая черной тканью, и обмотанные весла взлетали и опускались бесшумно, словно во сне. На миг мне показалось, будто передо мною Священная ладья, плывущая по безбрежному морю, о котором я не смею говорить, а темная фигура на носу - это Она, и я каким-то образом преодолела расстояние меж небом и землей... Но я и поныне не ведаю, наяву это было или во сне. А затем спустился туман и окутал нас; душа моя затрепетала, и я поняла, что вновь вернулась именно туда, где мне надлежит находиться.
Ниниана встретила меня на берегу и обняла - не как незнакомка, с которой мы встречались лишь дважды в жизни, а как дочь обнимает мать после многолетней разлуки. Она отвела меня в дом, где некогда жила Вивиана. На этот раз Ниниана не стала при-ставлять ко мне кого-нибудь из младших жриц, а взяла все хлопоты на себя, постелила мне во внутренней комнате, принесла воды из Священного источника - и, отведав эту воду, я поняла, что хоть и нелегко мне будет исцелиться, для меня все же еще существует исцеление.
Мне достаточно было ведомо о могуществе. Я отказалась от мирских забот; настал час доверить их другим, мне же следовало отдыхать под заботливой опекой дочерей. Теперь я наконец-то могла горевать об Акколоне, - а не о крушении всех моих надежд и замыслов. Теперь я видела, сколь безумны они были; ведь я - жрица Авалона, а не его королева. Но я оплакала расцвет нашей любви, недолгой и горькой, и ребенка, чья жизнь закончилась, даже не начавшись - и вдвойне больнее мне было оттого, что это я, своею собственной рукой отправила его в страну теней.
Траур мой был долог, и иногда мне казалось, что я до конца жизни не избуду этой скорби. Но в конце концов я научилась вспоминать обо всем этом без слез и уже не задыхалась от безудержной печали, встающей из глубины сердца при одной лишь мысли о днях нашей любви. Что может быть печальнее, чем помнить о любви и знать, что она потеряна навеки? Акколон даже никогда не снился мне, и хоть мне до боли хотелось увидеть его лицо, в конце концов, я поняла, что оно и к лучшему - иначе я весь остаток жизни провела бы во сне... Ну а так все-таки настал день, когда я сумела мысленно обратиться к прошлому и понять, что срок траура миновал. Мой возлюбленный и мой ребенок ушли в мир иной, и кто знает, встречусь ли я с ними за порогом смерти? Но я была жива, я находилась на Авалоне, и долг требовал, чтобы я стала его Владычицей.
Не знаю, сколько лет я прожила на Авалоне прежде, чем все улеглось. Помню лишь, что я пребывала среди бескрайнего и безымянного покоя, равно чуждая и радости, и печали, не ведая ничего, кроме мелочей обыденной жизни. Ниниана не отходила от меня ни на шаг. Наконец-то я как следует познакомилась с Нимуэ - к этому времени она превратилась в высокую, молчаливую, светловолосую девушку, прекрасную, как Элейна в молодости. Нимуэ стала для меня дочерью; она приходила ко мне каждый день, и я учила ее всему тому, чему сама в юности научилась от Вивианы.
В последнее время кое-кто из последователей Христа начал замечать цветение Священного терна, и они мирно поклонялись своему богу, не стараясь изгнать красоту из мира, а любя мир таким, каким бог его создал. В те дни они во множестве приходили на Авалон, в надежде найти убежище от гонений и фанатизма. Стараниями Патриция в Британии появились новые веяния, и в том христианстве, что проповедовал он, не было места ни истинной красоте, ни таинствам природы. А от этих христиан, что пришли к нам, спасаясь от собственных единоверцев, я наконец узнала о Назареянине, сыне плотника, достигшем божественности и проповедовавшем терпимость. Так я поняла, что никогда не враждовала с Христом - но лишь с его тупыми, узколобыми священниками, приписывавшими собственную ограниченность ему.
Не знаю, сколько лет прошло - три, пять, а может, и все десять. До меня доходили слухи из внешнего мира - призрачные, словно тени, словно звон церковных колоколов, долетавший иногда до нашего берега. Так я узнала о смерти Уриенса, но о нем я не горевала; для меня он давно уже был мертв. Но все же я надеялась, что он исцелился от своих горестей. Он был добр ко мне - как умел. Мир праху его.
Приходили к нам и вести о деяниях Артура и его рыцарей, - но здесь, среди безмятежности Авалона, все это казалось неважным. Эти рассказы ничем не отличались от старинных легенд, так что было не понять, о ком они повествуют: об Артуре, Кэе и Ланселете или о Ллире и детях богини Дану. А истории о любви Ланселета и Гвенвифар - или молодого Друстана и Изотты, жены Марка, - на самом деле были всего лишь перепевом древней повести о Диармаде и Грайнне, что дошла к нам из незапамятных времен. Все это не имело значения. Мне казалось, что я все это уже слышала - давным-давно, еще в детстве.
Но однажды, прекрасным весенним днем, когда на Авалоне начали зацветать яблони, вечно безмолвствовавшая Врана закричала - и заставила меня вернуться к хлопотам того мира, который, как я надеялась, навсегда остался позади.

Глава 9

- Меч, меч таинств потерян... а теперь - и чаша, чаша, и все Священные реликвии!.. Все потеряно, все утрачено, все отнято у нас!
Этот крик разбудил Моргейну. Однако, когда она на цыпочках подобралась к двери комнаты, где спала Врана, - как всегда, одна, как всегда, соблюдающая молчание, - оказалось, что девушки, приставленные к Вране, спят; они ничего не слышали.
- Все было тихо. Владычица, - заверили они Моргейну. - Может, тебе приснился скверный сон?
- Если это вправду и был сон, то он приснился не мне одной, - но и Вране тоже, - сказала Моргейна, глядя на безмятежные лица девушек. С каждым годом ей все сильнее казалось, что жрицы из Дома дев выглядят все моложе и все больше походят на детей... Ну разве можно доверять им священные тайны? Они же сущие девчонки! Девушки с едва оформившейся грудью... что они могут знать о жизни Богини - жизни мира?
И снова оглушительный вопль разнесся над Авалоном, грозя переполошить всех вокруг.
- Вот! Теперь вы слышите! - воскликнула Моргейна. Но девушки лишь испуганно уставились на нее.
- Неужто ты грезишь с открытыми глазами, Владычица? - спросила одна из них, и Моргейна поняла, что на самом деле этот крик горя и ужаса был беззвучен.
- Я войду к ней, - сказала Моргейна.
- Но тебе нельзя... - начала было какая-то девушка, и тут же попятилась, позабыв закрыть рот - словно лишь сейчас осознала, с кем она говорит. Моргейна прошла мимо девушки, согнувшейся в поклоне.
Врана сидела на кровати; ее длинные распущенные волосы спутались, а в глазах плескался ужас. На миг Моргейне подумалось, что старой жрице и вправду приснился кошмар, что Врана странствовала дорогами сновидений...
Но Врана покачала головой. Нет, она совсем не походила на человека, который никак не может отойти от сна. Врана глубоко вздохнула, и Моргейна поняла, что жрица пытается заговорить, преодолев годы молчания; но голос словно не желал подчиняться ей.
В конце концов, дрожа всем телом, Врана произнесла:
- Я видела... видела это... предательство, Моргейна, предательство проникло в самое сердце Авалона... Я не разглядела его лица, но я видела в его руке великий меч Эскалибур...
Моргейна успокаивающе вскинула руку и сказала:
- На рассвете мы посмотрим в зеркало. Не надо, не говори - не мучай себя, милая.
Врану все еще била дрожь. Моргейна крепко сжала руку Враны и увидела в колеблющемся свете факела, что собственная ее рука сделалась морщинистой и покрылась старческими пятнами, а пальцы Враны напоминают узловатые веревки. "Мы с ней пришли сюда юными девушками из свиты Вивианы; и вот мы обе - старухи... - подумала Моргейна. - О, Богиня, сколько же лет прошло..."
- Но я должна говорить, - прошептала Врана. - Я слишком долго молчала... Я продолжала безмолвствовать даже тогда, когда боялась, что это произойдет... Слышишь гром и грохот ливня? Приближается буря, буря, что обрушится на Авалон и смоет его... и тьма опустится на землю...
- Ну что ты, что ты, милая! Успокойся, - прошептала Моргейна и обняла дрожащую жрицу. Может, Врана повредилась рассудком? Может, это было лишь наваждение, горячечный бред? Ведь никакого ливня нет! Над Авалоном светила полная луна, и яблоневые сады белели в ее свете. - Не бойся. Я останусь здесь, с тобой, а утром мы посмотрим в зеркало и узнаем, что же случилось на самом деле.
Врана улыбнулась, но улыбка ее была печальна. Она забрала у Моргейны факел и погасила его; и во внезапно воцарившейся тьме Моргейна увидела сквозь щели отдаленную вспышку молнии. Мгновение тишины - и донесшийся откуда-то издалека приглушенный раскат грома.
- Это был не сон, Моргейна. Буря надвигается - и мне страшно. У тебя больше мужества, чем у меня. Ты жила в миру, ты знаешь истинные горести - не сны и видения... Но, быть может, и мне придется выйти в мир и навеки отказаться от молчания... и я боюсь...
Моргейна устроилась рядом со старой жрицей, укрыла ее и себя одеялом, обняла и так и лежала, пока Врана не перестала дрожать. Лежа в тишине и прислушиваясь к дыханию Враны, Моргейна вспомнила тот вечер, когда она привезла на Авалон Нимуэ - как Врана пришла к ней тогда, чтоб вновь приветствовать ее на Авалоне... "Почему-то мне кажется теперь, что эта любовь была единственной истинной за всю мою жизнь..." Врана положила голову ей на плечо, и Моргейна нежно прижала подругу к себе, утешая и успокаивая. Они пролежали так довольно долго - и вдруг раздался оглушительный удар грома. Женщины испуганно вскинулись, и Врана прошептала:
- Вот видишь...
- Успокойся, милая. Это всего лишь буря.
Едва лишь Моргейна произнесла эти слова, как обрушился ливень, стремительный и мощный, и за ним ничего уже нельзя было расслышать. По комнате принялся гулять холодный ветер. Моргейна молчала, сжимая руку Враны. "Это всего лишь буря", - подумала она. Но страх Враны отчасти передался и ей, и Моргейна почувствовала, что ее тоже начало трясти.
"Буря, что обрушится с небес и разрушит Камелот, и уничтожит все, чего добился Артур за годы мира..."
Моргейна попыталась призвать Зрение, но гром словно заглушал всякие мысли. Моргейне оставалось лишь лежать, прижавшись к Вране, и повторять про себя: "Это всего лишь буря, просто буря - дождь, ветер и гром, - а вовсе не гнев Богини..."

***

Сколько ни бушевала гроза, но в конце концов все-таки, стихла, и когда Моргейна проснулась, все вокруг было чистым, словно умытым. На бледном небе не было ни облачка; капли воды мерцали на каждом листике и срывались с каждого стебля травы - как будто весь мир окунули в воду и забыли отряхнуть, а высохнуть он не успел. Если та буря, о которой говорила Врана, и вправду разрушила Камелот, неужто поутру мир был бы так прекрасен? Почему-то Моргейне казалось, что это не так.
Проснувшаяся Врана взглянула на Моргейну; глаза ее были расширены от ужаса.
- Мы сейчас же пойдем к Ниниане, - сказала Моргейна, спокойно и рассудительно, как всегда, - а потом - к зеркалу, пока солнце не взошло. Если на нас и вправду обрушился гнев Богини, нужно узнать, чем мы его заслужили.
Врана жестом выразила согласие. Но когда они уже оделись и готовы были выйти из дома, Врана коснулась руки Моргейны.
- Иди к Ниниане, - прошептала она, с трудом заставляя повиноваться отвыкшие от работы голосовые связки. - Я приведу... Нимуэ. Она - часть этого...
Потрясенная до глубины души Моргейна едва не принялась возражать Вране. Но затем, взглянув на светлеющее небо, подчинилась. Быть может, Врана узрела в недобром вещем сне, для чего Нимуэ попала сюда, и потому и избрала девушку для затворнической жизни. Моргейна вспомнила тот день, когда Вивиана объявила ей самой о ее предназначении, и невольно подумала: "Бедная девочка!" Но на все воля Богини, и все они - в Ее власти. Тихо спустившись в мокрый сад, Моргейна увидела, что окружающий мир не так уж безмятежен и прекрасен, как показалось ей после пробуждения. Ветер безжалостно оборвал яблоневый цвет, и теперь сад был усыпан белыми лепестками, словно снегом. Да, этой осенью яблок не жди...
"Мы можем вспахать и засеять поле. Но лишь Ее милость дарует нам урожай.
Так чего ж тогда я беспокоюсь? Все будет так, как пожелает Богиня..."
Моргейне пришлось разбудить Ниниану, и та, похоже, здорово разозлилась. "Нет, она - не истинная жрица, - подумала Моргейна. - Мерлин сказал правду - Ниниану избрали лишь потому, что в ее жилах течет кровь Талиесина. Наверное, пора перестать притворяться, будто Ниниану можно счесть Владычицей Авалона. Пора мне занять свое законное место". Моргейна вовсе не желала оскорблять Ниниану, равно как и не хотела, чтоб остальные подумали, что она отстранила Ниниану ради власти. Ей вполне хватало той власти, которой она располагала... Но крик Враны непременно разбудил бы всякую истинную жрицу, избранную Богиней. И все же эта женщина, стоявшая перед Моргейной, каким-то образом прошла испытания, без которых никому не получить жреческого сана; Богиня не отвергла ее. Так что же Она судила Ниниане?
- Говорю тебе, Ниниана, я видела это, и Врана - тоже... Нам непременно нужно до восхода солнца взглянуть в зеркало!
- Не очень-то я в это верю, - невозмутимо отозвалась Ниниана. - Чему быть, того все равно не миновать... Но раз тебе так хочется, Моргейна, я пойду с тобой.
Они молча прошли через сад - две черные тени среди мокрого, бесцветного мира - и спустились к водяному зеркалу у Священного источника. Еще на ходу Моргейна краем глаза заметила силуэт высокой женщины, укутанной в покрывало, - Врана, - и рядом с ней - Нимуэ, бледный утренний цветок. Красота девушки потрясла Моргейну. Даже Гвенвифар в самом расцвете юности не была столь прекрасна! На миг душу Моргейны охватила зависть и боль. "Я стольким пожертвовала ради Богини, а она ничем не вознаградила меня..."
- Нимуэ - девушка, - сказала Ниниана. - Ей и смотреть в зеркало.
В блеклых водах озерца отражалось белесое небо, на котором уже появились бледно-розовые полосы, вестники рассвета, и на этом фоне особенно отчетливо вырисовывались четыре темных силуэта. Нимуэ подошла к берегу, на ходу поправляя длинные белокурые волосы, и перед мысленным взором Моргейны возникла серебряная чаша и застывшее, завораживающее лицо Вивианы...
- Что я должна увидеть, матушка? - негромко спросила Нимуэ. Казалось, будто девушка говорит во сне.
Моргейна ждала, что ответит Врана, но та промолчала. В конце концов, Моргейна ответила сама:
- Действительно ли Авалон пал жертвой предательства и поражен в самое сердце? Что случилось со Священными реликвиями?
Тишина. Лишь негромко щебечут птицы в ветвях деревьев да тихо журчит вода, вытекающая из чаши Священного источника и собирающаяся в тихой заводи озерца. Ниже по склону белели опустошенные сады, а на вершине холма проступали очертания стоячих камней.
Тишина. Наконец Нимуэ, пошевельнувшись, прошептала:
- Я не могу разглядеть его лица...
По поверхности заводи побежала рябь, и Моргейне привиделась чья-то ссутуленная фигура - человек медленно, с трудом куда-то шел... затем она увидела комнату, где она безмолвно стояла за спиной у Вивианы в тот день, когда Талиесин вложил Эскалибур в руки Артура, - и услышала предостерегающий голос барда:
- Нет! Прикосновение к Священным реликвиям - смерть для непосвященного!
В этот миг Моргейна могла бы поклясться, что слышит самого Талиесина, а не Нимуэ... Но он, мерлин Британии, имел право прикасаться к Священным реликвиям, - и вот он извлек их из тайника, копье, чашу и блюдо, спрятал их под плащом и ушел - на другой берег Озера, туда, где сверкал во тьме Эскалибур... Священные реликвии воссоединились.
- Мерлин! - вырвалось у Нимуэ. - Но зачем?! Моргейна знала, что напоминает сейчас ликом каменную статую.
- Как-то раз он говорил со мной об этом. Он сказал, что Авалон ушел за пределы мира, а Священные реликвии должны оставаться в мире, чтоб служить людям и богам, какими бы именами ни нарекали их люди...
- Он осквернит их, - взволнованно воскликнула Ниниана, - и поставит на службу богу, что хочет вытеснить всех прочих богов!..
В наступившей тишине раздалось пение монахов. А затем солнечные лучи коснулись зеркала, и поверхность воды вспыхнула огнем - ослепительным, обжигающим, пронзающим глаза и разум, и в свете встающего солнца Моргейне показалось, будто весь мир освещен пламенем пылающего креста... Моргейна зажмурилась, пряча лицо в ладонях.
- Не надо, Моргейна, - прошептала Врана. - Богиня сама позаботится о том, что ей принадлежит...
И снова до Моргейны донеслось пение монахов: "Кирие элейсон, Христе элейсон..." Господи, помилуй, Христос, помилуй... Священные реликвии были похищены. Несомненно, Богиня допустила это, дабы показать, что Авалон более не нуждается в них, что им надлежит уйти в мир и служить людям...
Но видение пылающего креста по-прежнему стояло перед глазами Моргейны. Моргейна закрыла глаза ладонью и отвернулась от солнца.
- Это не в моей власти - освободить мерлина от его обета. Он поклялся священной клятвой и вместо короля заключил Великий Брак с этой землей. Ныне он сделался клятвопреступником и заплатит за свое преступление жизнью. Но прежде, чем покарать предателя, следует исправить последствия предательства. Реликвии вернутся на Авалон, - даже если мне придется самой отправиться за ними. Сегодня же утром я еду в Камелот.
- Должна ли я ехать с тобой? Не мне ли надлежит отомстить за Богиню? - прошептала Нимуэ.
И, услышав эти слова, Моргейна внезапно осознала, что следует делать.
Ей самой предстоит заняться Священными реликвиями. Их оставили на ее попечение, и если бы она как следует укрыла реликвии, вместо того чтоб упиваться собственной скорбью и думать лишь о себе, похищение не состоялось бы. Но Нимуэ станет орудием кары для предателя.
Кевин никогда не видел Нимуэ. Он знает всех обитателей Авалона - кроме этой девушки, ведущей жизнь отшельницы. Мерлин оставит крепость своей души без защиты - и это и приведет его к гибели; так бывает с каждым, кого Богиня пожелает покарать.
- Ты отправишься в Камелот, Нимуэ, - медленно произнесла Моргейна, до боли стиснув кулаки... Подумать только - ведь она почти помирилась с этим предателем! Как она могла?! - Ты - кузина королевы Гвенвифар и дочь Ланселета. Ты попросишь королеву принять тебя в число ее придворных дам. И еще ты попросишь, чтоб она никому - даже Артуру - не рассказывала, что ты выросла на Авалоне. Если понадобится, притворись, будто ты стала христианкой. Там, при дворе ты познакомишься с мерлином. У него есть одно слабое место. Мерлин убежден, что женщины избегают его из-за его хромоты и уродства. Но если какая-то женщина не станет выказывать по отношению к нему ни страха, ни отвращения, если даст понять, что видит в нем мужчину - для такой женщины он пойдет на все. Даже на смерть. Нимуэ, - сказала Моргейна, глядя прямо в глаза испуганной девушке, - ты соблазнишь его и заманишь в свою постель. Ты свяжешь его чарами - так, чтоб он принадлежал тебе безраздельно, душою и телом.
- А потом? - дрожа, спросила Нимуэ. - Что потом? Я должна буду убить его?
Моргейна хотела было ответить, но Ниниана опередила ее.
- Это слишком легкая смерть для предателя. Ты должна околдовать его, Нимуэ, и привезти обратно на Авалон. Он умрет в дубовой роще - так, как полагается умирать изменнику.
Моргейну пробрал озноб. Она поняла, какой конец уготован Кевину: с него заживо сдерут кожу и засунут в таком виде в расщепленный дуб, а щель законопатят, оставив лишь отверстие для воздуха, - чтоб изменник подольше помучился... Моргейна склонила голову, пытаясь унять дрожь. Поверхность воды больше не сверкала под солнечными лучами; небо затянуло легкими рассветными облачками.
- Здесь мы сделали все, что могли, - сказала Ниниана. - Пойдем, матушка...
Но Моргейна оттолкнула ее руку.
- Не все... Я тоже должна буду отправиться в Камелот. Мне нужно знать, как предатель задумал использовать Священные реликвии.
Моргейна вздохнула. Она так надеялась никогда больше не покидать Авалон! Но иного выхода нет. Она не может переложить эту тяжесть на чужие плечи.
Врана протянула руку. Старую жрицу била дрожь - такая сильная, что Моргейна испугалась, как бы Врана не упала.
- Я тоже должна идти, - прошептала Врана, и ее загубленный голос заскрипел, словно сухие ветви на ветру. - Это моя судьба... мне не лечь в землю зачарованного края рядом с остальными... Я еду с тобой, Моргейна.
- Нет, Врана, нет! - попыталась возразить Моргейна. - Тебе нельзя!
Врана ни разу в жизни не покидала Авалон - а ей ведь уже за пятьдесят! Она не перенесет этого путешествия! Но никакие ее возражения не смогли поколебать решимости Враны. Пожилая женщина дрожала от ужаса, но оставалась непреклонна: она видела свою судьбу; она должна сопровождать Моргейну - чего бы это ей ни стоило.
- Но я не собираюсь путешествовать, как Ниниана - в паланкине, со свитой, как подобает великой жрице, - попробовала переубедить подругу Моргейна. - Я переоденусь старой крестьянкой, как в свое время частенько делала Вивиана.
Но Врана лишь покачала головой и упрямо сказала:

Предыдущая страница 12 Следующая страница


13 Мэрион Зиммер Брэдли

- Где пройдешь ты, Моргейна, там пройду и я.
В конце концов, хоть страх - не за себя, за Врану! - и продолжал терзать ее, Моргейна сказала:
- Что ж, пускай.
И они принялись собираться в путь. Выехали они в тот же день. Нимуэ ехала открыто, со свитой, как подобает родственнице Верховной королевы, а Врана и Моргейна, натянув на себя отрепья побирушек, выбрались с Авалона окольным путем и пешком отправились в Камелот.
Врана и вправду оказалась куда сильнее, чем думала Моргейна, - и становилась сильнее с каждым днем. Они шли медленно, выпрашивая подаяние в крестьянских дворах, воруя куски хлеба, брошенные собакам, ночуя где придется; однажды им пришлось заночевать на заброшенной вилле, а в другой раз - в стогу сена. В ту самую ночь Врана заговорила - впервые с начала их странствия.
- Моргейна, - сказала Врана, когда они закутались в плащи и улеглись, прижавшись друг к другу, - завтра в Камелоте празднуют Пасху. Нам нужно попасть туда к рассвету.
Моргейна не стала спрашивать, зачем это нужно. Она знала, что Врана не сумеет ответить на ее вопрос, разве что скажет: "Так я видела. Такова наша судьба". Потому она сказала лишь:
- Значит, мы можем полежать здесь до тех пор, пока не начнет светать. Отсюда до Камелота не больше часа пути. Если б ты сказала мне об этом раньше, мы могли бы продолжить путь и заночевать уже под его стенами.
- Я не могла, - прошептала Врана. - Я боялась. Моргейна не видела в темноте лица подруги, но поняла, что та плачет.
- Мне страшно, Моргейна, очень страшно...
- Говорила же я тебе - оставайся на Авалоне! - резко оборвала ее Моргейна.
- Но я должна послужить Богине, - все так же шепотом ответила Врана. - Я столько лет прожила на Авалоне, в покое и безопасности, и вот теперь Матерь Керидвен требует, чтоб я сполна расплатилась за свою безмятежную жизнь... но я боюсь, я так боюсь... Обними меня, Моргейна - мне так страшно...
Моргейна привлекла подругу к себе, поцеловала и принялась баюкать, словно ребенка. А потом они словно вместе шагнули за порог вечного безмолвия, и Моргейна, обняв Врану, принялась ласкать ее; они прижались друг к другу в неком подобии неистовой страсти. Никто из них не проронил ни слова, но Моргейна чувствовала, что окружающий мир пульсирует в странном священном ритме, и вокруг царила непроглядная тьма; две женщины утверждали жизнь в тени смерти. Так при свете весенней луны и костров Белтайна юные женщина и мужчина утверждают жизнь весенним бегом и соединением тел, таящим в себе семена гибели: смерти на поле брани - для него и смерти при родах - для нее. Так под сенью бога, пожертвовавшего собой, во тьме новолуния жрицы Авалона взывали к жизни Богини - и в тишине она отвечала им... В конце концов они утихли, не разжимая объятий, и Врана наконец-то перестала всхлипывать. Она лежала, словно мертвая, и Моргейна, чувствуя, что сердце ее готово вот-вот остановиться, подумала: "Я не должна мешать ей, даже если она идет навстречу смерти - ведь такова воля Богини..."
У нее даже не было сил заплакать.

***

Тем утром у ворот Камелота стоял такой шум и толкотня, что никому и дела не было до двух немолодых крестьянок. Моргейна была привычна к подобной суматохе; а вот Врана, чья жизнь была отшельнической даже по меркам тихого Авалона, сделалась белой, как мел, и все старалась поплотнее укутаться в потрепанный платок. Впрочем, Моргейна тоже старалась не открывать лица - в Камелоте еще остались люди, способные узнать леди Моргейну, пусть даже поседевшую и переодетую простолюдинкой.
Какой-то гуртовщик, гнавший через двор стадо телок, натолкнулся на Врану и едва не свалил ее на землю. Гуртовщик принялся ругаться, а Врана лишь испуганно глядела на него. Моргейна поспешила вмешаться.
- Моя сестра - глухонемая, - пояснила она, и крестьянин смягчился.
- Вот бедолага... Идите-ка вы сюда - сегодня во дворце угощают всех. Если вы проберетесь потихоньку вон в ту дверь, то сможете посмотреть, как будут заходить гости; поговаривают, будто король с одним из священников что-то задумали. Вы ж небось издалека, и не знаете повадок короля? Ну, а тут, в округе, всем известно, что он завел такой обычай - не начинать праздничного пира, пока не устроит чего-нибудь небывалого. И говорят, будто сегодня в замке случится что-то совсем уж невиданное.
"Не сомневаюсь", - с презрением подумала Моргейна. Но она ограничилась тем, что поблагодарила гуртовщика и потянула Врану за собой. Дальняя часть большого зала быстро заполнялась - всем ведома была щедрость Артура; а кроме того, многим собравшимся лишь раз в году доводилось так хорошо поесть. С кухни пахло жареным мясом, и большинство народу в толпе с жадностью толковали об этом. Моргейну же от этого запаха замутило; а взглянув на бледное, перепуганное лицо Враны, она и вовсе решила убраться куда подальше.
"Не нужно было ей идти. Это я недоглядела за Священными реликвиями. Это я не заметила вовремя, до какой глубины предательства дошел мерлин. И как же я скроюсь отсюда, исполнив, что должна исполнить, если Врана будет в таком состоянии?"
Моргейна отыскала уголок, откуда можно было наблюдать за залом, оставаясь незамеченными. В дальней части зала располагался огромный пиршественный стол - тот самый Круглый Стол, уже вошедший в легенды. Для короля с королевой было устроено возвышение, а на спинке каждого кресла было написано имя соратника, обычно восседающего в нем. На стенах висели великолепные знамена. После строгой простоты Авалона все это показалось Моргейне чересчур пестрым и безвкусным.
Ждать пришлось довольно долго. Но вот, наконец, откуда-то донеслось пение труб, и взбудораженная толпа загомонила. "До чего же странно смотреть на двор со стороны, - подумала Моргейна, - после того, как ты столько лет была его частью!" Кэй отворил огромные двери, и Моргейна съежилась: Кэй узнает ее, кем бы она ни вырядилась! Хотя - с чего бы вдруг ему смотреть в ее сторону?
Сколько же лет неспешно протекло с тех пор, как она удалилась на Авалон? Этого Моргейна не знала. Но Артур словно бы сделался выше и еще величественнее, а волосы его были такими светлыми, что невозможно было сказать, появились ли в тщательно расчесанных кудрях короля серебряные пряди. Гвенвифар тоже казалась все такой же стройной и изящной, хоть и было заметно, что грудь ее потеряла былую упругость.
- Глянь-ка, до чего молодой выглядит королева, - негромко заметила одна из соседок Моргейны. - А ведь они с Артуром поженились в тот год, когда у меня родился первенец. И вот глянь теперь на нее - и на меня.
Моргейна взглянула на женщину - сутулую, беззубую, согбенную, словно согнутый лук. Та тем временем продолжала:
- Поговаривают, будто это сестра короля, Моргейна Волшебница, заколдовала их обоих, потому-то они и не стареют...
- Хоть колдуй, хоть не колдуй, - проворчала другая беззубая старуха, - а только если б королева Гвенвифар, благослови ее бог, два раза на день чистила хлев, да рожала каждый год по ребенку, да думала, как прокормить детей, и в худые времена, и в добрые, - ничего бы от ее красоты не осталось! Оно конечно, так уж наша жизнь устроена, - а все-таки хотелось бы мне спросить у священников, почему королеве достались одни радости, а мне - одни напасти?
- Будет тебе ворчать, - сказала первая старуха. - Ты сегодня наешься до отвала и насмотришься на всех этих лордов и леди. И ты сама знаешь, почему жизнь так устроена - друиды ведь рассказывали. Королева Гвенвифар носит красивые платья и живет во дворце, потому что в прошлых жизнях творила добро. А мы с тобой бедные и уродливые, потому что плохо себя вели; а если мы будем больше думать, что творим, то и нам когда-нибудь выпадет лучшая доля.
- Ага, как же, - пробурчала ее собеседница. - И священники, и друиды - все они одним миром мазаны. Друиды говорят свое, а священники твердят, что ежели в этой жизни мы будем послушными, так попадем после смерти на небо, к Иисусу, и будем пировать там с ним, и никогда уже не вернемся в этот грешный мир. А как ни крути, выходит одно: кто-то рождается в нищете и умирает в нищете, а кто-то и горя не знает!
- А я слыхала, что королева не такая уж счастливая, - подала голос еще одна старуха - получилось так, что в этом углу их собралось сразу несколько. - Хоть она и вся из себя царственная, ребенка родить она так и не смогла. А вот у меня есть сын - он теперь ведет хозяйство - и дочка - она вышла замуж и живет на соседнем подворье, а еще одна дочка прислуживает монахиням в Гластонбери. А королеве Гвенвифар пришлось усыновить сэра Галахада, сына Ланселета и ее кузины Элейны, - иначе Артур остался бы без наследника!
- Ну да, ну да, это они так говорят, - хмыкнула четвертая старуха, - но мы-то с тобой знаем, что на шестом-седьмом году царствования Артура королева Гвенвифар куда-то уезжала из замка, - думаешь, они не могли все так рассчитать, чтоб комар носа не подточил? Жена моего сводного брата служила тут кухаркой, и он говорил, будто это всем известно, - что королева и ее супруг проводят ночи врозь...
- Замолкни, старая сплетница! - прикрикнула первая старуха. - Вот услышит кто-нибудь из слуг, что ты тут несешь, и тебя за такой поклеп кинут в пруд! А я вот что скажу: сэр Галахад благородный рыцарь, и из него в свой черед выйдет хороший король - дай бог долгой жизни королю Артуру! И кому какое дело, чей он сын? Я так думаю, что Галахада прижил на стороне сам король - они ведь оба светловолосые. А гляньте на сэра Мордреда: все знают, что он в самом деле - сын короля от какой-то распутницы.
- А я еще и не такое слыхала, - заметила еще одна женщина. - Говорят, будто Мордред - сын какой-то колдуньи - фэйри, и Артур взял его ко двору, а свою душу отдал в заклад, чтоб прожить сто лет. Вы только гляньте на этого сэра Мордреда - он же совсем не стареет! Да и на Артура посмотреть: ему уже за пятьдесят, а выглядит он, будто тридцатилетний!
- Ну, а мне-то какое до всего этого дело? - беззастенчиво поинтересовалась очередная собеседница. - Кабы тут был замешан дьявол, он бы уж позаботился, чтоб этот самый Мордред был на одно лицо с Артуром, - чтоб всякий, как глянет, признавал в нем Артурова сына! Мать Артура была авалонской крови - вот видели вы леди Моргейну? Она тоже была смуглой и темноволосой, да и Ланселет, ее родич, точно такой же... Я уж скорее поверю, что Мордред - незаконный сын Ланселета и леди Моргейны, как раньше поговаривали! Вы только гляньте на них! Да и леди Моргейна на свой лад хороша, хоть и темненькая, и ростом не вышла.
- Ее тут вроде как нет, - заметила какая-то женщина, и старуха, знакомая с придворной кухаркой, непререкаемым тоном заявила:
- Ну, а то как же! Она ж ведь поссорилась с Артуром и убежала в волшебную страну. Всем известно, что теперь в ночь на праздник всех святых она летает вокруг замка на ореховой метле, и всякий, кто взглянет на нее хоть краем глаза, тут же ослепнет!
Моргейна уткнулась лицом в потрепанный плащ, пытаясь удержаться от смеха. Врана, тоже слышавшая этот разговор, обернулась; на лице ее было написано живейшее негодование. Но Моргейна лишь покачала головой. Сейчас им следовало помалкивать и не привлекать к себе внимания.
Рыцари расселись по своим местам. Ланселет, усевшись, вскинул голову и быстро оглядел зал, и на мгновение Моргейне показалось, что это ее он разыскивает, что их взгляды вот-вот встретятся... задрожав, она поспешно опустила голову. По залу принялись сновать слуги; одни наливали вино соратникам и их дамам, другие разносили 'среди простолюдинов доброе темное пиво в больших кожаных мехах. Моргейне и Вране тоже вручили по кружке, и, когда Врана попыталась отказаться, Моргейна строго шикнула на нее:
- Пей сейчас же! На тебе лица нет, а нам понадобятся силы! Врана поднесла деревянную кружку к губам и отхлебнула немного, но видно было, что ей стоило немалых трудов проглотить это пиво. Их соседка - та самая женщина, что сказала, будто леди Моргейна была хороша на свой лад, - поинтересовалась:
- Ей что, нездоровится?
- Нет, она просто перепугалась, - отозвалась Моргейна. - Она никогда прежда не бывала при дворе.
- Правда, тут красиво? Все эти лорды и леди такие нарядные! А нас скоро угостят вкусным обедом, - сказала женщина, обращаясь к Вране. - Эй, она что - не слышит?
- Она немая, но не глухая, - пояснила Моргейна. - Мне кажется, будто она малость понимает, что я ей говорю, а вот чужих - уже нет.
- Вот теперь, как ты это сказала, она уже кажется просто глуповатой, да и все, - сказала другая женщина и погладила Врану по голове, словно собачонку. - Это что ж, она с рождения такая? Вот жалость-то! А ты за ней небось присматриваешь? Ты - добрая женщина. Бывает, что такого человека родня держит на веревке, будто дворового пса, а ты вот взяла сестру даже ко двору. Глянь-ка на того священника в золотой ризе! Это епископ Патриций. Говорят, будто он выгнал из своей страны всех змей. Подумать только! Интересно, он их палкой гнал?
- Это просто так говорится, а имеется в виду, что он изгнал друидов - их называют змеями мудрости, - сказала Моргейна.
- Да что всякая деревенщина смыслит в таких делах! - фыркнула ее неуемная собеседница. - Я точно слыхала, что это были змеи! А весь этот ученый люд, и друиды, и священники - они же заодно. С чего вдруг им ссориться?
- Может, и так, - послушно согласилась Моргейна. Ей вовсе не хотелось привлекать к себе лишнего внимания. Взгляд ее прикипел к епископу Патрицию. За Патрицием тяжело шагал ссутуленный человек в монашеской рясе. Но что делает мерлин в свите епископа? Моргейна помнила, что ей стоило бы держаться потише, но потребность немедленно разобраться в происходящем превозмогла осторожность.
- А что тут сейчас будет? - спросила она у соседки. - Я думала, все эти благородные лорды и леди уже прослушали обедню в церкви...
- Я слыхала, - сообщила одна из женщин, - будто в церковь помещается немного народу, вот и решили сегодня перед пиром отслужить обедню для всех, кто тут собрался. Вон, смотри, слуги епископа несут алтарный столик с белым покрывалом, и все, что нужно. Тесс! Дай послушать!
Моргейне казалось, что она вот-вот сойдет с ума от гнева и отчаянья. Неужто они собираются осквернить Священные реликвии так, что уж невозможно будет очистить - использовать их в христианской обедне?
- Смотрите, люди, - нараспев произнес епископ, - сегодня старое уступает место новому. Христос восторжествовал над старыми, ложными богами, и теперь они склонятся пред именем Его. Ибо так Христос истинный сказал роду людскому: "Я семь путь и истина и жизнь". И еще сказал он: "Никто не приходит к Отцу как только через Меня". И в знак сего все то, что люди, не ведавшие еще истины, посвящали ложным богам, ныне посвящено будет Христу и станет служить Богу истинному...
Епископ продолжал говорить, но Моргейна уже не слышала его. Внезапно она осознала, что сейчас произойдет... "Нет! Я ведь поклялась Богине! Я не могу допустить такого святотатства!" Повернувшись, Моргейна коснулась руки Враны; даже здесь, посреди битком набитого зала, они были открыты друг для друга. "Они собираются воспользоваться Священными реликвиями Богини, чтоб вызвать божественную силу... того, который семь Единый... но они это сделают ради своего Христа, который всех прочих богов считает демонами, - во всяком случае, до тех пор, пока они не воззовут к нему!
Чаша, которую христиане используют во время обедни, - это заклинание воды, а тарелка, на которую они кладут свой святой хлеб, - священное блюдо стихии земли. И вот теперь они хотят, используя древние символы Богини, воззвать к одному лишь своему Христу; и вместо чистой воды святой земли, исходящей из прозрачнейшего источника Богини, они осквернят ее чашу вином!
В этой чаше Богини, о Матерь, таится котел Керидвен, что питает всех людей и из коего к людям исходят все блага этого мира. Ты взывала к Богине, своенравная жрица, - но выдержишь ли ты ее присутствие, если она и вправду ответит на твой зов?"
Моргейна стиснула руки, и воззвала к Богине с такой страстью и неистовством, какого она не ведала в своей жизни.
"Матерь, я - Твоя жрица! Молю, используй меня, как пожелаешь!"
И на нее водопадом обрушилась сила; сила хлынула сквозь ее тело и душу и переполнила Моргейну. Моргейне казалось, будто она становится все выше. Она не осознавала уже, что Врана поддерживает ее - словно чашу, что наполняют святым вином причастия...
Моргейна двинулась вперед, и ошеломленный епископ отступил перед нею. Она не испытывала ни малейшего страха, хоть и знала, что прикосновение к Священным реликвиям - смерть для непосвященного. "Как же Кевин сумел подготовить епископа? - подумалось ей самым краешком сознания. - Неужто он выдал и эту тайну?" Моргейна со всей отчетливостью осознала, что вся ее жизнь была лишь подготовкой к этому мигу - когда она, словно сама Богиня, взяла чашу обеими руками и подняла.
Впоследствии некоторые рассказывали, будто Святой Грааль несла по залу дева в блистающих белых одеждах. Другие говорили, что слышали, как по залу пронеслось могучее дуновение ветра и пение множества арф. Моргейна знала лишь, что она подняла чашу, и та засияла у нее в руках, словно огромный сверкающий рубин, и запульсировала, словно сердце... Моргейна подошла к епископу, и Патриций упал перед нею на колени.
- Пей, - прошептала Моргейна. - Это - святая сила... Епископ сделал глоток. "Интересно, что он сейчас видит?" - промелькнула у Моргейны мимолетная мысль. Она отошла - или это чаша двинулась дальше, увлекая Моргейну за собой? - и Патриций упал ничком.
Моргейна услышала, как пронесся, предшествуя ей, шум, подобный хлопанью множества крыл, и ощутила сладчайшее благоухание, с которым не мог сравниться ни ладан, ни все прочие благовония... Чаша - говорили позднее некоторые - была невидима; иные же утверждали, что она сверкала, словно звезда, и ослепляла всякого, кто осмеливался взглянуть на нее... Каждый, кто находился в зале, обнаружил, что перед ним появилось любимейшее его яство... Эта подробность повторялась во всех рассказах, и потому Моргейна не сомневалась, что она действительно несла тогда котел Керидвен. Но всего прочего она объяснить не могла - да и не хотела. "Она - Богиня и вершит то, что считает нужным".
Оказавшись перед Ланселетом, Моргейна услышала его благоговейный шепот: "Матушка, ты ли это? Или я грежу?" - и поднесла чашу к его губам. Ее переполняла нежность. Сегодня она была матерью всем им. Даже Артур преклонил перед нею колени, когда чаша на миг коснулась его губ.
"Я есть все - Дева и Матерь, подательница жизни и смерти. Вы забываете обо мне средь своих испытаний, те, кто зовет меня другими именами... знайте же, что я есмь Единая..." Изо всех людей, заполнявших огромный зал, одна лишь Нимуэ, подняв изумленный взгляд, узнала ее; да, Нимуэ с детства приучили узнавать Богиню, в каком бы обличье та ни явилась.
- Пей, дитя мое, - с беспредельным состраданием прошептала Моргейна. Нимуэ опустилась на колени и приникла к чаше, и Моргейна ощутила всплеск вожделения и стремления к возмездию, и подумала: "Да, и это тоже - часть меня..."
Моргейна пошатнулась, и почувствовала, как сила Враны поддерживает ее... Действительно ли Врана сейчас вместе с нею несет чашу? Или это лишь иллюзия, а Врана, сжавшись, сидит в углу и помогает Моргейне удержаться на ногах, направляя тот поток силы, что льется сейчас через них обеих в Богиню, несущую чашу? Впоследствии Моргейна так и не смогла понять, вправду ли она несла чашу, или все это было частью волшебства, которое она соткала для Богини... Но в тот момент ей казалось, что она несет чашу вдоль огромного зала, что люди опускаются на колени и пьют из чаши, что ее переполняют сладость и блаженство, что ее несут те огромные крылья, чей шелест слышится вокруг... В какой-то миг перед нею возникло лицо Мордреда.
"Я - не твоя мать, я - Матерь всего сущего..."
Галахад был бледен и преисполнен благоговейного трепета. Что он видит сейчас - чашу жизни или священную чашу Христову? А важно ли это? Гарет, Гавейн, Лукан, Бедивер, Паломид, Кэй... все старые соратники и многие другие, незнакомые Моргейне... Казалось, будто они идут откуда-то из-за пределов этого мира, - все те, кто когда-либо входил в число соратников, и даже те, кто ушел в мир иной, присоединились сегодня к ныне живущим - Экторий, и Лот, погибший много лет назад при горе Бадон; молодой Друстан, убитый Марком из ревности; Лионель; Боре; Балин и Балан - рука об руку, примирившиеся за порогом смерти... все, кто когда-либо восседал за Круглым Столом, собрались здесь в этот миг, не принадлежащий времени. Под конец перед Моргейной промелькнули мудрые глаза Талиесина. А потом перед нею оказался коленопреклоненный Кевин, и чаша была у его губ...
"И даже ты. Что бы ни ждало нас в грядущем - сегодня я прощаю всех..."
Наконец Моргейна подняла чашу и сама сделала глоток. Вода Священного источника показалась ей сладкой. И хотя Моргейна видела теперь, как едят и пьют все остальные, но все же, положив в рот кусочек хлеба, она почувствовала вкус медовых лепешек, тех самых, что пекла Игрейна еще в те времена, когда маленькая Моргейна жила в Тинтагеле.
Моргейна поставила чашу на алтарь, и та засверкала, подобно звезде...
"Пора! Давай же, Врана, - настал миг Великой магии! Чтоб перенести Авалон за грань этого мира, понадобилась сила всех друидов, но нам хватит и меньшего. Чаша, блюдо и копье должны исчезнуть. Они должны навеки уйти из этого мира. Они будут покоиться на Авалоне, и рука смертного никогда больше не коснется их. Их магия не будет больше вершиться в круге стоячих камней - они запятнаны, они стояли на христианском алтаре. Но их никогда больше и не осквернят священники узколобого бога, отрицающего все истины, кроме собственной..."
Моргейна почувствовала прикосновение Враны, сильные, цепкие руки - и ощутила за руками Враны иные, неведомо чьи... Огромные крылья взметнулись в последний раз, могучий порыв ветра пронесся по залу, и все стихло. Сквозь окна хлынул дневной свет; алтарь был пуст - остался один лишь смятый белый покров. Моргейна заметила бледное, испуганное лицо епископа Патриция.
- Господь посетил нас, - прошептал епископ, - и сегодня мы пили вино жизни из Святого Грааля...
Гавейн стремительно вскочил.
- Но кто похитил священный сосуд?! - вскричал он. - Мы видели, как он исчез... Клянусь, что отправлюсь на поиски и верну Грааль в Камелот! И я проведу в этих поисках год и день, если только не пойму...
"Конечно, это должен был оказаться Гавейн, - подумала Моргейна. - Он всегда первым бросался навстречу неизвестности!" И все же его горячность сыграла на руку Моргейне. Галахад поднялся на ноги; он был бледен, и лицо его светилось от волнения.
- Год, сэр Галахад? Я клянусь, что потрачу на эти поиски всю свою жизнь, если потребуется, и не успокоюсь, пока вновь не увижу Святой Грааль!..
Артур вскинул руку и попытался было что-то сказать, но всех уже охватило нервное возбуждение: все заговорили одновременно, что-то выкрикивая, перебивая друг друга, спеша тоже дать обет.
"Теперь этот поиск станет им милее всего на свете, - подумала Моргейна. - Все войны выиграны, в стране царит мир. А ведь даже римские императоры в промежутках между войнами отправляли свои легионы строить дороги и захватывать новые земли. И вот теперь им кажется, что это деяние снова объединит их и зажжет прежним пылом. Они вновь стали соратниками, рыцарями Круглого Стола - но в погоне за Граалем они рассеются по всему свету... во имя того самого бога, которого ты предпочел Авалону, Артур! Богиня вершит свою волю, как считает нужным..."
Встал и заговорил Мордред, - но сейчас внимание Моргейны было безраздельно приковано к распростершейся на полу Вране. Толпившиеся в том же углу крестьянки никак не могли унятся - все говорили о тех прекрасных яствах и питье, что они отведали, пока на них действовали чары котла Керидвен.
- Это было белое вино, сладкое и душистое, словно свежий мед и виноград... Я его пробовала всего раз, давным-давно...
- А у меня был сливовый пирог, с начинкой из слив и изюма, и с подливкой из замечательного красного вина... Я в жизни не ела ничего вкуснее...
Но Врана лежала недвижно, бледная, словно смерть, и, склонившись над подругой, Моргейна поняла то, что в глубине сердца своего знала с первого взгляда. Бремя Великой магии оказалось чересчур тяжким для истерзанной страхом жрицы. Врана, отдавшись Великой магии, продержалась до тех пор, пока Грааль не перенесся на Авалон. Позабыв о себе, она выплеснула все свои силы, без остатка, чтоб поддержать Моргейну, ставшую на краткий миг воплощением Богини. А затем, когда божественная сила ушла - с нею ушла и жизнь немолодой женщины. Моргейна упала на тело подруги, раздираемая горем и отчаяньем.
"Я убила и ее! Воистину - ныне я убила последнего человека, которого любила... Матерь Керидвен, ну почему на ее месте не оказалась я? Мне незачем больше жить и некого любить, - а ведь Врана никогда в жизни не причинила вреда ни единому живому существу".
Моргейна заметила, что Нимуэ сошла с возвышения - девушка сидела рядом с королевой, - и принялась о чем-то сердечно беседовать с мерлином, а потом доверительно коснулась его руки. Артур разговаривал с Ланселетом, и у обоих по лицу текли слезы; потом они обнялись и поцеловались, как в юные годы. Затем Артур покинул Ланселета и пошел по залу.
- Все ли в порядке, народ мой?
Все наперебой спешили рассказать королю о волшебных яствах, но когда он подошел поближе, кто-то воскликнул:
- Артур, мой лорд, - тут глухонемая старуха! Она скончалась, - не выдержала таких переживаний.
Артур подошел к Моргейне, продолжавшей прижимать к себе бездыханное тело Враны. Моргейна не подняла головы. Вот сейчас он узнает ее, закричит, обвинит в колдовстве...
- Это - твоя сестра, добрая женщина?
Голос Артура звучал мягко, но отстраненно. "Конечно, - подумала Моргейна, - ведь сейчас он говорит не с сестрой, не со жрицей, не с женщиной, равной ему по положению - перед ним всего лишь старая крестьянка, согбенная, седая, в обносках".
- Я соболезную твоему горю. Но Бог забрал ее в благословенный миг, и ангелы Господни вознесли твою сестру на небо. Если хочешь, оставь ее здесь для погребения. Ее похоронят в церковном дворе.
Столпившиеся вокруг женщины затаили дыхание. Моргейна и сама понимала, что Артур предложил ей величайшую милость - как он сам это понимал. И все же ответила, продолжая скрывать лицо под капюшоном плаща:
- Нет.
А потом, словно подчиняясь неясному порыву, Моргейна подняла голову и взглянула в глаза Артуру.
Они слишком сильно изменились... она сделалась старухой - но и в Артуре мало что осталось от юного Короля-Оленя...
Узнал ли ее Артур? Это навеки осталось для Моргейны загадкой. На миг их взгляды встретились, а затем король мягко произнес:
- Так значит, ты хочешь забрать ее домой? Что ж, будь по-твоему. Скажи моим конюхам, чтоб тебе дали лошадь, - покажешь им вот это. - И он вложил в руку Моргейне свое кольцо. Моргейна опустила голову и крепко зажмурилась, чтоб удержать слезы, а когда она снова выпрямилась, Артур уже отошел.
- Давай-ка я тебе помогу отнести бедняжку, - предложила одна из соседок. К ней присоединилась еще одна женщина, и вместе они вынесли хрупкое тело Враны из зала. И на пороге Моргейне вдруг захотелось оглянуться и еще раз посмотреть на зал Круглого Стола. Она знала, что никогда больше не увидит его, и никогда более не побывает в Камелоте.
Долг ее был исполнен, и она могла вернуться на Авалон. Но ей предстояло вернуться одной. Отныне и до конца жизни она будет одна.

Глава 10

Гвенвифар наблюдала за приготовлениями и слушала, как епископ Патриций проникновенно вещает:
- Никто не приходит к Отцу как только через Меня. Королеву одолевали противоречивые чувства. Какая-то часть ее души говорила: "И вправду, следует поставить эти прекрасные вещи на службу Господу, как того желает Патриции. Ведь даже мерлин в конце концов обратился в истинную веру".
Но вторая ее половина упорно твердила: "Нет! Лучше уж уничтожить их, переплавить на золото, и сделать из него другую чашу для богослужений, такую, которая с первого своего мига будет служить истинному Богу. Ведь эти вещи принадлежат Богине, как называют ее язычники, а эта Богиня - та самая великая блудница, что испокон века была врагом Господа... Священники говорят правду: все зло в этом мире - от женщины". Но тут Гвенвифар запуталась в собственных мыслях. Нет, не все женщины плохи - ведь даже Господь Бог выбрал одну из них в матери своему сыну, и Христос говорил о царствии небесном своим избранным ученикам и их сестрам и женам...
"Что ж, по крайней мере одна из женщин отреклась от этой богини". Гвенвифар взглянула на Нимуэ и смягчилась: дочь Элейны как две капли воды походила на мать, только была еще красивее - было в ней что-то от веселости и изящества молодого Ланселета. Нимуэ была столь прекрасна и невинна, что Гвенвифар просто не верилось, будто в девушке есть хоть капля зла, - а ведь она с раннего детства воспитывалась при святилище Богини. Но теперь она отреклась от нечестивого служения и вернулась в Камелот; девушка упросила королеву никому не говорить, что она когда-то жила на Авалоне, - даже епископу Патрицию. Даже Артуру. Да, Нимуэ трудно в чем-либо отказать. Вот и Гвенвифар охотно согласилась сохранить тайну девушки.
Королева перевела взгляд с Нимуэ на Патриция - тот как раз приготовился взять чашу с алтаря. А потом...
... а потом Гвенвифар показалось, будто величественный ангел - сияющая фигура, неясные очертания могучих крыльев, - поднял чашу, и та засверкала, словно звезда. Она пульсировала, словно сердце, она была красной, словно рубин... нет, синей, словно глубина небес; и в воздухе разлилось благоухание, как будто кто-то собрал воедино аромат всех роз, сколько их ни есть на свете. Внезапно по залу пронесся порыв ветра, дышащего свежестью, и хоть сейчас и шла служба божья, Гвенвифар вдруг почувствовала, что может в любой миг вскочить и выбежать из замка - на склоны холма, на бескрайние просторы, принадлежащие Господу, под целительную небесную ширь. И она поняла, поняла всем сердцем, что отныне никогда не побоится покинуть плен чертогов и замков - ведь куда бы она ни направилась, Господь будет с нею. Гвенвифар улыбнулась, а потом и рассмеялась. Какая-то мелочная, ныне скрученная и усмиренная частичка ее души вознегодовала: "Да как ты смеешь?! Во время службы Божьей?!" Но подлинная Гвенвифар со смехом ответила: "Если я не могу обрести радость в Господе, то где ж мне ее искать?"
А потом ангел оказался перед ней - благоухание и блаженство окружали его, подобно облаку, - и поднес чашу к ее губам. Трепеща и не смея поднять глаз, Гвенвифар сделала глоток - и почувствовала, как кто-то нежно коснулся ее чела. Подняв взгляд, Гвенвифар увидела, что это вовсе не ангел, а женщина в синем покрывале, с огромными печальными глазами. Она не произнесла ни слова, но Гвенвифар услышала: "Прежде, чем стал Христос, была я, и это я сделала тебя такой, какова ты есть. А потому, возлюбленная дочь моя, отринь стыд и радуйся, ибо в сути своей ты подобна мне".
Душу Гвенвифар и самое ее тело переполнила чистейшая радость. Она не ведала подобного счастья с раннего детства. Даже в объятьях Ланселета она не испытывала столь безграничного блаженства. "О, если б только я могла передать это чувство любимому!" Королева почувствовала, что ангел - или иная божественная сила, коснувшаяся ее, - отошла, и огорчилась этому, но радость по-прежнему продолжала плескаться в ней, и Гвенвифар с любовью смотрела, как ангел поднес пылающую чашу к губам Ланселета. "О, если б только она смогла наделить этой радостью и тебя, мой печальный возлюбленный!"
Зал заполнился ослепительным сиянием, пронесся могучий ветер - и все стихло. Гвенвифар не помнила, что она ела и пила - знала лишь, что это были какие-то сладости, и что она в жизни своей так не наслаждалась едой. "Что бы ни посетило нас сегодня, природа его была свята - сомнений быть не может..."
А затем в зале воцарилась тишина, и в ярком дневном свете он показался пустым и невзрачным. Вот вскочил Гавейн, за ним - Галахад...
- Я клянусь, что потрачу на эти поиски всю свою жизнь, если потребуется, и не успокоюсь, пока вновь не увижу Святой Грааль!
Епископ Патриций, кажется, едва держался на ногах, и Гвенвифар вдруг поняла, что он совсем уже старик... Алтарь, на котором прежде стояла чаша, был пуст. Королева поспешно спустилась с возвышения и подбежала к Патрицию.
- Отец! - окликнула она и подала епископу кубок с вином. Тот сделал несколько глотков, и постепенно морщинистое старческое лицо порозовело. Патриций прошептал:
- Мы удостоились святого присутствия... Воистину, я вкушал сегодня за столом Господним из той самой чаши, из которой Христос пил во время Тайной вечери...
Гвенвифар начала понемногу понимать, что же произошло. Все, что свершилось с ними сегодня по воле Божьей, было видением.
- Моя королева, - прошептал епископ, - узрела ли ты чашу Христову?..
- Увы, нет, святой отец, - мягко отозвалась Гвенвифар. - Быть может, я оказалась недостойна этого. Но я, кажется, видела ангела, и на миг мне показалось, будто передо мною стоит сама Матерь Божья...
- Бог послал каждому свое видение, - сказал Патриций. - Как я молил, чтоб мы узрели чудо, и все эти люди зажглись любовью к Господу...

Предыдущая страница 13 Следующая страница


Пленник дуба 14

Гвенвифар невольно вспомнилась старинная поговорка: "Будь осторожен со своими желаниями, - а вдруг они исполнятся?"
Да, все присутствовавшие и вправду преисполнились воодушевления. Один за другим рыцари поднимались со своих мест и клялись отправиться на поиски Грааля и посвятить этим поискам год и день. "Теперь рыцарство Круглого Стола рассеется по миру", - подумала Гвенвифар.
Королева взглянула на алтарь, где прежде стояла чаша. "Нет, - подумала она, - вы ошибались, епископ Патриций и мерлин Кевин, как ошибался и Артур. Вам не под силу использовать Бога в своих целях. Воля Божья - словно могучий ветер, словно плеск ангельских крыл, что звучал сегодня в этом зале, - и все замыслы человеческие пред ней - словно пыль на ветру..."
Но затем Гвенвифар испугалась собственных мыслей. "Что со мной? Неужто я смею порицать замыслы Артура и даже самого епископа?" А потом она почувствовала новый прилив сил и воспрянула. "Клянусь Господом - смею! Они ведь не боги, они всего лишь люди, и замыслы их не священны!" Она взглянула на Артура, что ходил сейчас по дальней стороне зала, среди крестьян и простонародья... Что-то там стряслось - какая-то крестьянка упала замертво. Должно быть, пережитая радость оказалась непосильной для старческого сердца. Артур вернулся обратно; лицо его было печально.
- Гавейн, ты непременно... Галахад? Как, и ты тоже?.. Боре, Лионель... Неужто вы все?..
- Мой лорд Артур! - окликнул его Мордред. Он, как всегда, был облачен в темно-красное - этот цвет очень шел ему и чрезмерно, почти до насмешки, подчеркивал его сходство с молодым Ланселетом.
- Что, мальчик мой? - мягко спросил Артур.
- Мой король, я прошу у тебя позволения не отправляться на поиски Грааля, - произнес Мордред, особо подчеркнув это "не". - Даже если это было возложено на всех твоих рыцарей - должен же хоть кто-то остаться рядом с тобой.
Сердце Гвенвифар переполнилось нежностью к молодому рыцарю. "Вот истинный сын Артура - не то, что Галахад! Тот только и знает, что грезить о возвышенном!" Подумать только, а ведь когда-то она не любила Мордреда и не доверяла ему!
- Да благословит тебя Господь, Мордред! - с искренней благодарностью воскликнула Гвенвифар, и Мордред улыбнулся ей. Артур опустил голову.
- Что ж, будь по-твоему, сын мой.
Впервые Артур при всех назвал Мордреда сыном, и уже по одному этому признаку Гвенвифар поняла, насколько ее супруг взволнован.
- Да поможет Господь нам обоим, Гвидион, то есть Мордред. Едва ли не все мои соратники собрались разъехаться по свету - и одному Богу ведомо, вернутся ли они обратно...
Он пожал Мордреду руки, и на миг Гвенвифар показалось, что Артур опирается на сильную руку сына. Ланселет подошел к королеве и поклонился.
- Леди, отпустишь ли ты меня?
Хоть радость и не покинула Гвенвифар, королева почувствовала, что готова расплакаться.
- Любимый, неужто тебе непременно нужно уйти?
В этот миг Гвенвифар нимало не волновало, слышат ли ее окружающие. Артур протянул руку родичу и другу и с тревогой взглянул на него.
- Ты покидаешь нас, Ланселет?
Ланселет кивнул. На лице его лежал отблеск иного, нездешнего света. Так значит, эта великая радость не миновала и его? Но зачем же тогда ему уходить за нею вслед? Ведь она же уже с ним!
- Любовь моя, все эти годы ты твердил, что недостаточно хорош для христианина, - сказала Гвенвифар. - Так почему же ты хочешь покинуть меня ради поисков Грааля?
Несколько мгновений Ланселет мучительно пытался подобрать нужные слова, потом наконец произнес:
- Все эти годы я считал, что Бог - всего лишь выдумки священников, что они сочинили это все, чтоб держать людей в страхе. Сегодня же я видел... - он облизнул пересохшие губы. Пережитое никак не хотело укладываться в слова. - Я видел... нечто. Если такое видение возможно, от Христа оно или от дьявола...
- Ланселет! - перебила его Гвенвифар. - Конечно же, оно от Бога!
- Вот видишь - ты в этом уверена, - сказал Ланселет, прижав руку Гвенвифар к своей груди. - А я сомневаюсь. Недаром мать дразнила меня "сэр Мне Кажется". А может, все боги суть Единый, как повторял Талиесин... Я разрываюсь между тьмой неведения и светом, пробивающимся сквозь отчаяние, что твердит мне...
Он снова сбился, не зная, как выразить обуревающие его чувства.
- Мне чудится, будто где-то вдали звонит огромный колокол, будто далекий свет, подобный блуждающим огням, зовет меня и твердит: "Следуй за мной..." И я знаю, что там - истина, подлинная, живая, что я вот-вот ее постигну - нужно лишь пойти на этот зов, разыскать ее и сорвать пелену, что окутывает ее... и никаким иным путем не обрести мне этой истины, моя Гвенвифар. Так неужто ты откажешься отпустить меня - теперь, когда я понял, что на свете есть истина, воистину достойная поиска?
Они словно забыли, что они не одни, что вокруг полный зал народу. Гвенвифар знала: она могла бы уговорить Ланселета остаться, - но кто смеет становиться между человеком и его душой? Господь не счел нужным наделить Ланселета той уверенностью и радостью, что дарованы были ей, - неудивительно, что теперь тоска по необретенному гонит Ланселета в путь. Ведь если бы она, Гвенвифар, ощутила сегодня лишь присутствие этой истины, но не обрела уверенности, она тоже искала бы ее - всю жизнь, до скончания дней своих. Королева протянула руки к Ланселету - ей казалось, будто она среди бела дня обнимает его на глазах у всего двора, - и сказала:
- Тогда иди, возлюбленный. Ищи - и Бог вознаградит тебя, даровав эту истину, которой ты так жаждешь.
А Ланселет ответил:
- Да пребудет с тобою Господь, моя королева. Если будет на то Его милость, я вернусь к тебе.
Он повернулся к Артуру, но Гвенвифар не слышала, о чем они говорили - она видела лишь, как король и Ланселет обнялись, словно в юности, в те блаженные дни, когда все они были молоды и невинны.
Артур обнял Гвенвифар за плечи и тихо проговорил, глядя вслед уходящему Ланселету:
- Иногда мне кажется, что Ланс - лучший из нас. Гвенвифар повернулась к Артуру; сердце ее было преисполнено любви к этому благороднейшему из людей, ее супругу.
- Мне тоже так кажется, ненаглядный мой. К ее удивлению, Артур сказал:
- Я люблю вас обоих, Гвен. Запомни - ты для меня дороже всего на свете. Я почти рад, что ты так и не родила мне сына, - едва слышно добавил он, - ведь иначе ты могла бы подумать, что я люблю тебя лишь за это. А теперь я могу с открытым сердцем сказать, что лишь одно в этом мире я ставлю превыше любви к тебе - свой долг перед этой страной, которую Бог отдал под мою защиту и опеку. Но ведь ты не станешь упрекать меня за это...
- Нет, - тихо проговорила Гвенвифар. А потом добавила - на этот раз с полнейшей искренностью:
- И я тоже люблю тебя, Артур. Никогда в этом не сомневайся.
- Я ни мгновения в этом не сомневался, единственная моя. Он поднес руки Гвенвифар к губам и поочередно поцеловал их, и королева вновь исполнилась радости. "Есть ли на свете другая женщина, столь же обласканная судьбой? Ведь меня любят двое благороднейших мужчин".
Двор вновь гудел, вернувшись к повседневным хлопотам. Кажется, каждый сегодня увидел нечто свое: кто-то - ангела, кто-то - деву, несшую Грааль, кому-то, как и Гвенвифар, привиделась сама Матерь Божья. А многие не видели ничего, кроме нестерпимо яркого света, и преисполнились покоя и радости, и вкушали любимейшие яства.
Теперь же по замку пополз слух, будто сегодня им милостью Христовой дано было узреть Святой Грааль, ту самую чашу, из которой пил Христос во время Тайной вечери, когда он преломил хлеб, и разделил меж своими учениками вино, словно плоть и кровь во время древнего жертвоприношения. Уж не епископ ли породил этот слух, воспользовавшись тем, что все были преисполнены смятения, и никто не понимал, что же на самом деле он видел?
Перекрестившись, Гвенвифар вдруг вспомнила историю, рассказанную некогда Моргейной: на Авалоне утверждали, будто Иисус из Назарета в юности приходил сюда, чтоб учиться у мудрых друидов Гластонбери. А после смерти Иисуса его приемный отец, Иосиф Аримафейский, вернулся сюда и воткнул свой посох в землю - и тот пустил корни и зацвел. Так появился Священный терн. Уж не принес ли Иосиф с собою Святую чашу? Ведь то, что произошло сегодня, было исполнено святости - сомнений быть не может. Ибо если оно исходило не от Бога, значит, это были непревзойденные по силе злые чары. Но разве зло может нести в себе такую красоту и радость?
И все же, что бы там ни говорил епископ, этот дар оказался пагубным, - подумала взволнованная Гвенвифар. Один за другим соратники вставали из-за стола и уходили, спеша отправиться в путь, - и вот огромный зал опустел. Все уехали, все, кроме Мордреда, поклявшегося остаться, и Кэя, что был слишком стар для подобного странствия, да еще и хром вдобавок. Артур вернулся на свое место - Гвенвифар знала, что он отходил утешить Кэя, - и сказал:
- Ах, как бы мне хотелось отправиться вместе с ними! Но я не могу. Я не хотел бы разбить их мечту.
Гвенвифар сама налила Артуру вина. Ей вдруг захотелось оказаться не здесь, посреди опустевшего зала, а в их супружеских покоях.
- Артур, ты ведь знал, что что-то произойдет... Ты говорил мне, что на Пасху случится нечто удивительное...
- Да, - подтвердил Артур, устало откинувшись на спинку кресла. - Но клянусь тебе, я не знал, что именно задумали епископ Патриций с мерлином. Я знал, что Кевин привез с Авалона Священные реликвии.
Он положил руку на рукоять меча.
- Я получил этот меч при коронации, и вот теперь он служит королевству и Христу. И мне показалось, что мерлин прав, что священнейшие из таинств древности тоже следует поставить на службу Богу - ведь все боги суть один Бог, как всегда говорил Талиесин. В давние времена друиды называли своего бога другими именами, но эти вещи принадлежали Господу, и их следовало вернуть ему. Но я так и не ведаю, что же произошло сегодня в этих стенах.
- Ты не ведаешь? Ты? Ведь нам было явлено истинное чудо - сам Господь показал, что Святой Грааль надлежит вновь вернуть ему. Неужто ты в этом сомневаешься?
- Временами мне кажется, что это и вправду так, - медленно произнес Артур. - Но потом... А что, если это мерлин заколдовал нас и заставил видеть то, чего не было? Ведь теперь мои соратники покинули меня и разъехались кто куда. И кто знает, вернутся ли они?
Он поднял голову и взглянул на королеву, и Гвенвифар вдруг заметила, что брови его сделались совсем белыми, а светлые волосы серебрятся сединой.
- Знаешь, - сказал Артур, - а ведь здесь была Моргейна.
- Моргейна? - Гвенвифар удивленно качнула головой. - Нет, я этого не знала. Что ж она даже не подошла к нам?
Артур улыбнулся.
- И ты еще спрашиваешь? Она ведь покинула двор потому, что навлекла на себя глубочайшее мое неудовольствие.
Губы его сжались, а рука вновь скользнула к рукояти Эскалибура, словно Артур проверял, на месте ли тот. Теперь Эскалибур покоился в кожаных ножнах, грубых и некрасивых. Гвенвифар за прошедшие годы так и не осмелилась спросить, что же сталось с вышитыми ножнами, подарком Моргейны, но теперь ей пришло в голову, что, наверное, они и стали причиной ссоры брата и сестры.
- Ты ведь не знаешь... она восстала против меня. Она хотела свергнуть меня и возвести на трон своего любовника, Акколона...
Гвенвифар казалось, что после пережитой сегодня радости она никогда уже не сможет гневаться ни на одно живое существо. Вот и сейчас ей было просто жаль Моргейну - Моргейну и Артура. Ведь Гвенвифар знала, как крепко Артур любил свою сестру и как доверял ей, - а она его предала...
- Почему же ты не сказал мне об этом? Я никогда ей не доверяла.
- Вот потому и не сказал, - отозвался Артур, сжав руку жены. - Я знал, что ты скажешь, что никогда не доверяла ей и много раз меня предостерегала - и думал, что не смогу этого вынести. Но сегодня Моргейна явилась под видом старой крестьянки. Она оказалась старая, Гвенвифар, - старая, жалкая и безвредная. Мне кажется, она пришла, чтоб еще хоть раз взглянуть на этот замок, в котором она некогда занимала столь высокое положение. А может, для того, чтоб увидеть сына... Она выглядела старше, чем наша мать перед смертью...
Он помолчал, разглядывая свою руку, потом произнес:
- Что ж, и я ведь уже старше собственного отца, моя Гвенвифар... Не думаю, что Моргейна явилась сюда со злом. А если она и попыталась что-то сотворить, святое видение наверняка помешало ей.
И Артур умолк. Гвенвифар женским чутьем поняла, что Артуру не хочется сознаваться вслух в том, что он по-прежнему любит Моргейну и скучает по ней.
"Сколько же за эти годы набралось такого, о нем я не смею говорить с Артуром или он со мной... Ну что ж, по крайней мере, сегодня мы поговорили о Ланселете и любви, что связывает нас всех". И Гвенвифар показалось, что эта любовь была величайшей в ее жизни истиной, что любовь нельзя ни взвесить, ни измерить, ни поделить, кому сколько причитается, что это - вечный, не ведающий границ поток, что чем сильнее она любит, тем больше любви даруется ей - как было даровано в сегодняшнем видении, как даровала она теперь любовь всем вокруг.
И даже к мерлину она сегодня относилась с теплом и нежностью.
- Смотри-ка - Кевин никак не может справиться со своей арфой. Может, послать кого-нибудь, чтоб помогли ему?
- Зачем? - с улыбкой отозвался Артур. - Ведь Нимуэ уже взяла его на свое попечение.
И снова Гвенвифар затопила любовь - на этот раз к дочери Ланселета и Элейны, двух самых дорогих ей людей. Нимуэ поддерживала мерлина под руку... Совсем как в старой истории о том, как девушка заблудилась в диком лесу и полюбила чудовище! Но сегодня Гвенвифар любила даже мерлина, и ей приятно было видеть, что и он не остался без помощи и поддержки.

***

Камелот опустел. С каждым днем королева все сильнее привязывалась к Нимуэ - как к дочери, которой у нее никогда не было. Девушка всегда внимательно выслушивала Гвенвифар, тонко льстила ей, постоянно была под рукой. И лишь одно не нравилось королеве - Нимуэ проводила слишком много времени, слушая мерлина.
- Дитя, он может ныне именовать себя христианином, - как-то предостерегла ее Гвенвифар, - но в глубине души он остается язычником, приверженцем тех самых варварских друидских обрядов, от которых ты отреклась. Ты же видела змей у него на руках!
Нимуэ провела ладонью по своему атласному рукаву.
- Но ведь их носит и Артур, - мягко сказала она, - и я тоже могла бы их носить, кузина, не узри я ярчайший свет. Мерлин мудр, и во всей Британии не найти более искусного музыканта.
- А кроме того, вас объединяет Авалон, - заметила Гвенвифар несколько более резко, чем намеревалась.
- Нет-нет! - возразила Нимуэ. - Прошу тебя, кузина, никогда не говори ему об этом! Мы с ним не были знакомы на Авалоне, он вообще меня не видел, и мне не хочется, чтоб он считал меня отступницей...
Девушка казалась столь обеспокоенной и несчастной, что Гвенвифар ласково произнесла:
- Что ж, раз ты так хочешь, я ничего не стану ему рассказывать. Я даже Артуру не сказала, что ты приехала к нам с Авалона.
- И я так люблю музыку и арфу, - жалобно протянула Нимуэ. - Ну, как же я могу не разговаривать с ним?
Гвенвифар снисходительно улыбнулась.
- Твой отец тоже хорошо играет на арфе. Как-то раз он упомянул, что мать дала ему в руки арфу еще тогда, когда он не мог удержать даже игрушечного меча, и показала, как нужно играть.
Я бы куда лучше относилась к мерлину, если б он удовольствовался своей музыкой и не стремился к роли советника Артура. - И, содрогнувшись, она добавила:
- Мне этот человек кажется чудовищем!
- Мне очень жаль, кузина, - упрямо сказала Нимуэ, - что он внушает тебе такие чувства. Ведь не его вина, что он стал таким... Я уверена: если б не это несчастье, он был бы красивым, как мой отец, и сильным, как Гарет!
Гвенвифар потупилась.
- Я знаю, мне следовало бы быть милосерднее... Но я с детства питаю отвращение к уродливым людям. Я даже подозреваю, что выкидыш со мной случился именно потому, что я принуждена тогда была часто видеть Кевина. Если Господь благ, не значит ли это, что все, от него исходящее, должно быть прекрасным и совершенным, а все уродливое и безобразное - работа нечистого?
- Нет, мне так не кажется, - сказала Нимуэ. - Ведь в Священном Писании говорится, что Бог посылал людям испытания - поразил же он Иова проказой и язвами, а Иону проглотила огромная рыба. И я часто слышала, что избранные им люди, и даже сам Христос, много страдали. Ведь должно быть, на то была воля Божья, чтоб эти люди претерпели больше прочих. Может быть, Кевин искупает какой-то великий грех, совершенный в прошлой жизни...
- Епископ Патриций говорит, что все это - языческие вымыслы и доброму христианину не следует верить в эту гнусную ложь, будто мы много раз рождаемся на свет. Ведь как же мы тогда попадем на небеса?
Нимуэ улыбнулась. Ей вспомнилась Моргейна. "И чтоб я больше никогда от тебя не слышала "отец Гриффин говорит"!" Она бы с удовольствием сказала Гвенвифар что-нибудь в этом духе, но приходилось сдерживаться.
- Но как же, кузина, - ведь даже в Священном Писании рассказывается, как люди спрашивали у Иоанна Крестителя, кем он был раньше. Некоторые говорили, будто Иисус Христос - это вернувшийся пророк Илия, а Христос на это ответил: "Правда, Илия должен прийти прежде и устроить все; но говорю вам, что Илия уже пришел, и не узнали его". И люди знали - в Писании так сказано, - что он говорил об Иоанне. И если сам Христос верил, что люди рождаются вновь, как же нам в это не верить?
Гвенвифар искренне удивилась. Как же случилось, что Нимуэ, выросшая на Авалоне, так хорошо знает Священное Писание? А ведь и Моргейна хорошо его знала - даже, пожалуй, лучше самой Гвенвифар....
- Мне кажется, - сказала Нимуэ, - что священники не хотят, чтоб мы думали о других жизнях, потому что желают, чтоб мы именно в этой старались стать как можно лучше. Ведь многие священники уверены, что конец мира близок, и Христос придет снова, и потому боятся, что если люди станут откладывать добрые дела на другую жизнь, то не успеют к приходу Христа достичь совершенства. Ведь если б люди знали, что впереди у них другие жизни, разве стали б они сейчас так трудиться над собою?
- Мне это кажется опасной идеей, - возразила Гвенвифар. - Если люди будут верить, что спастись суждено всем, - если не в этой жизни, так в следующей, - не станут ли они грешить еще больше, в надежде, что со временем милосердие Господне все равно восторжествует?
- Боюсь, что ни страх перед священниками, ни перед гневом Господним, ни еще перед чем-нибудь не помешает людям грешить, - сказала Нимуэ. - Мне кажется, тут поможет лишь одно - если люди за многие жизни наберутся мудрости и поймут, что в грехах нет никакой пользы, а за всякое свершенное зло рано или поздно придется расплатиться.
- Тише, дитя! - воскликнула Гвенвифар. - Вдруг кто услышит, что ты изрекаешь такую ересь! Хотя и вправду, - добавила она мгновение спустя, - после Пасхи мне кажется, что любовь и милость Господня не ведают пределов, и, быть может, Бога не так уж тревожат грехи, как стараются убедить нас некоторые священники... Кажется, теперь и я тоже впадаю в ересь!
И снова Нимуэ лишь улыбнулась, напомнив себе: "Я пришла ко двору не затем, чтоб просвещать Гвенвифар. Меня ждет куда более опасное дело. Мне не до того, чтоб поучать королеву и объяснять ей, что рано или поздно всякий человек должен прийти к просветлению".
- Так ты не веришь во второе пришествие Христа, Нимуэ?
"Нет, не верю, - подумала девушка. - Я считаю, что великие люди, достигшие просветления - такие, как Христос, - приходят в этот мир лишь однажды, после многих жизней, посвященных приобретению мудрости, а потом уходят в жизнь вечную. Но я верю, что божественная сила ниспошлет других великих наставников, которые будут учить род людской истине - а люди всегда будут встречать их крестом, или костром, или камнями".
- Неважно, во что я верю, кузина, - важно, как оно есть на самом деле. Некоторые священники говорят, что Бог есть любовь, а у других он злой и мстительный. Иногда мне даже кажется, что священники посланы людям в наказание; если люди не желают прислушиваться к словам Христовым о любви, Бог насылает на них священников, со всей их ненавистью и нетерпимостью.
Нимуэ заставила себя умолкнуть - она вовсе не хотела злить Гвенвифар. Но королева сказала лишь:
- Ты права, Нимуэ, - бывают и такие священники...
- Но если среди священников есть дурные люди, - сказала Нимуэ, - почему же среди друидов не может быть хороших людей?
Гвенвифар упорно казалось, будто в этих рассуждениях есть какая-то ошибка, но она никак не могла ее обнаружить.
- Что ж, милая, может, ты и права. Просто когда я вижу тебя рядом с мерлином, мне делается не по себе. Хотя Моргейна тоже была хорошего мнения о нем... при дворе даже поговаривали, будто они были любовниками. Я никак не могла понять, как Моргейна с ее утонченностью терпела его прикосновения.
Нимуэ об этом не знала, да и знать не хотела. Хотя - не потому ли Моргейна так хорошо разбиралась в слабостях мерлина? Но она сказала лишь:
- Из всего, чему меня учили на Авалоне, я больше всего любила музыку. И в Священном Писании мне больше всего нравится то место, где Псалмопевец велит восхвалять Бога игрой на лютне и арфе. А Кевин обещал найти для меня арфу - я ведь уехала с Авалона без нее. Можно, я пошлю за ним, кузина?
Гвенвифар заколебалась. Но Нимуэ смотрела на нее так умоляюще, что королева не выдержала.
- Конечно, милое дитя.

Глава 11

Некоторое время спустя появился мерлин. "Нет, - напомнила себе Нимуэ, - он не мерлин более, он - Кевин Арфист, предавший Авалон". За ним шел слуга и нес Мою Леди. "Он теперь христианин, - подумала Нимуэ, - он позабыл о законе, запрещающем кому-либо прикасаться к его арфе. Что ж, так проще, чем держать при себе человека, прошедшего посвящение, дабы тот носил арфу за мерлином, начинающим слабеть".
Кевину теперь приходилось опираться при ходьбе на две палки, чтоб сдвинуть с места свое искалеченное тело. Но это не помешало ему с улыбкой обратиться к женщинам:
- Придется тебе поверить, моя королева, и тебе, леди Нимуэ: душою я готов склониться перед вами в наилюбезнейшем поклоне - но тело мне, увы, более не подчиняется.
- Пожалуйста, кузина, - прошептала Нимуэ, - вели ему сесть. Он не может долго стоять.
Гвенвифар взмахом руки пригласила мерлина присесть. Сейчас она почти радовалась своей близорукости - ведь иначе она бы отчетливо видела изуродованное тело Кевина. На мгновение Нимуэ охватил страх. А вдруг спутник Кевина - с Авалона? Вдруг он узнает ее или даже поздоровается? Но нет, это был всего лишь слуга в дворцовом одеянии. Какое прозрение помогло Моргейне или Вране заглянуть так далеко наперед и с детства повелеть ей жить в уединении, чтоб к тому времени, как она, Нимуэ, достигнет зрелости, она оказалась единственной полностью обученной жрицей Авалона, которую мерлин не знал в лицо? Нимуэ понимала, что она - всего лишь орудие великих свершений и ей надлежит сделать так, чтобы возмездие Богини настигло этого человека - а у нее нет иного оружия, кроме собственной красоты и сбереженной девственности.
Нимуэ подложила под локоть мерлину подушечку со своего кресла. Казалось, будто его кости вот-вот прорвут кожу. Девушка лишь мимолетно задела руку Кевина, но распухший сустав был таким горячим, что это прикосновение едва не обожгло Нимуэ. На миг в ней вспыхнули жалость и внутренний протест.
"Но ведь возмездие Богини уже свершилось - это же очевидно! Этот человек достаточно наказан! Их Христос мучился на кресте всего день, а Кевин всю жизнь прикован к искалеченному телу!"
Но ведь многие предпочли пойти на костер, лишь бы не предать священные таинства. Нимуэ изгнала из своего сердца жалость и очаровательно попросила:
- Лорд мерлин, не сыграешь ли ты на арфе? Пожалуйста, - для меня...
- Для тебя, моя леди, я готов сыграть все, что угодно, - ответил Кевин своим сильным, звучным голосом. - Я лишь жалею, что мне далеко до того древнего барда, под чью музыку плясали даже деревья!
- О, нет! - рассмеялась Нимуэ. - Вдруг деревья заявились бы прямо сюда - что бы тогда мы стали с ними делать? Они бы натащили столько грязи на корнях, что все наши служанки не смогли бы потом вымести и отмыть зал! Пусть лучше деревья остаются на своих местах - а ты спой нам! Пожалуйста!

Предыдущая страница 14 Следующая страница


15 Мэрион Зиммер Брэдли

Мерлин взял арфу и заиграл. Нимуэ уселась у его ног; взгляд ее огромных глаз был неотрывно прикован к лицу Кевина. Мерлин же смотрел на девушку, словно большущий пес на хозяина - с раболепной преданностью, не замечая больше никого вокруг. Гвенвифар воспринимала подобное отношение как нечто само собой разумеющееся. Королева столь часто была объектом преданного поклонения, что даже не задумывалась о нем - со стороны мужчин это была всего лишь дань ее красоте. Может, следует предупредить Нимуэ, чтоб та была осторожнее? Она ведь так юна, и обожание может вскружить ей голову... И все равно Гвенвифар не понимала, как Нимуэ может сидеть совсем рядом с этим уродом и так внимательно смотреть на него.
В поведении Нимуэ крылось нечто такое, чего Гвенвифар никак не могла понять. Что таилось за сосредоточенностью девушки? Это не было радостью, которую вызывает в музыканте мастерская игра собрата по искусству. Не было это и бесхитростным восхищением, которое мог бы вызвать у наивной девушки зрелый, много повидавший мужчина. Но и внезапной, неодолимой страстью это тоже не было. Такую страсть Гвенвифар могла бы понять и в какой-то мере даже посочувствовать ей; она ведь знала, что это такое - всепоглощающая любовь, сметающая все преграды. Некогда подобная любовь поразила, подобно удару молнии, и саму Гвенвифар, и разрушила все надежды на то, что она сможет обрести счастье в браке с Артуром. Эта любовь стала истинным бедствием, но ни Гвенвифар, ни Ланселет ничего не могли с нею поделать. Королева просто смирилась с нею и смогла бы понять Нимуэ, случись с ней что-нибудь подобное - хоть мерлин Кевин и казался ей совершенно неподобающим объектом для такой страсти. Но это не было страстью... Гвенвифар не понимала, откуда у нее эта уверенность, но, тем не менее, была совершенно в том уверена.
"Тогда что же это - простое вожделение?" Со стороны Кевина - не исключено. Хоть мерлин и относится ко всем на свете с опаской, красота Нимуэ способна воспламенить любого мужчину. Но Гвенвифар не верилось, чтоб Нимуэ могла заинтересоваться подобным человеком - ведь даже с прекраснейшими из молодых рыцарей девушка держалась холодно и отстраненно.
Нимуэ, сидевшая у ног мерлина, почувствовала, что Гвенвифар наблюдает за нею. Но она так и не отвела взгляда от Кевина. "В некотором смысле слова, - подумала девушка, - я его зачаровываю". Ей нужно было безраздельно подчинить мерлина своей воле, превратить его в жертву, в раба. И снова ей пришлось подавить невольную вспышку жалости. Этот человек не просто раскрыл чужакам тайные знания. Он передал священные предметы христианам на поругание. Но ведь христиане собирались не осквернить эти предметы, а освятить их - подумалось вдруг Нимуэ, но девушка безжалостно задавила эту мысль. Христиане ничего не понимают в сути таинств. И как бы там ни было, но мерлин нарушил свой обет.
"И сама Богиня явилась, чтоб не допустить этого святотатства..." Нимуэ достаточно знала о таинствах, чтоб понять, чему она стала свидетельницей. Даже теперь, стоило ей лишь вспомнить о чуде, свершившемся в тот праздничный день, девушку охватывал трепет. Нимуэ не совсем понимала, что же именно тогда произошло, но твердо знала, что сподобилась величайшей благодати.
А мерлин желал осквернить ее! Воистину - он заслужил собачью смерть!
Пение арфы смолкло.
- У меня есть арфа для тебя, леди, - сказал Кевин, - если, конечно, ты согласишься ее принять. Я сделал ее собственными руками еще в юности, когда впервые попал на Авалон. Позднее я делал и другие арфы, и они получались куда лучше, но и эта хороша. Я долго играл на ней. Если ты принимаешь ее - она твоя. Нимуэ попыталась было возразить, сказать, что это чересчур ценный подарок - но втайне она ликовала. Это же истинная драгоценность - вещь, сделанная им собственноручно и к тому же настолько дорогая его сердцу! С помощью этой арфы она свяжет мерлина столь же надежно, как если бы ей в руки попала прядь его волос или капля крови! Даже на Авалоне немногие столь глубоко постигли законы магии, но Нимуэ знала, что предмет, столь тесно сопряженный с разумом, сердцем и страстями - а она не сомневалась, что музыка была величайшей страстью Кевина, - хранит в себе частичку души своего создателя, точно так же как волосы хранят частичку телесной сущности. "Он сам, своею собственною волей вложил душу в мои руки!" - удовлетворенно подумала Нимуэ. Мерлин послал за арфой; когда ее принесли, Нимуэ бережно приняла инструмент. Арфа была небольшой и грубовато сделанной, но в том месте, где ее прижимали к плечу, дерево было отполировано до блеска, и когда-то пальцы Кевина с любовью касались этих струн... Даже сейчас он помедлил мгновение, прежде чем передать арфу Нимуэ.
Нимуэ коснулась струн, проверяя, как они звучат. И вправду, у арфы был хороший звук. Кевину удалось найти столь удачную форму арфы, что звук, отражаясь от деки, лишь добавлял нежности пению струн. Если он сделал этот инструмент еще в юности и с такими-то изувеченными руками... И снова Нимуэ захлестнула волна жалости и боли... "Лучше бы он оставался со своей музыкой и не лез в государственные дела!"
- Ты так добр ко мне... - с дрожью в голосе произнесла Нимуэ, надеясь, что мерлин примет эту дрожь за свидетельство страсти, а не торжества... "Теперь он будет моим душою и телом - и этого не придется долго ждать!"
Но пока что переходить к решительным действиям было рано. Приобретенная на Авалоне способность чувствовать в крови движение светил говорила Нимуэ, что луна прибывает; столь могущественную магию можно было вершить лишь в новолуние, в тот миг затишья, когда свет Владычицы не изливается на мир и становятся ведомы ее потаенные цели.
До этих пор нельзя допускать, чтобы страсть мерлина - или ее сочувствие к нему - возросли чрезмерно.
"Он пожелает меня в полнолуние; узы, что плету я, подобны обоюдоострому клинку, веревке о двух концах... Я тоже пожелаю его - это неизбежно". Чтобы заклинание подействовало, оно должно затрагивать двоих - того, кто его накладывает, и того, на кого оно накладывается. И Нимуэ во вспышке ужаса осознала, что чары, над которыми она трудилась, подействуют и на нее - и свяжут ее. Она не сможет изобразить страсть и желание - ей придется их ощутить. Сердце ее сжалось от страха. Нимуэ поняла, что хоть мерлин и сделается беспомощной игрушкой в ее руках, - но может случиться и так, что и он получит столь же безграничную власть над нею. "Что же тогда со мною будет... О Богиня, Матерь! , эта цена слишком высока... да минет меня эта участь! Нет, не надо, я боюсь!.."
- Нимуэ, милая моя, - сказала Гвенвифар, - раз уж ты взяла арфу, может, ты сыграешь и споешь мне?
Нимуэ застенчиво взглянула на мерлина из-под распущенных волос, крылом спустившихся ей на лицо, и несмело произнесла:
- А может, не надо?..
- Сыграй, прошу тебя, - произнес мерлин. - У тебя прекрасный голос, и я готов поклясться, что твои руки способны сотворить настоящее волшебство при помощи этих струн...
"О да - если будет со мною милость Богини!" Нимуэ коснулась струн, и только сейчас вспомнила, что ей нельзя играть ничего из песен Авалона - Кевин узнает их. Она заиграла застольную песню, которую услышала уже здесь, при дворе, - с несколько неподобающими для юной девушки словами. Нимуэ заметила, что ее выбор шокировал Гвенвифар, и подумала: "Отлично. Чем больше она будет возмущаться моим нескромным поведением, тем меньше она будет задумываться, что мною движет". Потом она запела песню, которую слышала от заезжего арфиста-северянина - печальную, заунывную песню рыбака, который вышел в море и смотрит на огонек, горящий в окне родного дома.
Допев, Нимуэ встала и робко взглянула на мерлина.
- Спасибо, что позволил мне поиграть на твоей арфе... Можно, я буду иногда брать ее, чтоб пальцы не потеряли гибкость?
- Я дарю ее тебе, - отозвался Кевин. - Теперь, когда я услыхал, какую музыку ты способна из нее извлечь, эта арфа уже не будет принадлежать никому другому. Возьми, прошу тебя, - у меня много арф.
- Ты так добр ко мне, - застенчиво произнесла девушка. - Но прошу тебя, хоть я теперь и могу играть сама, не покидай меня и не лишай радости слышать твое пение.
- Я всегда готов играть для тебя - тебе стоит лишь попросить, - ответил Кевин, и Нимуэ знала, что слова эти идут из самой глубины его сердца. Она подалась вперед, чтоб забрать арфу, и постаралась при этом коснуться мерлина - словно бы ненароком.
- Слова бессильны выразить всю глубину моей благодарности, - тихо, чтоб не услышала Гвенвифар, произнесла девушка. - Быть может, придет час, и я смогу выразить ее более подобающим образом.
Кевин потрясенно взглянул на девушку, и Нимуэ поймала себя на том, что смотрит на него столь же пристально.
"Воистину, это заклятие - обоюдоострый клинок. Я - тоже его жертва".
Мерлин ушел, а Нимуэ послушно уселась рядом с Гвенвифар и постаралась сосредоточиться на прядении.
- Как чудесно ты играешь, Нимуэ, - сказала Гвенвифар. - Можно даже не спрашивать, у кого ты училась... Я как-то слыхала эту песню о рыбаке от Моргейны.
- Расскажи мне о Моргейне, - Попросила Нимуэ, стараясь не глядеть в глаза королеве. - Она покинула Авалон еще до того, как я приехала туда. Она была замужем за королем... Лотиана, кажется?..
- Северного Уэльса, - поправила ее Гвенвифар.
Хоть Нимуэ и сама все это знала, все же просьба ее была . продиктована не одним лишь притворством. Моргейна по-прежнему оставалась для нее загадкой, и девушке очень хотелось узнать, какой же виделась леди Моргейна тем, кто встречался с нею в этом мире.
- Моргейна была одной из моих придворных дам, - тем временем начала рассказывать Гвенвифар. - Я приняла ее в свою свиту по просьбе Артура в день нашей с ним свадьбы. Конечно, они выросли порознь, и Артур ее почти не знал, но все-таки...
В свое время Нимуэ обучили угадывать человеческие чувства, и теперь, внимательно слушая королеву, девушка поняла, что за неприязненным отношением Гвенвифар к Моргейне таится и кое-что иное - уважение, глубокое почтение, смешанное со страхом, и даже своего рода нежность. "Не будь Гвенвифар такой фанатичной, такой безмозглой христианкой, она полюбила бы Моргейну всем сердцем".
Что ж, по крайней мере, пока Гвенвифар рассказывала о Моргейне - хоть она и считала сестру короля злой колдуньей, - она не несла всей той благочестивой чуши, что надоела Нимуэ почти до слез. Но девушка не могла сосредоточиться на рассказе королевы. Она изображала горячую заинтересованность, издавала удивленные возгласы, когда повествование того требовало, - но душа ее была охвачена смятением.
"Мне страшно. Может случиться так, что я не просто привяжу мерлина к себе, но и сама окажусь его рабыней и жертвой...
Богиня! Великая Матерь! Не мне должно предстать перед ним, но тебе..."
Луна прибывала. До полнолуния оставалось всего четыре дня, и Нимуэ уже чувствовала, как в ней нарастает волнение. Она думала о сосредоточенном лице мерлина, его прекрасных глазах, чарующем голосе - и понимала, что и сама безнадежно запуталась в паутине собственного заклятия. Изуродованное тело Кевина давно уже не вызывало у нее ни малейшего отвращения, зато она остро ощущала жизненную силу, бурлящую в этом теле.
"Я отдамся ему в новолуние, - подумала Нимуэ, - и наши жизни сольются в один поток, и мои цели станут его целями, и мы сделаемся единой плотью..." Тело ее изнемогало от желания, острого до боли; ей хотелось, чтоб нежные руки Кевина ласкали ее, хотелось почувствовать на своих губах его дыхание. Нимуэ изнывала от жажды и знала, что чувства эти - по крайней мере, отчасти, - это отголосок его желания и неверия в свои силы. Магическая связь, созданная Нимуэ, заставляла ее ощущать мучения Кевина как свои.
"Когда вместе с луною жизнь войдет в полную силу, Богиня примет тело своего возлюбленного..."
В этом не было ничего такого уж невероятного. Отец Нимуэ - поборник королевы и лучший друг короля. А Кевину не запрещено жениться - он ведь мерлин, а не христианский священник. Все придворные сочтут этот брак вполне достойным, хоть некоторые дамы и будут ужасаться при мысли о том, что ее нежное тело достанется человеку, которого они считают чудовищем. Артур наверняка знает, что Кевин не может вернуться на Авалон - после того-то, что он совершил! - но и при дворе Кевин занимает почетное место королевского советника. И нет музыканта, который мог бы сравниться с ним. "Должно ведь где-то найтись место и для нас... место и наша доля счастья... в полнолуние, когда мир полнится жизненной силой, мы сможем зачать ребенка... и я с радостью буду носить его... Кевин ведь не родился калекой - его изуродовали в детстве... его сын будет красивым..." Но тут Нимуэ заставила себя остановиться; разгулявшееся воображение начало беспокоить ее. Нельзя допустить, чтоб собственное заклинание столь крепко связало ее! Она должна держать себя в руках, хоть прибывающая луна и заставляет ее кровь бурлить в жилах. Она должна ждать, ждать...
Ждать, как ждала она все эти годы... Существует магия, что приходит лишь тогда, когда отдаешься жизни во всей ее полноте. Жрицы Авалона испытывали это чувство, когда, лежа в белтайнских полях, пробуждали в своем теле и сердце жизнь Богини... Но была в этом и более глубинная магия, идущая от сдерживаемой силы. Христиане тоже знали об этом - недаром ведь они настаивали, чтоб их святые девы жили в целомудрии и уединении, дабы пылало в них тайное пламя укрощенной силы. А священники их могли выплескивать всю сбереженную силу во время христианских таинств - что они и делали. Вот так же Нимуэ ощущала силу в каждом жесте, каждом слове Враны; старая жрица никогда не тратила слова понапрасну, но когда Врана все же позволяла своей силе проявиться, та изливалась с неимоверной мощью. Даже сама Нимуэ, после того как ей запретили общаться с другими девушками и участвовать в обрядах, не раз, сидя в храме, чувствовала, как текущая в ее жилах жизненная сила набирает такую мощь, что Нимуэ готова была в любой момент разразиться истерическими воплями или начать рвать на себе волосы, - почему ее обрекли на эту участь, почему она должна, не зная передышки, нести эху чудовищную ношу? Но Нимуэ верила Богине и подчинялась своим наставникам; и вот теперь ей доверили великое дело, и нельзя допустить, чтобы она подвела всех из-за собственной слабости.
Она была сейчас словно сосуд, наполненный силой, - словно Священная реликвия, грозящая смертью неосторожному непосвященному, дерзнувшему коснуться ее, - и вся эта сила, накопленная за годы подготовки, понадобится ей, чтоб привязать мерлина к себе... Но ей следует дождаться нужного расположения светил; в новолуние она сможет воспользоваться потоком силы, исходящей с обратной стороны луны... не плодородие - бесплодность, не жизнь всего сущего - темная магия, превосходящая древностью сам род людской...
Но мерлин сведущ в таких вещах. Он знает о старинном проклятии новолуния и бесплодного чрева... Значит, следует очаровать его до такой степени, чтоб ему даже в голову не пришло задуматься, отчего вдруг Нимуэ отказала ему в полнолуние, но сама стала искать его при ущербной луне. Впрочем, у нее имеется одно преимущество: мерлин не знает, что она в этом разбирается, он никогда не видел ее на Авалоне. И все же эти узы действуют в обе стороны, и если она может читать его мысли, то и ее разум открыт для мерлина. Нужно каждое мгновенье быть начеку - иначе Кевин заглянет ей в душу и узрит ее подлинные цели.
"Нужно добиться, чтоб он себя не помнил от желания, чтоб позабыл... позабыл все, чему его учили на Авалоне". И в то же время ей следует сдерживать свое желание и не позволять, чтоб ей передалось желание Кевина. Нелегкая задача.
Нимуэ принялась обдумывать очередные свои уловки. "Расскажи мне о своем детстве, - попросит она. - Расскажи, как случилось, что ты столь тяжко пострадал". Сочувствие позволит надежно его связать - Нимуэ поняла это в тот самый миг, как впервые коснулась мерлина кончиками пальцев... И, к отчаянью своему, она поняла, что изыскивает причины оказаться рядом с ним, прикоснуться к нему - не ради порученного ей дела, а ради терзающего ее желания.
"Смогу ли я сплести эти чары, не погубив себя?"

***

- Тебя не было на пиру у королевы, - негромко произнес мерлин, глядя Нимуэ в глаза. - А я написал для тебя новую песню... Было полнолуние, а в луне кроется великая сила, леди...
Нимуэ - само внимание - взглянула на него.
- В самом деле? Я об этом почти ничего не знаю... а ты - волшебник, лорд мой мерлин? Я иногда чувствую себя такой беспомощной, словно ты околдовал меня...
Нимуэ нарочно пряталась в полнолуние: она была твердо уверена, что если в это время мерлин заглянет ей в глаза, то сможет прочесть ее мысли, - а может, и догадаться о ее целях. Теперь же, когда пик магических сил миновал, ей, быть может, и удастся уследить за собой.
- Тогда спой мне свою песню сейчас.
Нимуэ уселась и приготовилась слушать; она ощущала, что все ее тело дрожит от прикосновения мерлина, подобно струнам арфы.
"Я не смогу этого вынести, просто не смогу... Как только настанет новолуние - нужно действовать". Девушка знала: еще одно полнолуние - и поток неистового желания, разбуженный ею же, подхватит и унесет ее. "... Ия никогда уже не смогу предать его... я вечно буду принадлежать ему, и в этой жизни, и в будущих..."
Она коснулась шишковатого запястья Кевина, и это прикосновение пронзило ее мучительным ощущением неутоленного желания. По тому, как внезапно расширились зрачки Кевина, как он резко втянул в себя воздух, Нимуэ догадывалась, каково сейчас мерлину.
По нерушимому закону судьбы, подумала Нимуэ, предательство никогда не останется безнаказанным. Богиня заставит всякого расплатиться за него сторицей, во многих жизнях. Предатель и преданный на тысячу лет окажутся связаны любовью и ненавистью. Но ведь она поступает так по велению Богини, ее послали, чтоб покарать изменника... значит ли это, что и ее тоже ждет кара? Если да, то, значит, справедливости нет даже в царстве богов...
"Христос говорит, что искреннее раскаяние искупает любой грех..."
Но нет, судьбу и законы вселенной так просто не отменишь. Звезды не остановятся в небе лишь потому, что кто-то крикнет им: "Стой!"
Что ж, значит, так тому и быть. Возможно, она обречена предать мерлина, и причиной тому - деяние, совершенное кем-то из них двоих еще в те времена, когда море еще не поглотило древнюю землю, ныне скрытую волнами. Такова была ее судьба, и Нимуэ не смела спрашивать, чем она ее заслужила. Мерлин перестал играть и бережно обнял ее; и Нимуэ, едва ли осознавая, что делает, коснулась губами его губ. "Свершилось. Отступать уже поздно".
Нет. Отступать было поздно уже тогда, когда она, склонив голову, согласилась исполнить дело, возложенное на нее Моргейной. Поздно было уже тогда, когда она поклялась в верности Авалону...
- Расскажи о себе, - шепотом попросила она. - Я хочу знать о тебе все, мой лорд...
- Не зови меня так. Мое имя - Кевин.
- Кевин... - произнесла Нимуэ, подбавив в голос нежности и снова коснувшись его руки.
День за днем плела она это заклятие, состоявшее из прикосновений, взглядов, шепота - а луна все убывала и убывала. После того первого, мимолетного поцелуя Нимуэ отстранилась от мерлина, сделав вид, будто он напугал ее. "Это правда. Но себя я боюсь куда сильнее, чем его". Никогда, никогда за все годы жизни в уединении ей даже в голову не приходило, что она способна испытывать такую страсть, такую жажду. Нимуэ знала, что ее чары действуют теперь на обоих, усиливая все чувства. Однажды, распаленный сверх меры ее нежным шепотом и прикосновением волос девушки к его лицу - Кевин сидел в этот момент за арфой, а Нимуэ склонилась над ним, - мерлин привлек ее к себе с такою силой, что Нимуэ и вправду испугалась и принялась отчаянно вырываться.
- Нет, нет, я не могу... ты забываешься... пожалуйста, отпусти!.. - вскрикнула Нимуэ, но мерлин лишь крепче обнял ее, уткнулся лицом к ней в грудь и принялся осыпать ее поцелуями. Девушка тихо заплакала. - Нет, нет, я боюсь, боюсь...
Лишь после этого Кевин отпустил ее, отвернулся и застыл в оцепенении. Дыхание его сделалось хриплым и учащенным. Он посидел несколько мгновений, зажмурившись и уронив руки, потом пробормотал:
- Возлюбленная моя, моя бесценная птичка, радость сердца моего... прости... прости меня.
Нимуэ поняла, что даже ее собственный, подлинный страх можно обернуть на пользу делу.
- А я тебе доверяла, - прошептала она. - Я тебе доверяла...
- А зря, - хрипло отозвался мерлин. - Я - всего лишь мужчина, не более того - но и не менее... - В голосе его зазвучала такая горечь, что Нимуэ съежилась. - Я - мужчина, я создан из плоти и крови, и я люблю тебя, Нимуэ, - а ты играешь со мной, словно с комнатной собачонкой, и ждешь, что я буду послушным, словно выхолощенный пони... Неужто ты думаешь, что я, сделавшись калекой, перестал быть мужчиной?
Нимуэ прочла в его сознании воспоминания - отчетливые, словно отражение в зеркале, - о том моменте, когда он сказал почти те же самые слова первой в его жизни женщине, что пришла к нему; она увидела Моргейну его глазами - не ту Моргейну, которую знала сама Нимуэ, а пленительную темноволосую женщину, прекрасную и пугающую. Кевин боготворил ее - и боялся, ибо даже в угаре страсти помнил, сколь внезапным бывает удар молнии...
Нимуэ протянула руки к Кевину и заметила, что они дрожат, и поняла: нельзя допустить, чтоб он понял, почему она дрожит. Тщательно оградив свои мысли, девушка произнесла:
- Я... я не подумала об этом... Прости меня, Кевин. Я... я ничего не могу с собой поделать...
"И это - правда. О, Богиня - чистейшая правда! Хоть и не та, в которую он верит. Я говорю одно, а он слышит совсем другое".
И все же, несмотря на всю силу сочувствия и вожделения, владевших ею, к чувствам Нимуэ примешался оттенок презрения. "А иначе я могла бы и не выдержать, не справиться со своим делом... Но человек, позволяющий своему вожделению так безраздельно властвовать над ним, - ничтожество... Я тоже дрожу, я истерзана... но я не позволю, чтоб желания тела повелевали мною..."
Вот зачем Моргейна вручила ей ключ к душе этого человека, отдавая его на милость Нимуэ! Настал час произнести слова, что закрепят заклинание, - и Кевин окажется в полной ее власти; тогда Нимуэ сможет отвезти его на Авалон, и рок свершится.
"Притворись! Прикинься такой же бестолковой, как все эти девицы из свиты Гвенвифар, у которых только и ума, что между ног!"
- Я... прости меня, - запинаясь, произнесла Нимуэ. - Я понимаю, что ты - мужчина... прости, что я испугалась... - Девушка подняла голову и искоса посмотрела на Кевина через завесу волос. Она не смела взглянуть прямо в глаза мерлину - боялась, что тогда она не выдержит и сознается в своей двуличности и выложит всю правду. - Я... я... правда, я хотела, чтоб ты поцеловал меня, но потом ты сделался таким неистовым, и я испугалась. Ведь мы сидим в таком месте - нас в любой момент может кто-нибудь увидеть, и королева рассердится на меня - я ведь принадлежу к ее свите, а она запрещала нам заигрывать с мужчинами...
"Неужто у него достанет глупости поверить такой чуши?"
- Бедная моя! - сокрушенно воскликнул Кевин, целуя руки, Нимуэ. - Я напугал тебя, я повел себя, как животное... Но я так тебя люблю... Я так люблю тебя, что не могу этого вынести! Нимуэ, неужто ты так сильно боишься гнева королевы? Я не могу... - Он умолк на миг, чтоб перевести дыхание, и повторил уже более твердо:
- Я не могу так жить... Неужто ты хочешь, чтоб мне пришлось покинуть двор? Никогда, никогда я... - Он снова умолк и крепко сжал руки девушки. - Я не могу жить без тебя. Я добьюсь тебя или умру. Неужто тебе ни капли меня не жаль, возлюбленная моя?
Нимуэ опустила глаза и глубоко вздохнула, следя исподтишка за искаженным лицом мерлина и его учащенным дыханием. В конце концов она прошептала:
- Что я могу тебе сказать?
- Скажи, что любишь меня!
- Я люблю тебя. - Нимуэ знала, что голос ее звучит, как голос человека, находящегося под воздействием заклятия. - Ты же знаешь, что люблю.
- Скажи, что отдашь мне всю свою любовь, скажи, что... ах, Нимуэ, Нимуэ, ты так молода и прекрасна, а я так уродлив и искалечен! Я не могу поверить, что я хоть что-то значу для тебя. Даже сейчас мне кажется, что я сплю - или что ты решила завлечь меня просто ради забавы, чтоб посмотреть на чудище, что будет пресмыкаться у твоих ног.
- Нет! - воскликнула Нимуэ и тут же, словно испугавшись собственной смелости, быстро коснулась губами глаз мерлина - точно две ласточки присели и тут же вспорхнули.
- Нимуэ, ты разделишь со мною ложе?
- Я боюсь... - прошептала Нимуэ. - Нас могут увидеть, и я не смею вести себя так свободно. - Она изобразила детскую капризную гримаску. - Если нас застанут, все только лишний раз уверятся, что ты - настоящий мужчина, и никому и в голову не придет бранить или стыдить тебя. Но я - я девушка, и меня станут обзывать распутницей и показывать на меня пальцами...
По щекам Нимуэ потекли слезы, но в душе она ликовала. "Теперь он уже не вырвется из моих сетей!"
- Я сделаю все, что угодно, лишь бы только утешить и защитить тебя! - воскликнул Кевин, и голос его был полон искренности.
- Я знаю, мужчины любят похваляться своими победами над девушками, - сказала Нимуэ. - Вдруг ты примешься хвастать, что добился благосклонности родственницы самой королевы и похитил ее девственность?
- Поверь мне, молю, поверь... Что мне сделать? Как доказать, что я говорю правду? Ты же знаешь, что я принадлежу тебе - всем сердцем, телом и душою...
На миг Нимуэ охватил гнев. "Не нужна мне твоя проклятая душа!" - подумала она, чувствуя, что вот-вот расплачется от напряжения и страха. Кевин обнял ее и прошептал:
- Когда? Когда ты будешь моею? Что я должен сделать, чтоб ты поверила в мою любовь?
Поколебавшись, Нимуэ произнесла:
- Я не могу позвать тебя к себе. Я сплю в одной комнате с четырьмя другими дамами из свиты королевы, и стражники заметят всякого, кто попытается пройти туда...
Кевин снова принялся покрывать ее руки поцелуями.
- Бедная моя малышка, я никогда не стану навлекать на тебя позор. У меня есть своя комната - маленькая, словно конура, да и то ее отдали мне в основном потому, что никто из придворных не пожелал поселиться вместе со мной. Не знаю, посмеешь ли ты прийти туда...
- Наверняка можно придумать что-нибудь еще... - прошептала Нимуэ, стараясь, чтоб голос ее был тих и нежен. "Проклятие! Не могу же я предложить это прямо - мне ведь необходимо притворяться невинной дурочкой!" - Мне кажется, во всем замке нет такого места, где мы были бы в безопасности, но все же...
Поднявшись, Нимуэ прижалась к сидящему мерлину, легонько толкнувшись грудью.
Кевин стремительно обнял девушку, зарывшись лицом ей в грудь. Плечи его задрожали. Потом он произнес:
- В это время года... Сейчас тепло и сухо. Осмелишься ли ты выйти вместе со мной из замка, Нимуэ?
- С тобой, любовь моя, я осмелюсь пойти куда угодно, - наивно пробормотала девушка.
- Тогда - сегодня ночью?
- Ой, луна такая яркая, - вздрогнув, прошептала Нимуэ. - Нас могут увидеть... Давай подождем несколько дней, пока луна не исчезнет...
- Пока настанет новолуние...
Кевина передернуло. Это был опасный момент: рыба, которую Нимуэ так старательно приманивала, могла сейчас сорваться с крючка, вырваться из сети и уйти на волю. В новолуние на Авалоне жрицы уединялись и на время отказывались от каких бы то ни было магических действий... Но мерлин не знал, что она жила на Авалоне.
Что же возобладает в нем - страх или вожделение? Нимуэ застыла недвижно, лишь пальцы ее слегка подрагивали в ладонях мерлина.
- Новолуние - опасное время... - произнес Кевин.
- Но я боюсь, что нас увидят... Ты не представляешь, как разгневается на меня королева, если узнает, что я от любви к тебе позабыла про стыд... - сказала Нимуэ, чуть теснее прижавшись к мерлину. - Ведь мы с тобой не нуждаемся в луне, чтоб видеть друг друга...
Кевин обнял ее еще крепче и принялся жадно целовать грудь Нимуэ. Потом он прошептал:
- Любимая, малышка моя, пусть будет, как ты хочешь... полнолуние, новолуние - не важно...
- А потом ты увезешь меня из Камелота? Я не хочу позориться...
- Увезу, куда ты захочешь, - сказал Кевин. - Клянусь тебе в этом... Хочешь - поклянусь твоим богом?
Прижавшись к нему и зарывшись пальцами в его прекрасные кудри, Нимуэ прошептала:
- Христианский бог не любит влюбленных и терпеть не может, когда женщины возлежат с мужчинами... поклянись своим богом, Кевин, поклянись змеями, которых ты носишь на запястьях...
- Клянусь! - так же шепотом отозвался мерлин, и от звука клятвы воздух вокруг них словно подернулся рябью.
"Глупец! Ты поклялся своей смертью!"
Нимуэ содрогнулась, но Кевин, судя по всему, не замечал сейчас ничего, кроме груди девушки - Нимуэ чувствовала его горячее дыхание и жадные поцелуи. Теперь, когда девушка пообещала ему свою любовь, мерлин спешил воспользоваться дарованной привилегией - целовать, гладить, ласкать ее.

Предыдущая страница 15 Следующая страница


Пленник дуба 16

- Не знаю, где взять мне сил, чтоб дождаться этой минуты.
- И мне, - тихо произнесла Нимуэ. И это было чистой правдой.
"Я должна, должна это свершить!"
Даже не видя луны, Нимуэ могла точно сказать, что новолуние наступит три дня спустя, через два часа после заката; от убывания луны девушка чувствовала себя слабой - как будто сама жизнь утекала из ее жил. Эти три дня Нимуэ почти не вставала с постели. Она сказалась больной, и это было не так уж далеко от истины. Оставаясь в одиночестве, девушка брала в руки арфу Кевина и погружалась в размышления, заполняя эфир магическими узами, что связывали теперь их двоих.
Новолуние - зловещее время, и Кевин это знал не хуже самой Нимуэ; но обещание любви ослепило его, и мерлин позабыл обо всем на свете.
Занялось утро того дня, когда должно было наступить новолуние; Нимуэ ощущала это всем телом. Девушка сготовила себе травяной отвар, чтоб оттянуть начало ежемесячного кровотечения. Ей не хотелось ни отпугивать Кевина видом крови, ни рисковать - вдруг он вспомнит об авалонских запретах? Надо как-нибудь отвлечься от мыслей о плотской стороне предстоящей встречи. Нимуэ знала, что она, несмотря на все пройденное обучение, остается той самой робкой, боязливой девственницей, которую изображает. Что ж, тем лучше - значит, ей не нужно притворяться. Можно просто оставаться собою - девушкой, что в первый раз отдается мужчине, любимому и желанному. А дальше... Что ж, дальше будет так, как судила ей Богиня.
Нимуэ едва дождалась вечера. Никогда еще болтовня дам из свиты Гвенвифар не казалась ей такой бессмысленной и скучной. После обеда она попыталась было прясть, но прялка валилась у нее из рук. Тогда Нимуэ принесла арфу - подарок Кевина - и принялась играть и петь для дам; но и это было нелегко, ведь ей нельзя было петь авалонские песни, а только они и шли сейчас ей на ум. Но вот наконец даже этот бесконечный день начал клониться к вечеру. Нимуэ вымылась, надушилась и, спустившись в зал, села рядом с Гвенвифар; ей было дурно, у нее кружилась голова, а грубые манеры обедающих и возня собак под столом вызывали у нее отвращение. Кевин сидел среди прочих королевских советников, рядом со священником, что исповедовал некоторых из дам королевы. Он донимал и Нимуэ: почему она не ищет духовного наставничества? Когда девушка ответила, что не нуждается в нем, священник уставился на нее столь мрачно, словно узрел перед собою худшую из грешниц. Кевин. Нимуэ буквально чувствовала прикосновение его нетерпеливых рук к ее груди, а когда он смотрел на нее, девушке казалось, что все вокруг слышат: "Сегодня ночью? Сегодня ночью, возлюбленная. Сегодня ночью".
"О, Богиня, но как же я смогу поступить так с человеком, который любит меня, который доверил мне свою душу... Я поклялась. Я должна сдержать клятву, иначе я сама стану предательницей".
Они встретились на мгновение в нижней части зала, когда дамы королевы расходились по своим покоям.
- Я спрятал наших лошадей за воротами, в лесу, - быстро, едва слышно произнес Кевин. - А потом... - голос его дрогнул. - Потом я отвезу тебя туда, куда ты пожелаешь, леди.
"Ты не представляешь, куда я тебя поведу". Но отступать было поздно.
- О, Кевин, я... я люблю тебя! - отозвалась Нимуэ и, не сдержавшись, заплакала. Она знала, что говорит чистую правду. Она приложила все усилия, чтоб их сердца слились воедино - но как же теперь она перенесет разлуку с Кевином? Этого Нимуэ даже представить себе не могла. Ей казалось, будто сегодня вечером сам воздух дышит магией, и все окружающие должны видеть плывущее марево и тьму, что сгущается над ней.
Надо сделать так, чтоб все думали, будто она удалилась с каким-нибудь поручением. Нимуэ сказала дамам, делившим с нею комнату, что идет к жене одного из дворецких, полечить ее от зубной боли, и вернется не скоро. Затем, прихватив самый темный свой плащ и повесив на пояс маленький серповидный нож, полученный после посвящения, девушка выскользнула за дверь. Но потом, свернув за угол и остановившись в темноте, Нимуэ переложила нож в поясную сумку. Кевин не должен его видеть, как бы ни обернулось дело.
"Если я не смогу прийти на встречу, Кевин умрет от разрыва сердца, - подумала Нимуэ. - И даже не узнает, как ему повезло.
Темнота. Во дворе темно - хоть глаз выколи. Ни лучика, лишь тусклый, рассеянный свет звезд. Нимуэ осторожно пробиралась вперед; ее начала бить дрожь. Но вскоре до нее долетел приглушенный голос Кевина:
- Нимуэ!
- Это я, возлюбленный.
"Что будет худшим вероломством - нарушить клятву, что я дала Авалону, или продолжать лгать Кевину? И то и другое отвратительно... Но можно ли свершить справедливость при помощи лжи?"
Кевин взял Нимуэ за руку, и от прикосновения его горячей руки кровь закипела в ее жилах. Магия этого часа крепко опутала их обоих. Кевин вывел девушку за ворота; они спустились по склону крутого холма, возносившего к небу древнюю твердыню Камелота. Зимой окрестности Камелота делались топкими, а иногда под холмом текла настоящая река, но сейчас стояла сушь, и лишь буйные, пышные травы свидетельствовали, что край этот оставался влажным. Кевин ввел Нимуэ в рощу.
"О, Богиня, я всегда знала, что распрощаюсь со своей девственностью в роще... но мне и в голову не приходило, что в это будут вовлечены чары новолуния..."
Кевин привлек девушку к себе и поцеловал. Казалось, будто тело его изнутри охвачено огнем. Кевин расстелил их плащи на земле и снял с Нимуэ платье; когда мерлин принялся возиться со шнуровкой платья, искалеченные его руки так дрожали, что Нимуэ пришлось самой распустить ее.
- Хорошо, что сейчас темно, - не своим голосом произнес Кевин. - Мое изуродованное тело не испугает тебя...
- Все, что связано с тобою, не может меня испугать, любовь моя, - прошептала Нимуэ и обняла Кевина. В этот миг она, опутанная собственным заклинанием, говорила от всего сердца, и знала, что этот человек принадлежит ей безраздельно, душою и телом. Но, несмотря на всю свою магию, Нимуэ оставалась юной неопытной девушкой, и прикосновение затвердевшего мужского достоинства Кевина заставило ее испуганно отпрянуть. Кевин принялся успокаивать ее, ласкать и целовать, а Нимуэ чувствовала, как горит в ней это мгновение безвременья, как сгущается тьма и наступает час колдовства. И в тот миг, когда чародейские силы достигли вершины, Нимуэ привлекла Кевина к себе. Она не могла больше медлить. Как только в небе появится молодая луна, она потеряет большую часть своей силы. Почувствовав ее дрожь, Кевин пробормотал:
- Нимуэ, Нимуэ... малышка моя... ты ведь девушка... Если хочешь, мы можем... можем просто доставить удовольствие друг другу... мне не обязательно похищать твою невинность...
Нимуэ едва не расплакалась. Ведь он обезумел от вожделения - и все же находит в себе силы заботиться о ней! Но она лишь воскликнула:
- Нет! Нет! Я хочу тебя! - и яростно привлекла Кевина к себе, помогая ему войти. Нимуэ почти обрадовалась боли, внезапно пронзившей ее тело. Эта боль, кровь, накалившееся до предела неистовое желание Кевина пробудило и в ней некое подобие неистовства, и Нимуэ, вцепившись в мерлина, принялась подбадривать его страстными возгласами. Но в тот самый миг, когда он почти достиг вершины наслаждения, Нимуэ отстранила задыхающегося любовника и прошептала:
- Поклянись! Ты мой?
- Клянусь! Я не могу сдержаться... не могу... позволь...
- Подожди! Ты поклялся! Ты - мой! Повтори!
- Клянусь, клянусь душой...
- И в третий раз - ты мой!..
- Я твой! Клянусь!
И Нимуэ почувствовала, как Кевин содрогнулся от страха, поняв, что же произошло. Но теперь он оказался во власти собственной безумной страсти; он продолжал яростно двигаться, тяжело дыша и вскрикивая, словно от невыносимой муки. И в последний миг новолуния Нимуэ ощутила, как заклятие обрушилось на нее, - и в то же мгновение Кевин вскрикнул и рухнул поверх ее податливого тела, и Нимуэ почувствовала, как его семя толчками изливается в нее. Кевин лежал недвижно, словно мертвый; Нимуэ дрожала, и дыхание ее было прерывистым, словно после тяжелой работы. Она не испытывала никакого удовольствия, о котором болтали женщины, но в этом было нечто большее - безграничное торжество. Заклинание сгустилось вокруг них, и Нимуэ сейчас владела и духом, и душою Кевина, и самой его сутью. В тот самый миг, когда луна начала прибывать, Нимуэ почувствовала на своей руке семя Кевина, смешанное с ее девственной кровью. Нимуэ омочила пальцы в этой смеси и коснулась лба Кевина, и это прикосновение закрепило заклятье. Кевин сел, вялый и безжизненный.
- Кевин! - окликнула его Нимуэ. - Садись на коня и поезжай.
Мерлин поднялся на ноги; движения его были медленны и скованны. Он повернулся к лошади, и Нимуэ поняла, что сейчас, когда он находится под воздействием заклинания, ей следует отдавать безукоризненно точные приказы.
- Сперва оденься, - велела она.
Кевин послушно натянул одежду и подпоясался. Он двигался напряженно, словно через силу, и в свете звезд Нимуэ увидела, как блестят его глаза. Теперь, очутившись под властью заклятья, Кевин понял, что Нимуэ предала его. От боли и безумной нежности у Нимуэ перехватило дыхание. Ей захотелось вновь уложить Кевина, и снять заклятье, и покрыть изуродованное лицо мерлина поцелуями, и оплакать их преданную любовь...
"Но я тоже связана клятвой. Это судьба".
Нимуэ оделась, уселась в седло, и они неспешно двинулись в сторону Авалона. На рассвете нужно быть на берегу. Моргейна пришлет за ними ладью.

***

За несколько часов до рассвета Моргейна пробудилась от тревожного, беспокойного сна и почувствовала, что Нимуэ исполнила порученное ей дело. Моргейна бесшумно оделась и разбудила Ниниану и приставленных к ней жриц. Те медленно спустились вслед за ней к берегу. Жрицы были облачены в темные платья и туники из пятнистых оленьих шкур; волосы их были заплетены в косу, и у каждой на поясе висел серповидный нож. Они молча ждали. Ниниана и Моргейна стояли впереди. Когда на небе зарделся первый отсвет зари, Моргейна отослала ладью на другой берег, и осталась стоять, глядя, как та скрывается в тумане.
Они ждали. Утро разгоралось, и в тот самый миг, когда солнце показалось из-за горизонта, ладья снова вынырнула из тумана. Нимуэ стояла на носу ладьи, закутавшись в плащ, высокая и стройная. Но Моргейна не могла разглядеть лица девушки - его скрывал низко опущенный капюшон. На дне ладьи виднелась скорчившаяся фигура.
"Что она с ним сделала? Он мертв или связан чарами?" И внезапно Моргейне захотелось, чтоб Кевин и вправду оказался мертв, чтоб он умер в отчаянье или ужасе. Дважды этот человек доводил ее до бешенства, дважды она обзывала его предателем - и вот в третий раз он действительно предал Авалон, похитив из тайника Священные реликвии. О, да, он заслужил смерти - даже той, которая поджидала его! Моргейна уже переговорила с друидами, и те единодушно согласились, чтобы изменник нашел свой конец в дубовой роще; скорая, милосердная смерть - не для него. Подобного предательства Британия не ведала со времен Эйлен, что тайно вышла замуж за сына римского проконсула и своими лживыми прорицаниями помешала Племенам восстать и сбросить владычество римлян. Эйлен умерла на костре, и три ее жрицы - вместе с нею. А деяние Кевина было не просто предательством, но еще и святотатством - как совершила святотатство Эйлен, выдавая свой голос за голос Богини. Такое нельзя оставлять безнаказанным.
Двое гребцов помогли мерлину подняться на ноги. Кевин был полураздет; неплотно подпоясанное одеяние едва скрывало наготу. Волосы растрепаны, лицо застыло... то ли Нимуэ чем-то опоила его, то ли околдовала. Кевин попытался шагнуть вперед, но, лишенный привычной опоры - своих палок, - потерял равновесие и схватился за первое, что попалось под руку. Нимуэ стояла, не шевелясь, не глядя на мерлина; она так и не сняла капюшон. Но тут первые солнечные лучи коснулись лица мерлина, и заклинание развеялось. Моргейна увидела, как в глазах его вспыхнул страх; Кевин осознал, где он находится и что произошло.
Мерлин, щурясь, взглянул на Нимуэ. А затем он в одно мгновенье осознал всю глубину своего падения; на лице его отразились потрясение и стыд, и Кевин опустил голову.
" Что ж, теперь он знает не только то, каково предавать, но то, и каково быть преданным".
Но потом Моргейна взглянула на Нимуэ. Девушка была бледна, в лице - ни кровинки, длинные волосы в беспорядке, хоть Нимуэ и пыталась их наспех заплести. Нимуэ взглянула на Кевина, губы ее задрожали, и девушка поспешно отвела взгляд.
"Так она тоже любит его! Чары подействовали и на нее! Мне следовало бы это предвидеть, - подумала Моргейна. - Ведь столь могущественное заклинание неизбежно подействует и на своего творца".
Но Нимуэ низко поклонилась Моргейне, как того требовали авалонские обычаи.
- Владычица и Матерь, - произнесла она бесцветным голосом, - я привела к тебе предателя, похитившего Священные реликвии.
Моргейна шагнула к девушке и обняла ее; Нимуэ съежилась от ее прикосновения.
- С возвращением тебя, Нимуэ, жрица, сестра, - сказала Моргейна и поцеловала девушку во влажную щеку. Она всей душой ощущала, как плохо сейчас Нимуэ.
"О Богиня, неужто это погубит и ее? Если так - слишком дорого мы заплатили за смерть Кевина".
- Идем же, Нимуэ, - с состраданием произнесла Моргейна. - Пусть сестры отведут тебя обратно в Дом дев. Твои труды окончены. Тебе нет нужды смотреть, что произойдет дальше, - ты исполнила свою часть работы. Довольно с тебя страданий.
- А что будет с... с ним? - прошептала Нимуэ. Моргейна прижала девушку к себе.
- Дитя, дитя, - пусть это тебя более не волнует. Ты мужественно исполнила свой долг, и этого довольно.
Нимуэ судорожно вздохнула, словно собираясь заплакать, но не заплакала. Она взглянула на Кевина, но тот не смотрел на нее, и в конце концов Нимуэ позволила двум жрицам увести себя. Девушку била такая дрожь, что сама она вряд ли смогла бы идти. Моргейна негромко велела сопровождающим:
- Не мучайте ее расспросами. Сделанного не воротишь. Оставьте ее в покое.
Когда Нимуэ ушла, Моргейна повернулась к Кевину. Она взглянула в глаза мерлину, и ее пронзила боль. Этот человек был ее любовником. Мало того - из всех мужчин лишь он один никогда не старался втянуть ее ни в какие интриги, никогда не пытался воспользоваться ее знатностью или высокопоставленным положением, никогда не просил у нее ничего, кроме любви. Он приехал за ней в Тинтагель, чтоб вернуть ее к жизни, он предстал перед ней в облике бога. Возможно, он был единственным ее другом в этой жизни.
Но все же Моргейна преодолела чудовищную боль, сдавившую ей горло, и произнесла:
- Ну что ж, Кевин Арфист, вероломный мерлин, лживый Посланец, - найдется ли у тебя, что сказать Ей, прежде чем ты встретишься с Ее карой?
Кевин покачал головой.
- Ничего такого, что показалось бы тебе заслуживающим внимания, Владычица Озера.
Сквозь боль, окутывавшую сознание Моргейны пробилось воспоминание: "Ведь это он первым назвал меня этим титулом".
- Быть по сему, - сказала Моргейна, чувствуя, что лицо ее закаменело. - Ведите его.
Кевин сделал шаг, затем вдруг повернулся и взглянул в лицо Моргейне, вызывающе вскинув голову.
- Нет, погодите! - воскликнул он. - Я все-таки нашел, что тебе сказать, Моргейна Авалонская! Когда-то я уже говорил тебе, что не пожалею жизни ради Богини. И теперь я скажу: все, что я сделал, я сделал ради Нее.
- Ты что, хочешь сказать, что ради Богини предал Священные реликвии в руки христианских священников?! - возмутилась Ниниана. Голос ее был исполнен презрения. - Так значит, ты не только клятвопреступник, но еще и безумец! Уведите предателя! - приказала она, но Моргейна жестом велела стражам подождать.
- Пусть говорит.
- Именно так, - сказал Кевин. - Владычица, однажды я уже сказал тебе: время Авалона истекло. Назареянин победил, и нам отныне предстоит уходить в туманы, все дальше и дальше, пока мы не превратимся в легенду, в сон. Неужто ты хочешь, чтоб Священные реликвии канули во тьму вместе с тобою? Или ты надеешься сохранить их до наступления нового рассвета, который не придет более? Даже если Авалону суждено погрузиться в забвение, Священные реликвии должны оставаться в мире и служить Божественной силе, какими именами ни нарекали бы ее люди. Мне это кажется правильным и справедливым. И благодаря моему деянию Богиня по крайней мере еще раз явила себя людям во внешнем мире - и это уже не изгладится из памяти людской. Люди будут помнить явление Грааля, моя Моргейна, - даже тогда, когда мы с тобой превратимся в легенды, что рассказывают зимой у очага, в детские сказки. Я думаю, это свершилось не зря - даже для тебя, Ее жрицы, несшей эту чашу. А теперь делайте со мной, что хотите.
Моргейна опустила голову. Воспоминания о тех мгновениях, когда она, став воплощением Богини, несла священную чашу, когда ее переполнял исступленный восторг, когда весь мир был открыт ей, - эти воспоминания пребудут с нею до конца жизни. И всякий, узревший это видение - что бы он ни сумел разглядеть, - изменился навеки. Но теперь она должна предстать перед Кевином в облике карающей Богини, Старухи Смерти, Свиньи, пожирающей своих поросят, Великой госпожи Ворон, Разрушительницы...
Но все же... Он ведь столь много отдал Богине. Моргейна протянула было руку к Кевину - и застыла, увидев под своей рукой череп. Некогда это видение уже являлось ей. "... он охвачен безумием близкой смерти, он видит собственную кончину, и я ее вижу... Однако, не следует заставлять его страдать, не следует подвергать пыткам. Он сказал правду. Он свершил то, что возложила на него Богиня - и теперь я должна поступить так же..." Прежде, чем заговорить, Моргейна подождала, дабы убедиться, что голос ее не дрогнет. Издалека донесся приглушенный раскат грома.
Наконец Моргейна произнесла:
- Богиня милосердна. Отведите его в дубовую рощу, как было решено, но убейте быстро, одним ударом. Похороните его под великим дубом - и пусть все держатся подальше от этого дерева, отныне и вовеки. Кевин, последний из Посланников Богини, - я проклинаю тебя. Ты забудешь все, что знал, и будешь возрождаться, не ведая ни священства, ни просветления. Все, чего ты добился в прошлых жизнях, будет перечеркнуто, и душа твоя вернется к состоянию рожденного в первый раз. Сто раз ты возродишься, Кевин Арфист, и в каждой жизни будешь искать Богиню, искать и не находить. Таково мое проклятие. Но вот что скажу я тебе напоследок, Кевин, бывший мерлин: если Богиня пожелает, она сама тебя найдет.
Кевин взглянул ей в глаза. Он улыбнулся, мягко и загадочно, и произнес - почти шепотом:
- Тогда прощай, Владычица Озера. Передай Нимуэ, что я любил ее... или, может, я сам ей об этом скажу.
И вновь донесся отдаленный рокот грома.
Моргейна содрогнулась, а Кевин, не оглядываясь более, захромал прочь. Стражи поддерживали его под руки.
"Почему мне так стыдно? Я ведь проявила милосердие. Я могла отдать его под пытки. Теперь меня тоже назовут предательницей и обвинят в малодушии, и скажут, что изменник должен был долго умирать в дубовой роще, молить о смерти и исходить криком, чтоб даже деревья содрогнулись... Неужто и вправду я лишь по слабости душевной пощадила человека, которого некогда любила? А вдруг Богиня пожелает покарать меня - за то, что я даровала ему легкую смерть? Что ж, даже если мне придется за это умереть той самой смертью, от которой я избавила Кевина, - да будет так".
Вздрогнув, Моргейна поглядела на небо - его быстро затягивали серые тучи. "Кевин страдал всю свою жизнь. Я не смогла бы добавить к этой судьбе ничего, кроме смерти". Небо прорезала вспышка молнии, и Моргейну пробрала дрожь - или причиной тому был холодный ветер, пригнавший с собою грозу? "Так уходит последний из великих мерлинов - в сопровождении бури, что обрушится сейчас на Авалон".
- Иди, - велела она Ниниане. - Проследи, чтоб мое приказание было исполнено в точности. Пусть его убьют одним ударом и сразу же похоронят.
Ниниана пытливо взглянула на Моргейну. Да что ж это такое?! Неужто всем на свете известно, что некогда они с Кевином были любовниками? Но Ниниана сказала лишь:
- А ты?
- Я пойду к Нимуэ. Ей я нужнее.
Но в комнате, что отвели Нимуэ в Доме дев, ее не оказалось, - да и вообще во всем доме. Моргейна стремглав кинулась под ливнем к стоящему на отшибе домику, где некогда жили Врана и Нимуэ. Но и там Нимуэ не было. Не было ее и в храме, а одна из жриц сообщила Моргейне, что Нимуэ не стала ни есть, ни пить и даже не захотела вымыться. Гроза разыгрывалась все сильнее, и с каждой вспышкой молнии дурные предчувствия Моргейны нарастали. Моргейна созвала всех храмовых служителей, чтоб отправить их на поиски. Но прежде, чем они успели приняться за дело, явилась Ниниана, бледная как мел, и с ней те люди, которых она отправила проследить, чтоб смерть Кевина свершилась в соответствии с повелением Моргейны.
- В чем дело? - ледяным тоном поинтересовалась Моргейна. - Почему мой приговор не исполнен?
- Его убили одним ударом, Владычица Озера, - прошептала Ниниана, - но в тот же самый миг с неба ударила молния и расколола великий дуб надвое. И теперь в священном дубе зияет огромная щель, от макушки и до самых его корней...
Моргейна почувствовала, как что-то стиснуло ей горло. "Что тут странного? Конечно, во время грозы бьют молнии, и молния всегда попадает в самое высокое дерево. Но эта гроза пришла в тот самый час, когда Кевин напророчил конец Авалона..."
Моргейна снова содрогнулась и обхватила себя за плечи, спрятав руки под плащ, чтоб никто не заметил ее дрожи. Как ей истолковать это знамение, - а ведь это, несомненно, было именно знамение, - чтоб его не связали с надвигающейся гибелью Авалона?
- Бог приготовил место для предателя. Похороните его в щели дуба.
Служители безмолвно поклонились и ушли, не обращая внимания на раскаты грома и хлещущий ливень. А охваченная смятением Моргейна вдруг поняла, что позабыла о Нимуэ. И внутренний голос сказал ей: "Слишком поздно..."
Нимуэ нашли лишь в полдень, когда гроза ушла и солнце выглянуло из-за туч, - в озере, среди тростника. Длинные волосы девушки покачивались на воде, словно водоросли, и оглушенная горем Моргейна даже не смогла пожалеть, что Кевин не в одиночестве ушел в тот сумрачный край, что лежит за порогом смерти.

Глава 12

В те унылые, безрадостные дни, последовавшие за смертью Кевина, Моргейне часто приходило в голову, что Богиня избрала ее, дабы ее руками уничтожить братство рыцарей Круглого Стола. Но почему Она пожелала уничтожить и Авалон?
"Я старею. Врана мертва, и Нимуэ, что должна была стать Владычицей после меня, тоже умерла. И Богиня никого больше не наделила пророческим даром. Кевин покоится, погребенный в стволе дуба. Во что же ныне превратился Авалон?"
Моргейне казалось, что мир изменяется, и та его часть, что осталась за туманами, движется все быстрее и быстрее. Уже никто, кроме самой Моргейны и двух старейших жриц, не мог открыть проход сквозь туманы, - да и незачем было. Иногда, отправляясь побродить, Моргейна обнаруживала, что не видит больше ни солнца, ни луны, и понимала, что ненароком пересекла границы волшебной страны. Но лишь изредка ей удавалось заметить среди деревьев кого-нибудь из фэйри, да и то краем глаза, и никогда больше она не видела владычицу.
Неужто и вправду Богиня покинула их? Некоторые девушки из Дома дев ушли обратно в большой мир, а иные заблудились в волшебной стране и так и не вернулись.
"Тогда, в Камелоте, когда я несла Грааль по пиршественному залу, Богиня в последний раз явилась в этот мир", - подумала Моргейна, но затем ее охватило замешательство. Действительно ли Богиня несла Грааль - или просто они с Браной сотворили иллюзию?
"Я воззвала к Богине и обнаружила ее в себе".
Моргейна знала, что никогда больше не сможет ни к кому обратиться за советом или утешением; теперь и то и другое она могла искать лишь в себе. Отныне ни жрица, ни пророк, ни друид, ни советник, ни даже сама Богиня не помогут ей - никто, кроме ее самой. А она осталась одна и не понимала, что делать дальше. Повинуясь многолетней привычке, Моргейна снова и снова взывала к Богине, моля наставить ее на путь истинный, но не получала ответа. Лишь изредка ей виделась Игрейна - не жена, а потом и вдова Утера, безропотно подчиняющаяся священникам, а ее мать, молодая и прекрасная, та самая женщина, что первой возложила на нее эту ношу, что велела ей заботиться об Артуре, а потом передала ее в руки Вивианы. А иногда вместо Игрейны ей являлась Вивиана, отправившая ее на ложе Увенчанного Рогами, или Врана, стоявшая рядом с ней в тот великий миг взывания к Богине.
"Они и есть Богиня. Они - и я. И иной Богини нет".
У Моргейны не было особой охоты заглядывать в волшебное зеркало, но все-таки каждое полнолуние она спускалась вниз, чтоб напиться из источника и взглянуть в воды озерца. Но являвшиеся ей картины были мимолетны и мучительны: рыцари Круглого Стола разъезжали по миру, ведомые снами, проблесками видений и Зрением, но никто из них так и не нашел истинного Грааля. Некоторые позабыли об изначальной цели и откровенно пустились на поиски приключений. Некоторые встретились с препятствиями, что были им не под силу, и умерли. Некоторые свершили добрые деяния, а некоторые - злые. Одному-двум пригрезился в религиозном прозрении собственный Грааль, и они тоже умерли. Иные, следуя за видениями, отправились с паломничеством в Святую землю. Иных же подхватил ветер, несшийся в эти дни над миром, и они удалились в глушь, поселились в пещерах или грубых хижинах и стали вести отшельническую жизнь, предаваясь покаянию - но что толкнуло их на этот путь, видение Грааля или иные причины, Моргейна не знала, да и не хотела знать.
Пару раз зеркало показывало ей знакомые лица. Она видела Мордреда, восседающего в Камелоте рядом с Артуром. В другой раз это оказался Галахад, разыскивающий Грааль; но больше
Моргейна его не видела. Уж не завершился ли этот поиск его гибелью?
А однажды она узрела Ланселета - полунагого, облаченного в звериные шкуры, косматого. Ни меча при нем не было, ни доспеха. Он мчался по лесу, и в глазах его сверкал огонь безумия. Что ж, Моргейна так и предполагала, что этот путь может привести лишь к безумию и отчаянью. И все же она каждое полнолуние пыталась вновь отыскать Ланселета при помощи зеркала, но все ее усилия долго оставались безрезультатны. Потом она все же узрела его - нагого, спящего на охапке соломы, а со всех сторон его окружали стены темницы... и больше Моргейна ничего не увидела.
"О боги, и он ушел!… и столь многие из рыцарей Артура!..
Воистину: не благословением стал Грааль для двора Артура - проклятием...
И это справедливо - предатель, замысливший осквернить святыню, заслуживает проклятия...
Но теперь Грааль навеки исчез с Авалона".
Долгое время Моргейна полагала, что Богиня перенесла Грааль в царство богов, чтоб никогда больше род людской не осквернил его, и ей это казалось правильным; ведь священная чаша была запятнана христианским вином, что неким образом являлось одновременно и вином, и кровью, и Моргейна понятия не имела, как ее очистить.
Доходили до Моргейны и отголоски вестей из внешнего мира - через членов старинного братства монахов, бывавших в свое время на Авалоне. Священники теперь утверждали, что на самом деле Грааль - подлинная чаша, из которой пил Христос во время Тайной вечери, и что она вознесена на небо, а потому ее никогда больше не узрят в этом мире. Но все же ходили слухи, будто Грааль видели на другом острове, Инис Витрин - он блистал в водах источника, того самого источника, который на Авалоне образовывал священное зеркало Богини; а потому священники на Инис Витрин начали называть его Источником Чаши.
Старые священники на некоторое время поселились на Авалоне. А до Моргейны снова и снова доходили слухи о Граале - чаша на миг появлялась на алтаре. "Должно быть, такова воля Богини. Они не смогут осквернить священную чашу". Но она не знала, действительно ли это происходило в древней церкви христианского братства... церкви, построенной на том же самом месте, что и церковь на другом острове, - но говорили, что, когда туманы редеют, члены древнего братства на Авалоне слышат, как монахи поют псалмы в своей церкви на Инис Витрин. А Моргейне вспоминался тот день, когда поредевшие туманы позволили Гвенвифар пройти на Авалон.
Она много размышляла над словами Кевина: "... туманы вокруг Авалона смыкаются".
А затем настал день, и что-то заставило Моргейну явиться на берег Озера, и ей не нужно было Зрение, чтоб сказать, кто плывет на ладье. Когда-то Авалон был и его домом. Ланселет сделался совсем седым и выглядел худым и изможденным, и, когда он сошел с ладьи на берег, Моргейна заметила, что в движениях его сохранилась лишь слабая тень былой легкости и изящества. Она шагнула навстречу, и взяла Ланселета за руки, и не увидела на его лице никаких следов безумия.
Ланселет взглянул ей в глаза, и внезапно Моргейна почувствовала себя юной, как в те времена, когда Авалон был храмом, заполненным жрицами и друидами, а не заброшенным островом, уходящим все дальше и дальше в туманы вместе с горсткой стареющих жриц, еще более старых друидов и полузабытых древних христиан.
- Ты ни капли не изменилась, Моргейна. Как тебе это удается? - спросил ее Ланселет. - Ведь все изменяется, даже здесь, на Авалоне, - взгляни-ка, даже стоячие камни скрылись в туманах!
- О, они все так же стоят на своем месте, - отозвалась Моргейна, - хоть и не все из нас могут теперь найти дорогу к ним. - И сердце ее сжалось от боли: ей вспомнился тот день - как же давно это было! - когда они с Ланселетом лежали в тени каменного хоровода. - Быть может, настанет день, и они окончательно уйдут в туманы, и ни людские руки, ни ветры времен никогда уже не смогут повалить их. Никто больше не чтит их... и даже костры Белтайна не загораются больше на Авалоне, хоть я и слыхала, будто древние обычаи еще сохранились в глухих уголках Северного Уэльса и Корнуолла - и они не умрут, пока жив хоть один человек из маленького народа. Я удивляюсь, родич, как тебе удалось добраться сюда.
Ланселет улыбнулся, и теперь Моргейна разглядела в глазах его следы боли и горя, - и даже безумия.
- Да я и сам толком не знаю, как мне это удалось, кузина. Память теперь играет со мной странные шутки. Я был безумен, Моргейна. Я выбросил свой меч и жил в лесу, подобно дикому зверю. А некоторое время - уж не знаю, сколько это длилось - я был заточен в какой-то странной темнице.
- Я видела это, - прошептала Моргейна. - Только не знала, что это означает.

Предыдущая страница 16 Следующая страница


17 Мэрион Зиммер Брэдли

- И я не знал и не знаю поныне, - сказал Ланселет. - Я почти ничего не помню о тех временах. Должно быть, это забвение - благословение Божье. Страшно подумать, что я мог тогда натворить. Боюсь, такое случилось не впервые: в те годы, что я провел с Элейной, тоже бывали моменты, когда я сам не осознавал, что делаю...
- Но теперь ты пришел в себя, - поспешно произнесла Моргейна. - Позавтракай со мной, кузен. Что бы ни привело тебя сюда - сейчас все равно еще слишком рано, чтоб заниматься другими делами.
Ланселет послушно пошел с нею, и Моргейна привела его в свое жилище; не считая приставленных к ней жриц, Ланселет был первым посторонним, вошедшим сюда за долгие-долгие годы. На завтрак у них была рыба, выловленная в Озере. Моргейна сама прислуживала Ланселету.
- Хорошо-то как! - воскликнул он и с жадностью принялся за еду. Когда же он ел в последний раз?
Кудри Ланселета - теперь они сделались совершенно седыми, и в бороде тоже поблескивала седина - были аккуратно подстрижены и причесаны, а плащ, хоть и повидал виды, был тщательно вычищен. Ланселет перехватил взгляд Моргейны и негромко рассмеялся.
- В былые времена я бы не пустил этот плащ даже на потник для лошади, - сказал он. - Свой плащ я потерял вместе с мечом и доспехом - где, не ведаю. Быть может, меня ограбили какие-то лихие люди, а может, я и сам все выбросил в приступе безумия. Все, что я помню, - как кто-то звал меня по имени. Это был кто-то из соратников, - кажется, Ламорак, хотя точно не скажу, все расплывается, словно в тумане. Я был слишком слаб для путешествий, но через день после этого, когда он уехал, ко мне понемногу начала возвращаться память. Тогда мне дали одежду и стали кормить меня за столом по-человечески, вместо того чтоб швырять мне объедки в деревянную миску... - Он рассмеялся - нервным, надтреснутым смехом. - Даже тогда, когда я не помнил собственного имени, моя треклятая сила оставалась при мне, и, думаю, многим из них крепко от меня перепало. Кажется, я провел в забытьи чуть ли не год... Я мало тогда что помнил, но одно у меня сидело в голове крепко: нельзя допустить, чтоб они узнали во мне Ланселета. Ведь тем самым я навлеку позор на всех соратников Артура...
Ланселет умолк, но Моргейна поняла, сколь мучительно было для него все то, о чем он умолчал.
- Ну, постепенно разум вернулся ко мне, а Ламорак оставил денег на коня и все необходимое. Но большая часть этого года покрыта тьмой...
Он взял кусочек хлеба и решительно подобрал с тарелки остатки рыбы.
- А что же с поисками Грааля? - спросила Моргейна.
- И вправду - что? Я кое-что слыхал по дороге, - отозвался Ланселет, - так, словечко там, словечко здесь... Гавейн первым вернулся в Камелот.
Моргейна улыбнулась - почти невольно.
- Он всегда отличался непостоянством, чего бы дело ни касалось.
- Только не тогда, когда оно касается Артура, - возразил Ланселет. - Гавейн предан Артуру, словно пес. А еще я по пути сюда встретился с Гаретом.
- Милый Гарет! - воскликнула Моргейна. - Он всегда был лучшим из сыновей Моргаузы! И что же он тебе рассказал?
- Он сказал, что ему было видение, - медленно произнес Ланселет. - Ему было велено немедля вернуться ко двору и исполнять свой долг перед королем и Страной, вместо того чтоб скитаться по свету в погоне за призраком Священной реликвии. Гарет долго беседовал со мной, умоляя меня отказаться от поисков Грааля и вместе с ним вернуться в Камелот.
- Удивительно, что ты этого не сделал, - сказала Моргейна. Ланселет улыбнулся.
- Мне и самому удивительно, родственница. Но я обещал ему вернуться сразу же, как только смогу.
Внезапно лицо его помрачнело.
- Гарет сообщил мне, - сказал Ланселет, - что Мордред теперь ни на шаг не отходит от Артура. А когда я окончательно отказался ехать ко двору вместе с ним, Гарет сказал, что лучшее, что я могу сделать для Артура, - это отыскать Галахада и упросить его немедленно вернуться в Камелот. Гарет не доверяет Мордреду, и его беспокоит, что тот приобрел такое влияние на Артура... Извини, что я дурно отзываюсь о твоем сыне, Моргейна.
- Однажды он сказал мне, что Галахад не проживет настолько долго, чтоб взойти на трон... - отозвалась Моргейна. - Однако Мордред поклялся мне, что никогда не станет искать смерти Галахада, и, думаю, этой клятвы он нарушить не посмеет.
Но Ланселета ее слова не успокоили.
- Я знаю, сколь многое грозило тем, кто отправился в этот злосчастный поиск. Дай Бог мне отыскать Галахада прежде, чем он падет жертвой недоброго случая!
Они умолкли, и Моргейне подумалось: "Именно поэтому Мордред и не отправился на поиски Грааля - я это чувствую сердцем". И внезапно она осознала, что давно уже не верит в то, что ее сын Гвидион - Мордред - когда-либо станет королем, правящим от имени Авалона. Но когда же сердце ее начало смиряться с этим? Быть может, после гибели Акколона, когда Богиня не пожелала поддержать и защитить своего избранника.
"Верховным королем станет Галахад, и он будет христианским королем.
И, возможно, это означает, что он убьет Гвидиона. Но если дни Авалона окончены, быть может, Галахад сможет мирно получить свой трон, и ему не придется убивать соперника".
Ланселет положил недоеденный кусок хлеба с медом и взглянул за спину Моргейне, в угол комнаты.
- Это арфа Вивианы?
- Да, - отозвалась Моргейна. - Свою я оставила в Тинтагеле. Но если ты ее хочешь - она твоя, по праву наследства.
- Я давно уже не играл, да меня и не тянет к музыке. Она твоя по праву, Моргейна, как и все прочие вещи, принадлежавшие моей матери.
Моргейне вновь вспомнились слова Ланселета, что разбили ей сердце - о, как же давно это было! - "Если б только ты не была так похожа на мою мать, Моргейна!" Но это воспоминание больше не причиняло ей боли, - напротив, у нее потеплело на душе; если в ней сохранилась какая-то часть Вивианы, значит, Вивиана не до конца покинула этот мир.
- Нас осталось так мало... - запинаясь, произнес Ланселет, - так мало тех, кто помнит прежние времена в Каэрлеоне... даже в Камелоте...
- Артур, - откликнулась Моргейна, - и Гавейн, и Гарет, и Кэй, и многие другие, милый. И они, несомненно, каждый день спрашивают друг друга: "Куда же запропастился Ланселет?" Так почему же ты здесь, а не там?
- Я же говорил - мой разум постоянно подводит меня. Я едва ли знаю, куда отправлюсь дальше, - сказал Ланселет. - И все же, раз уж сейчас я здесь, я хочу спросить... я слыхал, будто Нимуэ здесь.
И Моргейна вспомнила: ведь действительно, когда-то она сама сказала ему об этом. А ведь до того Ланселет думал, что его дочь воспитывается в монастыре - в том самом, где некогда росла Гвенвифар.
- Вот я и хочу спросить - что с ней сталось? Все ли у нее хорошо? Как она себя чувствует среди жриц?
- Мне очень жаль, - сказала Моргейна, - но я ничем не могу тебя порадовать. Нимуэ умерла год назад.
Моргейна ничего не стала добавлять к сказанному. Ланселет ничего не знал ни о предательстве мерлина, ни о том, как Нимуэ приезжала ко двору. И если узнает, это не даст ему ничего, кроме новой боли. Ланселет не стал ни о чем расспрашивать, лишь тяжко вздохнул и опустил взгляд. Некоторое время спустя он сказал, не глядя на Моргейну:
- А малышка - маленькая Гвенвифар - вышла замуж и живет в Малой Британии, а Галахад сгинул в погоне за Граалем. Я никогда толком не знал собственных детей. Я даже никогда и не пытался получше узнать их: мне казалось, будто они - это все, что я могу дать Элейне, а потому я позволил ей безраздельно владеть ими, даже мальчиком. Когда мы покинули Камелот, я некоторое время ехал вместе с Галахадом, и за эти десять дней и ночей я узнал его куда лучше, чем за предыдущие шестнадцать лет, за всю его жизнь. Мне кажется, из Галахада может получиться хороший король - если он останется жив...
Ланселет взглянул на Моргейну - почти умоляюще, - и Моргейна поняла, что он жаждет утешения, но она не могла найти ничего утешительного. Наконец она сказала:
- Если он останется жив, то станет хорошим королем, но я думаю, что он будет христианским королем.
На миг ей показалось, будто все вокруг смолкло, словно даже сами воды Озера и шепчущийся тростник стихли, чтоб послушать, что она скажет.
- Если Галахад вернется живым из поисков - или откажется от них, - он будет править, руководствуясь указаниями священников. А значит, во всей стране останется лишь один бог и лишь одна вера.
- А так ли это плохо, Моргейна? - тихо спросил Ланселет. - Бог христиан несет этой земле духовное возрождение - и что тогда особенно дурного в том, что род людской позабудет наши таинства?
- Люди не забудут таинства, - возразила Моргейна, - люди просто сочтут их слишком трудными. Им хочется иметь такого бога, который будет заботиться о них, но не станет требовать, чтоб они тяжким трудом добивались просветления, который примет их такими, какие они есть, со всеми их грехами, и простит эти грехи, если они раскаются. Это невозможно, и никогда не станет возможным, но, вероятно, людям, не познавшим просветления, просто не под силу вынести иное представление о богах.
Ланселет горько улыбнулся.
- Быть может, религия, требующая от каждого жизнь за жизнью трудиться ради собственного спасения, не по силам роду людскому. Люди не желают дожидаться божьего суда - они хотят видеть его здесь и сейчас. Этим-то и приманивает их новое поколение священников.
Моргейна знала, что он говорит правду, и с болью понурилась.
- А поскольку их реальность образуется в соответствии с их представлениями о боге, то так оно все и будет. Богиня была реальной до тех пор, пока люди почитали ее и создавали для себя ее образ. Теперь же они создают для себя такого бога, которого, как им кажется, они хотят - а может, такого, которого заслуживают.
Что ж, от этого никуда не деться. Каким люди видят окружающий мир, таким он и становится. Пока древних богов - и Богиню - считали благожелательными подателями жизни, такими они и были; а теперь, когда священники приучили народ считать старых богов злыми, чуждыми и враждебными по самой своей природе и относиться к ним как к демонам, такими они и станут. Ведь они берут начало в той части человеческой души, которой люди теперь хотят пожертвовать - или обуздать, - вместо того, чтоб следовать ее велениям.
Моргейне вспомнилось, как она еще во время жизни в Уэльсе изредка заглядывала в книги домашнего священника Уриенса, и она сказала:
- И значит, все люди сделаются такими, как писал какой-то их апостол - что, дескать, в царстве Божием все будут наподобие евнухов... Пожалуй, Ланселет, мне бы не хотелось жить в таком мире.
Усталый рыцарь вздохнул и покачал головой.
- Думаю, Моргейна, мне бы тоже этого не хотелось. Но, наверное, этот мир будет не таким сложным, как наш, и в нем легче будет понять, как поступать правильно. А я отправляюсь искать Галахада. Хоть он и будет христианским королем, но мне кажется, что из него получится куда лучший король, чем из Мордреда...
Моргейна стиснула кулаки, скрытые краями рукавов, "Богиня! Не мне это решать!"
- Так ты... ты пришел сюда в поисках сына, Ланселет? Но Галахад никогда не был одним из нас. Мой сын Гвидион - он вырос на Авалоне. Вот он вполне мог бы прийти сюда, если б покинул двор Артура. Но Галахад? Он не уступит благочестием Элейне. Он ни за что бы не согласился даже ступить на эту землю чародейства и волшебного народа!
- Но я же тебе говорил: я не знал, что приду сюда, - сказал Ланселет. - Я собирался добраться до Инис Витрин и до Острова монахов, потому что услыхал о волшебном сиянии, озаряющем время от времени их церковь, и о том, что они нарекли свой источник Источником Чаши. Наверно, я подумал, что Галахад мог тоже отправиться туда. А сюда меня привела лишь старая привычка.
Тогда Моргейна взглянула ему прямо в лицо и серьезно спросила:
- Ланселет, что ты думаешь об этих поисках Грааля?
- Сказать по правде, кузина, я не знаю, что и думать, - отозвался Ланселет. - Когда я вызвался отправиться на поиски, то действовал так же, как и тогда, когда отправился убивать дракона Пелинора - помнишь тот случай, Моргейна? Никто тогда не верил в его существование, и все же я в конце концов отыскал этого дракона и убил его. Однако же я знаю, что в тот день, когда мы видели Грааль, Камелот посетило нечто, исполненное величайшей святости. Только не говори мне, что я все это вообразил! - страстно воскликнул он. - Тебя ведь не было там, Моргейна, ты не знаешь, каково это было! Я впервые в жизни почувствовал, что где-то, за пределами этой жизни, воистину существует Тайна. Вот потому я и отправился на поиски Грааля, хоть какая-то часть сознания и твердила мне, что я свихнулся; и некоторое время я ехал вместе с Галахадом, и моя вера казалась насмешкой над его верой - ведь он так молод и верует так искренне и глубоко, а я стар и запятнан...
Ланселет уставился в пол, и Моргейна заметила, как дернулся его кадык.
- Вот потому-то я в конце концов и расстался с ним - чтоб не повредить этой радостной вере... и я тогда уже не знал, куда иду, ибо разум мой начал помрачаться, и мне казалось, что Галахад наверняка знает... знает все грехи, что свершил я в своей жизни, и презирает меня за них.
От волнения Ланселет заговорил громче, и в глазах его снова появился нездоровый блеск, и Моргейне привиделся нагой человек, мчащийся через лес.
- Не думай о том времени, милый, - поспешно сказала Моргейна. - Оно осталось позади.
Ланселет глубоко, прерывисто вздохнул, и блеск в его глазах угас.
- Ныне цель моих поисков - Галахад. Я не знаю, что он увидел - быть может, ангела, - равно как не знаю, почему на одних зов Грааля подействовал так сильно, а на других почти не подействовал. Мне кажется, из всех рыцарей один лишь Мордред так ничего и не увидел - или оставил это при себе.
"Мой сын вырос на Авалоне. Его не обмануть магией Богини", - подумала Моргейна и чуть было не сказала Ланселету, что именно он тогда видел. Ведь он тоже в молодости прошел посвящение на Авалоне! Нельзя допустить, чтоб он считал это каким-то христианским чудом! Но, услышав в голосе Ланселета незнакомые нотки, Моргейна лишь опустила голову и промолчала. Богиня послала ему в утешение некое видение - и кто Моргейна такая, чтоб теперь лишать его этого утешения?
Она стремилась к этому. Она этого добивалась. Артур изменил Богине, и Богиня развеяла созданное им братство. И вот последняя шутка судьбы: святейшее из ее видений породило легенду, которой христиане будут поклоняться с особым пылом. В конце концов Моргейна произнесла, коснувшись руки Ланселета:
- Знаешь, Ланселет, иногда мне кажется: что бы мы ни делали, это не имеет никакого значения. Мы только думаем, будто что-то делаем, а на самом деле это боги играют нами. Мы - всего лишь орудия в их руках.
- Если бы я верил в это, я сошел бы с ума раз и навсегда, - сказал Ланселет.
Моргейна печально улыбнулась.
- А я б, наверно, сошла с ума, если б не верила в это. Я должна - просто должна верить, - что не имела возможности поступать иначе.
"... должна верить, что у меня никогда не было выбора... не было возможности отказаться от участия в посвящении короля, возможности уничтожить Мордреда, не дав ему родиться, возможности пойти против воли Артура, решившего выдать меня за Уриенса, возможности не прикладывать руку к смерти Аваллоха, возможности не привлекать Акколона на свою сторону... не было возможности избавить Кевина Арфиста от казни, причитающейся предателям, и спасти Нимуэ..."
- А я должен верить, что это в силах человеческих - знать правду, выбирать меж добром и злом и знать, что от его выбора что-то зависит... - сказал Ланселет.
- О, да! - согласилась Моргейна. - Если только человек знает, что такое добро. Но не кажется ли тебе, кузен, что в этом мире даже зло частенько рядится в одежды добра? Иногда мне кажется, что это сама Богиня заставляет дурное выглядеть добрым, и единственное, что мы можем сделать...
- Тогда Богиня и вправду - враг рода человеческого, как о ней говорят священники, - сказал Ланселет.
- Ланселет! - с мольбой воскликнула Моргейна, подавшись к нему. - Никогда не вини себя! Ты делал то, что должен был делать. Поверь - все это было предопределено судьбой...
- Не поверю! Или мне придется тут же, не медля, убить себя, чтоб не позволить Богине и дальше использовать меня или вершить зло с моей помощью! - яростно отозвался Ланселет. - Моргейна, ты обладаешь Зрением, а я - нет, но не могу я поверить, что это по божьей воле Артур и весь его двор должны оказаться в руках у Мордреда! Я уже говорил тебе: я попал сюда потому, что так распорядилось мое сознание - само, без моего ведома. Я вызвал авалонскую ладью, сам того не понимая, и приплыл на остров, но теперь мне кажется, что ничего лучшего я и придумать не мог. Ты, обладающая Зрением, можешь заглянуть в волшебное зеркало и узнать, где находится Галахад! Я готов даже вынести его гнев и потребовать, чтоб он отказался от поисков Грааля и вернулся в Камелот...
Моргейне показалось, что земля дрогнула у нее под ногами. Однажды она в болотах неосторожно сошла с тропы и почувствовала, как вязкая грязь заколебалась и начала расступаться; вот и сейчас она ощутила нечто подобное, и ей отчаянно захотелось побыстрее выбраться куда-нибудь в безопасное место... Моргейна услышала собственный голос, доносящийся откуда-то издалека:
- Ты действительно вернешься в Камелот вместе со своим сыном, Ланселет...
Но отчего же ей так холодно? Отчего этот холод вытягивает из нее последние силы?
- Я загляну в зеркало, раз ты так хочешь, родич. Но я не знаю Галахада, и может статься, не увижу ничего такого, что могло бы тебе помочь.
- Но все-таки - пообещай сделать все, что в твоих силах! - взмолился Ланселет.
- Я же сказала, что загляну в зеркало, - отозвалась Моргейна. - Но все будет так, как решит Богиня. Идем.
Солнце стояло уже высоко; когда они спускались к Священному источнику, сверху донеслось карканье ворона. Ланселет перекрестился, защищаясь от дурной приметы, но Моргейна подняла голову и переспросила:
- Что ты сказала, сестра?
В сознании у нее зазвучал голос Враны: "Не бойся. Мордред не убьет Галахада. Но Артур убьет Мордреда".
- Так Артур по-прежнему остается Королем-Оленем, - вслух произнесла Моргейна.
Ланселет изумленно уставился на нее.
- Ты что-то сказала, Моргейна?
Моргейна вновь услышала Врану. "Не к Священному источнику - к чаше, и немедленно! Час пробил".
- Куда мы идем? - спросил Ланселет. - Я что, позабыл дорогу к Священному источнику?
И Моргейна, вскинув голову, поняла, что пришла не к источнику, а к небольшой церквушке, в которой древнее христианское братство проводило свои богослужения. Они утверждали, что церковь построена на том самом месте, где старец Иосиф воткнул свой посох в склон холма, именуемого холмом Уставших. Моргейна взялась за ветку Священного терна. Терновник проколол ей палец до кости, и Моргейна, сама не понимая, что делает, протянула руку и провела на лбу у Ланселета кровавую черту.
Ланселет с испугом взглянул на нее. Моргейна услышала негромкое пение хора. "Кирие элейсон, Христе элейсон". Она тихо вошла в церковь и, к собственному удивлению, преклонила колени. Церковь была заполнена туманом, и Моргейне казалось, что сквозь этот туман она видит другую церковь, расположенную на Инис Витрин, и слышит, как другой хор выводит: "Кирие элейсон..." - но в этот хор вплетались и женские голоса. Да, это наверняка слышится с Инис Витрин - ведь в церкви на Авалоне нет женщин; а там, должно быть, поют монахини. На миг Моргейне почудилось, будто рядом с ней опустилась на колени Игрейна, и она услышала голос матери, нежный и чистый. "Кирие элейсон..." Священник стоял у алтаря. А потом рядом с ним словно бы возникла Нимуэ; ее чудные золотистые волосы струились по спине, и была она прекрасна, словно Гвенвифар в молодости. Но Моргейна не почувствовала, как в былые дни, безумной ревности и зависти - она взирала на красоту девушки с чистейшей, непорочной любовью... Туман сгущался. Моргейна уже почти не видела стоящего рядом с ней Ланселета - но вместе с тем она ясно различала Галахада, преклонившего колени у алтаря другой церкви. Лицо юноши сияло, словно на нем отражался нездешний свет, и Моргейна поняла, что он тоже глядит сквозь туманы - в церковь на Авалоне, где стоит Грааль...
Моргейна услышала доносящийся из другой церкви звон крохотных колоколов, и еще услышала... она так и не знала, который священник это говорил - тот, который был на Авалоне, или тот, который находился на Инис Витрин, но в сознании Моргейны зазвучал мягкий голос Талиесина: "В ту ночь, когда Христос был предан, Учитель наш взял эту чашу и благословил ее, и сказал: "Все, что вы пьете из этой чаши, есть кровь моя, что пролита будет за вас. И всякий раз, как будете вы пить из этой чаши - вспоминайте обо мне".
Моргейна видела тень священника, поднявшего чашу причастия - но в то же самое время это была дева Грааля, Нимуэ... а может, это она сама, Моргейна, поднесла чашу к губам Галахада? Ланселет бросился вперед, вскрикнув: "Свет, тот самый свет!.." - и рухнул на колени, заслонив глаза рукой, а потом распростерся на полу.
От прикосновения к Граалю лицо молодого рыцаря, скрытое ранее тенью, вдруг четко обрисовалось, сделалось ясным и живым, и туманы развеялись; Галахад преклонил колени и отпил из чаши.
- И как давят множество виноградин, чтоб создать единое вино, так и мы объединяемся в этом бескровном и безупречном жертвоприношении, и станем мы все едины в Великом свете, кои есть бог...
Лицо Галахада просияло восторгом; казалось, будто юноша исполнен света. Он вздохнул, не в силах вынести переполняющей его безграничной радости, протянул руки и взял чашу... осел на пол и остался лежать, недвижен.
"Прикосновение к Священным реликвиям - смерть для непосвященного..."
Моргейна увидела, как Нимуэ - или это была она сама? - накрыла лицо Галахада белым покрывалом. А затем Нимуэ исчезла, и оказалось, что чаша стоит на алтаре - всего лишь золотая чаша таинств, уже не сияющая нездешним светом... хотя
Моргейна не была уверена, действительно ли чаша там стоит ... ее окутывал туман. А мертвый Галахад лежал на полу церкви на Авалоне, холодный и застывший, бок о бок с Ланселетом.
Прошло немало времени, прежде чем Ланселет пошевелился. Когда он поднял голову, Моргейна увидела на его лице печать трагедии.
- Я оказался недостоин последовать за ним, - прошептал Ланселет.
- Ты должен отвезти его назад, в Камелот, - мягко произнесла Моргейна. - Он победил - он отыскал Грааль. Но это была его последняя победа. Он не смог вынести этого света.
- И я не смог, - все так же шепотом произнес Ланселет. - Взгляни - этот свет по-прежнему отражается на его лице. Что он видит?
Моргейна медленно покачала головой, чувствуя, как стынут ее руки.
- Нам никогда этого не узнать, Ланселет. Я знаю лишь одно - он умер, коснувшись Грааля.
Ланселет взглянул на алтарь. Христиане тихонько разошлись, оставив Моргейну наедине с мертвым и живым. А чаша, окутанная туманом, по-прежнему стояла на своем месте, неярко поблескивая.
Ланселет поднялся на ноги.
- Да. И чаша тоже вернется со мной в Камелот, чтоб все знали: поиски Грааля завершены... и чтоб рыцари не стремились в поисках неведомого навстречу смерти или безумию...
Он шагнул к алтарю, на котором посверкивал Грааль, но Моргейна повисла у него на плечах и оттащила его.
- Нет! Нет! Ты же рухнул при одном лишь взгляде на него! Прикосновение к Священным реликвиям - смерть для непосвященного!..
- Значит, я умру, пытаясь это сделать, - отозвался Ланселет, но Моргейна не отпускала его, и вскоре он сдался. - Но зачем, Моргейна? Зачем позволять этому самоубийственному безрассудству продолжаться?
- Нет, - возразила Моргейна. - Поиски Грааля завершились. Судьба пощадила тебя, чтоб ты мог вернуться в Камелот и рассказать об этом. Но ты не можешь унести Грааль обратно в Камелот. Ни один человек не может взять его и оставить у себя. Тот, кто будет искать Грааль, преисполнившись веры, непременно его найдет, - Моргейна слышала собственный голос, но не знала, что скажет секунду спустя - не знала до того момента, пока слова словно бы сами собою не срывались с ее губ, - найдет здесь, за пределами смертных земель. Но если вернуть Грааль в Камелот, он попадет в руки твердолобых, фанатичных священников и станет их орудием...
В голосе Моргейны зазвенели слезы.
- Умоляю тебя, Ланселет! Оставь Грааль здесь, на Авалоне! Пусть в нынешнем, новом мире, лишенном магии, останется хоть одна великая тайна, которую жрецы не смогут раз и навсегда разложить по полочкам, не смогут втиснуть в свои догмы...
Голос ее пресекся.
- Надвигаются времена, когда священники будут указывать роду людскому, что есть добро и что есть зло, как людям думать, как молиться и во что верить. Я не знаю, чем все это закончится. Быть может, людям необходимо пройти сквозь период тьмы, чтоб в конце концов вновь познать благословение света. Но, Ланселет, пусть в этой тьме сохраняется хоть один-единственный проблеск надежды! Однажды Грааль побывал в Камелоте. Но если священная чаша будет стоять на каком-нибудь алтаре, память о ее явлении неизбежно будет осквернена. Давай же сохраним хоть одну Тайну, хоть одно видение, что сможет манить людей за собой.
В горле у Моргейны настолько пересохло, что голос ее начал походить на карканье ворона.

Предыдущая страница 17 Следующая страница


Пленник дуба 18

Ланселет сдался перед ее напором.
- Моргейна, ты ли это? Я начинаю думать, что никогда не знал тебя. Но ты сказала истинную правду. Пусть Грааль навеки останется на Авалоне.
Моргейна вскинула руку. Откуда-то появился маленький народец Авалона. Они подняли тело Галахада и бесшумно понесли его к авалонской ладье. Не выпуская руки Ланселета, Моргейна спустилась к берегу, присмотреть, как тело будут укладывать в ладью. Ни миг Моргейне почудилось, будто там лежит Артур, но затем видение задрожало и исчезло. Это был всего лишь Галахад, и на лице его по-прежнему лежал отсвет понимания великой тайны и покоя.
- И вот ты едешь в Камелот вместе со своим сыном, - тихо произнесла Моргейна, - но не так, как я предвидела. Думается мне, боги смеются над нами. Они посылают нам видения - но мы не знаем, что эти видения означают. Пожалуй, родич, я никогда больше не стану пользоваться Зрением.
- Дай-то Бог.
На мгновение Ланселет взял Моргейну за руки, потом склонился и поцеловал их.
- Итак мы наконец расстаемся, - с нежностью произнес он. И в этот миг, хоть она и сказала, что отказывается от Зрения, Моргейна увидела в его глазах то, что видел Ланселет, глядя на нее - девушку, с которой он лежал среди стоячих камней и от которой отвернулся из страха перед Богиней; женщину, которой он овладел в неистовом порыве желания, стремясь позабыть об измучившей его любви к Гвенвифар и Артуру; ту же самую женщину, бледную, наводящую ужас, с факелом в руке - в ту ночь, когда его застали в постели с Элейной; и вот теперь - сумрачную и таинственную Владычицу, тень среди света, что велела унести безжизненное тело его сына от Грааля и упросила его самого навеки оставить священную чашу за гранью мира.
Моргейна подалась вперед и поцеловала Ланселета в лоб. Слова были не нужны; оба они знали, что это и прощание, и благословение. Ланселет медленно повернулся и ступил на борт волшебной ладьи, и Моргейна заметила, как поникли его плечи, и увидела отблеск заходящего солнца на его волосах. Волосы у Ланселета сделались теперь совершенно седыми; и Моргейна, снова взглянув на себя его глазами, подумала: "И я тоже слишком стара..."
Теперь Моргейна поняла, почему она не видит больше королеву фейри - даже мельком.
"Теперь я - королева волшебной страны.
Нет иной Богини, кроме этой, и это - я...
И все же она есть. Она - в Игрейне, в Вивиане, в Моргаузе, в Нимуэ, в королеве. И все они тоже живут во мне, как и она...
И здесь, на Авалоне, они будут жить вечно".

Глава 13

На север, в королевство Лотиан, вести о поисках Грааля доходили редко, а те, что доходили, были не слишком-то достоверны. Моргауза ожидала возвращения своего молодого возлюбленного Ламорака. Но затем, полгода спустя, пришло известие, что он погиб в пути. "Что ж, он не первый, - подумала Моргауза, - и не последний, кого погубило это чудовищное безумие, заставляющее людей гоняться за чем-то неведомым! Я всегда считала, что болтовня о вере и богах - это такая разновидность помешательства. Глянуть только, чем это обернулось для Артура! И из-за этого я потеряла Ламорака - а ведь он был так молод!"
Ну что ж. Ламорак умер. Но хоть Моргауза по нему и скучала, и думала, что всегда будет скучать на свой лад, - ведь он пробыл рядом с нею дольше любого другого мужчины, не считая Лота, - это еще не значило, что она должна смириться со своим почтенным возрастом и одиноким ложем. Моргауза внимательно изучила себя в старинном бронзовом зеркале, стерла с лица следы слез и осмотрела себя еще раз. Если даже она и не сохранила той цветущей красоты, что некогда повергла к ее ногам Ламорака, она все же оставалась хороша собою; а в этой стране еще достаточно мужчин - не могли же они все свихнуться и отправиться гоняться за Граалем. Она богата, она - королева Лотиана, и все ее женское оружие при ней. Правда, брови и ресницы слегка поблекли и сделались бледно-рыжими, так что их приходится подкрашивать... Ну, неважно. В общем, мужчины всегда найдутся. Все они - глупцы, и умная женщина может ими вертеть, как ей заблагорассудится. А она, Моргауза, - не дура вроде Моргейны, чтоб переживать из-за какой-то там нравственности или вопросов религии, и не какая-нибудь вечно хнычущая идиотка вроде Гвенвифар, чтоб только и думать о душе.
Время от времени до Моргаузы доходила какая-нибудь история о поисках Грааля, каждая - поразительнее предыдущей. Как рассказывали, Ламорак вернулся в конце концов в замок Пелинора, привлеченный старыми слухами о волшебном блюде, что якобы хранилось в склепе под замком; там он и умер, а перед смертью кричал, что видит впереди Грааль в руках девы, в руках своей сестры Элейны, - такой, какой она была в юности... Интересно, что же он видел на самом-то деле? Еще Моргауза слыхала, будто Ланселет сошел с ума, и его держат в темнице где-то в прежних владениях сэра Эктория, неподалеку от римской стены, и никто не смеет известить Артура; потом дошел слух, будто в тех краях объявился Боре, брат Ланселета, и узнал его, и тогда разум вернулся к Ланселету, и он уехал - то ли продолжать поиски, то ли обратно в Камелот. Моргаузу это не интересовало. Может, ему повезет умереть в дороге, - подумала Моргауза. А то ведь иначе прелести Гвенвифар вновь заставят его наделать глупостей.
И только ее умница Гвидион никуда не поехал, а остался в Камелоте, у Артура под боком. И почему только Гавейну с Гаретом не хватило соображения поступить точно так же?! Теперь ее сыновья должны наконец-то занять подобающее им место рядом с Артуром.
Однако же у Моргаузы имелся и другой способ узнавать, что творится в мире. В юности, когда Моргауза жила на Авалоне, Вивиана сказала ей, что у нее нет ни должного терпения, ни надлежащей смелости, чтоб пройти посвящение и приобщиться к таинствам, и Вивиана - теперь Моргауза и сама это знала, - была права; да и кому захочется так надолго отказываться от радостей жизни? На протяжении многих лет Моргауза была уверена, что двери магии и Зрения закрыты для нее, - не считая некоторых мелких уловок, которыми она овладела самостоятельно. А потом, после того, как она впервые воспользовалась чарами, чтоб разузнать, кто же отец Гвидиона, Моргауза начала понимать, что искусство магии все это время находилось рядом и ждало ее. И чтоб пользоваться им, не требовалось ничего, кроме ее желания. Ни запутанных друидских правил, ни запретов, указывающих, как можно использовать магию, а как нельзя, ни всей этой болтовни о богах. Магия - всего лишь часть жизни, доступная для всякого, у кого достанет безжалостности и силы воли ею воспользоваться, а добро и зло тут ни при чем.
"А те, кто притворяется верующими, просто хотят прибрать источники силы к рукам, - подумала Моргауза. - Но я заполучила эту силу сама, собственными стараниями, не связывая себя никакими клятвами, и буду пользоваться ей, как захочу, - никто мне не указ".
Вот и нынешней ночью Моргауза, уединившись, проделала все необходимые приготовления. Ей было немного жаль белого пса, которого она привела в дом, а когда из перерезанного горла собаки в миску хлынула горячая кровь, Моргауза почувствовала искреннее отвращение. Но, в конце концов, это был ее собственный пес! Он принадлежал ей точно так же, как и свиньи, которых резали ради мяса. А сила пролитой крови куда крепче и позволяет куда быстрее добиться результата, чем сила авалонского жречества, построенная на долгих молитвах и обучении. У камина лежала одна из дворцовых служанок, опоенная зельем - на этот раз такая, к которой Моргауза не испытывала никаких теплых чувств. Да и толку в ней особого не было. Моргауза хорошо усвоила урок, полученный во время последней попытки. Надо же ей тогда было так просчитаться! В результате она потеряла хорошую пряху. А эта служанка никому не была нужна, даже кухарке - у той и без того на полдюжины помощниц больше, чем нужно.
Все эти приготовления до сих пор внушали Моргаузе отвращение. Кровь у нее на руках и на лбу была неприятно липкой, но Моргауза почти что видела магическую силу, поднимающуюся над пятнами крови подобно струйкам дыма. От луны остался лишь неразличимо слабый проблеск в небе, и Моргауза знала, что ее союзница в Камелоте уже ждет зова. В тот самый миг, когда луна заняла нужное положение на небосклоне, Моргауза выплеснула остатки крови в огонь и трижды громко позвала:
- Мораг! Мораг! Мораг!
Одурманенная женщина у камина - Моргаузе смутно припомнилось, что ее вроде бы зовут Беккой - встрепенулась, и ее затуманенный взгляд сделался осмысленным; и когда она поднялась, Моргаузе на миг померещилось, будто служанка облачена в изящное платье одной из придворных дам Гвенвифар. Да и говорила она теперь не как туповатая сельская девчонка, а как утонченная знатная дама.
- Ты звала меня, и вот я здесь. Что тебе нужно от меня, королева Тьмы?
- Расскажи, что происходит при дворе. Что с королевой?
- С тех пор, как Ланселет уехал, она проводит много времени в одиночестве, но часто призывает к себе молодого Гвидиона.
Она говорит о нем, словно о родном сыне. Похоже, она позабыла, что на самом деле он приходится сыном королеве Моргейне, - сказала девушка, и эта правильная речь совершенно не вязалась с обликом служанки в бесформенном одеянии из мешковины, с руками, загрубевшими от возни на кухне.
- Продолжаешь ли ты подбавлять снадобье ей в вино?
- В том нет больше нужды, моя королева, - произнес голос, исходящий не от служанки, а через нее. - У Гвенвифар вот уж год как не приходят месячные, и потому я перестала поить ее зельем. Да и кроме того, король чрезвычайно редко приходит на ее ложе.
Последние опасения Моргаузы - что Гвенвифар каким-то чудом все-таки родит позднего ребенка и положение Гвидиона при дворе пошатнется - развеялись. Кроме того, после долгого царствования Артура, когда вся страна наслаждалась миром и покоем, подданные Верховного короля ни за что не согласятся признать своим королем ребенка. Да и Гвидиону совесть вряд ли помешает разделаться с маленьким нежелательным соперником. Но лучше не искушать судьбу; в конце концов, тот же Артур благополучно ускользнул из всех ловушек, расставленных ею и Лотом, и дожил до восшествия на престол.
"Я слишком долго ждала. Лот еще давным-давно должен был стать Верховным королем, а я - Верховной королевой. Теперь никто не сможет помешать мне. Вивиана мертва. Моргейна стара. Гвидион сделает меня королевой. Я - единственная на свете женщина, к которой он прислушивается".
- А что там с сэром Мордредом, Мораг? Доверяет ли ему королева? В чести ли он у короля?
Речь далекой собеседницы Моргейны стала медленной и неразборчивой.
- Не могу сказать... Мордред часто находится при короле... однажды я слышала, как король сказал ему...
- Ох, голова-то как болит! Что я делаю у камина? Кухарка с меня шкуру спустит...
Второй голос, приглушенный и невнятный, принадлежал этой дурочке Бекке, и Моргауза поняла, что там, в Камелоте, Мораг вновь погрузилась в странный сон, в котором она говорила с королевой Лотиана - а может, с королевой волшебной страны...
Моргауза схватила миску с кровью и стряхнула в огонь последние капли.
- Мораг! Мораг! Услышь меня, останься - я приказываю!
- Моя королева, - донесся издалека голос дамы, - рядом с сэром Мордредом всегда находится одна из дев Владычицы Озера. Говорят, она приходится какой-то родней Артуру...
"Ниниана, дочь Талиесина, - подумала Моргауза. - Я и не знала, что она покинула Авалон. Хотя зачем ей теперь оставаться?"
- После того, как Ланселет покинул двор, сэра Мордреда назначили королевским конюшим. Ходят слухи, будто...
- Ох, огонь! Госпожа, неужто вы хотите спалить весь замок? - прохныкала Бекка, протирая глаза.
Взбешенная Моргауза толкнула ее изо всех сил, и девушка с криком рухнула в камин. А выбраться оттуда самостоятельно служанка не могла - ведь она до сих пор была связана по рукам и ногам.
- Проклятье! Она мне сейчас весь дом перебудит! Моргауза попыталась было вытащить служанку из огня, но на той уже занялась одежда. Бекка пронзительно визжала, и этот визг терзал уши Моргаузы - их словно пронзали раскаленными иглами. "Бедная девочка, - отстранение, с легким оттенком жалости подумала Моргауза. - Ей уже не поможешь. Она так обгорела, что ее не вылечить". Она выволокла вопяшую, сопротивляющуюся девушку из огня, не обращая внимания на собственные ожоги, и на миг прижалась щекой ко лбу Бекки, словно затем, чтоб успокоить ее - а затем одним движением вспорола ей горло от уха до уха. Кровь хлынула в огонь, и в трубу поднялся столб дыма.
Моргаузу начала бить дрожь - от переполнившей ее нежданной силы. Королеве казалось, будто она заполнила собою всю комнату, весь Лотиан, весь мир... Никогда прежде она не осмеливалась заходить так далеко - и вот эта сила сама пришла к ней, пришла непрошеной. Моргаузе чудилось, будто она бесплотным духом парит над землей. И снова, после долгих лет мира, по дорогам маршировали войска, а к западному берегу причалили корабли с носовыми фигурами в виде драконов, и с них сошли заросшие, косматые люди, и принялись грабить и жечь города, опустошать аббатства, уводить женщин из-под защиты некогда надежных монастырских стен... словно кроваво-красный ветер несся к границам Камелота... Моргауза не могла сказать, происходит все это прямо сейчас или она зрит картины грядущего.
Она крикнула в сгущающуюся тьму:
- Покажи мне моих сыновей, отправившихся на поиски Грааля!
И тьма заполонила комнату - черная, непроницаемая, - и в ней витал запах гари; Моргауза, не устояв под стремительным натиском силы, рухнула на колени. Дым немного рассеялся, а тьма взволновалась и забурлила, словно кипящая вода в котле. А затем Моргауза увидела в ширящемся свете лицо младшего своего сына, Гарета. Гарет был грязным и уставшим, и одежда его истрепалась в пути, но он улыбался так же весело, как и всегда; а когда свет разгорелся поярче, Моргауза поняла, куда направлен его взгляд - на лицо Ланселета.
Теперь уж Гвенвифар не станет за ним бегать - за этим больным, изможденным человеком! Он ведь совершенно седой, а во взгляде чувствуется отголосок безумия, и под глазами залегли морщины... Просто чучело какое-то - вроде тех, которые ставят в поле, чтоб отпугивать птиц от зерна! Моргаузу захлестнула давняя ненависть. Это же нестерпимо: ну почему самый младший, самый лучший из ее сыновей так обожает этого человека, почему следует за ним с самого детства - еще с тех пор, как он был мальчишкой и играл деревянными рыцарями?..
- Нет, Гарет, - услышала она голос Ланселета. В тишине, что сгустилась сейчас в комнате, этот голос казался тихим и мягким. - Ты знаешь, почему я не могу вернуться ко двору. Я не стану говорить о собственном душевном спокойствии - ни даже о покое королевы, - но я поклялся, что буду год и день разыскивать Грааль.
- Но ведь это безумие! Как ты можешь думать о Граале, когда король нуждается в тебе! Я поклялся Артуру в верности, и ты тоже, за много лет до того, как мы впервые услышали о Граале! Когда я думаю, что наш король Артур сейчас один и нет рядом с ним никого, кроме людей увечных, немощных или трусоватых... Иногда мне кажется, что все это - дело рук лукавого, что он прикинулся силой Божьей, чтоб лишить Артура всех его соратников!
- Я знаю, что это исходило от Бога, Гарет, - негромко отозвался Ланселет. - Не пытайся отнять у меня это знание.
И в глазах его на миг снова вспыхнул огонь безумия. Когда Гарет заговорил снова, голос его звучал до странности подавленно.
- Но разве могут дела Господни играть на руку дьяволу? Я не верю, что это по воле Божьей все деяния Артура должны обратиться в прах - все, над чем он трудился больше четверти века! Ты знаешь, что дикие норманны высаживаются на наших берегах, а когда жители тех земель взывают к Артуру о помощи и молят прислать к ним королевские легионы, оказывается, что послать к ним некого? Знаешь, что саксы вновь собирают войска, а Артур тем временем сидит в Камелоте сложа руки, - а ты печешься лишь о собственной душе?.. Умоляю тебя, Ланселет, раз уж ты не хочешь возвращаться ко двору, так хотя бы разыщи Галахада и заставь его вернуться к Артуру! Если король состарился и воля его ослабела - да простит меня Бог, что я так говорю! - быть может, твой сын сможет заменить его. Всем ведь известно, что Артур усыновил его и назвал своим наследником!
- Заставить Галахада вернуться? - безрадостно переспросил Ланселет. - Неужто ты думаешь, что сын станет прислушиваться ко мне? Ты вместе со всеми клялся разыскивать Грааль год и день, но я некоторое время ехал вместе с Галахадом, и я знаю: он не вернется до тех пор, пока не отыщет Грааль, даже если на это уйдет вся его жизнь.
- Нет! - воскликнул Гарет и схватил Ланселета за плечи. - Заставь его понять, что происходит, Ланселет! Любой ценой заставь его вернуться в Камелот! О Господи! Гвидион скажет, что я предаю родича, и я люблю Гвидиона всей душой, но... Как я могу сказать об этом - даже тебе, мой кузен, брат моего сердца? Мне не нравится, что он приобрел такое влияние на нашего короля! Как-то так получается, что с послами саксов всегда говорит именно он, и они знают, что Гвидион - сын сестры Артура, а среди них - может, ты этого не знаешь, - наследником считается именно сын сестры...
- Не забывай, Гарет, - мягко улыбнувшись, перебил его Ланселет, - до прихода римлян тот же обычай властвовал и у Племен. А ведь мы с тобой не римляне.
- Неужто ты не станешь защищать то, что по праву принадлежит твоему сыну?! - возмутился Гарет.
- Это дело Артура: решать, кто наследует его трон, - сказал Ланселет. - Если только после него у нас вообще будет хоть какой-то король. Когда я блуждал среди видений, навеянных безумием - я не стал бы говорить об этом, но мне кажется, что они были отчасти сродни Зрению, - иногда мне казалось, что, когда Артур умрет, эту землю покроет тьма.
- И что же, пускай все идет так, как будто Артура и вовсе не было на свете? - негодующе спросил Гарет. - А как же твоя клятва верности?
Ланселет вздохнул.
- Если ты так хочешь, Гарет, я разыщу Галахада.
- И как можно быстрее! - настойчиво воскликнул Гарет. - И объясни ему, что его верность королю важнее всех подвигов, Граалей и богов, вместе взятых...
- А если он не пойдет со мной? - печально спросил Ланселет.
- Если не пойдет, - медленно произнес Гарет, - значит, он не тот король, в котором мы будем нуждаться после смерти Артура. Значит, мы в воле Божьей, и да будет Он к нам милостив!
- Кузен мой и брат, - сказал Ланселет, вновь обнимая Гарета, - мы всегда в воле Божьей. Но я даю тебе слово: я разыщу Галахада и вернусь вместе с ним в Камелот. Клянусь тебе...
А затем свет погас, и лицо Гарета скрыла тьма, и на миг остались лишь лучистые глаза Ланселета - столь похожие на глаза Вивианы, что Моргаузе почудилось, будто это ее сестра, жрица, взирает на нее с хмурым неодобрением, словно спрашивая: "Моргауза, что ты творишь?" Но затем и они исчезли, и Моргауза осталась одна; из камина по-прежнему валили клубы дыма, но магическая сила развеялась, а на полу валялось обмякшее, обескровленное тело мертвой служанки.
Ланселет! Ланселет, будь он проклят! Он до сих пор способен разрушить ее замыслы! Моргаузу пронзила ненависть, острая, как боль. Голова у нее раскалывалась, а к горлу подступала тошнота - как всегда после колдовства. Моргаузе хотелось сейчас лишь одного: растянуться у камина, и заснуть, и выспаться как следует. Но нет, она должна быть сильной. Она не позволит силам чародейства взять над нею верх. Она - королева Лотиана, королева Тьмы! Моргауза открыла дверь и отволокла труп собаки на мусорную кучу, не обращая внимания на тошнотворное зловоние.
Но ей было не под силу в одиночку справиться с мертвой служанкой. Моргауза уже готова была позвать на помощь, но потом остановилась и поднесла руки к лицу. И руки, и лицо по-прежнему были в липкой крови. Нет, нельзя допустить, чтоб ее застали в таком виде. Королева отыскала таз и кувшин с водой, умылась, вымыла руки и заново заплела волосы. Правда, остались еще пятна крови на одежде, но с этим пока ничего не поделаешь; впрочем, теперь, когда огонь в камине погас, тут мало что можно разглядеть. Наконец Моргауза позвала своего дворецкого, и тот почти мгновенно возник на пороге. На лице его читалось жадное любопытство.
- Что случилось, моя королева? Я услышал крики - тут что-то стряслось?
Он поднял лампу повыше. Моргауза отлично знала, какой она сейчас видится дворецкому - прекрасной и немного растрепанной; отголосок Зрения словно позволил ей взглянуть на себя чужими глазами. "Стоит мне сейчас протянуть руку, и я возьму его прямо рядом с трупом этой девчонки", - подумала Моргауза, испытывая одновременно и странную, судорожную боль, и наслаждение вожделения, и мысленно расхохоталась. Но потом королева отказалась от этой мысли. Еще успеется.
- Да, стряслось - такое скверное происшествие. Бедная Бекка... - Моргауза указала на обмякший труп. - Она упала в камин, а когда я попыталась помочь ей, обработать ожоги, она выхватила у меня нож и перерезала себе горло. Должно быть, несчастная сошла с ума от боли. Бедняга. И меня забрызгала кровью с ног до головы.
Дворецкий испуганно вскрикнул, приблизился к безжизненному телу служанки и осмотрел ее.
- Экое дело! Несчастная девица всегда была не в своем уме. Не стоило тебе брать ее в служанки, госпожа.
В голосе дворецкого прозвучали нотки укоризны, и это вывело Моргаузу из себя. Неужто ей и вправду хотелось взять это ничтожество к себе на ложе?
- Я позвала тебя не за тем, чтоб обсуждать мои поступки. Забери девчонку и позаботься о похоронах. И пришли ко мне моих служанок. На рассвете я отправляюсь в Камелот.

***

Начинало вечереть, а завеса мелкого дождя окончательно скрывала дорогу. Моргауза промокла и замерзла, и потому, когда ее конюший, подъехав, спросил: "Госпожа, вы уверены, что мы свернули на нужную дорогу?" - это вызвало у нее очередную вспышку раздражения.
Она уже несколько месяцев приглядывалась к конюшему; его звали Кормак, он был молод, высок и широкоплеч, с резкими чертами лица и орлиным профилем. Но сейчас Моргаузе казалось, что все мужчины до единого - безнадежные глупцы. Лучше б уж она оставила этого Кормака дома и сама возглавила отряд - все бы больше толку было! Но были вещи, которых не стоило делать даже королеве Лотианской.
- Я не знаю здешних дорог. Зато я знаю, что мы должны уже подъезжать к Камелоту - судя по тому расстоянию, которое мы покрыли за день. Если, конечно, ты не сбился с пути в тумане, и теперь мы не едем обратно на север - а, Кормак?
При обычных обстоятельствах Моргауза была бы не против провести еще одну ночь в пути - шатер ее был обеспечен всеми мыслимыми удобствами; быть может, когда все женщины заснули бы, этот Кормак согрел бы ее постель.
"С тех пор, как я овладела колдовством, все мужчины - мои. И, похоже, меня это больше не интересует... Странно: ведь минуло уже немало времени с тех пор, как до меня дошло известие о смерти Ламорака, а я так и не выбрала себе мужчину. Неужто я старею?" При этой мысли Моргауза содрогнулась и решила, что этой ночью непременно заполучит Кормака... Но сперва нужно добраться до Камелота. Она нужна там - чтоб защищать интересы Гвидиона и давать ему советы.
- Дорога где-то здесь, болван! - нетерпеливо произнесла Моргауза. - Я ездила этим путем множество раз! Или ты принимаешь меня за дурочку?
- Боже упаси, госпожа! Я тоже часто ездил этой дорогой, и все-таки, похоже, мы как-то умудрились заблудиться, - сказал Кормак.
Моргауза почувствовала, что вот-вот лопнет от злости. Она мысленно представила себе хорошо знакомую дорогу от Лотиана до Камелота: сперва едешь по римскому тракту, потом сворачиваешь на наезженную дорогу, идущую вдоль болот Драконьего острова, а потом едешь вдоль гряды холмов, пока не утыкаешься в дорогу на Камелот. Артур так долго расширял и мостил ее, что теперь она почти не уступает старой римской дороге.
- Вот именно! Ты как-то умудрился пропустить поворот на Камелот, дурень ты этакий! А вон и руины римской крепости... уж не знаю, как нам это удалось, но мы очутились в получасе езды от поворота на Камелот, и теперь придется возвращаться! - вспылила Моргауза. Делать было нечего: оставалось лишь разворачиваться и ехать обратно, а уже начинало темнеть. Моргауза натянула капюшон поглубже и пришпорила свою лошадь, едва бредущую сквозь сгущающиеся сумерки. По-хорошему, до захода солнца оставалось не менее часа - в это-то время года! - но, однако же, на западном крае небосклона осталась лишь узкая полоска света.
- Дорога где-то здесь, - произнесла одна из дам Моргаузы. - Вон, видите те четыре яблони, растущие рядом? Я приходила сюда как-то летом, чтоб взять веточку и привить ее на яблоню в королевском саду.
Но никакой дороги не было и в помине. Лишь узкая тропка вилась по склону пустынного холма - там, где должна была пролегать широкая мощеная дорога, а над нею надлежало сиять огням Камелота. Их ведь должно быть видно даже через туман!
- Чушь какая! - бесцеремонно оборвала ее Моргауза. - Просто мы как-то сбились с пути. Или вы хотите сказать, что от всего королевства Артура только и осталось, что эти четыре яблони?
- Но ведь дорога-то должна быть здесь, клянусь жизнью! - проворчал Кормак, но все-таки заставил отряд двинуться дальше, и вся эта длинная цепочка всадников и вьючных лошадей потащилась сквозь дождь. А дождь все лил и лил, как будто начался еще на заре времен и не знал, как ему остановиться. Моргауза промокла и устала. Ей хотелось хорошо поужинать за столом у Гвенвифар, выпить подогретого вина с пряностями и улечься в мягкую постель. И потому, когда Кормак снова подъехал к ней, Моргауза раздраженно поинтересовалась?
- Ну, что еще стряслось, болван? Ты что, снова умудрился проглядеть проезжую дорогу?
- Прошу прощения, моя королева, но как-то так получилось... Вот, взгляни: мы снова оказались на том самом месте, где останавливались, чтоб дать отдых лошадям, когда свернули с римской дороги. Я сам уронил здесь вон ту тряпку, когда пытался стереть грязь с седельной сумки.
Этого Моргауза уже не могла вынести.
- Да есть ли на свете другая королева, которую бы изводили столько проклятых недоумков?! - взорвалась она. - Мы что, умудрились потерять самый большой город из всех, что находятся севернее Лондиниума? Или мы так и должны всю ночь ездить по этой дороге туда-сюда? Если мы не можем разглядеть в темноте огни Камелота, как-то же мы должны его услышать! Это же огромный замок - там больше сотни рыцарей и без счета слуг, лошадей и скотины! Люди Артура охраняют эту дорогу - он понастроил столько сторожевых башен, что ни один проезжий не ускользает от взгляда часовых!
В конце концов им пришлось зажечь фонари и снова повернуть на юг. Теперь Моргауза ехала во главе отряда, бок о бок с Кормаком. Дождь и туман заглушали все звуки, даже эхо. Так они и двигались - пока снова не оказались у той самой разрушенной римской стены, у которой повернули в прошлый раз. Кормак выругался, но в голосе его звучал страх.
- Прошу прощения, леди, но я не понимаю...
- Чтоб тебе пусто было! - завизжала Моргауза. - Ты что, так и будешь таскать нас всю ночь взад-вперед?!
Однако, она тоже узнала развалины. Моргауза глубоко вздохнула, и в этом вздохе слились воедино раздражение и покорность обстоятельствам.
- Может, утром дождь закончится, и мы, если придется, вернемся по собственным следам к римской стене. По крайней, мере, будем знать, куда нас занесло!
- Если только нас и вправду занесло куда-то, а не в волшебную страну, - пробормотала одна из женщин и исподтишка перекрестилась. Моргауза заметила этот жест, но сказала лишь:
- Довольно! Я не желаю слушать всякую чушь, как будто" мало нам того, что мы заблудились среди тумана и дождя! Ну, что все встали?! Мы не можем больше сегодня ехать, значит, надо побыстрее разбить лагерь. А утром посмотрим, что делать дальше.
Моргауза собиралась зазвать Кормака к себе, хотя бы затем чтоб отвлечься и позабыть о страхе, что уже начал закрадываться ей в душу. А вдруг они и вправду попали из реального мира в неведомые края? Но все же Моргауза так и не позвала молодого конюшего. Она лежала в одиночестве; все женщины уснули, а Моргаузе не спалось. Она мысленно восстанавливала их путешествие, шаг за шагом. В ночи царило безмолвие; не слышно было даже кваканья лягушек на болотах. Это же невозможно - потерять целый город, особенно такой, как Камелот! И тем не менее он куда-то провалился. А может, это она сама, со всей ее свитой и слугами, провалилась в мир колдовства? И каждый раз, дойдя в своих рассуждениях до этой точки, Моргауза сожалела, что дала волю гневу и отправила Кормака охранять лагерь; лежи он сейчас рядом с ней, она бы не страдала от этого чудовищного ощущения - что весь мир сошел с ума... Снова и снова королева пыталась заснуть, но у нее ничего не получалось, и оставалось лиши лежать, глядя в темноту.
Ночью дождь прекратился. Утром выяснилось, что хоть над землей и стелется промозглый туман, небо очистилось от туч. Перед рассветом Моргауза ненадолго задремала, и ей приснилась Моргейна, - старая, поседевшая. В этом сне Моргейна смотрела в зеркало. Вырвавшись из непрочных объятий сна, Моргауза вышла из шатра, надеясь, что вот сейчас она посмотрит на холм и обнаружит, что Камелот находится на своем законном месте, и к воротам замка Артура ведет широкая дорога - или, на худой конец, что они оказались на какой-нибудь незнакомой дороге, во многих милях от цели их пути. Но нет, они действительно стояли лагерем у разрушенной римской стены, и Моргауза точно знала, что эти развалины находятся примерно в миле от Камелота. И лошади, и люди уже готовы были тронутся в путь. Моргауза взглянула на холм, на котором должен был стоять Камелот; но холм, поросший зеленой травой, совершенно ничем не отличался от своих соседей.
Путники медленно ехали по раскисшей дороге; в грязи виднелось множество следов, но все они были оставлены их собственным отрядом. На лугу паслось стадо овец, но, когда люди Моргейны подъехали к стаду, чтоб поговорить с пастухом, тот спрятался в какую-то нору под каменной стеной, и его так и не удалось оттуда выманить.
- Это и есть хваленый Артуров мир? - не удержалась Моргауза.
- Боюсь, моя леди, - почтительно произнес Кормак, - тут замешано какое-то волшебство. Не знаю, где мы очутились, но только не в Камелоте.
- Ну а что это тогда, если не Камелот? - спросила Моргауза, но Кормак лишь пробормотал:
- И вправду - что?
Моргауза вновь взглянула вперед. Одна из ее служанок принялась испуганно всхлипывать. На миг королеве почудился голос Вивианы; Моргауза и прежде слышала то, о чем сейчас говорила Вивиана, но никогда особо в это не верила - что, дескать, Авалон ушел в туманы, и если человек, не знающий дороги, попытается добраться туда - будь то даже друид или жрица, - он попадет лишь к монахам, на остров Гластонбери...
Да, они могли вернуться по собственным следам на римскую дорогу... но Моргаузу постепенно заполнял нарастающий страх. А вдруг они обнаружат, что римская дорога тоже исчезла, и Лотиан исчез, и она осталась одна во всем мире, не считая этой горстки людей? Содрогнувшись, Моргауза вспомнила отрывок из Писания - она как-то услышала это от домашнего священника Гвенвифар во время проповеди. Он говорил о конце света... "Сказываю вам: две женщины будут молоть вместе: одна возьмется, а другая вставится..." Неужто конец мира настал, и Камелот вместе со всеми прочими был взят в христианское царствие небесное, и лишь немногие потерянные странники, вроде ее самой, были оставлены блуждать по лику опустевшей земли?
Но как бы там ни было, не могли же они просто стоять и таращиться на пустую дорогу!
- Возвращаемся по нашим следам на римскую дорогу, - приказала Моргауза, а про себя подумала: "Если она еще на месте, и если вообще хоть что-нибудь сохранилось". Королева взглянула на туман, поднимающий над болотами, словно волшебный дым, и ей почудилось, будто весь мир опустел. И даже встающее солнце показалось ей каким-то незнакомым. Но Моргауза никогда не страдала излишне живым воображением. Вот и сейчас она сказала себе, что нечего торчать здесь посреди этого потустороннего безмолвия - надо двигаться и попытаться выбраться отсюда. Камелот - реальная крепость в реальном мире, он не может исчезнуть бесследно.
"А ведь если бы я добилась своего, если бы наш с Лотом заговор против Артура завершился успешно, быть может, вся эта страна и вправду была бы именно такой - безлюдной, безмолвной и исполненной страха..."
Почему здесь так тихо? Казалось, что во всем мире не осталось ни единого звука, кроме стука копыт, да и тот походил на шум камней, падающих в воду: приглушенное бульканье - и вновь тишина. Отряд уже почти добрался до римской дороги - или до места, где должна была находиться римская дорога, - когда до них донесся цокот копыт по мощеной дороге; со стороны Гластонбери медленно, неспешно ехал какой-то всадник. Сквозь туман виднелся его смутный силуэт; всадник вел в поводу тяжело груженную вьючную лошадь. Мгновение спустя кто-то из слуг Моргаузы воскликнул:
- Да ведь это сэр Ланселет Озерный! Доброе вам утро, сэр! Да пребудет с вами Господь!
- Кто это тут?
И действительно, это был голос Ланселета - Моргауза сразу его узнала. А когда Ланселет подъехал поближе, от стука копыт его лошади - такого привычного, почти домашнего - в окружающем мире словно бы что-то высвободилось. Откуда-то из-за завесы тумана послышались и другие звуки: где-то лаяли собаки, целая стая собак - наверное, проголодались за ночь и теперь грызлись из-за завтрака. И этот обыденный звук разрушил потустороннюю тишину.
- Здесь королева Лотиана! - отозвался Кормак, и Ланселет, подъехав, остановил коня перед Моргаузой.
- Вот уж никак не ожидал встретить тебя здесь, тетя. А нет ли с тобой моих кузенов - Гавейна или, может, Гарета?

Предыдущая страница 18 Следующая страница


19 Мэрион Зиммер Брэдли

- Нет, - ответила Моргауза. - Здесь только я, и я направляюсь в Камелот.
"Если только он и вправду продолжает существовать!" - раздраженно подумала она.
Пока Ланселет произносил привычно вежливые слова приветствия, Моргауза неотрывно глядела ему в лицо. Ланселет казался усталым и измученным, одежда его истрепалась и нужда-лась в стирке, а в такой плащ он раньше не нарядил бы даже своего конюха. "Ах, красавчик Ланселет - теперь уж Гвенвифар не сочтет тебя прекрасным, и даже я не раскрою тебе объятия и не позову на свое ложе!"
Но потом Ланселет улыбнулся, и Моргауза вдруг осознала, что он и вправду прекрасен, несмотря ни на что.
- В таком случае, не поехать ли нам вместе, тетя? Воистину, я еду туда с печальнейшим поручением.
- Я слыхала, будто ты отправлялся на поиски Грааля. И что же, нашел ли ты его? Или отчаялся найти и оттого и выглядишь столь унылым?
- Разве достоин я того, чтоб разыскать величайшую из тайн? Но я везу того, кто и вправду держал Грааль в руках. Я возвращаюсь в Камелот, чтоб сказать всем: поиски завершены, и Грааль навеки ушел из этого мира.
И тут Моргауза поняла, что вьючная лошадь везет на себе мертвое тело, завернутое в саван и накрытое покрывалом.
- Кто? - прошептала она.
- Галахад, - негромко отозвался Ланселет. - Грааль отыскал мой сын, и теперь нам ведомо, что смертному человеку не под силу взглянуть на него и остаться в живых. И то же самое случилось бы и со мною - когда бы не возложенная на меня обязанность отнести моему королю столь горькую весть: сообщить, что тот, кто должен был наследовать ему, покинул нас и ушел в мир иной, чтоб вечно следовать за своей мечтой...
Моргаузу пробрал озноб. "Теперь и вправду все пойдет так, словно Артура и не было никогда на этом свете; у этой страны не будет иного властителя, кроме царя небесного, и править ею будут те самые священники, что уже сейчас держат Артура в руках..." Но королева гневно отмела эти картины, возникшие в ее воображении. "Галахад мертв. Теперь Артуру не остается ничего иного, кроме как назвать своим наследником Гвидиона".
Ланселет с печалью взглянул на тело Галахада, но сказал лишь:
- Может, мы двинемся в путь? Я вообще-то не собирался останавливаться на ночь, но поднялся сильный туман, и я побоялся заблудиться. Я чуть было не подумал, что оказался на Авалоне!
- Мы не можем отыскать Камелот в тумане - он скрылся точно так же, как Авалон... - начал было Кормак, но Моргауза раздраженно оборвала его.
- Прекрати нести чушь! - прикрикнула она. - Мы сбились с пути в темноте и полночи ездили туда-сюда. Мы тоже хотим побыстрее попасть в Камелот, племянник.
Несколько человек из свиты Моргаузы знали и Ланселета, и Галахада и теперь подошли с изъявлениями сочувствия. Ланселет некоторое время слушал их, потом оборвал печально, но твердо.
- Потом, друзья мои, потом. У нас еще будет достаточно времени для того, чтоб предаваться скорби. Видит Бог, я вовсе не рвусь сообщать эту весть Артуру, но от задержки она не станет менее прискорбной. Давайте же тронемся в путь.
По мере того, как солнце поднималось все выше, туман редел, а там и вовсе рассеялся. Путники двинулись по той самой дороге, по которой уже проехались несколько раз взад-вперед в поисках Камелота; но когда они одолели совсем небольшой участок пути, новый звук разорвал неестественную тишину этого безумного утра. Со стороны Камелота донесся серебряный голос трубы, чистый и звонкий. А когда путники добрались до четырех яблонь, взорам их предстала залитая солнечным светом широкая проезжая дорога, построенная слугами Артура для его легионов.

***

Моргаузе показалось вполне уместным, что первым, кого она увидела на подъезде к Камелоту, оказался ее сын, Гарет. Он вышел навстречу отряду из главных ворот Камелота, а затем, узнав Ланселета, бросился к нему. Ланселет соскочил с коня и крепко обнял Гарета.
- Вот и ты, кузен...
- Я, кто ж еще. Кэй уже слишком стар и немощен, чтоб охранять стены Камелота в такое время. Как хорошо, что ты наконец-то вернулся в Камелот, кузен. Но я вижу, ты не нашел Галахада, Ланс?
- Увы - нашел... - с печалью произнес Ланселет. Гарет взглянул на очертания мертвого тела, вырисовывающиеся под покрывалом, и на лице его - оно по-прежнему выглядело как-то по-мальчишески, невзирая на окладистую бороду - отразилось смятение.
- Я должен немедленно сообщить эту весть Артуру. Отведи меня к нему, Гарет.
Склонив голову, Гарет обнял Ланселета за плечи.
- Что за горестный день для Камелота! А я ведь говорил: этот Грааль послан нам дьяволом, а вовсе не Богом!
Ланселет покачал головой, и Моргаузе почудилось, что от него исходит сияние - или даже не от него, а через него, и тело его словно бы сделалось прозрачным; а в улыбке его сквозь печаль просвечивала тайная радость.
- Нет, милый мой кузен, - сказал Ланселет, - отринь эту мысль навеки. Галахад принял то, что было уготовано ему Господом, - как это предстоит и всем нам. Но его дни окончены, и он отныне свободен от забот и треволнений этого мира. Наши же треволнения продолжаются, милый Гарет, - и дай нам Бог встретить свою судьбу так же мужественно, как это сделал Галахад.
- Аминь, - отозвался Гарет, и Моргауза с ужасом и изумлением увидела, что он перекрестился. Затем он поднял голову, заметил мать и вздрогнул.
- Матушка, неужто это ты? Прости - я просто никак не ожидал увидеть рядом с Ланселетом тебя. - Он почтительно поцеловал руку Моргаузы. - Пойдем, госпожа. Позволь, я вызову дворецкого, - пускай он проведет тебя к королеве. Она со своими дамами с радостью примет тебя, пока я провожу Ланселета к королю.
Моргауза подчинилась, недоумевая: зачем, собственно, она приехала сюда? У себя в Лотиане она была полновластной королевой, а здесь, в Камелоте, ей остается лишь сидеть среди дам Гвенвифар - да и знать она будет лишь то, что какой-нибудь из ее сыновей сочтет возможным сообщить ей.
- Передай моему сыну Гвидиону - сэру Мордреду, - что приехала его мать, - обратилась Моргауза к дворецкому, - и попроси, чтобы он как можно быстрее пришел ко мне.
Но душу ее охватило уныние, и Моргауза втайне спросила себя: а захочет ли Гвидион выказать ей хотя бы ту толику уважения, что проявил Гарет? И снова ей подумалось, что она совершила ошибку, приехав сюда, в Камелот.

Глава 14

Долгие годы Гвенвифар казалось, что в присутствии соратников, рыцарей Круглого Стола Артур принадлежал не ей, а им, своим братьям по оружию. Подобное вторжение в ее жизнь - и даже само их присутствие в Камелоте - выводило Гвенвифар из себя, и ей частенько казалось, что если бы не придворное окружение, быть может, они с Артуром могли бы жить куда счастливее.
Но в год, последовавший за явлением Грааля, королева начала осознавать, что вот тогда-то она была счастлива - а теперь, после отъезда соратников, Камелот превратился в селение призраков, а сам Артур - в привидение, безмолвно бродящее по опустевшему замку.
Нет, нельзя было сказать, что теперь, когда Артур принадлежал одной лишь ей, его общество перестало доставлять Гвенвифар удовольствие. Просто теперь она начала понимать, сколь значительную часть собственной души вложил Артур в свои легионы и в строительство Камелота. Он обращался с Гвенвифар с неиссякаемой любезностью и добротой, и теперь они проводили вместе куда больше времени, чем за все предшествующие годы войны и даже последовавшие за ними годы мира. Но некая часть Артура и сейчас находилась рядом с соратниками, где бы они ни были, - а с ней осталась лишь малая его толика. Гвенвифар любила Артура-мужчину ничуть не меньше, чем Артура-короля, но теперь она понимала, насколько умалялся этот мужчина, удалившись от дел королевства, которому он отдал большую часть своей жизни. И она стыдилась того, что оказалась способна обращать на это внимание.
Они с Артуром никогда не говорили об отсутствующих. В год поисков Грааля они жили тихо и мирно и разговаривали лишь о вещах обыденных: о хлебе и мясе, о плодах в саду или о вине в погребах, о новом плаще или о пряжке на башмак. А однажды, обведя взглядом Круглый Стол, Артур сказал:
- Может, убрать его до их возвращения? Что скажешь, любимая? Хоть зал и велик, из-за этого стола в нем не повернуться. А теперь, когда за ним некому сидеть...
- Нет-нет, - поспешно возразила Гвенвифар, - не надо, милый, пусть он остается на месте. Этот зал строился специально для Круглого Стола, и без него он будет походить на пустой амбар. Пусть стол стоит. А мы с тобой и с челядью можем обедать в зале поменьше.
Артур улыбнулся королеве, и Гвенвифар поняла: он рад, что она ответила именно так.
- А потом, когда наши рыцари вернутся из странствий, мы сможем снова устроить здесь грандиозный пир, - сказал Артур - и умолк. Королева догадалась, о чем он думает. А сколько их вернется?
При дворе остался Кэй, да старик Лукан, да еще два-три соратника, которым преклонный возраст и старые раны не позволили отправиться в путь. И еще Гвидион - теперь все звали его Мордредом, - всегда находился при короле и королеве, словно взрослый сын. При взгляде на него Гвенвифар частенько думалось: "Вот он - тот сын, которого я могла бы родить Ланселету". И от этой мысли кровь вскипала в ее жилах. Она вспоминала ту ночь, когда Артур сам толкнул ее в объятия Ланселета. Ее часто сейчас бросало в жар, так что Гвенвифар никогда не понимала, жарко в комнате или холодно, равно как не знала, приходят эти волны тепла снаружи или поднимаются из глубин ее тела. Гвидион всегда обращался с ней нежно и почтительно и называл госпожой, а иногда робко говорил "тетя". И сама эта робость, с которой Гвидион упоминал об их родстве, согревала душу Гвенвифар, и он становился ей еще дороже. К тому же, Гвидион был похож на Ланселета - только Ланселет был общительнее и светлее сердцем. Там, где Ланселет весело шутил, Гвидион отпускал остроту, подобную удару или булавочному уколу. Шутки его всегда были недобрыми - и все же Гвенвифар не могла удержаться от смеха.
Однажды вечером, когда их поредевшая компания собралась за ужином, Артур сказал:
- Племянник, я хочу, чтоб ты занял место Ланселета, пока он отсутствует, и стал моим конюшим.
Гвидион усмехнулся.
- Невелики же будут мои труды, мой дядя и лорд, - ведь в конюшне осталось всего несколько лошадей. Лучшие кони с твоей конюшни разъехались вместе с твоими рыцарями и соратниками; и кто знает, - быть может, вдруг среди всех этих коней найдется один, который таки отыщет Грааль!
- Перестань, - попыталась одернуть его Гвенвифар. - Не нужно потешаться над их поисками.
- Но почему же, тетя? Священники постоянно твердят, что все мы - овцы стада Господня, а раз овца может предаваться духовным исканиям, то уж конь - и подавно. Я всегда считал, что конь - куда более благородное животное, чем овца. Так почему бы более благородному животному не достигнуть цели этих поисков? И какой-нибудь покрытый шрамами старый боевой конь может в конце концов обрести священный покой; ведь говорят же, что настанет такой день, когда лев уляжется рядом с ягненком и даже не вспомнит об обеде.
Артур рассмеялся, но в смехе его прозвучали беспокойство и неловкость.
- Ты думаешь, нам еще потребуются боевые кони? Хвала Господу - со времен битвы при горе Бадон в этой стране царит мир...
- Ты забыл о Луции, - заметил Гвидион. - Если я что и понял в своей жизни, так это то, что мир не может длиться вечно. Бешеные норманны высаживаются со своих драккаров на наш берег, а когда люди взывают к твоим легионам о помощи, то в ответ слышат лишь, что все соратники Артура разъехались невесть куда в поисках душевного покоя. И потому люди идут за помощью на юг, к королям саксов. Но, несомненно, когда поиски Грааля завершатся, их взоры снова обратятся к Камелоту - и мне кажется, что в тот день нам будет сильно не хватать боевых коней. Грааль и прочие дела отнимают у Ланселета столь много времени, что он уже не успевает следить за королевскими конюшнями.
- Я же уже сказал, что желаю видеть в должности конюшего тебя, - ответил Артур, и его голос отозвался в душе Гвенвифар болью. Он звучал по-старчески брюзгливо, и в нем не слышалось более прежней силы. - Королевский конюший имеет право закупать лошадей от моего имени. Ланселет обычно брал их у торговцев, приезжавших откуда-то с юга, из земель, лежащих за Бретанью...
- Значит, и я буду действовать точно так же, - сказал Гвидион. - Никакие лошади не сравнятся с испанскими, хотя теперь, мой дядя и король, лучших лошадей везут из еще более отдаленных краев. Испанцы сами покупают коней из африканских пустынь. Но нынче сарацины начали теснить испанцев - я слышал это от того сарацинского рыцаря, Паломида, что гостил здесь некоторое время, а потом отправился в земли саксов на поиски приключений. Паломид - не христианин, и ему показалось странным, что все эти рыцари умчались за Граалем, в то самое время, когда на их земли пришла война.
- Я беседовал с Паломидом, - сказал Артур. - Он показывал мне меч, скованный в тех самых землях, что лежат южнее Испании. Я охотно обзавелся бы таким мечом, хоть я и не думаю, что он лучше Эскалибура. Ни один меч из наших краев не способен так держать заточку. Я рад, что у моих врагов никогда не было такого оружия. Норманны дерутся огромными топорами и палицами, но их оружие уступает даже оружию саксов.
- И все же они яростны и неистовы в бою, - сказал Гвидион. - Они впадают в боевое безумие, как это иногда бывает с людьми Племен в Лотиане, и сражаются, отбросив щит... Нет, мой король, - мы долго наслаждались миром, но как сарацины начали теснить испанцев, так и наши берега начали терзать дикие норманны и ирландцы. И, несомненно, в конце концов сарацины окажутся благом для Испании, как саксы оказались благом для этой страны...
- Саксы оказались благом для этой страны? - Артур изумленно взглянул на молодого рыцаря. - Что я слышу от тебя, племянник?
- Когда римляне покинули эту землю, лорд мой Артур, мы оказались заперты здесь, на краю света, и не общались ни с кем, кроме полудиких Племен. Война с саксами вынудила нас выйти из этого заточения, - пояснил Гвидион. - Мы принялись торговать с Малой Британией, с Испанией, с южными странами, выменивать на наши товары лошадей и оружие, строить новые города - да взять хоть твой Камелот, сэр. Я уж не говорю о священниках, что отправились к саксам и превратили их из косматых дикарей, поклоняющихся варварским богам, в цивилизованных людей; они теперь и сами ведут торговлю, строят города и даже обзавелись королями, подвластными твоей руке. Чего же лучшего могла желать эта земля? Теперь у них есть даже монастыри, и ученые люди, что пишут книги, и многое другое... Без войны с саксами, мой лорд Артур, королевство Утера ждало бы лишь забвение, как это прежде случилось с королевством Максима.
Похоже, слова Гвидиона слегка позабавили Артура.
- Тогда ты, несомненно, считаешь, что двадцать с лишним лет мира сделались угрозой для Камелота, и мы нуждаемся в новых войнах и сражениях, чтоб встряхнуться? Сразу видно, что ты не воин, юноша. Я давно уж не питаю никаких иллюзий относительно войны!
Гвидион улыбнулся в ответ.
- С чего ты решил, что я не воин, мой лорд? Я вместе с твоими людьми сражался против Луция, провозгласившего себя императором, и у меня было предостаточно времени, чтоб составить собственное представление о войне и ее значении. Без войны тебя позабыли бы точно так же, как и самых незначительных королей Уэльса и Эйре. Ну кто ныне помнит имена королей Тары?
- И ты полагаешь, мальчик мой, что однажды это может произойти и с Камелотом?
- Король мой и дядя, что ты предпочтешь услышать: мудрость друида или любезность придворного?
- Я предпочту услышать хитроумный совет Мордреда! - рассмеялся Артур.
- Придворный сказал бы, мой лорд, что царство Артура будет существовать вечно и память о нем переживет века. А друид сказал бы, что все люди смертны и всем им суждено в свой срок кануть в вечность вместе со всей их мудростью и славой, как ушла под воду Атлантида. Бессмертны одни лишь боги.
- А что же тогда скажет мой племянник и друг?
- Твой племянник, - Гвидион так подчеркнул это слово, что Гвенвифар почти услышала вместо него "твой сын", - скажет, мой дядя и лорд, что все мы живем сегодня и какое нам дело до того, что за истории будут рассказывать о нас тысячу лет спустя? И потому племянник советует тебе вновь позаботиться о конюшнях и сделать их такими, как в прежние времена, когда воины Артура наводили страх на всех врагов. Нельзя давать людям повод говорить, что король постарел и теперь, когда все его рыцари разъехались по свету, не следит больше ни за своими людьми, ни за лошадьми и не заботится, чтоб они были готовы к бою.
Артур дружески хлопнул Гвидиона по плечу.
- Быть по сему, мой мальчик! Я полагаюсь на твое мнение. Пошли доверенных людей в Испанию - или даже, если хочешь, в Африку, - пусть оттуда привезут лошадей, достойных славы Артурова войска. И проследи, чтоб их обучили как следует.
- Я отрядил бы для этого саксов, - сказал Гвидион. - Но саксы не знают секретов конного боя - ты всегда говорил, что их не следует этому учить. Но теперь саксы - наши союзники. Угодно ли тебе, чтоб они перенимали наше воинское искусство?
На лице Артура отразилось беспокойство.
- Боюсь, это мне придется тоже возложить на тебя.
- И я сделаю все, что в моих силах, - отозвался Гвидион. - Мой лорд, мы слишком увлеклись, беседуя о делах военных, и утомили дам. Прошу прощения, госпожа, - добавил он, поклонившись Гвенвифар и обворожительно улыбнувшись. - Может, послушаем музыку? Я уверен, что леди Ниниана с радостью возьмет арфу и споет для тебя, мой лорд и король. 1
- Я охотно послушаю, как играет моя родственница, - сдержанно отозвался Артур, - если так угодно моей леди.
Гвенвифар кивнула Ниниане. Та сходила за арфой, уселась перед ними и запела. Королева с удовольствием слушала: Ниниана прекрасно играла, и голос ее был мелодичным, хоть и не таким чистым и сильным, как у Моргейны. Но, взглянув на Гвидиона и заметив, как он смотрит на дочь Талиесина, королева подумала: "Почему при нашем христианском дворе непременно находится какая-нибудь из дев Владычицы Озера?" Гвенвифар чувствовала смутное беспокойство, хоть Гвидион, - как и Ниниана - казался добрым христианином, не хуже любого другого придворного, и по воскресеньям всегда посещал обедню. Как вообще получилось, что Ниниана стала одной из ее дам? Королева помнила лишь, как Гвидион привел Ниниану ко двору и попросил Гвенвифар оказать гостеприимство родственнице Артура и дочери Талиесина. Королева сохранила самые теплые воспоминания о Талиесине и охотно приняла при дворе его дочь; но сейчас ей отчего-то показалось, что Ниниана, даже не прилагая к тому особых усилий, заняла главенствующее положение среди дам королевы. Артур всегда был благосклонен к Ниниане и часто просил ее спеть, и временами, когда Гвенвифар наблюдала за ними, в душу ее закрадывалось подозрение: уж не внушает ли она Артуру нечто большее, чем родственные чувства?
Но нет, этого, конечно же, не было. Если у Нинианы и имелся любовник при дворе, так уж скорее это был сам Гвидион. Гвенвифар видела, как он смотрит на Ниниану... и сердце ее сжималось от боли. Ниниана была прекрасна - прекрасна, как она сама в молодые годы, а она теперь была всего лишь стареющей женщиной; волосы ее потускнели, на щеках более не играл румянец, а тело сделалось дряблым... И потому, когда Ниниана отставила арфу и удалилась, а Артур подошел к королеве, чтоб проводить ее из зала в покои, Гвенвифар взглянула на него довольно хмуро.
- Ты выглядишь усталой, жена моя. Тебе нездоровится?
- Гвидион сказал, что ты постарел...
- Ненаглядная моя супруга, я восседаю на троне Британии вот уже тридцать один год, и ты вместе со мною. Неужто ты думаешь, что в этом королевстве найдется хоть один человек, что назвал бы нас молодыми? Большая часть наших подданных еще даже не родились, когда мы с тобой взошли на трон. Хотя, по правде говоря, любовь моя, я не представляю, как тебе удается выглядеть столь молодо.
- Муж мой, я вовсе не напрашивалась на похвалу! - раздраженно отозвалась Гвенвифар.
- Тогда ты должна была бы порадоваться, моя Гвен, что . Гвидион не отделывается от дряхлеющего короля пустой лестью и лживыми словами. Он честен со мною, и я это ценю. Хотелось бы мне...
- Я знаю, чего тебе хотелось бы! - перебила мужа Гвенвифар, и в голосе ее зазвенел гнев. - Тебе хотелось бы, чтоб ты мог признать его своим сыном и чтобы он наследовал тебе, а не Галахад!
Артур покраснел.
- Гвенвифар, неужто мы обречены вечно из-за этого ссориться? Священники не согласятся считать его королем, а потому и говорить тут не о чем.
- Я не могу позабыть, чей он сын...
- Я не могу позабыть, что он - мой сын, - мягко произнес Артур.
- Я никогда не доверяла Моргейне, и ты сам убедился, на что он способна...
Лицо Артура посуровело, и Гвенвифар поняла, что в этом вопросе король никогда не пожелает прислушаться к ней.
- Гвенвифар, мой сын вырос на попечении королевы Лотианской, а ее сыновья всегда были поддержкой и опорой моего государства. Что бы я делал без Гарета и Гавейна? А теперь Гвидион обещает стать таким же, как они, честнейшие и благороднейшие из моих друзей и Соратников. И я не стал думать о Гвидионе хуже от того, что он остался рядом со мною, в то время как все прочие соратники покинули меня ради погони за Граалем.
Гвенвифар вовсе не хотелось ссориться с мужем. И она, взяв Артура за руки, произнесла:
- Поверь мне, мой лорд, - я люблю тебя превыше всего на свете.
- Конечно же, я тебе верю, любовь моя, - отозвался Артур. - У саксов есть поговорка: "Счастлив тот человек, что имеет доброго друга, добрую жену и добрый меч". А значит, я счастлив, моя Гвенвифар.
- Ах, саксы! - рассмеялась Гвенвифар. - Ты столько лет сражался с ними, а теперь повторяешь их поговорки...
- Ну что ж полезного в войне - как выражается Гвидион, - если мы не можем научиться мудрости у наших врагов? Давным-давно кто-то - Гавейн, кажется, - сказал что-то насчет саксов и ученых людей в их монастырях. Он выразился в том духе, что это, дескать, похоже на случай, когда женщину изнасиловали, а после ухода врагов она родила хорошего сына - мол, лучше уж вместе со злом обрести и добро, но если зло свершилось и исправить ничего нельзя, надо подумать, как обернуть его во благо.
Гвенвифар нахмурилась.
- Я полагаю, лишь мужчина мог придумать подобную шутку!
- Сердце мое, но я вовсе не хотел напоминать тебе о давних невзгодах! - возразил Артур. - Я говорил о том зле, что причинили нам с Моргейной много лет назад.
Королева заметила, что на этот раз при имени сестры на лице Артура не появилось ледяного, застывшего выражения, ставшего обычным в последние годы.
- Неужто будет лучше, если из того греха, что совершили мы с Моргейной - если тебе угодно считать это грехом, - не произрастет ничего благого? Или я все же должен радоваться тому, что хоть грех и свершился и возврата к невинности нет, но Бог в искупление зла даровал мне доброго сына? Мы с Моргейной расстались отнюдь не по-дружески, и я теперь не знаю, где она и что с ней сталось, - и вряд ли я еще увижусь с нею до дня Страшного суда. Но ее сын сделался теперь опорой моего трона. Неужели я должен относиться к Гвидиону с недоверием лишь из-за того, что его произвела на свет Моргейна?
Гвенвифар хотела было сказать: "Я не доверяю ему потому, что он воспитывался на Авалоне", - но передумала и промолчала. Затем, когда они остановились у дверей ее покоев и Артур, взяв ее за руку, спросил: "Хочешь ли ты, чтоб я присоединился к тебе этой ночью, моя леди?" - Гвенвифар, стараясь не глядеть ему в глаза, ответила: "Нет... нет, я устала". Она постаралась не заметить облегчения, промелькнувшего во взгляде Артура. Кто же теперь согревает его постель? Ниниана? Или какая-нибудь другая дама? Нет, она не станет унижаться и расспрашивать его дворецкого. "Какая мне разница, с кем он спит, раз он спит не со мною?"
Время шло. Наступила и прошла мрачная, холодная зима, и уже начало чувствоваться дыхание весны. Однажды Гвенвифар, не выдержав, в сердцах воскликнула:
- Скорее бы все это закончилось и наши рыцари вернулись, с Граалем или без него!
- Милая, но ведь они поклялись, - мягко напомнил Артур. Но и вправду в тот же самый день к воротам Камелота подъехал всадник, и это оказался Гавейн.
- Ты ли это, кузен? - Артур обнял его и расцеловал. - Я и не надеялся увидеть тебя так скоро. Разве ты не поклялся год и день искать Грааль?
- Поклялся, - согласился Гавейн. - Но я не нарушил клятву, лорд, и священникам незачем смотреть на меня как на клятвопреступника. Я видел Грааль здесь, в этом самом замке, и с той же вероятностью могу снова узреть его именно здесь, как и где-нибудь на краю света. Где я только ни ездил, куда только меня ни заносило - но нигде я так и не услышал ни единого слова о Граале. И однажды меня осенило: я ведь с тем же успехом могу искать Грааль там, где однажды уже видел его - в Камелоте, рядом с моим королем, - даже если я просто буду каждое воскресенье во время обедни смотреть на алтарь и надеяться, что он вновь там появится.
Артур улыбнулся и заключил Гавейна в объятия, и Гвенвифар заметила, что на глаза его навернулись слезы.
- Добро пожаловать домой, кузен, - просто сказал он. - С возвращением тебя.
А несколько дней спустя вернулся Гарет.
- Мне было видение, и я думаю, что оно было послано Господом, - сказал Гарет, когда они уселись ужинать. - Я видел пред собою Грааль во всей его красе и сиянии, а потом из света, окутывавшего священную чашу, послышался голос. И этот голос произнес: "Гарет, соратник Артура, - в этой жизни ты больше не узришь Грааль. Как можешь ты гоняться за видением райского блаженства, когда твой король нуждается в тебе? Ты сможешь послужить Господу, когда попадешь на небеса, но сейчас твоя земная жизнь еще не окончена; возвращайся в Камелот и служи своему королю". И, очнувшись, я вспомнил, что даже Христос велел отдавать цезарю цезарево. Вот потому-то я и отправился домой. А по дороге я встретился с Ланселетом и умолял его последовать моему примеру.
- Так как же ты считаешь - ты и вправду отыскал Грааль? - поинтересовался Гвидион.
Гарет рассмеялся.
- Быть может, Грааль - всего лишь видение, и ничего больше. Но когда он мне привиделся, то велел вспомнить о долге перед моим лордом и королем.
- Так значит, вскоре мы увидим здесь и Ланселета?
- Искренне надеюсь, что сердце велит ему вернуться, - сказал Гавейн, - ибо мы воистину нуждаемся в нем. Но, так или иначе, Пасхи уже недолго ждать, а после нее все должны будут возвратиться домой.
Немного погодя Гарет попросил Гвидиона принести арфу и спеть.
- Ибо в странствиях, - сказал он, - я лишен был даже той грубой музыки, какую можно услышать при дворе саксов. А у тебя, Гвидион, раз уж ты оставался дома, наверняка была возможность совершенствовать свое искусство.
Гвенвифар не удивилась бы, уступи Гвидион эту честь Ниниане, но он послушно принес инструмент, и королева узнала его.
- Чья это арфа? Уж не Моргейны ли?
- Именно. Она оставила ее в Камелоте, уезжая. Если б Моргейна пожелала, она могла бы прислать кого-нибудь за своей арфой или сама забрать ее у меня. Ну, а до тех пор я с чистой совестью могу считать ее своей; думаю, Моргейна охотно отдала бы ее мне - раз уж она ничего больше не могла мне дать.

Предыдущая страница 19 Следующая страница


Пленник дуба 20

- Не считая самой жизни, - с мягкой укоризной произнес Артур, и Гвидион взглянул на него с такой горечью, что у Гвенвифар защемило сердце.
- А следует ли мне кого-то благодарить за это, мой лорд и король? - спросил Гвидион, яростно, но негромко, так, что его могли слышать лишь сидящие рядом. И прежде, чем Артур успел что-либо ответить, Гвидион ударил по струнам и запел. Но выбранная им песня потрясла Гвенвифар.
Он пел о Короле-Рыбаке, обитавшем в замке, что стоял посреди бескрайних пустошей. Король дряхлел, и силы его убывали, и вместе с ним увядала его земля и переставала родить. И суждено было этому длиться до той поры, пока не придет некий юноша и не нанесет милосердный удар, и кровь одряхлевшего короля не прольется на землю. И тогда с новым королем земля вновь помолодеет и расцветет.
- Так что ты хотел сказать? - сердито и встревоженно поинтересовался Артур. - Что земля, в которой правит король-старик, неизбежно обречена на увядание?
- Вовсе нет, мой лорд. Что б мы делали без твоей мудрости и житейского опыта? Но в древности в Племенах дело обстояло именно так - здесь властвовала Богиня, и король правил лишь до того момента, пока Богиня была довольна им. А когда Король-Олень старел, приходил молодой олень и свергал его... Но Камелот - христианский двор, и при нем не придерживаются языческих обычаев, мой король. Быть может, эта баллада о Короле-Рыбаке - всего лишь символ травы; ведь даже в вашем Писании сказано, что плоть человеческая подобна траве. И жизни ей - от весны до осени. А король пустошей - это символ мира, что умирает каждый год и возрождается по весне, как твердят все религии... Даже Христос иссох, подобно Королю-Рыбаку - принял смерть на кресте и на Пасху возродился, обновившись...
И, коснувшись струн, Гвидион негромко запел:
- Взгляни: дни человека - что лист на ветру и трава увядающая.
И тебя позабудут, словно цветок, упавший в траву. Словно вино, что пролилось на землю. И все же с приходом весны земля расцветет. И с нею вернется цветение жизни...
- Это из Писания, Гвидион? Строчки из какого-нибудь псалма? - спросила Гвенвифар.
Гвидион покачал головой.
- Это древний друидский гимн. А некоторые говорят, будто он древнее друидов, - что он, быть может, пришел к нам из страны, что ныне скрыта под волнами. Но подобные гимны можно встретить в каждой религии. Быть может, и вправду все религии суть одна...
- Ты - христианин, мой мальчик? - мягко спросил его Артур. Гвидион мгновение помолчал, затем отозвался:
- Меня воспитывали как друида, и я не отрекался от своих клятв. Я - не Кевин, мой король. Но не все мои обеты ведомы тебе.
И с этими словами он поднялся и вышел из зала. Артур смотрел ему вслед, даже не пытаясь сделать Гвидиону выговор за подобную неучтивость. Но Гавейн нахмурился.
- Неужто ты дозволишь, чтоб он ушел, даже не попрощавшись, лорд?
- Да пусть идет, - сказал Артур. - Мы все здесь - родичи, и я вовсе не прошу, чтоб со мной непрерывно обращались так, словно я восседаю на троне! Или ты хочешь, чтоб он всегда вел себя как любезный придворный?
Однако Гарету все это тоже не понравилось.
- До чего же мне хочется, чтоб Галахад вернулся ко двору! - негромко произнес он. - Хоть бы Господь ниспослал и ему какое-нибудь видение вроде моего! Галахад нужен здесь куда больше, чем я, и если он не объявится в ближайшее время, я сам отправлюсь искать его.

***

До Пятидесятницы оставалось всего несколько дней, когда в Камелот наконец-то вернулся Ланселет.
Сперва они увидели приближающуюся процессию, и Гарет, что дежурил на воротах, вызвал всех поприветствовать гостей. Но Гвенвифар, стоявшей рядом с Артуром, не было дела до Моргаузы - разве что в душе ее шевельнулось легкое любопытство: интересно, что привело сюда королеву Лотиана? Ланселет преклонил колени перед Артуром и поведал скорбную весть, и Гвенвифар, взглянув ему в глаза, задохнулась от боли... Так было всегда - всякий удар по Ланселету отзывался болью в ее сердце. Артур поднял Ланселета и прижал к себе; в глазах его стояли слезы.
- Милый мой друг, я любил Галахада как сына. Нам всем будет очень не хватать его.
Гвенвифар не могла более этого вынести. Она шагнула вперед, не обращая внимания на окружающих, протянула Ланселету руку и дрожащим голосом произнесла:
- Я скучала по тебе и рада, что ты вернулся к нам, но мне искренне жаль, что тебе пришлось вернуться со столь печальной вестью.
- Отнесите Галахада в ту церковь, где он принял рыцарское посвящение, - негромко приказал Артур своим людям. - Пусть он покоится там; а завтра состоятся похороны, подобающие моему сыну и наследнику.
Отвернувшись, король пошатнулся, и Гвидион быстро поддержал его под локоть.
Гвенвифар нечасто плакала в последнее время, но при взгля-де на лицо Ланселета, столь измученное и изможденное, королева почувствовала, что не в силах сдержать слезы. Что выпало на его долю за этот год, проведенный в погоне за Граалем? Болезни, пост, усталость, раны? Никогда еще Гвенвифар не видела на его лице такой скорби - даже когда Ланселет явился к ней, чтоб сообщить о своем браке с Элейной. Королева заметила, сколь тяжело опирается Артур на руку Гвидиона, и вздохнула. Ланселет сжал ее руку и мягко произнес:
- Теперь я даже рад тому, что Артур получше узнал своего сына и оценил его по достоинству. Это смягчит его горе.
Гвенвифар покачала головой. Ей не хотелось сейчас размышлять о том, какие последствия это будет иметь для Гвидиона и Артура. Сын Моргейны! Сын Моргейны - наследник Артура! Нет, сейчас это ее не утешит!
Тут к королеве подошел Гарет и, поклонившись, сказал:
- Госпожа, приехала моя мать...
И Гвенвифар вспомнила, что не подобает ей стоять одной среди мужчин. Ее место с прочими дамами. И еще она поняла, что не в силах сейчас сказать ни единого слова утешения - ни Артуру, ни даже Ланселету.
- Я рада приветствовать тебя, королева Моргауза, - холодно произнесла Гвенвифар и подумала: "Я ведь солгала Моргаузе - следует ли мне считать это грехом? Может, добродетельнее было бы сказать: "Я приветствую тебя, королева Моргауза, ибо так велит мой долг, но я ничуть не рада тебя видеть. Лучше бы ты сидела в своем Лотиане - или провалилась в преисподнюю, мне это безразлично!" Она увидела, что Ниниана тоже подошла к Артуру - так, что теперь король шел между нею и Гвидионом, - и нахмурилась. . - Леди Ниниана! - холодно окликнула Гвенвифар. - Думаю, сейчас дамам лучше удалиться отсюда. Подыщи покои для королевы Моргаузы и позаботься, чтоб там было все необходимое.
Гвидион сердито взглянул на Гвенвифар, но возразить не осмелился. И Гвенвифар, покидая вместе со своими дамами двор крепости, подумала, что в положении королевы тоже есть свои преимущества.

***

Весь день ко двору Артура съезжались соратники и рыцари Круглого Стола, и Гвенвифар пришлось хлопотать над приготовлениями к завтрашнему пиру - которому суждено было оказаться погребальным. Завтра, в день Пятидесятницы, рыцари Артура, уезжавшие на поиски Грааля, воссоединятся вновь. Гвенвифар успела увидеть много знакомых лиц. Но она знала, что многим уже не суждено вернуться: Персеваль, Боре, Ламорак... Гвенвифар чуть мягче взглянула на Моргаузу; она знала, что королева Лотиана искренне горюет по Ламораку. Самой Гвенвифар казалось, что Моргауза ставит себя в нелепое положение, в ее-то годы обзаводясь столь молодым возлюбленным, но горе есть горе, и Гвенвифар сама видела, что во время погребальной службы по Галахаду, когда священник заговорил обо всех прочих, павших во время поисков Грааля, Моргауза опустила вуаль, скрывая слезы, а после службы лицо ее было все в красных пятнах.
Всю прошлую ночь Ланселет просидел в церкви над телом сына, и Гвенвифар даже не могла поговорить с ним наедине. Теперь же, после отпевания, королева велела Ланселету сесть за обедом рядом с ней и Артуром; наполняя его кубок, она надеялась, что Ланселет напьется допьяна и хоть ненадолго позабудет о своем горе. Ей больно было смотреть на лицо Ланселета, покрывшееся морщинами, осунувшееся от страданий и лишений, и на его кудри, сделавшиеся ныне совсем седыми. И она, любившая Ланселета сильнее всех на свете, не могла при людях даже обнять его и поплакать вместе с ним. Эта боль терзала ее уже много лет: почему, ну почему она не имеет права обратиться к нему при всех, почему она должна молча восседать рядом и всегда оставаться лишь его родственницей и королевой? Сейчас это было даже ужаснее, чем обычно, но Ланселет не поворачивался к Гвенвифар и старался не смотреть ей в глаза.
Поднявшись, Артур выпил за тех рыцарей, что никогда уж не вернутся из странствий.
- И сейчас я при всех клянусь, что до тех пор, пока я жив и пока стоит Камелот, их жены и дети никогда не узнают нужды, - объявил он. - Ваша скорбь - моя скорбь. Наследник моего трона умер, странствуя в поисках Грааля.
Артур повернулся и протянул руку Гвидиону; тот медленно приблизился. Сейчас, в простой белой тунике, Гвидион выглядел моложе своих лет. Его темные волосы были перехвачены золотистой лентой.
- Соратники мои, в отличие от всех прочих, король не может позволить себе долго предаваться горю. А потому я прошу вас оплакать вместе со мною моего погибшего племянника и приемного сына, которому так и не суждено было унаследовать мой трон. И сейчас, когда горе наше еще свежо, я прошу вас признать Гвидиона - сэра Мордреда, - сына моей единственной сестры, Моргейны Авалонской, моим наследником. Гвидион молод, но он - один из мудрейших моих советников.
Король поднял кубок и сделал глоток.
- Я пью за тебя, сын мой, и за твое царствование, что придет на смену моему.
Гвидион преклонил колени перед Артуром.
- Да будет твое царствование долгим, отец мой!
Гвенвифар показалось, будто Гвидион смахнул слезу, и сердце ее немного смягчилось. Соратники опорожнили кубки и, следуя примеру Гарета, разразились приветственными возгласами.
Но Гвенвифар безмолвствовала. Она знала, что это неизбежно, но никак не ожидала, что все произойдет так скоро, прямо на тризне по Галахаду! Королева повернулась к Ланселету и прошептала:
- Лучше бы он подождал! Лучше бы он посовещался со своими советниками!
- Так ты не знала, что он задумал? - спросил Ланселет. Он взял Гвенвифар за руку, осторожно пожал и удержал ее ладонь в своей. Его пальцы были худыми и жесткими, а не юными и мягкими, как некогда; смешавшись, Гвенвифар попыталась отнять руку, но Ланселет не отпустил ее. Он произнес, поглаживая пальцы королевы:
- Артуру не следовало предпринимать такой шаг, не предупредив тебя...
- Видит Бог, я не имею права жаловаться - ведь я так и не сумела подарить ему сына, и ему остался лишь сын Моргейны...
- И все же ему следовало предупредить тебя, - сказал Ланселет.
Гвенвифар отстраненно подумала: кажется, он впервые решился порицать Артура, хоть и мимолетно. Ланселет поднес ее руку к губам и нежно поцеловал, а потом, когда Артур и Гвидион подошли к ним, отпустил. Слуги начали разносить блюда с горячим мясом и подносы с фруктами и свежевыпеченным хлебом и расставлять на столе сладости. Гвенвифар позволила слуге положить ей немного мяса и фруктов, но почти не прикоснулась к еде. Она заметила, что им с Ланселетом поставили одну тарелку на двоих - как частенько делала она сама во время прошлых пиров в день Пятидесятницы, - и улыбнулась. А Ниниана, сидевшая рядом с Артуром, ела из одной тарелки с ним. Раз король даже назвал ее дочкой, и это придало мыслям Гвенвифар иное направление: может, он смотрит на Ниниану как на будущую жену своего сына? К ее удивлению, та же самая мысль явно посетила и Ланселета.
- Уж не станет ли следующим празднеством свадьба? Я бы все-таки сказал, что они приходятся друг другу слишком близкой родней...
- А разве на Авалоне с этим считаются? - спросила Гвенвифар - более резко, чем намеревалась. Застарелая боль по-прежнему давала о себе знать.
Ланселет пожал плечами.
- Не знаю. Еще мальчишкой на Авалоне я слыхал об одной далекой южной стране; тамошние владыки всегда заключали браки с братьями и сестрами, чтоб не смешивать королевскую кровь с кровью простонародья, и их династия просуществовала тысячу лет.
- Язычники! - негодующе отозвалась Гвенвифар. - Они не знали Господа и не ведали, как тяжко они грешат...
Но непохоже было, чтоб Гвидион как-либо пострадал из-за греха, совершенного его отцом и матерью; так почему бы ему, внуку - нет, правнуку Талиесина - не жениться на дочери Талиесина?
"Бог покарает Камелот за этот грех, - внезапно подумала королева. - За прегрешение Артура - и мое... и Ланселета..."
Она услышала, как Артур сказал Гвидиону:
- Однажды ты сказал при мне, что Галахад не доживет до того, чтоб взойти на престол.
- И ты помнишь, мой отец и лорд, - спокойно отозвался Гвидион, - что я дал тебе клятву: я не стану причиной гибели Галахада. И действительно, он с честью умер ради креста, который так глубоко чтил. Так оно все и случилось.
- Что же еще ты предвидел, сын мой?
- Не спрашивай, лорд Артур. Когда боги скрывают от человека, что ему написано на роду, они делают это из жалости. Даже если бы мне и было что-то ведомо - а я говорю, что это не так, - я не стал бы тебе ничего рассказывать.
"Быть может, - подумала Гвенвифар, и ее пробрала внезапная дрожь, - Бог уже достаточно покарал нас за наши прегрешения, послав нам Мордреда..." Но затем она взглянула на молодого рыцаря, и ее охватило смятение. "Как я могу так думать о человеке, что воистину стал сыном для Артура? Не его вина в том, что он появился на свет подобным образом!"
- Не следовало Артуру поступать так, едва лишь схоронив Галахада! - снова сказала королева Ланселету.
- Не нужно так говорить, моя леди. Артур помнит о долге, возложенном на короля. Неужто ты думаешь, будто это важно для Галахада - кто воссядет на троне, которого он никогда не желал? Я поступил бы куда лучше, Гвенвифар, если б отдал своего сына в священники.
Королева взглянула на Ланселета; он сидел, погрузившись в раздумья, словно бы отделенный от нее тысячами миль. Ланселет ушел в себя - туда, куда она никогда не могла за ним последовать. И Гвенвифар, неловко пытаясь достучаться до него, спросила:
- Так значит, ты не нашел Грааль?
Она видела, как Ланселет медленно возвращается из неведомой дали.
- Нашел... и подошел настолько близко, что грешному человеку не дано этого пережить. Но меня пощадили, дабы я вернулся ко двору и поведал всем: Грааль навеки ушел из этого мира.
Он снова умолк, потом сказал откуда-то издалека:
- Я последовал бы за ним и в мир иной, но мне не позволено было выбирать.
"Так значит, он не хотел вернуться в Камелот ради меня?" - подумала Гвенвифар. И вдруг она осознала то, чего никогда раньше не понимала, - осознала, насколько же сильно Ланселет похож на Артура; осознала, что никогда не станет ни для одного из них чем-то большим, чем забава, мимолетное развлечение между войной и приключением; осознала, что для того мира, в котором протекает подлинная жизнь мужчины, любовь не имеет никакого значения. Всю свою жизнь Ланселет воевал бок о бок с Артуром, а когда войны прекратились, ринулся, очертя голову, вслед за великой Тайной. И теперь Грааль встал между ними, как прежде стоял Артур и честь Ланселета:
И вот теперь даже Ланселет обратился к Господу и, несомненно, думает лишь о том, что она вводит его в смертный грех. Боль была нестерпимой. Ведь в целом свете у нее не было ничего дороже этой любви! И Гвенвифар, не выдержав, взяла Ланселета за руку.
- Я так тосковала по тебе, - прошептала она, и сама поразилась, услышав, какая жажда звучит в ее голосе. "Он подумает, что я не лучше Моргаузы - сама вешаюсь ему на шею..."
Ланселет удержал ее руку и мягко произнес:
- И я по тебе скучал, моя Гвен.
А потом, слово почувствовав голод, терзающий сердце Гвенвифар, он тихо сказал:
- Возлюбленная, никакой Грааль не помешал бы мне вернуться в Камелот - ведь я помнил о тебе. Мне следовало бы остаться там и провести остаток своей жизни в молитвах, надеясь, что мне вновь даровано будет право узреть священную чашу. Но я - всего лишь мужчина, любовь моя...
И Гвенвифар, поняв, о чем он говорит, крепче сжала его руку.
- Так значит, мне отослать моих женщин?
Ланселет на миг заколебался, и Гвенвифар вновь затопил давний страх... Как она смеет заходить столь далеко, позабыв о женской стыдливости? Как всегда, этот миг был подобен смерти. Но тут Ланселет ответил ей пожатием и прошептал:
- Да, любимая.
Но когда Гвенвифар, одиноко лежа в темноте, ожидала появления Ланселета, ее стали одолевать горькие мысли. Уж не было ли его "да" сродни предложениям Артура, которые тот делал время от времени из жалости или ради того, чтоб пощадить ее гордость. Теперь, когда не осталось ни малейшей надежды на то, что она все-таки родит Артуру позднее дитя, он мог перестать приходить к ней, но Артур был слишком добр и не хотел, чтоб у дам Гвенвифар появился повод заглазно потешаться над нею. Но Гвенвифар казалось, что Артур, услышав ее отказ, всегда вздыхает с облегчением, и это облегчение было для нее словно нож в сердце. Случалось даже, что она звала Артура к себе, и они подолгу беседовали или она просто лежала в его объятиях - тогда она чувствовала себя покойно и уютно и не просила у Артура большего. Теперь же ей подумалось: а вдруг Артур чувствовал, что его объятья нежеланны ей, и потому так редко к ней приходил? Или все-таки он и вправду не хочет ее? Да и вообще - желал ли он ее хоть когда-нибудь или приходил к ней на ложе лишь потому, что она была его женой, и он должен был дать ей детей?
"Все мужчины восхваляли мою красоту и желали меня - все, кроме моего законного супруга". И теперь, - подумалось Гвенвифар, - быть может, даже Ланселет придет ко мне лишь потому, что он слишком добр и не может меня оттолкнуть". Королеву бросило в жар, и на теле ее выступила испарина, хоть на Гвенвифар была лишь тонкая ночная рубашка.
Она встала, взяла с туалетного столика кувшин с холодной водой и обтерлась, с отвращением прикасаясь к обвисшей груди. "Ах, я ведь уже стара! Конечно, ему будет противно, что такая уродливая старуха желает его, как будто по-прежнему остается юной и красивой..."
А потом Гвенвифар услышала шаги Ланселета; он подхватил ее на руки, и королева позабыла свои страхи. Но позднее, когда он уже ушел, Гвенвифар долго лежала без сна.
"Мне не следовало так рисковать. В прежние времена все было иначе; теперь же Камелот - христианский двор, и епископ постоянно присматривает за мной.
Но ведь у меня ничего больше не осталось... - осознала вдруг Гвенвифар. - И у Ланселета тоже..." Его сын умер, и жена скончалась, и прежняя близкая дружба с Артуром безвозвратно канула в прошлое.
"Лучше б я была похожа на Моргейну - ей не нужно было любви мужчин, чтоб чувствовать себя живой, настоящей..." Однако Гвенвифар поняла, что, даже если б Ланселет не был ей нужен, он все равно нуждался бы с ней; не будь ее, он оказался бы совершенно одинок. Он вернулся ко двору, потому что нуждался в ней не меньше, чем она - в нем.
А значит, если их связь и греховна, оставить Ланселета без утешения будет еще большим грехом.
"Я никогда не оставлю его, - подумала Гвенвифар, - даже если это грозит нам вечным проклятием". Но ведь Бог есть Бог любви - разве же он может осудить ее за то единственное, что за всю ее жизнь было порождено любовью? А если может, подумала Гвенвифар, ужасаясь собственным святотатственным мыслям, значит, он не тот Бог, которого она всегда почитала, и тогда ей совершенно безразлично, что он подумает!

Глава 15

Тем летом снова вспыхнула война; норманны терзали своими налетами западное побережье, и легион Артура выступил в битву. На этот раз вместе с ним в бой отправились саксонские короли из южных земель, Кеардиг и его люди. Королева Моргауза осталась в Камелоте; возвращаться в Лотиан одной было небезопасно, а сопровождать ее было некому.
Войско вернулось в конце лета. Когда раздалось пение труб, Моргауза сидела в женских покоях вместе с Гвенвифар и ее дамами.
- Это Артур!
Гвенвифар поднялась со своего места, и остальные женщины, тут же побросав прялки, столпились вокруг нее.
- Откуда ты знаешь? Королева рассмеялась.
- Вчера вечером посланец сообщил мне о его возвращении, - пояснила она. - Или ты уже решила, что я занялась чародейством - в моем-то возрасте?
Королева оглядела взволнованных девушек - Моргаузе казалось, что свита Гвенвифар состояла сплошь из девчонок четырнадцати-пятнадцати лет, и они с радостью хватались за любой повод, лишь бы не прясть.
- Не подняться ли нам на крепостную стену и не поглядеть ли на их приближение? - снисходительно предложила королева.
Девушки тут же разбились на группки и по двое-трое выскочили из покоев, болтая и хихикая на ходу; прялки остались валяться там, где их бросили хозяйки. Гвенвифар добродушно велела служанке навести порядок и вместе с Моргаузой они неспешно, как и подобает королевам, поднялись на стену, откуда видна была ведущая к Камелоту широкая дорога.
- Смотрите - король!..
- И сэр Мордред рядом с ним...
- А вон лорд Ланселет - ой, гляньте, у него голова перевязана, и рука тоже!
- Дайте-ка взглянуть! - велела Гвенвифар и, раздвинув девушек, прошла вперед.
Теперь и Моргауза смогла разглядеть Гвидиона, ехавшего рядом с Артуром; похоже, он был цел и невредим, и Моргауза вздохнула с облегчением. Потом она заметила Кормака - он тоже ездил на войну вместе с людьми Артура; кажется, он тоже был невредим. Узнать Гарета труда не составляло - он по-прежнему оставался самым высоким из рыцарей Артура, а светлые волосы напоминали сияющий ореол. Гавейн, следовавший, как всегда, за Артуром, прямо держался в седле, но, когда отряд подъехал поближе, Моргауза увидела на лице Гавейна огромный кровоподтек; под глазами у него залегли черные полукружья, а губы распухли - похоже, Гавейну вышибли пару зубов.
- Глянь-ка - сэр Мордред такой красивый... - сказала одна из девушек. - Я слыхала от королевы, будто он в точности похож на Ланселета, каким тот был в молодости, - и, захихикав, она ткнула свою соседку под ребра. Потом они обнялись и принялись перешептываться. Наблюдавшая за ними Моргауза вздохнула. Все эти девчонки были так молоды и очаровательны со своими шелковистыми косами и кудрями, каштановыми, рыжими или золотистыми; щеки у них были нежные, как лепестки яблонь, талии гибкие, а руки - белые и гладкие. И внезапно Моргаузу захлестнула неистовая зависть - ведь когда-то она была прекраснее всех их, вместе взятых! А девушки тем временем подталкивали друг дружку локтем и шепотом обсуждали разных рыцарей.
- Моя мать говорит, - с вызовом произнесла одна из девушек, дочь какого-то знатного сакса - Моргауза никогда не могла толком выговорить ее варварское имя - Эльфреш или что-то в этом роде, - что целоваться с безбородым мужчиной - это все равно что целовать другую девушку или младенца!
- Однако же сэр Мордред всегда чисто выбрит, а он ни капельки не похож на девушку, - возразила другая и со смехом повернулась к Ниниане, безмолвно стоявшей среди женщин. - Ведь верно, леди Ниниана?
Ниниана негромко рассмеялась.
- Бородатые мужчины кажутся мне стариками - когда я была маленькой, бороды носили лишь самые старые из друидов и мой отец.
- А сейчас даже епископ Патриций ходит с бородой, - заметила какая-то девушка. - Он говорит, что это в языческие времена мужчины уродовали себя бритьем, а вообще раз Господь сотворил мужчин бородатыми, значит, так им и следует ходить. Наверное, саксы тоже так считают.
- Это просто новая мода, только и всего, - сказала Моргауза. - А моды приходят и уходят. Когда я была молода, и христиане и язычники брились, а теперь мода изменилась. И не думаю, что это как-то связано с благочестием. Я совершенно уверена, что когда-нибудь и Гвидион попробует отрастить бороду - станешь ли ты тогда хуже к нему относиться, Ниниана?
- Нет, кузина, - со смехом отозвалась Ниниана. - С бородой или без бороды, он остается все тем же Гвидионом. О, взгляните - король Кеардиг и другие саксы! Не собираются ли они погостить в Камелоте? Госпожа, можно, я пойду отдам распоряжения слугам?
- Конечно, моя милая, - согласилась Гвенвифар, и Ниниана ушла. Девушки подталкивали друг друга, пытаясь занять местечко, откуда будет лучше видно, и Гвенвифар прикрикнула на них:
- А ну-ка, все марш обратно к прялкам! Это непристойно - так глазеть на молодых людей. Вам что, больше делать нечего, кроме как болтать о рыцарях, да еще так нескромно? Немедленно угомонитесь! Вы увидите этих рыцарей сегодня вечером, в главном зале. Предстоит пир - а это значит, что вам придется переделать множество дел.
Девушки надулись, но послушно направились в женские покои. Гвенвифар вздохнула и покачала головой; они с Моргаузой двинулись следом за свитой.

Предыдущая страница 20 Следующая страница


21 Мэрион Зиммер Брэдли

- Господи Боже мой, и откуда только взялось такое множество девчонок? На них же никакой управы нет, а я должна как-то присматривать за ними и следить, чтоб они себя блюли в чистоте. А они, похоже, только тем и занимаются, что сплетничают да хихикают, вместо того чтоб думать о рукоделье. Мне стыдно, что при моем дворе собралось столько пустоголовых и бессовестных девиц!
- Да будет тебе, дорогая моя, - лениво отозвалась Моргауза. - Тебе ведь и самой когда-то было пятнадцать. Неужто ты всегда вела себя так уж примерно? И никогда не поглядывала украдкой на какого-нибудь молодого человека, не сплетничала о нем и не думала, каково это - целоваться с ним, будь он с бородой или без бороды?
- Не знаю, где ты находилась в пятнадцать лет, - негодующе отозвалась Гвенвифар, - а я росла за монастырскими стенами! И мне кажется, что монастырь был бы самым подходящим местом для всех этих невоспитанных девиц!
Моргауза рассмеялась.
- Когда мне сравнялось четырнадцать, я уже отлично разбиралась в тех, кто носит штаны. Помнится, я частенько сиживала на коленях у Горлойса - он уже был тогда женат на Игрейне, и Утер еще не успел положить на нее глаз, - и Игрейна это приметила. А потому-то стоило ей стать женой Утера, как она тут же выдала меня замуж за Лота, лишь бы только я оказалась как можно дальше от Утерова двора. Она б охотно отправила меня и за море, если б только могла! Ну признайся - неужто ты никогда не выглядывала из-за монастырских стен, чтоб полюбоваться на какого-нибудь юношу, объезжающего лошадей для твоего отца, или на какого-нибудь молодого рыцаря в красном плаще?
Гвенвифар уставилась в землю.
- Все это кажется таким далеким... - протянула она, но затем, взяв себя в руки, быстро произнесла:
- Вчера вечером охотники добыли оленя. Я приказала, чтоб его разделали и зажарили к обеду. Возможно, нам придется еще забить свинью, если саксы и вправду собрались здесь погостить. И надо проследить, чтоб все комнаты застелили свежей соломой - у нас просто не хватит кроватей на всех!
- Отправь девиц - пускай они об этом похлопочут, - посоветовала Моргауза. - Нужно же им учиться принимать гостей - их ведь затем тебе и поручили, Гвенвифар. А обязанность королевы - поприветствовать своего господина, когда он возвращается с войны.
- Ты права.
Королева передала с пажом распоряжения своим дамам, и вместе с Моргаузой двинулись к главным воротам Камелота. "Ну и картинка - как будто мы всю жизнь были лучшими подругами", - подумала Моргауза. Хотя... ведь их теперь так мало осталось - тех, кто помнит времена их молодости...
Подобное чувство охватило Моргаузу тем же вечером; огромный зал был украшен праздничными стягами, а дамы и рыцари блистали прекрасными нарядами - все почти как во времена величия Камелота. Но многие из соратников никогда уже не вернутся - их отняла война либо поиски Грааля. Моргауза нечасто вспоминала, что она уже немолода, и это пугало ее. Чуть ли не половину мест за Круглым Столом теперь занимали бородатые саксы в грубых нарядах, или зеленые юнцы, только-только взявшие в руки оружие. Даже ее младшенький, Гарет, сделался теперь одним из старейших рыцарей Круглого Стола, и новички относились к нему с чрезвычайным почтением, именовали его "сэр" и постоянно обращались к нему за советом, а если вдруг расходились с ним во мнении и осмеливались возражать, то запинались от нерешительности. А Гвидион - большинство придворных звали его сэром Мордредом, - похоже, сделался вожаком младшего поколения, новоявленных рыцарей и тех саксов, которых Артур избрал своими соратниками.
Дамы Гвенвифар и слуги отменно справились со своей задачей: на столе было вдоволь жареного и вареного мяса, стояли огромные мясные пироги с подливкой, блюда с ранними яблоками и виноградом, свежевыпеченный хлеб и чечевичная каша. Пир подошел к концу; саксы пили и развлекались своей излюбленной игрой - загадками. Артур позвал Ниниану к королевскому столу и попросил спеть. Гвенвифар наслаждалась соседством с Ланселетом. Одна рука у него висела на перевязи, и на голове тоже красовалась повязка - память о встрече с норманнским боевым топором. Поскольку рука его еще не слушалась, Гвенвифар нарезала для него мясо. И никто, подумала Моргауза, не обращал на это ни малейшего внимания.
Далее за столом сидели Гарет и Гавейн, а рядом с ними - Гвидион, евший из одной тарелки с Нинианой. Моргауза подошла поприветствовать их. Гвидион успел вымыться и привести волосы в порядок, но нога у него была перевязана, и Гвидион пристроил ее на небольшой стульчик.
- Ты ранен, сынок?
- Ничего серьезного, - ответил Гвидион. - Я уже слишком большой, матушка, чтоб забираться к тебе на колени и жаловаться, что я ушиб пальчик.
- Что-то это не очень похоже на ушибленный пальчик, - заметила Моргауза, взглянув на повязку, испятнанную засохшей кровью. - Но раз тебе так хочется, я оставлю тебя в покое. У тебя появилась новая туника?
Синяя туника Гвидиона, украшенная темно-красным узором, была пошита на манер саксонских нарядов, с их длинными рукавами, закрывающими запястье и спускающимися до середины пальцев.
- Это подарок Кеардига. Он сказал, что она хорошо подходит для христианского двора, потому что под ней можно спрятать змей Авалона. - Гвидион криво усмехнулся. - Может, я подарю такую моему лорду Артуру на Новый год.
- Да кому какая разница? - подал голос Гавейн. - Все давно и думать забыли об Авалоне, а змеи на руках у Артура так поблекли, что их уже и не разглядишь - а если кто и разглядит, так все равно ничего не скажет.
Моргауза взглянула на разбитое лицо Гавейна. Он и вправду потерял зуб, и не один, да и руки у него, похоже, тоже были покрыты синяками и ссадинами.
- Так ты тоже получил рану, сын?
- Но не от врага, - буркнул Гавейн. - Это мне досталось на память от наших приятелей-саксов - людей Кеардига. Чтоб им всем пусто было, этим неотесанным ублюдкам! Я бы, пожалуй, предпочел, чтоб они оставались нашими врагами!
- Так ты что, подрался с ними?
- Именно! И подерусь снова, если кто-нибудь посмеет распускать свой поганый язык и говорить гадости о моем короле! - гневно заявил Гавейн. - И Гарету совершенно незачем было бежать мне на помощь! Я уже достаточно взрослый, чтоб драться самому, и уж как-нибудь могу справиться и без младшего брата...
- Этот сакс был вдвое больше тебя, - сказал Гарет, положив ложку, - и ты уже лежал на земле. Я побоялся, что он сломает тебе хребет или раздавит ребра - и я сейчас не уверен, что он бы не стал этого делать. И что ж мне было - стоять и смотреть, как какой-то сквернослов избивает моего брата и оскорбляет моего родича? Впредь он дважды - а то и трижды - подумает, прежде чем говорить такое.
- Однако же, Гарет, - негромко произнес Гвидион, - ты не сможешь заставить замолчать всю саксонскую армию - особенно когда они говорят правду. Ты сам знаешь, как люди станут называть мужчину - будь он хоть король, - который сидит и помалкивает, когда другой согревает постель его жены...
- Да как ты смеешь! - Привстав, Гарет схватил Гвидиона за ворот саксонской туники. Гвидион вскинул руки, пытаясь ослабить хватку Гарета.
- Успокойся, приемный брат! - В руках великана Гарета Гвидион казался мальчишкой. - Ты что, хочешь обойтись со мной, как с тем саксом - лишь за то, что я сказал правду в кругу родственников? Или ты предпочитаешь, чтоб я продолжал приятно улыбаться и лгать, как все эти придворные, что смотрят на королеву и ее любовника - и помалкивают?
Гарет медленно разжал пальцы и опустил Гвидиона на место.
- Если Артур не находит ничего предосудительного в поведении своей леди, то кто я такой, чтоб сетовать?
- Проклятая женщина! - пробормотал Гавейн. - Чтоб ей пусто было! И почему только Артур не отослал ее, пока еще было не поздно? Мне не очень-то по душе нынешний двор - мало того, что он сделался христианским, так он еще и кишит саксами! Когда я стал первым рыцарем Артура, во всех саксах, вместе взятых, было ровно столько же благочестия, сколько в любой свинье!
Гвидион попытался было возразить, но Гавейн осадил его:
- А ты вообще помалкивай! Я их знаю куда лучше твоего! Ты еще пеленки пачкал, когда я уже дрался с саксами! А теперь мы что, даже при дворе должны оглядываться на этих свиней и думать, что они о нас скажут?
- Ты не знаешь саксов и вполовину так, как их знаю я, - сказал Гвидион. - Нельзя узнать людей, если видишь их только на поле боя. А я жил при их дворе, и пил вместе с ними, и любезничал с их женщинами. Потому я и говорю, что хорошо их знаю, а ты - нет. И они действительно считают Артура и его двор безнравственным и слишком языческим.
- Кто бы говорил! - фыркнул Гавейн.
- Однако же, - отозвался Гвидион. - нет ничего смешного в том, что саксы беспрепятственно называют Артура безнравственным...
- Беспрепятственно, ты говоришь? - гаркнул Гавейн. - Думается, мы с Гавейном им воспрепятствовали!
- И что, ты собираешься драться со всем саксонским двором? - поинтересовался Гвидион. - Лучше уж устранить причину злословия. Или Артуру не под силу справиться с собственной женой?
- Мне так просто не хватит храбрости сказать Артуру что-либо плохое о Гвенвифар, - сказал Гавейн.
- И все же это нужно сделать, - сказал Гвидион. - Артур - Верховный король, и нельзя допускать, чтобы он сделался посмешищем для своих подданных. Если люди зовут его рогоносцем, станут ли они следовать за ним в делах мира и войны? Артур обязан исцелить свой двор от распутства - как угодно; быть может, отправить эту женщину в монастырь или изгнать Ланселета...
Гавейн беспокойно огляделся по сторонам.
- Да тише ты, ради Бога! - сказал он. - Здесь о таком нельзя даже шептаться!
- Лучше уж мы об этом пошепчемся, чем об этой связи будут перешептываться по всей стране, - отозвался Гвидион. - Боже милостивый! Ты только глянь: они сидят рядом с королем, и он улыбается им обоим! Неужто Камелот превратился в посмешище, а Круглый Стол - в вертеп?
- А ну, заткнись - или я заставлю тебя умолкнуть! - прорычал Гавейн, железной хваткой вцепившись в плечо Гвидиона.
- Если б я лгал, Гавейн, ты с легкостью заставил бы меня умолкнуть, - но сможешь ли ты кулаками остановить правду? Или ты по-прежнему будешь утверждать, что Гвенвифар и Ланселет ни в чем не повинны? Ладно еще Гарет - Ланселет всегда любил и баловал его, и он не в состоянии плохо думать о своем друге - это я понимаю...
- Честно признаюсь, - скрипнув зубами, отозвался Гарет, - я с радостью отправил бы эту женщину на дно морское или в самый надежный из корнуольских монастырей. Но пока Артур молчит, и я ничего говорить не стану. А они уже достаточно стары, чтоб соблюдать осторожность. Всем известно, что Ланселет всю жизнь был ее поборником...
- Если б только у меня были надежные доказательства, Артур мог бы прислушаться ко мне, - сказал Гвидион.
- Проклятье! Я уверен, что Артур и так обо всем знает. Но лишь от него зависит, закрывать на это глаза или вмешиваться... а он не желает слушать ни единого дурного слова о них, - сглотнув, Гавейн продолжил:
- Ланселет - мой родич и мой друг. Но - черт тебя побери! - ты что же думаешь, я не пытался?
- И что же сказал Артур?
- Он сказал, что королева выше моих укоров и что она не делает ничего дурного. Он говорил очень любезно, но я могу поручиться: он знал, о чем я веду речь, и дал мне понять, чтобы я не вмешивался.
- А что, если мы привлечем его внимание к этому делу таким образом, что он уже не сможет закрыть глаза? - негромко, задумчиво произнес Гвидион, затем помахал рукой Ниниане. Ниниана в этот момент сидела у ног Артура и играла на арфе. Заметив жест Гвидиона, она учтиво испросила у Артура разрешения удалиться, затем подошла к Гвидиону.
- Госпожа моя, - спросил Гвидион, - правда ли, что она, - он едва заметно кивнул в сторону Гвенвифар, - часто отсылает своих женщин на всю ночь?
- Она этого не делала с того самого момента, как легион покинул Камелот, - негромко ответила Ниниана.
- Ну что ж, по крайней мере, мы знаем, что этой леди свойственна верность, - цинично произнес Гвидион, - и она не расточает свои милости направо и налево.
- Никто и не обвинял ее в обычном распутстве! - оборвал его Гарет. - А в их возрасте - они ведь оба старше тебя, Гвидион, - они уже никому не причинят особого вреда - я так полагаю.
- Нет, я серьезно говорю! - с не меньшим пылом откликнулся Гвидион. - Если Артур намерен оставаться Верховным королем...
- Ты хочешь сказать, - гневно произнес Гарет, - если тебе предстоит стать Верховным королем после него...
- А ты чего хочешь, брат? Ты что, думаешь, что я после смерти Артура отдам эту землю саксам?
Они сидели голова к голове и говорили яростным шепотом. Моргауза поняла, что они забыли не только о ее присутствии, но даже и о ее существовании.
- А что? Как я посмотрю, ты саксов любишь, - с яростной издевкой произнес Гарет. - Разве ты не был бы рад передать власть им, а?
- Нет, послушай! - в бешенстве воскликнул Гвидион, но Гарет снова схватил его за плечо и прикрикнул:
- Тебя так услышит весь двор, если ты не будешь говорить потише! Глянь - Артур смотрит на тебя. С того момента, как Ниниана подошла сюда, он только в эту сторону и смотрит! Быть может, не одному Артуру стоит присматривать за своей леди, или...
- Замолчи! - огрызнулся Гвидион, вырываясь из рук Гарета.
- Что я вижу? - окликнул их Артур. - Неужели мои верные кузены ссорятся между собой? Я не желаю видеть ссор в моих чертогах, родичи! Иди лучше к нам, Гавейн. Король Кеардиг спрашивает, не хочешь ли ты сыграть с ним в загадки.
Гавейн поднялся со своего места, но тут Гвидион негромко произнес:
- Вот загадка для тебя: если человек не заботится о своем достоянии, что делать тому, кто имеет в нем долю?
Гавейн размашисто зашагал прочь, сделав вид, будто ничего не услышал. Ниниана же, наклонившись к Гвидиону, сказала:
- Оставь пока этот разговор. Здесь чересчур много глаз и ушей. Ты уже посеял семена сомнений и раздумий. Теперь попробуй поговорить с другими рыцарями. Неужто ты думаешь, что никто, кроме тебя, не замечает... этого? - Ниниана едва заметно шевельнула локтем. Моргауза, взглянув в том направлении, увидела, что Гвенвифар и Ланселет положили на колени доску для какой-то игры и теперь склонились над нею; головы их почти соприкасались.
- Я думаю, здесь многие считают, что это задевает честь Камелота, - задумчиво произнесла Ниниана. - Тебе нужно лишь найти кого-нибудь менее... предубежденного, чем твои братья, Гвидион.
Но Гвидион гневно смотрел на Гарета.
- Ланселет! - пробормотал он себе под нос. - Вечно этот Ланселет!
И Моргауза, переведя взгляд с Гвидиона на своего младшего сына, вспомнила мальчишку, игравшего с ярко раскрашенным деревянным рыцарем и называвшего этого рыцаря Ланселетом.
А потом ей вспомнилось, как маленький Гвидион повсюду ходил за Гаретом, словно щенок за хозяином. "Гарет - его Ланселет, - подумала Моргауза. - Чем же все это закончится?" И на миг Моргану охватили дурные предчувствия, но их тут же заглушило злорадство. "Самое время заставить Ланселета ответить за все, что он натворил!" - подумала она.

***

Ниниана стояла на крепостной стене и смотрела вниз, на туманы, окружающие Камелот. Сзади послышались шаги, и Ниниана, не оборачиваясь, спросила:
- Гвидион, ты?
- Кто ж еще?
Он обнял Ниниану и прижал к себе, и женщина повернула голову, чтоб поцеловать его. Но Гвидион, не отпуская ее, спросил:
- Артур тоже целует тебя так?
Ниниана высвободилась из объятий Гвидиона и встала с ним лицом к лицу.
- Ты что, вздумал ревновать меня к королю? Ты же сам попросил меня войти к нему в доверие.
- Артур и без того владеет многим из того, что по праву принадлежит мне...
- Артур - христианин, и мне больше нечего к этому добавить, - отозвалась Ниниана, - а ты - мой возлюбленный. Но я - Ниниана Авалонская, и я ни перед кем не собираюсь отчитываться в своих делах - да, это мое дело, а не твое. Я - не римлянка, чтоб позволять мужчине указывать мне, как мне распоряжаться дарами Богини. А если тебе это не по нраву, Гвидион, я вернусь на Авалон.
Гвидион ухмыльнулся; Ниниана терпеть не могла этой его циничной улыбки.
- Если найдешь дорогу, - сказал он. - А ты можешь обнаружить, что теперь это стало не так-то просто.
Но затем циничное выражение исчезло с его лица. Он бережно взял Ниниану за руку и произнес:
- Меня не волнует, что будет делать Артур в отпущенное ему время. Он имеет право на счастливые минуты - нечасто они ему выпадали.
Гвидион взглянул вниз, на безбрежное море тумана, окружающее Камелот.
- Когда туман развеется, отсюда, наверное, можно будет увидеть Авалон и Драконий остров. Он вздохнул и добавил:
- Знаешь, некоторые саксы стали переселяться в эти края. Они охотятся на оленей на Драконьем острове, хоть Артур и запретил это делать.
Лицо Нинианы посуровело.
- Это следует прекратить, и немедля! Драконий остров - священное место, а олени...
- А олени принадлежат маленькому народцу. Но Эдвин Сакс перебил их, - сказал Гвидион. - Он заявил Артуру, что они стреляли в его людей отравленными стрелами, и потому он позволил своим воинам убивать всех, кого они только сумеют отыскать. И вот теперь саксы охотятся на оленей - а Артуру придется идти войной на Эдвина. Жаль, что Эдвин дал повод для этого - но честь требует от меня защитить тех, кто уповает на Авалон.
- И Артур начнет войну ради маленького народца? - удивилась Ниниана. - Я думала, он отрекся от Авалона.
- От Авалона - может быть, но не от мирных жителей этого острова.
Гвидион умолк, и Ниниана поняла, что ему вспомнился тот день на Драконьем острове. Гвидион провел рукой по татуированному запястью, потом опустил рукава саксонской туники пониже.
- Я вот думаю: уж не должен ли я все-таки схватиться с Королем-Оленем, вооружившись одним лишь кремневым ножом?
- Я ни капли не сомневаюсь, что ты непременно победил бы, если б тебе бросили вызов, - сказала Ниниана. - Вопрос в другом - способен ли на это Артур? Если нет...
Она не договорила, и невысказанная мысль повисла в воздухе. Гвидион хмуро произнес, глядя на смыкающийся со всех сторон туман:
- Боюсь, тут все не так просто. Здесь повсюду туман - такой густой, что посланцы саксонских королей зачастую не могут найти дорогу сюда... Ниниана! Неужто Камелот тоже уходит в туманы?
Ниниана хотела было пошутить, отвлечь Гвидиона от мрачных мыслей, сказать что-нибудь успокаивающее, но потом передумала.
- Не знаю. Драконий остров осквернен; его жители умирают или уже мертвы; священное стадо стало добычей саксов-охотников. Норманны грабят побережье. Не настанет ли день, когда они одолеют Камелот, как некогда готы одолели Рим?
- Если бы я узнал об этом вовремя, - произнес Гвидион со сдавленной яростью и стукнул кулаком по ладони, - если бы саксы прислали весть Артуру, он мог бы отправить меня - или еще кого-нибудь - на защиту Священного острова, где он стал Королем-Оленем и заключил Великий Брак с этой землей! А теперь храм Богини разрушен - а ведь Артуру следовало защищать его даже ценой жизни! - и значит, он лишился права царствовать!
Гвидион не добавил: "И я тоже", - но Ниниана поняла, что это его и терзает.
- Ты же не знал, что над Драконьим островом нависла опасность, - сказала она.
- И в этом я тоже виню Артура, - отозвался Гвидион. - В том, что саксы позволяют себе творить подобное, даже не испросив дозволения у Артура, - теперь ты видишь, как мало они считаются с его титулом Верховного короля? А все почему? Говорю тебе, Ниниана, - они не станут считаться с королем-рогоносцем, который не способен держать в узде своих женщин...
- Ты же вырос на Авалоне, - гневно одернула его Ниниана, - так неужто ты станешь судить Артура, оглядываясь на обычаи саксов, - а ведь они даже хуже римлян! Неужто ты допустишь, чтоб падение или возвышение королевства зависело от чьих-то представлений о том, как мужчине надлежит управляться со своими женщинами? Не забывай, Гвидион, - тебе суждено стать королем потому, что в твоих жилах течет королевская кровь Авалона, и потому, что ты - дитя Богини...
- Тьфу! - Гвидион сплюнул и непристойно выругался. - Ниниана, а тебе никогда не приходило в голову, что Авалон может пасть, как некогда пал Рим - из-за морального разложения, затронувшего самое сердце государства? Если исходить из законов Авалона, Гвенвифар имеет полное право вести себя так - это владычице надлежит выбирать, кто станет ее супругом. А Ланселету следовало бы свергнуть Артура. Ланселет ведь и сам - сын Великой жрицы, так почему бы ему не стать королем вместо Артура? Но должен ли человек становиться королем лишь потому, что какая-то женщина пожелала видеть его в своей постели? - Он снова сплюнул. - Нет, Ниниана, эти времена ушли - сперва римляне, а теперь и саксы поняли, каким стал мир. Теперь это не великое чрево, вынашивающее людей, - теперь все решают армии. Разве сейчас люди согласятся признать мою власть лишь потому, что я сын такой-то женщины? Теперь страну наследует сын короля, и следует ли нам отвергать хороший обычай лишь потому, что первыми до него додумались римляне? Теперь мы владеем хорошими кораблями - мы отыщем земли, лежащие, еще дальше давних земель, поглощенных морем. А сможет ли Богиня, прикованная к этому клочку земли и его плодам, последовать за нами туда? Да взгляни хоть на норманнов, разоряющих наши побережья, - остановят ли их проклятия Великой Матери? Те немногие жрицы, что остались на Авалоне, - ни саксы, ни дикие норманны никогда не смогут причинить им вреда, ибо Авалон не принадлежит более этому миру. Но женщинам, живущим в мире, что ныне грядет, понадобятся мужчины, - чтоб защищать их. Ниниана, нынешний мир принадлежит не одной лишь Богине - богам. А может, и одному Богу. Мне незачем пытаться свергнуть Артура. За меня это сделает время, время и перемены.
Ниниана ощутила кожей покалывание, возвещающее о приближении Зрения.
- А что же будет с тобой, Король-Олень Авалона? Как же Великая Матерь, пославшая тебя вперед во имя свое?
- Ты что, думаешь, будто я собираюсь кануть в туманы вместе с Авалоном и Камелотом? Я намерен стать Верховным королем после Артура - а для этого я должен позаботиться, чтоб слава Артурова двора не умалялась. И потому Ланселет должен уйти - значит, следует заставить Артура изгнать его, а может, и Гвенвифар тоже. Ты поможешь мне, Ниниана?
Лицо Нинианы залила смертельная бледность. Она подбоченилась и гневно взглянула на Гвидиона. О, если бы она, как Моргейна, обладала силой Богини - она превратилась бы сейчас в мост меж землею и небом и поразила святотатца молнией, призвала бы на него гнев Богини. От ярости полумесяц у нее на лбу вспыхнул обжигающим огнем.
- Чтоб я помогла тебе предать женщину, которая всего лишь воспользовалась священным правом, дарованным Богиней, - сама выбрала себе мужчину?!
Гвидион издевательски рассмеялся.
- Гвенвифар отказалась от этого права еще тогда, когда впервые преклонила колени перед богом рабов!
- И тем не менее я не намерена предавать ее!
- Так значит, ты не известишь меня, когда она в следующий раз отошлет своих дам на всю ночь?
- Нет! - отрезала Ниниана. - Клянусь Богиней, этого я не сделаю! Предательство Артура меркнет по сравнению с твоим предательством!

Предыдущая страница 21 Следующая страница


Пленник дуба 22

Она развернулась и собралась было уйти, но Гвидион схватил ее за руку.
- Ты будешь делать то, что я тебе велю!
Ниниана принялась бороться, и в конце концов ей удалось вырваться, хоть на запястьях у нее и проступили красные пятна.
- Чтоб ты повелевал мною? Да никогда в жизни! - выкрикнула Ниниана, но от ярости у нее перехватило дыхание. - Ты посмел поднять руку на Владычицу Авалона! Берегись же! Артур узнает, что за змею пригрел он на своей груди!
Обуянный бешенством Гвидион ухватил женщину за руку, рванул к себе и изо всей силы ударил в висок. Ниниана, даже не вскрикнув, рухнула наземь. Гвидион был так зол, что даже не попытался подхватить ее.
- Верно нарекли тебя саксы, - произнес из тумана чей-то исполненный ярости голос, - злой советчик, Мордред - убийца!
В мгновенной вспышке страха Гвидион обернулся и взглянул на тело Нинианы, лежащее у его ног.
- Убийца? Нет! Я просто рассердился на нее... я не хотел... Он огляделся по сторонам; сгустившийся туман был непроницаем для взгляда, но Гвидион узнал этот голос.
- Моргейна! Леди... Матушка!
Гвидион рухнул на колени - от ужаса у него перехватило дыхание, - попытался приподнять Ниниану, отыскать пульс - но было поздно. Жизнь покинула ее.
- Моргейна! Где ты? Где ты? Проклятие! Покажись!
Но рядом с ним была лишь Ниниана, безмолвная и недвижная. Прижав ее к себе, Гвидион взмолился:
- Ниниана! Ниниана, любимая, отзовись! Скажи хоть слово!
- Она никогда больше не произнесет ни слова, - произнес бесплотный голос, но, когда Гвидион обернулся в ту сторону, из тумана выступила женщина, вполне зримая и реальная. - Что же ты натворил, сынок?
- Это ты? Это была ты? - напустился на нее Гвидион; голос его срывался. - Это ты назвала меня убийцей?
Слегка испугавшись, Моргауза попятилась.
- Нет-нет, я только что подошла... А что случилось? Гвидион бросился к приемной матери, и Моргауза крепко обняла его и принялась гладить по голове, словно ребенка.
- Ниниана рассердила меня... она угрожала мне... Бог свидетель, матушка, я не хотел ей ничего плохого, но она пригрозила, что пойдет к Артуру и расскажет, что я строю козни против его драгоценного Ланселета! - выпалил Гвидион. - Я ударил ее. Клянусь - я хотел всего лишь припугнуть ее, но она упала...
Моргауза выпустила Гвидиона из объятий и присела рядом с Нинианой.
- Ты нанес злосчастный удар, сынок, - она мертва. Теперь уж ничего не поделаешь. Надо сообщить обо всем распорядителям и маршалам Артура.
Гвидион помертвел.
- Матушка! Маршалы... что скажет Артур?!
Моргауза растаяла. Гвидион был у нее в объятиях, словно в те времена, когда Лот не прочь был прикончить беспомощного ребенка; его жизнь зависела от Моргаузы, и Гвидион это знал. Моргауза прижала его к груди.
- Не волнуйся, милый. Не мучай себя - ну чем это отличается от убийства в бою? - промолвила она и торжествующе взглянула на бездыханное тело Нинианы. - Она вполне могла оступиться в тумане и упасть, а холм высокий, - добавила Моргауза, глядя на скрывающиеся в тумане склоны камелотского холма. - Давай-ка, бери ее за ноги. Сделанного не воротишь, а ей теперь уже все равно.
Ее вновь захлестнула застарелая ненависть к Артуру. Гвидион свергнет его, и сделает это с ее помощью - а когда все закончится, она будет рядом с ним, леди, что возвела его на трон! Ниниана не будет больше стоять между ними. Одна лишь она, Моргауза, станет для Гвидиона поддержкой и опорой.
Стройное тело Владычицы Авалона бесшумно исчезло в тумане. Некоторое время спустя Артур пошлет за Нинианой, а когда она не явится на зов, отрядит людей на поиски. Но сейчас Гвидиону - он, словно зачарованный, смотрел в туманы, не в силах отвести взгляд, - почудилось, будто он видит где-то меж Камелотом и Драконьим островом черную тень авалонской ладьи. И на миг ему привиделось, что в ладье стоит Ниниана, одетая в черное, словно Старуха Смерть, и манит его к себе... а потом все исчезло.
- Пойдем, сынок, - сказала Моргауза. - Сегодняшнее утро ты провел в моих покоях. А потом тебе нужно будет отправиться к Артуру и просидеть у него до вечера. И запомни: ты сегодня не видал Ниниану. Когда придешь к Артуру, непременно поинтересуйся, не здесь ли она, и постарайся сделать вид, будто ревнуешь - как будто боишься найти ее в постели короля.
Гвидион вцепился в руку Моргаузы и пробормотал:
- Непременно, непременно, матушка! Ты - лучшая из матерей и лучшая из женщин!
Слова его были бальзамом на сердце Моргаузы.
И прежде чем отпустить Гвидиона, она на миг задержала его и поцеловала, наслаждаясь своей властью.

Глава 16

Гвенвифар лежала, глядя в темноту и прислушиваясь, не послышатся ли шаги Ланселета. Но вместе с тем у нее не шли из головы слова Моргаузы; сегодня вечером Моргауза улыбнулась хитро и понимающе и промурлыкала: "Ах, моя милая, как я тебе завидую! Кормак, конечно, прекрасный юноша, и достаточно пылкий, но куда ему до изящества и красоты твоего возлюбленного!"
Гвенвифар склонила голову и промолчала. Какое она имеет право презирать Моргаузу - она ведь сама ничем не лучше ее... Все это так опасно... Вот и епископ в прошлое воскресенье прочел проповедь, посвященную одной из десяти заповедей, - той, которая запрещает прелюбодеяние. Он заявил, что добродетель жен - это самая основа христианского образа жизни, ибо, лишь сохраняя добродетель в браке, женщины способны искупить грех праматери Евы. А Гвенвифар вспомнилась история о женщине, которую уличили в прелюбодеянии и привели к Христу, а Христос сказал: "Кто сам без греха, пусть первым бросит в нее камень". И там не нашлось ни одного безгрешного - но здесь, при ее дворе, таких много - да хоть сам Артур, и уж здесь-то найдется, кому бросить камень. Христос сказал той женщине: "Иди и не греши больше". Вот так бы надлежало поступить и ей...
Не тела его она желала. Моргауза, со смешком рассказывающая о том страстном молодом человеке, ее любовнике, никогда не поверит, сколь мало значат для них с Ланселетом эти утехи.
Да, правда, иногда Ланселет брал ее грешным, бесчестным способом, но лишь в первые годы, когда они с молчаливого согласия Артура проверяли: может, Гвенвифар все-таки сумеет родить королевству наследника? А так... Существовали и другие способы доставить друг другу удовольствие, и некоторые казались Гвенвифар меньшим грехом, меньшим посягательством на законные права Артура. Но все равно - не этого она жаждала всей душой. Ей лишь хотелось быть рядом с Ланселетом... Это чувство затрагивало скорее душу, чем тело. За что же Богу порицать подобную любовь? Он мог осуждать их за грех - и Гвенвифар снова и снова искупала этот грех, - но разве станет Господь осуждать истинную любовь, идущую из глубины сердца?
"Я отдаю Артуру все, что он желал бы от меня получить. Ему нужна королева, хозяйка, которая содержала бы его замок в порядке; что же касается всего прочего, Артур не хочет от меня ничего, кроме сына - а в этом ему отказываю не я, а Господь".
В темноте послышались мягкие шаги.
- Ланселет, ты? - шепотом позвала Гвенвифар.
- Не совсем.
Проблеск света, исходящего от маленькой лампы, на миг сбил Гвенвифар с толку; ей показалось, будто она видит лицо возлюбленного, только почему-то помолодевшее, - но затем королева поняла, кто это.
- Да как ты смеешь?! Стоит мне закричать, и мои женщины прибегут сюда, и никто не поверит, будто ты явился по моему приглашению!
- Тихо, - велел Гвидион. - Имей в виду, моя леди, я держу нож у твоего горла.
Королева, съежившись от ужаса, вцепилась в ворот ночной рубашки.
- Не льсти себе, госпожа, я пришел не ради насилия. Для меня твои прелести слишком зрелые и слишком хорошо выдержанны.
- Довольно! - раздался из темноты, откуда-то из-за спины
Гвидиона хриплый голос. - Прекрати насмехаться над ней, слышишь? Грязное это дело - шарить по чужим спальням. Я и так жалею, что ввязался в него. А теперь умолкните все и прячьтесь по углам.
Постепенно глаза Гвенвифар приспособились к тусклому свету; она узнала лицо Гавейна, а за Гавейном виднелась еще одна знакомая фигура.
- Гарет! Что ты здесь делаешь? - печально спросила королева. - А я-то считала тебя лучшим другом Ланселета...
- И это правда, - сурово произнес Гарет. - Я пришел проследить, чтоб с ним обошлись по справедливости. А то ведь этот, - он презрительно махнул рукой в сторону Гвидиона, - вполне способен перерезать ему горло, а потом свалить обвинение в убийстве на тебя!
- Тихо! - велел Гвидион, и свет погас. Гвенвифар почувствовала укол ножа. - Если ты попытаешься хоть словом его предупредить, я перережу тебе горло, а потом уж как-нибудь постараюсь объяснить лорду моему Артуру, что заставило меня так поступить.
Следующий укол заставил Гвенвифар содрогнуться от боли; действительно ли из ранки потекла кровь, или ей просто показалось? Королева слышала едва различимые звуки - шорох одежд, приглушенное звяканье оружия. Сколько же человек привел с собой Гвидион ради этой засады? Гвенвифар лежала, в отчаянье заламывая руки. Если б только она могла предостеречь Ланселета... Но она была совершенно беспомощна, словно зверек, запутавшийся в силках.
Так она и лежала, зажатая между подушками и ножом; казалось, что время едва ползет. Так тянулось довольно долго; затем послышалось тихое посвистывание, напоминающее птичью трель. Гвенвифар напряглась; Гвидион, почувствовав это, скрипучим шепотом спросил:
- Сигнал Ланселета?
Он снова ткнул ножом в шею Гвенвифар; от ужаса королеву бросило в пот, и она прошептала:
- Да. Гвидион пошевелился, и солома в тюфяке зашуршала.
- Здесь дюжина человек. Только попробуй предупредить его, и ты не проживешь и трех секунд.
Из прихожей донеслись негромкие звуки; Ланселет расстегнул плащ, снял перевязь с мечом... О Господи, неужто они собираются схватить его и безоружным? Гвенвифар снова напряглась. Она уже заранее чувствовала, как нож входит в ее тело - но ведь должна же она предупредить Ланселета! Королева уже разомкнула губы, но тут рука Гвидиона - "Откуда он узнал? Это что, Зрение?" - с маху запечатала ей рот, заглушив едва родив-шийся крик. Задыхаясь, Гвенвифар попыталась вывернуться - и услышала, как кровать скрипнула под весом Ланселета.
- Гвен! - прошептал он. - Что случилось? Ты кричала, любимая?
Гвенвифар каким-то чудом удалось вырваться из хватки Гвидиона.
- Беги! - закричала она. - Это ловушка, засада...
- Ад и дьяволы!
Гвенвифар почувствовала, как он по-кошачьи проворно вскочил и отпрыгнул назад.
Лампа в руках у Гвидиона вспыхнула, а за ней и огоньки в руках у остальных, и в конце концов комната озарилась светом; Гавейн, Кэй и Гарет выступили вперед, а за ним столпился еще десяток неясных фигур. Гвенвифар съежилась под одеялом, а Ланселет застыл на месте; он был наг и безоружен.
- Мордред! - с презрением произнес Ланселет. - Да, эта хитрость вполне достойна тебя!
- Ланселет, - официальным тоном произнес Гавейн, - именем короля я обвиняю тебя в государственной измене. Отдай мне свой меч.
- Не морочься с этим! - бросил Гвидион. - Забери меч сам, да и все.
- Гарет! Боже милостивый! Ты-то как оказался в этом замешан?
В свете ламп глаза Гарета блестели, словно от слез.
- Я никогда не верил ни единому дурному слову о тебе, Ланселет. О Господи! Лучше б я пал в какой-нибудь битве и не дожил до этого дня!
Ланселет опустил голову, но Гвенвифар заметила, как он с лихорадочной поспешностью оглядел комнату.
- О Господи, - пробормотал он. - Вот так же на меня смотрел и Пелинор, когда они ввалились с факелами в шатер и застали меня на ложе Элейны. Неужто это моя судьба - постоянно оказываться преданным?
Гвенвифар хотелось броситься к любимому, заслонить его собой, разрыдаться от жалости и боли. Но Ланселет даже не глядел на нее.
- Твой меч, - тихо повторил Гавейн. - И оденься, Ланселет. Я не хочу вести тебя к Артуру голым. Ты и так уже достаточно опозорен.
- Не позволяй ему взять меч... - произнес чей-то голос из темноты, но Гавейн презрительным взмахом руки заставил безликую фигуру умолкнуть. Ланселет медленно повернулся и побрел в крохотную прихожую, где остались вся его одежда и оружие. Гвенвифар услышала шорох ткани - Ланселет одевался. Гарет стоял, положив руку на рукоять меча. Ланселет вошел в комнату, одетый, но безоружный, держа руки на виду.
- Я рад, что ты предпочел мирно пойти с нами - тебе же лучше, - сказал Гвидион. - Матушка, - он повернулся в темный угол, и Гвенвифар с ужасом осознала, что там стоит королева Моргауза, - пригляди за королевой. Пусть она остается под твоим присмотром, пока у Артура не дойдут до нее руки.
Моргауза выступила вперед и встала у кровати. Гвенвифар никогда прежде не замечала, до чего же Моргауза крупная - для женщины, - и какая безжалостность чувствуется в ее четко очерченном подбородке.
- Давай-ка ты оденешься, моя леди, - сказала Моргауза. - А я помогу тебе привести волосы в порядок. Ты же не хочешь предстать перед королем в непотребном виде? И радуйся, что здесь оказалась женщина. Эти мужчины, - Моргауза обвела присутствующих презрительным взглядом, - собирались подождать и захватить Ланселета, когда он уже войдет в тебя.
Эти грубые, беспощадные слова заставили Гвенвифар съежится. Она медленно потянулась за платьем; пальцы не слушались ее.
- Неужто мне придется одеваться при мужчинах? Моргауза не успела ничего ответить - ее опередил Гвидион.
- Не пытайся нас одурачить, бесстыдная ты женщина! Да как ты смеешь притворяться, будто в тебе сохранилась хоть капля скромности?! Сейчас же надевай платье, или моя мать засунет тебя туда, как в мешок!
"Он зовет ее матерью. Неудивительно, что Гвидион так жесток и безжалостен - ведь его воспитала королева Лотиана!" Но ведь Моргауза всегда казалась Гвенвифар всего лишь безвредной любительницей житейских удовольствий - что заставило ее вмешаться в это дело? Королева наклонилась, чтоб завязать шнурки, да так и застыла.
- Так значит, вам нужен мой меч? - тихо спросил Ланселет.
- Ты сам знаешь, - отозвался Гавейн.
- Ну, тогда... - и почти неуловимым для глаза движением Ланселет метнулся вперед, к Гавейну, а в следующий миг уже отскочил, и в руке у него был меч Гавейна. - ... тогда подойдите и возьмите его!
Он сделал выпад, метя в Гвидиона, и Гвидион с воплем перекатился через кровать, зажимая рассеченную ягодицу - из раны обильно хлынула кровь. Тут вперед шагнул Кэй с мечом в руке. Ланселет схватил с кровати подушку и швырнул в Кэя - с такой силой, что тот рухнул на людей, двигавшихся следом, и те тоже попадали, споткнувшись об него. Ланселет же вскочил на кровать и негромко, отрывисто велел Гвенвифар:
- Замри! Будь наготове!
Задохнувшись от страха, королева забилась в угол. Противники тем временем снова двинулись к Ланселету; Ланселет отшвырнул одного из них, с легкостью разделался с другим, а когда тот упал, рубанул наотмашь по смутно виднеющейся фигуре. Великанский силуэт медленно осел на пол. Ланселет уже схватился с кем-то другим, но тут истекающий кровью Гвидион вскричал: "Гарет!" - и бросился к упавшему приемному брату. На миг всех сковало ужасающее оцепенение. И когда Гвидион, рыдая, рухнул на колени рядом с телом Гарета, Ланселет подхватил Гвенвифар, стремительно развернулся, убил человека, стоявшего в дверях - королева так никогда и не узнала, кто же это был, - а потом, когда они оказались в коридоре, поставил Гвенвифар на ноги и с лихорадочной поспешностью помчался вперед, увлекая королеву за собой. Кто-то бросился им наперерез, и Ланселет убил и этого нападавшего.
- В конюшню! - выдохнул он. - Взять коней - и прочь отсюда! Быстро!
- Подожди! - королева ухватила Ланселета за руку. - Если мы сдадимся на милость Артура - или ты скроешься, а я останусь и предстану перед Артуром...
- Гарет проследил бы, чтоб все было по чести. Но теперь всем заправляет Гвидион - неужто ты думаешь, что мы доживем до встречи с королем? Правильно я нарек его Мордредом!
Поспешно втолкнув Гвенвифар в конюшню, Ланселет наскоро оседлал своего коня.
- Искать твою лошадь нет времени. Поедешь у меня за спиной, и держись покрепче... Я собираюсь прорываться мимо стражников на воротах.
Никогда прежде Гвенвифар не видела Ланселета таким: перед королевой предстал не ее возлюбленный, а закаленный в боях воин. Скольких он уже убил сегодня? Но Гвенвифар не успела испугаться: Ланселет подсадил ее на коня и сам вскочил в седло.
- Держись за меня, - приказал он. - Мне некогда будет приглядывать за тобой.
Ланселет повернулся и крепко поцеловал Гвенвифар - один лишь раз.
- Это моя вина. Мне следовало бы заметить, что этот чертов ублюдок шпионит за нами. Ну, что бы теперь ни случилось, по крайней мере, с этим покончено. Нам не придется больше лгать и таиться. Ты - моя навеки... - и он умолк. Гвенвифар почувствовала, что его бьет дрожь; но Ланселет лишь резко развернулся и подхватил поводья. - Поехали!

***

Моргауза в ужасе смотрела, как Гвидион, рыдая, склонился над ее младшим сыном.
Ей вспомнились слова, произнесенные много лет назад - в тот раз Гвидион отказался выступить против Гарета, даже на турнире. "Я видел... - сказал он тогда. - Я видел тебя умирающим - а сам я стоял рядом с тобой на коленях. Ты не сказал мне ни слова, но я знал, что это из-за моих деяний в тебе погасла искра жизни... Я не стану искушать судьбу".
Это сделал Ланселет. Ланселет, которого Гарет любил превыше всех на свете.
Кто-то из присутствующих шагнул вперед и сказал:
- Они уходят...
- Да какое мне до этого дело?!
Гвидион скривился от боли, и Моргауза поняла, что его рана по-прежнему кровоточит, и кровь, стекая на пол, смешивается с кровью Гарета. Она взяла с кровати льняную простыню, разорвала на полосы и туго перевязала Гвидиону рану.
- Теперь никто во всей Британии не предоставит им убежища, - угрюмо произнес Гавейн. - Ланселет сделался изгоем. Он уличен в измене своему королю, и расплатой будет его жизнь. О Господи! Как бы мне хотелось, чтоб ничего этого не было!
Он подошел и взглянул на рану Гвидиона, потом пожал плечами.
- Кости не затронуты... да вон и кровь уже останавливается. Заживет нормально, Гвидион, только несколько дней тебе сидеть будет неудобно. А Гарет... - голос Гавейна дрогнул; и этот грубоватый здоровяк расплакался, словно мальчишка. - Гарету повезло куда меньше. И за это я убью Ланселета - даже если сам умру от его руки. О Господи, Гарет, братик, малыш...
Гавейн прижал мертвого брата к себе и принялся укачивать.
- Гвидион, скажи, - стоило ли это жизни Гарета? - спросил он сквозь рыдания.
- Пойдем отсюда, мальчик мой, - сказала Моргауза, чувствуя, как у нее перехватывает горло. Гарет, ее малыш, ее последнее дитя... Она давным-давно потеряла Гарета, уступив его Артуру, но в памяти ее до сих пор жил светловолосый мальчик, прижимающий к себе деревянного рыцаря. "Когда-нибудь, сэр Ланселет, мы с тобой непременно отправимся вместе на поиски приключений..." Но теперь Ланселет чересчур зарвался; против него поднимется вся страна. А у нее остался Гвидион, ее любимец, что станет в назначенный день Верховным королем - а она, Моргауза, будет рядом с ним.
- Пойдем, малыш, пойдем. Ты ничем уже не поможешь Гарету. Позволь, я перевяжу твою рану, как следует, а потом мы пойдем к Артуру и расскажем ему обо всем, чтоб он мог отправить своих слуг в погоню за предателями...
Гвидион стряхнул ее руку со своего плеча.
- Прочь от меня, проклятая карга! - произнес он ужасным голосом. - Гарет был лучшим из нас! Даже десяток королей не стоят его жизни! Это все ты меня подзуживала, потому что терпеть не можешь Артура. А какое мне дело, в чьей постели спит королева? Ты сама ничем не лучше Гвенвифар - сколько я себя помню, ты только и делала, что меняла любовников
- Сынок... - прошептала ошеломленная Моргауза. - Как ты можешь так говорить со мной? Гарет был моим сыном...
- Да разве ты когда-нибудь заботилась о Гарете или о любом из нас - да хоть о чем-нибудь, кроме собственного удовольствия и честолюбия? Ты толкала меня на трон не ради меня самого, а лишь затем, чтоб самой дорваться до власти! - Гвидион отстраняется от протянутой руки Моргаузы. - Убирайся к себе в Лотиан - или куда угодно, хоть к черту на рога, - но если я снова увижу тебя, то клянусь, я буду помнить лишь об одном: что ты сделалась убийцей единственного моего брата, которого я любил, единственного родича...
Гавейн, подталкивая мать, выпроводил ее из комнаты, и уже на пороге до Моргаузы вновь долетели рыдания Гвидиона:
- О, Гарет, Гарет, лучше бы это я умер...
- Кормак, отведи королеву Лотианскую в ее покои, - отрывисто велел Гавейн.
Кормак подхватил Моргаузу, не позволяя ей упасть; когда они отошли подальше, и надрывные рыдания стихли вдали, Моргауза наконец-то смогла вздохнуть полной грудью. Как он мог так обойтись с ней?! И это после всего, что она для него сделала? Конечно, она будет скорбеть по Гарету, как того требуют приличия, но Гарет был человеком Артура, и Гвидион непременно это поймет, рано или поздно. Моргауза взглянула на Кормака.

Предыдущая страница 22 Следующая страница


23 Мэрион Зиммер Брэдли

- Я не могу идти так быстро... чуть помедленнее, пожалуйста.
- Конечно, моя леди.
Моргауза вдруг особенно остро ощутила прикосновение Кормака - чтоб поддержать королеву, Кормаку пришлось почти обнять ее. Моргауза позволила себе немного прижаться к нему. Она хвастала перед Гвенвифар молодым любовником, но в действительности Моргауза ни разу еще не брала Кормака к себе на ложе - манила его, поддразнивала, но до дела пока не доводила. Теперь же она положила голову к нему на плечо.
- Ты был верен своей королеве, Кормак.
- Я предан своему королевскому дому, как и весь мой род, - отозвался Кормак на северном наречии, и Моргауза улыбнулась.
- Вот мои покои... Ты ведь поможешь мне войти? Я едва держусь на ногах...
Кормак осторожно помог Моргаузе опуститься на кровать.
- Угодно ли моей госпоже, чтоб я кликнул ее женщин?
- Нет, - прошептала Моргауза и придержала руку Кормака; она знала, что печальный вид лишь придает ей обольстительности. - Ты был верен мне, Кормак, и теперь твоя верность будет вознаграждена... иди ко мне...
Она протянула руки к молодому воину и взглянула на него из под ресниц - и тут же, потрясенная, широко распахнула глаза - Кормак отшатнулся. Он явно чувствовал себя неловко.
- Я... боюсь, ты сейчас не в себе, госпожа, - запинаясь, пробормотал он. - За кого ты меня принимаешь? Право слово, леди, я чту тебя ничуть не меньше, чем мать моей матери! Да неужто я стану пользоваться тем, что такая почтенная женщина обезумела от горя? Позволь, я позову твоих служанок. Они приготовят тебе замечательное вино с пряностями, а я забуду слова, сказанные в безумном ослеплении...
Слова Кормака были для Моргаузы словно удары под дых - и каждое отдавалось болью в сердце, "... чту не меньше, чем мать моей матери... почтенная женщина... безумное ослепление..." Весь мир в одночасье сошел с ума. Гвидион обезумел и впал в черную неблагодарность, а этот мужчина, столь долго взиравший на нее с вожделением, отвернулся от нее... Моргаузе хотелось закричать, позвать слуг, велеть им выпороть Кормака - до крови, до мяса, чтоб он взмолился о пощаде. Но едва лишь королеве открыла рот, намереваясь исполнить свои намерения, как на нее навалилась неимоверная тяжесть - словно усталость, скопившаяся за все годы жизни, теперь взяла верх.
- Да, - подавленно согласилась Моргауза, - я сама не знаю, что говорю. Позови моих служанок, Кормак, и вели, чтоб принесли мне вина. На рассвете мы отправляемся в Лотиан.
Кормак ушел, а Моргауза так и осталась сидеть на кровати, не в силах даже пошевелиться.
"Я - старуха. Я потеряла моего сына, Гарета. Я потеряла Гвидиона. Я никогда не стану Верховной королевой. Я слишком зажилась на этом свете".

Глава 17

Гвенвифар сидела, закрыв глаза и ухватившись за Ланселета - платье ее задралось до колен, обнажив ноги; беглецы уносились в ночь. Гвенвифар понятия не имела, куда они направляются. Ланселет превратился в незнакомца, в сурового, беспощадного воина. "А ведь в прежние времена я бы непременно перепугалась, - подумала Гвенвифар. - Оказаться под открытым небом, да еще среди ночи..." Но сейчас она испытывала возбуждение и какое-то странное веселье. Где-то в глубине ее сознания жила и боль, и скорбь о благородном Гарете, что всегда был дорог Артуру, словно сын - он не заслуживал такой смерти! А Ланселет хоть знает, кого убил? А еще Гвенвифар горевала о конце их совместной жизни с Артуром, обо всем, что столь долго связывало их. Но после сегодняшнего возврата назад не существовало. Она прижалась к Ланселету, чтоб расслышать его слова, едва различимые за свистом ветра.
- Нам вскорости придется остановиться - надо дать отдохнуть коню. И мы не можем продолжать путь днем - в этих краях нас слишком хорошо знают.
Гвенвифар кивнула; на то, чтоб ответить вслух, у нее не хватало дыхания. Через некоторое время они подъехали к небольшому лесу; Ланселет остановился и бережно снял Гвенвифар с коня. Он напоил коня, потом расстелил плащ на траве, чтоб Гвенвифар могла присесть. Затем Ланселет взглянул на меч, до сих пор висящий у него на поясе.
- Однако, меч Гавейна так и остался у меня. Я еще в детстве слыхал истории о воинах, которых во время боя охватывает безумие, но никогда не думал, что это свойство есть и в нашем роду... - и он тяжело вздохнул. - Меч в крови. Гвен, кого я убил?
На лице его отражалась такая печаль и вина, что Гвенвифар просто не могла на это смотреть.
- Многих...
- Я помню, что ударил Мордреда, будь он проклят. Я знаю, что ранил его - тогда я еще действовал осознанно. Не думаю, - в голосе Ланселета зазвучали жесткие нотки, - что мне посчастливилось его убить - верно?
Гвенвифар молча покачала головой.
- Кто же тогда?
Гвенвифар не ответила. Ланселет схватил ее за плечи - столь грубо, что на мгновение она испугалась этого воина, в котором не осталось ничего от ее возлюбленного.
- Гвен, ответь же, ради Бога! Неужто я убил своего кузена Гавейна?!
- Нет, - мгновенно отозвалась Гвенвифар, радуясь тому, что Ланселет назвал именно Гавейна. - Клянусь - не Гавейна.
- Это мог быть кто угодно, - сказал Ланселет, взглянул на меч - и его передернуло. - Честно слово, Гвен, я даже не осознавал, что в руках у меня меч. Я ударил Гвидиона, словно пса, - и после этого я ничего не помню, до того самого момента, как мы уже выехали на дорогу...
Он опустился на колени перед Гвенвифар. Его била дрожь.
- Кажется, я снова сошел с ума, как прежде... Гвенвифар захлестнула неистовая нежность; она обняла Ланселета и притянула к себе.
- Нет, нет, - шептала она, - о, нет, любимый... во что же я тебя втянула... немилость, изгнание...
- И ты еще говоришь об этом, - так же шепотом отозвался Ланселет, - после того, как я лишил тебя всего, что было тебе дорого...
Позабыв обо всем, Гвенвифар прижалась к Ланселету и воскликнула:
- Видит Бог - тебе стоило это сделать давным-давно!
- Но ведь и сейчас еще не поздно - теперь, когда ты рядом со мной, я снова молод, а ты - ты никогда еще не выглядела прекраснее, любимая моя, единственная...
Он уложил Гвенвифар на плащ и вдруг порывисто расхохотался.
- Теперь никто не встанет между нами, никто не помешает нам, моя... Гвен, о, Гвен...
Гвенвифар заключила Ланселета в объятия, и ей вспомнилось встающее солнце, и комната в доме Мелеагранта. Сейчас все было почти как тогда, и Гвенвифар отчаянно приникла к возлюбленному, словно во всем мире не осталось никого и ничего, кроме их двоих.
Они немного поспали, завернувшись в один плащ, а когда проснулись, оказалось, что они по-прежнему держат друг друга в объятиях; сквозь зеленый полог листвы пробивалось солнце. Ланселет улыбнулся и коснулся лица Гвенвифар.
- Знаешь... я впервые просыпаюсь в твоих объятиях и ничего не боюсь. И потому я счастлив, несмотря ни на что... - Ланселет рассмеялся, и в его смехе прозвучал отголосок безумия. В его седых волосах запутались сухие листья, и в бороде была листва, а туника безнадежно измялась. Гвенвифар провела рукой по голове и поняла, что у нее в волосах тоже полно листвы и травинок. Гребня у Гвенвифар не было, но она кое-как расчесала волосы пальцами, заплела косы и перевязала их полосками ткани, оторванными от подола изорванной юбки.
- Ну мы и оборванцы! - со смехом произнесла Гвенвифар. - Кто теперь узнает в нас Верховную королеву и отважного Ланселета?
- Для тебя это важно?
- Нет, милый. Ни капельки.
Ланселет вытряхнул сор из волос и бороды.
- Мне, пожалуй, следует встать и поймать коня, - сказал он. - Может, тут поблизости отыщется какой-нибудь хутор, и мы сможем раздобыть там немного хлеба для тебя или глоток эля... При мне нет ни единой монеты, и вообще ничего ценного, не считая меча да еще вот этой штучки, - он коснулся маленькой золотой фибулы, которой была застегнута туника. - Так что сейчас мы с тобой - пара нищих. Но если нам удастся добраться до владений Пелинора... Мне там принадлежит дом - тот, в котором жили мы с Элейной, - там мы найдем и слуг, и золото, и сможем уехать за море. Ты поедешь со мной в Малую Британию?
- Поеду - куда ты захочешь, - прошептала Гвенвифар дрожащим голосом. В этот миг она говорила совершенно искренне; она готова была ехать с Ланселетом куда угодно: в Малую Британию, в Рим - да хоть на край света, лишь бы быть рядом с ним!
Она снова прижалась к возлюбленному и в его объятиях позабыла обо всем.
Но позднее, несколько часов спустя, когда Ланселет усадил ее на коня и они неспешно двинулись прочь, Гвенвифар погрузилась в тревожные раздумья. Да, несомненно, они могут покинуть Британию. Но слухи о том, что стряслось прошлой ночью, разойдутся повсюду, навлекая на Артура позор и презрение, и ему придется разыскать их, куда бы они ни сбежали - ради спасения собственной чести. А Ланселет рано или поздно, но узнает, что убил друга, что был ему дороже всех на свете - всех, кроме самого Артура. Ланселет совершил это, ослепленный безумием, но Гвенвифар знала, что он все равно будет терзаться от горя и вины, и всякий раз, глядя на нее, будет вспоминать не о том, что она - его возлюбленная, а о том, что из-за нее он, сам того не ведая, убил друга и что из-за нее он предал Артура. Если из-за нее Ланселету еще и придется вступить в войну с Артуром, он ее возненавидит...
Нет. Он по-прежнему будет любить ее, но никогда не сможет забыть, чью кровь он пролил ради того, чтобы обладать ею. И ни любовь, ни ненависть в его душе так и не сумеют одержать верх, и он будет жить, раздираемый надвое; и настанет день, когда они разорвут его разум в клочья, и он снова лишится рассудка. Гвенвифар прижалась к Ланселету, ощущая тепло его тела, и заплакала. Впервые она осознала, что на самом деле она сильнее Ланселета, и эта мысль была для нее, что рана в сердце.
И потому, когда они снова остановились, глаза ее уже были сухи, но Гвенвифар знала, что отныне сердце ее никогда не перестанет стенать и скорбеть.
- Я не поеду с тобой за море, Ланселет, - сказала Гвенвифар. - Я не желаю ввергать соратников в раздоры. Иначе к тому дню, когда... когда Мордред возьмется за свое, все они перессорятся. А в тот день Артуру понадобятся все его друзья, сколько их ни есть. Я не хочу быть такой, как та леди, жившая в древности - ну, та красавица из саги, которую ты частенько рассказывал. Как там ее звали - Елена? Та, из-за которой все короли и рыцари поубивали друг друга под Троей.
- Но что же ты будешь делать?
Гвенвифар изо всех сил старалась не слышать этого, но все-таки услышала: наряду с горем и замешательством в голосе Ланселета прозвучало облегчение.
- Отвези меня в Гластонбери, - сказала она. - Я в юности училась в тамошнем монастыре. Туда я и отправлюсь и скажу монахиням, что это злословие людское привело к тому, что вы с Артуром поссорились из-за меня. Потом, немного погодя, я отправлю Артуру весть, чтоб он знал, где я, и знал, что я не с тобой. И тогда он сможет помириться с тобой, и честь его не пострадает.
- Нет! - попытался возразить Ланселет. - Нет, я не могу расстаться с тобой.
Но Гвенвифар поняла - и сердце у нее упало, - что она без труда сумеет переубедить его. Наверное, несмотря на все доводы разума, она все-таки надеялась, что Ланселет станет бороться за нее, что его воля и страсть преодолеют все преграды, и он вправду увезет ее в Малую Британию. Но от Ланселета нельзя было ожидать подобного. Он не в силах был изменить себя; и каким бы он ни был - он ничуть не изменился с тех самых пор, когда Гвенвифар полюбила его. Каким он был, таким он и остался, и таким она и будет любить его - до самой смерти. В конце концов Ланселет сдался, перестал отговаривать Гвенвифар и свернул на дорогу, ведущую в Гластонбери.
Когда Ланселет и Гвенвифар наконец-то вошли в лодку, что должна была перевезти их на остров, лежащая на воде тень церкви уже была по-вечернему длинной, и над озером плыл "Ангелюс" - колокольный звон, призывающий к чтению молитвы Богородице. Гвенвифар склонила голову и зашептала слова молитвы.
"Мария, святая Матерь Божья, смилуйся надо мной, грешной..." И на миг Королеве почудилось, будто ее осиял нездешний свет - как в тот день, когда в пиршественной зале Камелота явлен был Грааль. Ланселет, понурившись, сидел на носу ладьи. С того мгновения, как Гвенвифар объявила о своем решении, он ни разу не коснулся ее, и Гвен была лишь рада тому; одного-единственного его прикосновения хватило бы, чтоб вся ее решимость исчезла без следа. На Озеро лег туман, и Гвенвифар вдруг померещилась тень, похожая на тень их собственной лодки - ладья, затянутая черной тканью, с черным силуэтом человека, восседающего на носу, - но нет. Это была тень, всего лишь тень...
Днище лодки скрежетнуло по песку. Ланселет помог Гвенвифар выбраться на берег.
- Гвенвифар - ты окончательно решила?
- Да, - отозвалась она, стараясь вложить в свой голос ту уверенность, которой на самом деле не ощущала.
- Тогда я провожу тебя до ворот монастыря, - сказал Ланселет, и Гвенвифар вдруг с необыкновенной ясностью осознала, что это потребовало от него куда большего мужества, чем все убийства, совершенные ради нее.
Старая настоятельница монастыря узнала Верховную королеву; возвращение Гвенвифар повергло ее в ужас и изумление. Но Гвенвифар рассказала настоятельнице, что злословие людское привело к тому, что Артур и Ланселет поссорились из-за нее, и потому она решила бежать и скрыться в монастыре, дабы дать им возможность уладить ссору.
Старуха-настоятельница погладила королеву по щеке - как будто перед ней вновь очутилась малышка Гвенвифар, воспитанница монастыря.
- Ты можешь оставаться здесь столько, сколько захочешь, дочь моя. Если пожелаешь, то и навсегда. Мы, служительницы Божьи, не отталкиваем никого, кто приходит к нам. Но здесь ты будешь не королевой, а всего лишь одной из сестер, - предупредила настоятельница.
Гвенвифар вздохнула с искренним облегчением. До этого самого мига она не осознавала, до чего же это тяжкая ноша - быть королевой.
- Я должна попрощаться с моим рыцарем, благословить его и велеть помириться с моим супругом.
Настоятельница степенно кивнула.
- В нынешние времена нашему доброму королю Артуру нужен каждый из его рыцарей - и уж конечно, ему трудно будет обойтись без доблестного сэра Ланселета.
Гвенвифар вышла в монастырскую приемную. Ланселет беспокойно расхаживал взад-вперед. Он схватил Гвенвифар за руки.
- Гвенвифар, я не в силах этого вынести! Неужто я действительно должен распрощаться с тобою здесь? Госпожа моя, любовь моя - неужто это необходимо?
- Да, необходимо, - безжалостно отозвалась Гвенвифар, осознавая, что сейчас она впервые действует, не заботясь о себе. - Твое сердце всегда принадлежало Артуру, милый мой. Мне часто думалось, что единственный наш грех не в том, что мы полюбили друг друга, а в том, что я встала меж тобою и Артуром и разрушила любовь, которую вы питали друг к другу.
"О, если б все могло остаться так, как в ту ночь Белтайна, когда чары Моргейны объединили нас троих, - в том было бы куда меньше греха! - подумала Гвенвифар. - Грех был не в том, что мы возлежали вместе, а в раздоре, умалившем любовь".
- Я отсылаю тебя обратно к Артуру, ненаглядный мой. Передай ему, что я любила его, несмотря ни на что.
Лицо Ланселета преобразилось почти до неузнаваемости.
- Теперь я понял это, - отозвался он. - И понял, что тоже любил его, невзирая ни на что, - и всегда чувствовал, что тем самым причиняю зло тебе...
Ланселет качнулся к Гвенвифар, желая поцеловать ее - но здесь, в монастыре, это было неуместно. И потому он лишь склонил голову.
- Раз ты остаешься в доме Божьем, молись за меня, леди.
"Моя любовь к тебе - вот моя молитва, - подумала Гвенвифар. - Любовь - единственная молитва, которую я знаю". Никогда еще она не любила Ланселета столь сильно, как в этот миг; потом хлопнула дверь, беспощадно отсекая все, что осталось за ней, и Гвенвифар ощутила, как стены смыкаются вокруг нее, подобно ловушке.
Сколь безопасно она себя чувствовала средь этих стен в былые дни, давно оставшиеся в прошлом! Они казались тогда такой надежной защитой... Теперь же Гвенвифар осознала, что ей предстоит остаться здесь до самой смерти. "Когда я была свободна, - подумала она, - я страшилась своей свободы и не ценила ее. А теперь, когда я научилась любить ее и стремиться к ней, я отказалась от нее - ради своей любви". Гвенвифар смутно ощущала, что поступила правильно: свобода - достойный дар и жертва Господу. Но все же, идя по монастырю, она никак не могла отделаться от ощущения захлопнувшейся клетки.
"Ради моей любви. И ради любви Господней", - подумала Гвенвифар и почувствовала, как в ней проклюнулся первый росток душевного покоя. Ланселет отправится в ту церковь, где умер Галахад, и помолится там. Быть может, он вспомнит тот день, когда туманы Авалона расступились, и они втроем - она сама, Ланселет и Моргейна - заблудившись, шли по колено в озерной воде. При мысле о Моргейне в душе Гвенвифар вдруг вспыхнули любовь и нежность. "Мария, святая Матерь Божья, не покинь ее. Пусть она придет к тебе, когда настанет срок..."
"Стены, эти стены - они лишат меня рассудка. Я никогда больше не буду свободной..." Нет. Ради своей любви и ради любви Господней она научится снова любить эти стены. Сложив руки в молитвенном жесте, Гвенвифар прошла по монастырю к дому, в котором обитали монахини, и скрылась в нем - навсегда.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

Я думала, что лишилась Зрения; Вивиана отказалась от него, еще когда была младше меня, и избрала себе преемницу. Но некому было воссесть на престол Владычицы после меня, и некому было воззвать к Богине. Я видела, как умерла Ниниана, и ничего не могла поделать - даже пальцем не могла шевельнуть.
Я выпустила это чудовище в мир и молча смирилась с теми деяниями, что должны были заставить его бросить вызов Королю-Оленю. И я видела из своей дали, как разрушили храм на Драконьем острове, и как началась охота на оленей - без любви, без вызова, без обращения к той, что сотворила оленей: просто стрела, прилетевшая из зарослей, или удар копья. И на народ Ее чужаки тоже охотились, словно на оленей. Течение сил в мире изменялось. Иногда я видела Камелот, уходящий в туман, и войны, бушующие вокруг, и новых врагов, выжигающих и опустошающих побережье - норманнов... Новый мир. Новые боги...
Воистину, Богиня ушла - даже с Авалона, - и я, смертная, осталась одна...
И все же однажды ночью меня посетил некий сон, некое видение, некий обрывок Зрения - я увидела это в зеркале в ночь новолуния.
Сперва я видела лишь войны, терзающие страну. Я так никогда и не узнала, что же произошло меж Артуром и Гвидионом после того, как Ланселет и Гвенвифар бежали из Камелота, но вражда расколола соратников, а Гавейна и Ланселета разделила кровная месть. Позднее, уже находясь при смерти, Гавейн простил Ланселета - он всегда был великодушен. Он умолял Артура помириться с Ланселетом и призвать его вернуться в Камелот. Но было поздно. Теперь даже Ланселету было не под силу собрать воедино легион Артура, ибо многие пошли за Гвидионом; на его стороне теперь выступала добрая половина людей Артура, и большая часть саксов, и даже отдельные изменники-северяне. И в тот час перед рассветом зеркало прояснилось, и в таинственном, нездешнем свете я наконец-то увидела лицо моего сына. Он медленно поворачивался из стороны в сторону, вглядываясь в темноту, и в руках у него был меч...
Он, как в свое время Артур, шел бросить вызов Королю-Оленю. Я и забыла, что Гвидион невысок ростом, как Ланселет. Эльфийская Стрела - так саксы прозвали Ланселета; невысокий, смуглый и смертоносный. Артур был выше его на голову.
О, во времена Богини человек выходил против Короля-Оленя, взыскуя его сана! Артур предпочел дождаться кончины своего отца, но теперь в этой стране правят иные порядки - отец враждует с сыном, сыновья бросают вызов отцам - и все ради короны... Я словно видела, как земля краснеет от потоков крови там, где сыновья не желали терпеливо дожидаться своего восшествия на престол. А затем я увидела среди кружащейся тьмы Артура, высокого и светловолосого... он был один, отрезанный от всех своих товарищей, и в руке у него сверкал обнаженный Эскалибур.
Но за этими кружащими фигурами вставали и иные картины: вот Артур, забывшийся беспокойным сном у себя в шатре, вот Ланселет охраняет его сон. А где-то - я знала это - спит и Гвидион, окруженный своими воинами. Однако же некая часть их души рыскала по берегам Озера, вглядываясь во тьму, выискивая друг друга и держа мечи наготове.
- Артур! Артур! Выходи на бой! Или ты слишком меня боишься?
- Никто не посмеет сказать, что я когда-либо бежал, не смея принять бой!
Артур повернулся к Гвидиону, что как раз вышел из леса.
- А, так это ты, Мордред, - сказал он. - А я так и не мог до конца поверить, что ты действительно выступил против меня - не мог, пока не увидел этого собственными глазами. Я-то думал, что все эти россказни - выдумки недоброжелателей, старающихся подорвать мое мужество. Но что я тебе сделал? Отчего ты сделался врагом мне? Почему, сын?
- Неужто ты вправду веришь, что я когда-то переставал им быть, отец? - с невыразимой горечью произнес Гвидион. - Для чего же еще я был рожден на свет, как не для этого мига, для того, чтоб бросить тебе вызов - ради дела, что ныне не принадлежит уже этому миру? И я не знаю теперь, почему я выступил против тебя - потому лишь, что у меня не осталось иной цели в жизни, или ради этой ненависти.
- Я знал, что Моргейна ненавидит меня, - тихо произнес Артур, - но не думал, что ненависть ее настолько глубока. Неужели ты обязан подчиняться ей даже в этом, Гвидион?
- Так ты думаешь, что я исполняю ее волю? Глупец! - прорычал Гвидион. - Если бы что-то и могло заставить меня пощадить тебя, так это мысль о том, что я выполняю волю Моргейны, что это она желает свергнуть тебя! Я не знаю, кого ненавижу сильнее - - тебя или ее!
А потом я шагнула в свой сон - или видение, или что бы это ни было, - и осознала, что стою на берегу озера, облаченная в одеяние жрицы, стою меж Артуром и Гвидионом, готовыми сойтись в схватке.
- Должно ли этому свершиться? К вам обоим взываю - во имя Богини, помиритесь! Я виновна пред тобою, Артур, и пред тобою, Гвидион, но вы должны ненавидеть меня, а не друг друга, и я прошу вас именем Богини...
- А что мне Богиня? - Артур сжал рукоять Эскалибура. - Я всегда видел ее в тебе, но ты отвернулась от меня, а когда Богиня отвергла меня, я нашел другого Бога...
А Гвидион, взглянув на меня с презрением, произнес:
- Мне нужна была не Богиня, а мать, а ты отдала меня той, что не боялась ни Богини и никого из богов.
- У меня не было выбора! - воскликнула я. - Я не могла иначе...
Но они бросились друг на друга, промчавшись сквозь меня, словно я была соткана из воздуха, и мне почудилось, что их мечи встретились в моем теле... А потом я вновь оказалась на Авалоне и в ужасе глядела в зеркало - а там ничего не было видно. Ничего, кроме пятна крови, расплывающегося на поверхности Священного источника. У меня пересохло во рту, а сердце бешено колотилось о ребра, стараясь вырваться из груди, и на губах чувствовался горький привкус краха и смерти.
Я подвела, подвела, подвела всех! Я была неверна Богине - если и вправду существует какая-либо Богиня, кроме меня самой, неверна Авалону, неверна Артуру, неверна брату, и сыну, и возлюбленному... и все, к чему я стремилась, обратилось в прах. Небо посветлело, и на нем уже появились отсветы зари. Скоро взойдет солнце. И я знала, что сегодня где-то там, за туманами Авалона, Артур и Гвидион встретятся - встретятся в последний раз.
Когда я вышла на берег, дабы вызвать ладью, мне почудилось, будто вокруг меня собралось множество низкорослых смуглых людей, а я шла среди них, как надлежит жрице. На ладье не было никого, кроме меня, - и все же я знала, что вместе со мною сейчас стоят и другие женщины в платьях и венцах жриц: Моргейна Дева, отправившая Артура бросить вызов Королю-Оленю, и Моргейна Матерь, в муках родившая Гвидиона, и королева Северного Уэльса, сотворившая затмение, чтоб заставить Акколона выступить против Артура, и Темная королева волшебной страны... или то была Старуха Смерть? А когда ладья приблизилась к берегу, я услышала возглас последнего из спутников Артура:
- Смотрите! Смотрите - вон там, от восхода плывет ладья, и на ней - четыре королевы! Волшебная ладья Авалона...
Он лежал там, и волосы его слиплись от крови - мой Гвидион, мой возлюбленный... а у его ног лежал мертвым другой Гвидион, мой сын, ребенок, которого я никогда не знала. Я наклонилась и закрыла его лицо своей вуалью. Я понимала: настал конец эпохи. В былые времена молодой олень ниспровергал Короля-Оленя и сам в свой черед становился Королем-Оленем. Но теперь священное стадо перебито, а Король-Олень убил молодого оленя, и некому будет занять его место...
И Король-Олень тоже должен умереть - пришла его пора.
Я опустилась на колени рядом с ним.
- Меч, Артур. Эскалибур. Возьми его. Возьми и брось в воды Озера.
Священные реликвии навеки ушли из этого мира, и последняя из них, меч Эскалибур, должен последовать за ними. Но Артур крепко сжал рукоять и прошептал:
- Нет... его следует сохранить для того, кто придет мне на смену... кто объединит их всех ради общего дела... меч Артура... - он приподнял голову и взглянул на Ланселета. - Возьми его, Галахад... Слышишь - в Камелоте поют трубы, призывают легион Артура... Возьми его - ради соратников...
- Нет, - тихо произнесла я. - Эти дни миновали. Нельзя, чтобы кто-то после тебя заявлял, что владеет мечом Артура.
Я осторожно разогнула пальцы Артура, сомкнутые на рукояти.
- Возьми его, Ланселет, - мягко попросила я. - Возьми и брось в Озеро, как можно дальше. Пусть туманы Авалона навеки поглотят его.
Ланселет безмолвно повиновался. Я не знала, осознает ли он мое присутствие, а если да, то за кого он меня принимает. Я прижала Артура к груди и принялась тихонько укачивать. Жизнь покидала его; я знала это, но у меня даже не было сил плакать.
- Моргейна, - прошептал Артур. Глаза его были полны недоумения и боли. - Моргейна, неужели все было напрасно - все, что мы сделали, что пытались сделать? Почему мы потерпели поражение?

Предыдущая страница 23 Следующая страница


Пленник дуба 24

Это был тот же самый вопрос, что я задавала себе, и у меня не было ответа. Но сейчас он пришел - неведомо откуда.
- Ты не потерпел поражения, брат мой, любовь моя, малыш мой. Ты много лет хранил мир на этой земле и не позволил саксам опустошить ее. Ты развеял тьму и позволил целому поколению сделаться цивилизованными людьми, научиться ценить музыку, верить в Бога, сражаться ради спасения красоты былых времен. Если бы после смерти Утера страна попала во власть саксов, то все прекрасное и благое навеки покинуло бы Британию. Ты не проиграл, милый. Но никому из нас не дано знать, как Богиня свершит свою волю - и мы не узнаем этого до тех пор, пока все не свершится.
Но даже в тот миг я не знала, правда ли это или я просто стараюсь утешить Артура, как утешала в те времена, когда он был еще совсем маленьким, - да и я сама была еще ребенком, - и Игрейна передала его на мое попечение. Моргейна, сказала тогда она, позаботься о брате. И с тех пор я всегда заботилась о нем, и всегда буду заботиться, и в жизни, и за ее порогом... Или это сама Богиня вручила мне Артура?
Артур попытался зажать слабеющей рукой глубокую рану в груди.
- Если бы... если бы те ножны, что ты сделала для меня, сейчас были при мне, Моргейна, я не лежал бы здесь и не следил, как жизнь утекает по капле... Моргейна, мне снился сон... Я кричал во сне, звал тебя, но не мог удержать...
Я крепко обняла Артура. Я видела в первых лучах восходящего солнца, как Ланселет высоко вскинул Эскалибур, а потом как смог далеко забросил в Озеро. Меч взлетел в воздух, сверкнул на солнце, словно крыло белой птицы, а потом, повернувшись, пошел вниз - и больше я ничего не видела; слезы застилали мне глаза.
Потом я услышала голос Ланселета:
- Я видел, как из Озера высунулась рука, и схватила Эскалибур, и трижды взмахнула им, а потом скрылась под водой...
Я не видела ничего такого - лишь рыбу, выпрыгнувшую из воды и сверкнувшую чешуей на солнце, - но ни капли не сомневалась, что Ланселет видел именно то, о чем говорит.
- Моргейна, - прошептал Артур, - это и вправду ты? Я тебя не вижу, Моргейна, - здесь так темно... Что, солнце уже село? Моргейна, отвези меня на Авалон, там ты сможешь вылечить меня... Отвези меня домой, Моргейна...
Его голова, которую я прижимала к груди, была тяжелой, словно младенец на моих еще детских руках, словно Король-Олень, явившийся ко мне в час своего торжества. "Моргейна, - послышался раздраженный оклик матери, - позаботься о малыше!" Всю жизнь я заботилась о нем. Я вытерла слезы с его лица, а Артур ухватил меня за руку.
- Моргейна, - пробормотал он, - это ты, Моргейна... ты вернулась ко мне... ты так молода и прекрасна... для меня Богиня всегда представала в твоем облике... Моргейна, ты ведь больше не покинешь меня, правда?
- Я никогда больше тебя не покину, брат мой, малыш мой, любовь моя, - прошептала я и поцеловала Артура в глаза. И он умер - в тот самый миг, как туманы развеялись и солнце озарило берега Авалона.

Эпилог

Весной следующего года Моргейне приснился странный сон.
Ей снилось, будто она находится в старинной христианской церкви, построенной на Авалоне самим Иосифом Аримафейским, явившимся сюда из Святой земли. И там, перед алтарем, на том самом месте, где умер Галахад, стоит Ланселет в рясе священника, и его серьезное лицо озарено внутренним светом. И во сне Моргейна подошла к алтарю, чтоб причаститься хлебом и вином - хоть наяву никогда этого и не делала, - и Ланселет наклонился и поднес чашу к ее губам, и Моргейна сделала глоток. А потом он будто бы сам преклонил колени и сказал Моргейне:
- Возьми эту чашу - ты, что служила Богине. Все боги суть один Бог, и все мы, кто служит Единому, едины.
А когда Моргейна взяла чашу и поднесла к губам Ланселета, как жрица жрецу, то увидела, что он сделался молодым и прекрасным, как много лёт назад. И еще она увидела, что чаша в ее руках - это Грааль.
А затем - в точности как в тот раз, когда у алтаря стоял коленопреклоненный Галахад - у Ланселета вырвался возглас:
- О, этот свет!.. Этот свет!..
А потом он рухнул и остался лежать на каменном полу, недвижим. Моргейна проснулась в своем уединенном обиталище на Авалоне, и это восклицание, исполненное неизъяснимого восторга, все еще звенело у нее в ушах; но вокруг никого не было.
Стояло раннее утро; Авалон был окутан густым туманом. Моргейна тихо встала и облачилась в темное платье жрицы, но набросила на голову покрывало, так, чтобы скрыть вытатуированный на лбу полумесяц.
Двигаясь все так же бесшумно, Моргейна вышла из дома - вокруг было так тихо, как бывает лишь на рассвете - и направилась вниз по тропе, в сторону Священного источника. Ничто не нарушало тишины, но Моргейна ощущала у себя за спиной бесшумные шаги. Она никогда не оставалась в одиночестве; маленький народец всегда сопровождал ее, хоть и редко показывался на глаза - Моргейна была для них и матерью, и жрицей, и знала, что они никогда ее не покинут. Но когда она подошла к древней христианской церквушке, шаги мало-помалу стихли; нет, сюда маленький народец за нею не пойдет. Моргейна остановилась у порога.
В церкви мерцал свет - отсвет лампадки, что всегда горела в алтаре. На миг Моргейне захотелось шагнуть внутрь - столь живым было воспоминание о сегодняшнем сне... она почти верила, что увидит в церкви Ланселета, сраженного сиянием Грааля... но нет. Здесь ей делать нечего. И не станет она навязываться их богу. И даже если Грааль и вправду здесь, ей до него уже не дотянуться.
И все же сон упорно не шел у нее из головы. Может, он послан ей как предостережение? Ланселет ведь моложе ее... впрочем, Моргейна не знала, как теперь течет время во внешнем мире. Авалон ушел в туманы столь глубоко, что мог в этом уподобиться волшебной стране, какой она была в дни юности Моргейны, - быть может, когда на Авалоне проходит год, во внешнем мире проносятся три, пять или даже семь лет. Но если это предостережение, значит, она должна закончить еще одно дело, пока она в состоянии переходить из одного мира в другой.
Моргейна преклонила колени перед Священным терном, шепотом вознесла молитву Богине, потом обратилась к растению с просьбой и осторожно срезала молодой побег. Она делала это не в первый раз: в последние годы, когда кто-нибудь посещал Авалон и возвращался потом во внешний мир, будь то друид или странствующий монах - некоторые еще могли добраться до древней церкви на Авалоне, - Моргейна каждому из них вручала веточку Священного терна, чтоб тот расцвел где-нибудь во внешнем мире. Но этот побег она должна посадить своими руками.
Никогда нога ее не ступала на тот, другой остров - не считая коронации Артура и еще, быть может, того дня, когда туманы расступились и Гвенвифар каким-то образом прошла сквозь них. Но теперь, обдумав все, Моргейна вызвала ладью, а когда та появилась, послала ее в туман; когда ладья скользнула навстречу солнцу, Моргейна увидела лежащую на водах Озера тень церкви и услышала отдаленный звон колоколов. Моргейна заметила, как съежились ее верные спутники при этих звуках, и поняла, что туда они тоже за нею не последуют. Что ж, значит, так тому и быть. Впрочем, она совершенно не желала, чтоб монахи на острове в ужасе глазели на авалонскую ладью. Потому ладья подошла к берегу незримой, и так же незримо Моргейна сошла с нее и постояла, глядя, как та вновь исчезает в тумане. А потом, повесив корзинку на руку - "В точности как какая-нибудь старая торговка", - подумала Моргейна, - она тихо зашагала по тропе в глубь острова.
Всего каких-нибудь сто лет назад, если не меньше - на Авалоне уж точно меньше, - эти миры начали расходиться. И однако, этот мир уже совсем иной". И деревья, и тропа - все было не таким. Моргейна в изумлении остановилась у подножия небольшого холма - ведь на Авалоне не было ничего подобного! Она почему-то считала, что земля будет той же самой, только здания будут иными: в конце концов, это ведь один и тот же остров, разделенный магией надвое... но теперь Моргейна убедилась, что здесь все было совсем не так.
А потом, спускаясь по склону холма к небольшой церквушке, Моргейна увидела процессию монахов, несших гроб.
"Так значит, мое видение было истинным, хоть я и сочла его всего лишь сном". Моргейна остановилась, а когда монахи, несшие тело, задержались, чтоб немного передохнуть, она, подойдя, откинула покрывало с лица покойника.
Лицо Ланселета было осунувшимся и морщинистым - с тех пор, как они расстались, он очень сильно постарел. Моргейне даже не хотелось думать, на сколько же лет он постарел. Но это лишь на миг привлекло ее внимание - а потом Моргейна увидела, что на лице Ланселета запечатлелся необычайный покой и умиротворение. Ланселет, улыбаясь, глядел куда-то вдаль. И Моргейна поняла, куда устремлен его взор.
- Так значит, ты наконец-то отыскал свой Грааль, - прошептала она.
- Ты знала его в миру, сестра? - спросил один из монахов, несших гроб. Моргейна поняла, что он принял ее за монахиню - видимо, из-за темного скромного одеяния.
- Он был моим... моим родичем.
"Моим кузеном, возлюбленным, другом... но все это было давным-давно. А в конце пути мы сделались служителями божьими".
- Я слыхал, что в былые дни, при дворе короля Артура, его звали Ланселетом, - сказал монах. - Но здесь, в монастыре, мы называли его Галахадом. Он много лет прожил среди нас, а несколько дней назад принял священнический сан.
"Ах, кузен мой! Сколь же далеко ты зашел в поисках бога, что мог бы оправдать твои надежды!"
Монахи вновь подняли гроб на плечи. Тот, что беседовал с Моргейной, сказал: "Молись за его душу, сестра", - и Моргейна склонила голову. Она не ощущала горя - по крайней мере, сейчас, пока еще помнила лежащий на лице Ланселета отблеск нездешнего света.
Но она не пошла следом за ними в церковь. "Здесь завеса истончается. Здесь Галахад преклонил колени, и увидел свет Грааля, хранившегося в другой церкви, на Авалоне, и потянулся к нему, и шагнул сквозь пропасть, разделяющую миры, - и умер...
И здесь же Ланселет наконец-то последовал за сыном".
Моргейна медленно пошла дальше по тропе. Она уже почти готова была отказаться от своего замысла. Какое это теперь имеет значение? Но когда Моргейна остановилась в нерешительности, старик садовник, возившийся на клумбе неподалеку от тропы, поднял голову и заметил ее.
- Я тебя не знаю, сестра. Ты нездешняя, - сказал он. - Ты паломница?
Можно было сказать и так - в определенном смысле слова.
- Я ищу могилу моей родственницы - она была Владычицей Озера...
- А, конечно! Это было очень, очень давно, - отозвался садовник, - еще при нашем добром короле Артуре. - Ее похоронили вон там, чтоб паломники, приплывающие на остров, могли видеть могилу. А оттуда по тропе можно добраться до женского монастыря. Если ты голодна, сестра, там тебя покормят.
"Я что, докатилась до того, что уже напоминаю побирушку?" Но старик не имел в виду ничего дурного, и потому Моргейна поблагодарила его и двинулась в ту сторону, куда он указал.
Артур построил для Вивианы воистину величественную гробницу. Но самой Вивианы здесь не было - лишь ее кости, медленно возвращающиеся в землю, из которой вышли... "И наконец-то ее дух, и тело снова в руках Владычицы..."
Ну, какое это имеет значение? Вивианы здесь нет. И все же, когда Моргейна остановилась у могилы и склонила голову, по лицу ее потекли слезы.
Через некоторое время к Моргейне подошла женщина в темном платье, не отличимом от платья самой Моргейны, и с белым покрывалом на голове.
- Почему ты плачешь, сестра? Та, что лежит здесь, обрела покой и ушла к Господу. Не стоит горевать о ней. Или она приходилась тебе родней?
Моргейна кивнула и опустила голову, пытаясь унять слезы.
- Мы всегда молимся о ней, - сказала монахиня, - ибо, хоть я и не знаю ее имени, говорят, что в минувшие дни она была другом и благодетельницей нашего доброго короля Артура.
Монахиня склонила голову и забормотала какую-то молитву, и в тот же самый миг зазвонил колокол. Моргейна отпрянула. Неужто вместо арф Авалона Вивиане суждено слышать лишь колокольный звон да скорбные псалмы?
"Вот что бы мне никогда не пришло в голову, так это то, что я буду стоять бок о бок с христианской монахиней и молиться вместе с ней". Но потом Моргейне вспомнились слова Ланселета - те, что произнес он в ее сне.
"Возьми эту чашу - ты, что служила Богине. Все боги суть один Бог..."
- Пойдем со мной в монастырь, сестра, - предложила монахиня и, улыбнувшись, мягко коснулась руки Моргейны. - Ты, должно быть, устала и проголодалась.
Моргейна дошла с ней до ворот монастыря, но не стала заходить внутрь.
- Я не голодна, - сказала она, - но мне бы хотелось, если можно, получить глоток воды...
- Конечно.
Женщина в черном одеянии кивнула, и молоденькая девушка тут же принесла кувшин с водой и наполнила кружку. Когда Моргейна поднесла кружку к губам, монахиня сказала:
- Мы всегда пьем только из источника Чаши - ты же знаешь, это священное место.
И Моргейне почудился голос Вивианы. "Жрицы пьют лишь воду из Священного источника".
Из ворот монастыря вышла какая-то женщина, и монахиня с девушкой поклонились ей.
- Это наша настоятельница, - пояснила монахиня. "Где-то я ее видела", - подумала Моргейна. Но она не успела додумать эту мысль - настоятельница окликнула ее:
- Моргейна, ты меня не узнаешь? Мы думали, ты давно уже скончалась...
Моргейна обеспокоенно улыбнулась.
- Прости... я не помню...
- Конечно, не помнишь, - согласилась настоятельница, - но я тебя не раз видала в Камелоте. Только я тогда была куда моложе. Я - Лионора, жена Гарета. Когда мои дети повырастали, я пришла сюда и здесь уже останусь до скончания дней своих. Так ты пришла на похороны Ланселета? - Лионора улыбнулась. - Мне бы, конечно, следовало говорить "отец Галахад", да никак я не могу к этому привыкнуть. А теперь, когда он ушел в царствие небесное, это и вовсе неважно.
Она снова улыбнулась.
- Я даже не знаю, кто сейчас правит, и вообще стоит ли Камелот - теперь везде бушуют войны, не то что при Артуре, - отрешенно добавила настоятельница.
- У меня к тебе просьба, - сказала Моргейна и прикоснулась к корзинке, висевшей у нее на сгибе руки. - Здесь побег Священного терна, что растет на Авалоне - там, где приемный отец Христа воткнул свой посох, а тот зазеленел и расцвел. Я хочу посадить этот побег на могиле Вивианы.
- Сажай, если хочешь, - отозвалась Лионора. - Почему бы и нет? По-моему, это лишь к лучшему, если Священный терн будет расти здесь, а не только на Авалоне, где он скрыт от глаз людских.
Потом до нее дошло, и она в смятении взглянула на Моргейну.
- Авалон! Так ты явилась с этого нечестивого острова! "Когда-то я разозлилась бы на нее за такие слова", - подумала Моргейна.
- В нем нет ничего нечестивого, Лионора, что бы там ни твердили священники, - мягко возразила она. - Ну подумай сама - разве приемный отец Христа стал бы втыкать свой посох в землю, если б почувствовал в ней зло? Разве Дух Святой не во всем?
Лионора опустила голову.
- Ты права. Я пришлю послушниц, чтоб они помогли тебе. Моргейна скорее предпочла бы посадить веточку сама, но она понимала, что Лионора поступает так из лучших побуждений. Послушницы показались Моргейне сущими детьми; им было лет девятнадцать-двадцать, и Моргейна, позабыв, что сама была посвящена в жреческий сан в восемнадцать, удивилась: ну что они могут смыслить в вопросах религии, чтоб выбрать подобную жизнь? Моргейна прежде думала, что монахини в христианских монастырях должны быть печальными и скорбными, и думать лишь о том, что твердят священники - о грешной сути женщин. Но эти послушницы были невинны и веселы, словно птички. Радостно щебеча, они поведали Моргейне о здешней новой церкви, а потом предложили ей посидеть и передохнуть, пока они будут копать ямку.
- Так она приходится тебе родственницей? - спросила одна из девушек. - Ты можешь прочесть, что тут написано? Мне бы и в голову никогда не пришло, что я научусь читать, - матушка говорила, что это занятие не для женщин. Но когда я пришла сюда, мне сказали, что надо уметь читать то, что нужно для обедни, - и теперь я читаю по латыни! Вот, слушай, - гордо произнесла она и прочла:
- "Король Артур построил эту гробницу для своей родственницы и благодетельницы, Владычицы Озера, предательски убитой при его дворе, в Камелоте". Год я прочесть не могу, но это было очень давно.
- Должно быть, она была очень благочестивой женщиной, - сказала другая женщина, - ведь Артур, как рассказывают, был наилучшим и наихристианнейшим из королей. Он не стал бы хоронить здесь эту женщину, не будь она святой!
Моргейна улыбнулась. Эти девчушки так походили на послушниц из Дома дев...
- Я бы не стала называть ее святой, хоть я и любила ее. В свое время некоторые именовали ее злой колдуньей.
- Король Артур никогда бы не стал хоронить злую колдунью среди святых людей, - возразила девушка. - А что до колдовства - ну, невежественные священники и невежественные люди всегда готовы кричать про колдовство, если только видят, что женщина хоть немного превосходит их умом. Ты собираешься остаться и принять здесь постриг, матушка? - спросила она, и Моргейна, на миг сбитая с толку таким обращением, поняла, что девушки обращаются к ней с тем же почтением, что и ее собственные ученицы из Дома дев.
- Я уже дала обет, в другом месте, дочь моя.
- А твой монастырь такой же хороший, как и этот? Матушка Лионора очень добрая, - сказала девушка, - и нам здесь очень хорошо живется. Среди наших сестер была даже одна такая, которая раньше носила корону. И я знаю, что мы все попадем на небо, - улыбнувшись, добавила она. - Но если ты приняла обет в другом месте, то там, наверно, тоже хорошо. Я просто подумала: может, ты захочешь остаться здесь, чтоб молиться за душу твоей родственницы, которая тут похоронена.
Девушка поднялась с земли и отряхнула темное платье.
- Вот, теперь ты можешь сажать свою веточку, матушка... Или, если хочешь, давай я ее посажу.
- Нет, я сама, - сказала Моргейна и, опустясь на колени, положила побег в ямку и присыпала мягкой землей. Когда она встала, девушка предложила:
- Если хочешь, матушка, я каждое воскресенье буду приходить сюда и молиться за твою родственницу.
Моргейна понимала, что это нелепо, но ничего не могла с собой поделать: на глаза у нее навернулись слезы.
- Молитва - это всегда хорошо. Спасибо тебе, дочка.
- А ты в своем монастыре - где бы он ни был - молись за нас, - бесхитростно произнесла девушка, взяв Моргейну за руку. - Давай-ка я отряхну землю с твоего платья, матушка. Вот. А теперь пойдем посмотрим нашу церковь.
В первое мгновение Моргейне захотелось отказаться. Покидая двор Артура, она поклялась, что никогда больше ноги ее не будет в христианской церкви. Но девушка была так похожа на юную авалонскую жрицу, что Моргейна решила не оскорблять ее религиозных чувств - ну что поделаешь, если девчушка знает бога лишь под этим именем. Моргейна сдалась и отправилась вместе с послушницей в церковь.
"В другом мире на этом самом месте стоит та церковь, построенная христианами древних дней, - подумала Моргейна. - Должно быть, какая-то святость просачивается сюда с Авалона, сквозь завесу туманов..." Она не стала опускаться на колени или креститься, но склонила голову перед высоким алтарем. Девушка осторожно потянула ее за рукав.
- Пойдем, - сказала она. - Это алтарь Господень, и мне здесь всегда делается немного боязно. Но ты еще не видела нашей церкви - той, в которой молятся сестры. Пойдем, матушка.
Моргейна послушно прошла следом за девушкой в небольшой боковой придел. Там было множество цветов - целые охапки яблоневого цвета - перед изваянием женщины, закутанной в покрывало и увенчанной сияющим нимбом. Моргейна судорожно вздохнула и склонила голову перед Богиней.
- Вот, это матерь Христова, Мария Безгрешная, - сказала девушка. - Бог так велик и ужасен, что перед его алтарем мне всегда становится страшно. Но здесь, в церкви Марии, мы, давшие обет девства, приходим к ней, словно к собственной матери. А еще у нас тут есть маленькие статуи святых. Вот Мария, которая любила Иисуса и вытерла его ноги своими волосами. А вот Марта, которая готовила ужин для него и ругала свою сестру за то, что та не помогает ей готовить. Мне нравится думать об Иисусе как о простом человеке, который заботился о своей матери - взять хоть тот случай, когда он на свадьбе превратил воду в вино, чтоб она не огорчалась, что гостям не хватает вина. А вот здесь очень старинная статуя - нам ее подарил наш епископ. Он привез ее с родины... Это одна из их святых. Ее зовут Бригид...
Моргейна взглянула на изваяние Бригид и ощутила волны силы, исходящие от статуи и пронизывающие собою церковь. Она склонила голову.
"Но Бригид - вовсе не христианская святая, - подумала Моргейна, - даже если Патриций и вправду так считает. Это Богиня - тот ее облик, которому поклонялись в Ирландии. И я знаю, что этим женщинам - даже если сами они считают иначе - известна сила Бессмертной. Как бы они ни старались изгнать ее, она все равно возьмет верх. Богиня никогда не покинет род людской".
И Моргейна зашептала молитву - впервые она молилась в христианской церкви.
- Вот, глянь, - сказала послушница, подведя Моргейну к выходу, - у нас здесь тоже растет Святой терн - не тот, который ты посадила на могиле своей родственницы, а наш.
"И я еще думала, что могу с этим что-то поделать?" Ну конечно: святыни сами перебираются сюда с Авалона; а некоторые из них были перенесены с Авалона в мир, туда, где они были нужнее всего. Они будут сокрыты на Авалоне, но им надлежит являться и в мире.
- Да, у вас тоже есть Священный терн. И в грядущем - сколько будет существовать эта земля - каждой королеве будут подносить на Рождество веточку терна, как символ Той, которая царствует на небесах, равно как и на Авалоне.
- Я не очень-то понимаю, о чем ты говоришь, матушка, но спасибо тебе за благословение, - отозвалась юная послушница. - Настоятельница ждет тебя в доме для гостей - она хочет позавтракать вместе с тобой. Но, может, ты хочешь задержаться в церкви Владычицы небесной и помолиться? Иногда, если остаешься со Святой Матерью наедине, многое становится понятнее.
Моргейна, не в силах вымолвить ни слова, просто кивнула, и девушка сказала:
- Вот и хорошо. Когда ты будешь готова, просто приходи в дом для гостей.
Она указала, где находится этот дом. А потом Моргейна вернулась в церковь, склонила голову - и, сдавшись наконец, опустилась на колени.
- Прости меня, Матерь, - прошептала она. - Я думала, будто должна сделать то, что ты могла сделать сама, - теперь я это вижу. Да, Богиня существует в наших сердцах - но теперь я знаю, что ты пребываешь в мире, ныне, и присно, и во веки веков, точно так же, как ты пребывала на Авалоне и в душе каждого человека. Пребудь же и во мне, веди меня, указывай, когда мне должно будет лишь предоставить Тебе вершить свою волю...
Моргейна долго простояла на коленях, склонив голову и погрузившись в безмолвие; а потом, словно подчиняясь некоему повелению, она подняла взгляд и увидела на алтаре свет - тот самый, который она уже зрела на алтаре древней христианской церкви на Авалоне и в пиршественном зале Камелота, - и тень, всего лишь тень чаши в руках Владычицы...
"Она находится на Авалоне - и в то же время здесь. Она повсюду. И всякий в этом мире, кто нуждается в знаке, узрит ее".
Откуда-то донеслось благоухание, исходящее не от цветов. На миг Моргейне послышался тихий голос Игрейны... но она не могла разобрать слов... и рука Игрейны коснулась ее головы. И когда Моргейна поднялась, ничего не видя из-за слез, она вдруг осознала - словно в яркой вспышке: "Нет, мы не потерпели поражение. Все, что я говорила Артуру, утешая его в нас смерти, все было правдой. Я вершила дело Матери на Авалоне до тех пор, пока те, что пришли за мной, не сумели перенести ее в этот мир. Я не потерпела поражения. Я свершила то, что она на меня возложила. Это не я, а моя гордыня считала, что я должна была добиться большего".
За стенами церкви струился солнечный свет, и воздух был напоен благоуханием весны. Утренний ветерок играл листвой яблонь, и Моргейна видела цветы, которым предстояло в свой срок превратиться в плоды.
Она взглянула в сторону дома для гостей. Может, и вправду пойти туда, позавтракать с монахинями, поговорить о минувших днях и о Камелоте? Моргейна улыбнулась. Нет. Мысли об этих женщинах порождали в ее душе ту же нежность, что и вид цветущих яблонь, - но это время прошло. Моргейна повернулась и зашагала прочь от монастыря, в сторону Озера, по старой тропинке, вьющейся вдоль берега. Здесь завеса меж мирами истончалась. Моргейне не нужно было больше вызывать ладью - чтоб оказаться на Авалоне, ей достаточно было лишь шагнуть сквозь туман.
Ее труды завершились.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 16)
    • Глава 13 (Страница 18)
    • Глава 14 (Страница 19)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 22)
    • Глава 17 (Страница 23)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 23)
    • Эпилог (Страница 24)


Мэрион Зиммер Брэдли

Пленник дуба

Цикл: "Туманы Авалона" - 4

 Читать книгу

Аннотация

Эта повесть о тех годах, когда мир бога христиан еще не вытеснил с полотна времен мир фэйри, и магия была делом обыденным.
Когда король Артур, возведенный на трон Владычицей Авалона, нарушил клятву и тем самым раз и навсегда изменил судьбу Британии, когда Фею Моргану еще называли просто Моргейной, герцогиней Корнуолла, и не считали злой колдуньей и когда тайное течение рек жизни еще подчинялось воле посвященных.
Теперь все думают, что это легенды, сложенные сладкоречивыми бардами в надежде на кров и благоизволение королей. Но это все было.
И вот как было оно.

Создание книги: Сергей
Программа: ChmBookCreator
Сканирование книги: Alonzo
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэрион Зиммер Брэдли - Биография

Мэрион Зиммер Брэдли

На основную страницу

Биография

Мэрион Зиммер Брэдли (Marion Zimmer Bradley) - американская писательница. Родилась 3 июня 1930 г. в Олбани, шт. Нью-Йорк. Брат - Лесли Зиммер; два сына - Дэвид Брэдли и Патрик Брин; дочь - Моира Стерн.
Окончив педагогическое училище, в 1949 вышла замуж (муж - Роберт Олден Брэдли) и стала домохозяйкой. В свободное время начала писать, а с середины 1953 г. - регулярно публиковаться (первое появление в печати - рассказ "Замочная скважина" в альманах "Vortex"). В 1964 г. завершила курс обучения в Университете Гардин Симмонс (г. Абилен, шт. Техас) и стала бакалавром английского и испанского языков. В 1965-67 г. дипломировала работу в Калифорнийском Университете Беркли по психологии.
Является одним из самых плодовитых американских авторов, пользуясь заслуженным авторитетом у поклонников фэнтези (романы "Медный дракон", "Бесконечное путешествие", "Руины Исиса", "Наследник"; знаменитый цикл о планете Дарковер: "Кровавое солнце", "Опасная звезда", "Ветра Дарковер", "Расколотая цепь", "Город колдовства" и т.д. - всего 16 частей), кроме того, много лет была редактором целого ряда известных научно-фантастических журналов ("Fantasy", "Меч и волшебница" и др.). С 1989 г. редактировала "Marion Zimmer Bradley's Fantasy Magazine".
Пробовала свои силы в таких разных литературных жанрах, как хоррор ("Ведьмовской холм", "Барабаны тьмы"), сентиментальная проза ("Странная женщина") и даже эротический роман ("Я - лесбиянка"; опубликован в 1962 г. под псевдонимом).
"Туманы Авалона" - самый известный роман М.З.Брэдли. По выходу он имел успех и у читателей, и у критиков, получил в 1984 году премию журнала "Локус", четыре месяца возглавлял список бестселлеров "Нью-Йорк Таймс". В 2001 году роман перекочевал и на экран ТВ - имеется в виду одноименный минисериал.
Мэрион Брэдли скончалась 25 сентября 1999г. в Беркли (Калифорния) спустя четыре дня после тяжелого сердечного приступа.