Мэрион Зиммер Брэдли - Король-Олень

1 Мэрион Зиммер Брэдли

Глава 1

В это время года в Лотиане могло показаться, будто солнце вовсе не уходит на покой: королева Моргауза проснулась, когда через шторы начал пробиваться свет, но стоял столь ранний час, что даже криков чаек еще не было слышно. Но при этом уже достаточно рассвело, чтобы разглядеть волосатого, хорошо сложенного молодого мужчину, спавшего рядом с королевой - он получил эту привилегию еще зимой. Он был одним из рыцарей Лота и еще до кончины короля пожирал королеву жадным взором. И несправедливо было бы требовать от нее, чтобы в смертоносной тьме прошедшей зимы она еще и спала в холодной королевской опочивальне в одиночестве.
"Не то чтобы Лот был таким уж хорошим королем", - подумала Моргауза, щурясь от света разгорающегося утра. Но царствование Лота Оркнейского было долгим - он правил еще до того, как Утер Пендрагон взошел на престол, - и народ привык к нему; и уже выросло не одно поколение, не знавшее иного короля. Моргаузе подумалось, что, когда родился молодой Лохланн, Лот уже сидел на троне.., да и она тоже, если уж на то пошло. Но последняя мысль была неприятной, и королева поспешила выбросить ее из головы.
Отцу должен был наследовать Гавейн, но Гавейн после коронации Артура почти не бывал в родных краях, и народ не знал его. Здесь, в Лотиане, Племена были вполне довольны жизнью под рукою королевы, - ведь в стране царил мир; а на тот случай, если бы ей понадобился военный вождь, рядом с нею был сын ее Агравейн. С незапамятных времен этим народом правили королевы, так же, как Богиня правила богами, и люди были тем довольны.
Но Гавейн продолжал оставаться рядом с Артуром.., даже тогда, когда в канун Белтайна на север приплыл Ланселет, - якобы присмотреть за постройкой маяков вдоль побережья, чтобы корабли не разбивались о скалы. Но Моргауза подозревала иное. Он приплыл сюда, чтобы Артур мог знать, что творится в Лотиане и нет ли и здесь таких, кому не по вкусу власть Верховного короля.
Потом она услышала о смерти Игрейны - это известие лишь теперь добралось до Лотиана. В молодости они с Игрейной не были дружны; Моргауза всегда завидовала красоте старшей сестры и не могла простить Игрейне, что именно ее Вивиана выбрала для Утера Пендрагона. Она была бы куда лучшей Верховной королевой, чем эта простофиля, такая уступчивая, набожная и кроткая! Но потом, когда уже все было сказано и сделано, оказалось, что при погашенной лампе все мужчины похожи друг на друга и всеми до смешного легко управлять - настолько они зависят от того, что может предложить им женщина. Моргауза успешно правила, стоя за троном Лота. Она бы ничуть не хуже управилась и с Утером - уж ей-то хватило бы ума не связываться со священниками!
И все же, услыхав о смерти Игрейны, Моргауза искренне оплакивала ее и пожалела, что так и не выбрала времени съездить в Тинтагель. У нее осталось так мало подруг...
Ее придворных дам подбирал по большей части сам Лот, смотревший лишь на их красоту и уступчивость. Он заботился, чтобы эти женщины не думали чересчур много и не вели чересчур разумных бесед. Как он сказал однажды, на то ему довольно и Моргаузы. Лот советовался с ней во всех делах и почитал ее мудрость, но после того, как она родила ему четырех царственных сыновей, он вернулся в постельных привычках к тому, что предпочитал всегда, - к женщинам хорошеньким и пустоголовым. Моргауза никогда не мешала королю развлекаться: она была только рада избавиться от необходимости и дальше вынашивать детей. Если ей вдруг и захочется еще потешиться с малышами, на то у нее есть воспитанник, Гвидион. А кроме того, женщины Лота то и дело рожали, так что у Гвидиона имелось достаточно товарищей для игр, в чьих жилах текла королевская кровь!
Лежавший рядом с королевой Лохланн пошевелился, что-то пробормотал и сонно привлек ее в свои объятия, и на мгновение Моргауза оторвалась от своих размышлений. Она скучала по нему - на то время, пока Ланселет находился при дворе, она отослала Лохланна к прочим молодым придворным. Хотя, похоже, она вполне могла оставить Лохланна в своей постели или спать с дворовым псом - Ланселету не было никакой разницы! Ну что ж, он снова здесь; Лот никогда не мешал жене забавляться, как и она не мешала ему.
Но когда всплеск страсти утих и Лохланн сбежал вниз, ощутив некую неотложную нужду, Моргауза вдруг поняла, что ей недостает Лота. Не то чтоб он был так уж хорош в постельных развлечениях - Лот был уже немолод, когда она вышла за него замуж. Но после утех он мог поговорить с ней, как разумный человек, - и Моргауза обнаружила, что скучает по тем годам, когда они просыпались вместе, лежали в постели и говорили обо всем, что следует сделать, и о происшествиях в королевстве или в прочих землях Британии.
К тому времени, как Лохланн вернулся, солнце поднялось уже высоко, а воздух наполнился криками чаек. Снизу доносился негромкий шум, и откуда-то тянуло запахом свежеиспеченных лепешек. Моргауза привлекла молодого человека к себе, быстро поцеловала и произнесла:
- Тебе пора, милый. Я хочу, чтобы ты ушел до прихода Гвидиона - он уже большой, и начинает подмечать подобные вещи. Лохланн усмехнулся.
- Он подмечает все с тех самых пор, как его отняли от груди. Пока Ланселет был здесь, он следил за каждым его движением - даже в Белтайн. Но мне кажется, тебе не стоит беспокоиться - он еще недостаточно взрослый, чтобы думать о таких вещах.
- Я в этом не уверена, - отозвалась Моргауза и погладила Лохланна по щеке. Гвидион никогда ничего не делал, не убедившись предварительно, что его не высмеют за то, что он слишком мал. При всем своем редкостном самообладании мальчик терпеть не мог слов "ты для этого еще маленький". Четырех лет от роду он впал в ярость, когда ему сказали, что он еще мал лазать по птичьим гнездам, и едва не разбился насмерть, пытаясь угнаться за старшими мальчишками. Моргауза вспомнила этот случай и множество других, ему подобных, когда она приказывала мальчику никогда больше так не делать, а он поднимал смуглое личико и говорил: "Все равно буду, и ты мне не помешаешь". Колотушки не помогали - мальчишка лишь начинал вести себя еще более вызывающе; и однажды, окончательно выйдя из себя, Моргауза ударила его с такой силой, что сама этого испугалась. Ни один из родных ее сыновей, даже упрямец Гарет, никогда не вел себя настолько дерзко. Гвидион же делал что хотел и поступал как ему вздумается, и потому, когда он подрос, Моргауза стала использовать более коварные методы. "Нет, ты не будешь этого делать, или я велю няньке снять с тебя штаны и выдрать тебя ремнем на глазах у слуг, как маленького". Некоторое время этот способ действовал - у маленького Гвидиона было чрезвычайно развитое чувство собственного достоинства. Но теперь он снова поступал как вздумается, и остановить его не было никакой возможности: чтобы вздуть Гвидиона так, как он того заслуживал, требовался крепкий мужчина. И, кроме того, мальчишка всегда, рано или поздно, находил способ заставить любого обидчика пожалеть о произошедшем.
Наверно, мальчик станет более уязвим, когда начнет интересоваться, что думают о нем девицы. Был он изящен, как потомок волшебного народа, и смугл, как Моргейна, но красив - так же красив, как Ланселет. И, возможно, его видимое безразличие к девицам будет иметь ту же природу, что и у Ланселета. Моргауза на миг задумалась об этом и вновь почувствовала себя униженной. Ланселет... Он был прекраснейшим мужчиной, какого только видела Моргауза за много лет, и она дала ему понять, что даже королева бывает доступна... Но Ланселет сделал вид, будто ничего не понял, и упорно именовал ее "тетушкой". По поведению Ланселета можно было подумать, будто она и вправду старуха, ровесница Вивианы, - хотя она достаточно молода, чтобы приходиться ей дочерью!
Королева завтракала в постели и беседовала со своими дамами о том, что надлежит сделать сегодня. Пока она нежилась среди подушек - ей принесли свежевыпеченные, еще горячие лепешки, а масло в это время года всегда имелось в изобилии, - в опочивальню вошел Гвидион.
- Доброе утро, матушка, - сказал он. - Я набрал для тебя ягод. А в кладовке есть сливки. Если хочешь, я сбегаю и принесу тебе.
Моргауза посмотрела на ягоды в деревянной чаше - душистые, еще не просохшие от росы.
- Ты очень заботлив, сын, - отозвалась она и, усевшись, обняла мальчика и привлекла к себе. Совсем недавно он в подобных случаях забирался к ней под бок, и она угощала его ягодами и горячими лепешками, а зимой кутала в свои меховые одеяла. Ей недоставало этого ощущения - льнущего к ней теплого детского тельца, - но Моргауза считала, что мальчик уже слишком взрослый для этого.
Гвидион отстранился сам и пригладил волосы - он терпеть не мог ходить растрепанным. В этом они были схожи с Моргаузой; она с самого детства отличалась аккуратностью.
- Ты встал в такую рань, милый, и отправился за ягодами, чтобы только порадовать свою старую матушку? - произнесла королева. - Нет, сливок мне не нужно. Ты ведь не хочешь, чтобы я стала толстой, как свинья, верно?
Гвидион склонил голову набок, словно присматривающаяся к чему-то птичка, и задумчиво взглянул на Моргаузу.
- Это неважно, - сказал он. - Ты все равно будешь красивой, даже если растолстеешь. При дворе есть женщины - та же Мара, например. Она не толще тебя, но все вокруг зовут ее "толстой Марой". Но ты почему-то не кажешься такой большой, как на самом деле. Наверно, потому, что всякий, кто посмотрит на тебя, видит только, какая ты красивая. Так что ешь сливки, если тебе хочется, матушка.
"Сколь удивительно слышать такой точный ответ из уст ребенка! Да, мальчик растет и начинает превращаться в мужчину. Пожалуй, он будет подобен Агравейну и никогда не станет особенно высоким - сказывается кровь Древнего народа. И, конечно же, рядом с великаном Гаретом он всегда будет казаться отроком, даже когда ему сравняется двадцать! Мальчик умылся и аккуратно причесался; видно было, что он недавно подстригся".
- Как ты замечательно выглядишь, милый, - сказала Моргауза, когда мальчик быстро и аккуратно взял ягоду из чаши. - Ты сам подровнял себе волосы?
- Нет, - отозвался Гвидион. - Я велел мажордому меня подстричь. Я сказал, что мне надоело ходить лохматым, как собака. Лот всегда был чисто выбрит и аккуратно подстрижен, и Ланселет тоже, пока жил здесь. Я хочу выглядеть, как благородный человек.
- Ты так и выглядишь, радость моя, - сказала Моргауза, глядя на маленькую смуглую руку. Рука была покрыта царапинами и въевшейся грязью, как у всякого непоседливого мальчишки, но Моргауза заметила, что Гвидион явно старательно вымыл руки, вычистил грязь из-под ногтей и подрезал их. - Но почему ты сегодня надел праздничную тунику?
- Почему я надел праздничную тунику? - с невинным видом переспросил Гвидион. - Да, действительно. Ну... - Он на мгновение умолк. Моргауза знала, что, какова бы ни была причина, заставившая его так поступить, - а причина наверняка имелась и, возможно, достаточно серьезная, - она об этом никогда не узнает. В конце концов, мальчик спокойно пояснил:
- Моя другая туника промокла от росы, пока я собирал для тебя ягоды, госпожа. - Затем он вдруг произнес:
- Мне кажется, матушка, что я должен бы возненавидеть сэра Ланселета. Гарет с утра до ночи только о нем и твердил с таким почтением, словно это бог.
Моргаузе вдруг вспомнилось, что хоть она и не видела Гвидиона плачущим, но, тем не менее, когда Гарет уехал на юг, ко двору короля Артура, мальчик сильно по нему тосковал. Моргаузе Гарета тоже недоставало: это был единственный человек, который имел влияние на Гвидиона и способен был одним лишь словом призвать мальчика к порядку. С тех пор, как Гарет уехал, не осталось никого, к чьим советам Гвидион прислушивался бы.
- Я думал, что он окажется важным самодовольным глупцом, - сказал Гвидион, - а он совсем не такой. Он так много рассказал мне о маяках, что, наверно, и сам Лот столько не знал. И он сказал, что, когда я подрасту, мне следует приехать ко двору Артура и там, если я буду вести себя как хороший и честный человек, меня посвятят в рыцари.
В глубоко посаженных темных глазах мальчика промелькнула задумчивость.
- Все женщины твердят, что я похож на него - и спрашивают меня, а я злюсь, потому что не знаю, что им ответить. Приемная матушка, - подался вперед Гвидион. Темные мягкие волосы упали на лоб, придав спокойному личику непривычно уязвимое выражение, - скажи мне правду: Ланселет - мой отец? Я подумал, что, может, это и вправду так и потому Гарет так и восхищается им...
"И ты не первый, кто об этом спрашивает, радость моя", - подумала королева, поглаживая мальчика по волосам. Задавая этот вопрос, Гвидион внезапно показался таким маленьким и беззащитным, что Моргауза ответила непривычно мягко:
- Нет, мой маленький. Изо всех мужчин этого королевства твоим отцом мог быть кто угодно, только не Ланселет. Я ведь разузнавала. Весь тот год, когда ты появился на свет, Ланселет провел в Малой Британии - он сражался там бок о бок со своим отцом, королем Баном. Мне тоже приходило в голову нечто подобное, но ты похож на него потому, что Ланселет - племянник твоей матери, равно как и мой.
Гвидион посмотрел на нее недоверчиво, и Моргауза почти что услыхала его мысли: даже если бы она точно знала, что его отец - Ланселет, она все равно сказала бы ему то же самое. В конце концов, он промолвил:
- Возможно, когда-нибудь я лучше отправлюсь не ко двору Артура, а на Авалон. Приемная матушка, ведь моя мать живет сейчас на Авалоне?
- Я не знаю.
Моргауза нахмурилась... Опять этот до странности взрослый приемыш заставил ее говорить с собой, как с мужчиной. Ей вдруг подумалось, что теперь, с кончиной Лота, Гвидион был единственным во всем дворце человеком, с которым она хотя бы время от времени говорила, как взрослый со взрослым! О да, ночью, в ее постели, Лохланн вел себя как мужчина, но с ним так же невозможно было поговорить, как с каким-нибудь пастухом или служанкой!
- А теперь иди, Гвидион, иди, милый. Я собираюсь одеваться...
- Почему я должен уходить? - спросил мальчик. - Я все равно еще с пяти лет знаю, как ты выглядишь.
- Но теперь ты стал старше, - ответила Моргауза, внезапно вновь ощутив былую беспомощность. - Тебе уже не подобает оставаться здесь, когда я одеваюсь.
- Неужто тебя так сильно волнует, что подобает делать, а что нет, приемная матушка? - отпарировал Гвидион. Его взгляд остановился на подушке, все еще сохраняющей вмятину, оставленную головой Лохланна. Моргауза ощутила внезапную вспышку раздражения и гнева: он загнал ее в ловушку, словно взрослый мужчина, словно друид!
- Я не обязана перед тобой отчитываться, Гвидион! - отрезала она.
- А разве я сказал, что обязана? - Взгляд мальчишки был исполнен оскорбленной невинности. - Но раз я стал старше, мне нужно будет знать о женщинах больше, чем я знал в детстве, верно? Вот я и хотел остаться и поговорить.
- Ну, оставайся, оставайся, если хочешь, - сказала Моргауза, - только отвернись. Нечего тут на меня глазеть, сэр Бесстыдник!
Гвидион послушно отвернулся, но, когда королева встала и жестом велела одной из дам подать ей платье, он сказал:
- Нет, лучше надень синее платье, матушка, новое, которое только что соткали, и темно-оранжевый плащ.
- Это что же, ты теперь будешь давать советы, как мне следует одеваться? Как это понимать?
- Мне нравится, когда ты одеваешься, как подобает красивой даме и королеве, - настойчиво произнес Гвидион. - И вели им уложить твои волосы в высокую прическу и украсить золотой цепочкой - ладно, матушка? Сделай мне приятное.
- С чего это вдруг тебе захотелось, чтобы я наряжалась, словно в праздник середины лета? Я что, должна сидеть и прясть шерсть в своем лучшем платье? Мои дамы будут смеяться надо мной, дитя!
- Пускай себе смеются, - не унимался Гвидион. - Разве ты не можешь надеть свое лучшее платье, чтоб порадовать меня? И кто знает, что может случиться за день? Может, ты еще будешь рада, что так нарядилась.
Рассмеявшись, Моргауза сдалась.
- Ну, как тебе угодно. Раз тебе хочется, чтобы я разоделась, словно на празднество, то так тому и быть... Тогда мы устроим свой собственный праздник! Думаю, нужно приказать, чтоб на кухне испекли для этого воображаемого празднества медовые пироги...
"В конце концов, это всего лишь ребенок, - подумала Моргауза. - Он надеется таким образом заполучить побольше сладостей. Но, с другой стороны, почему бы и нет ? Он ведь принес мне ягод!"
- Ну, так как, Гвидион, потребовать ли мне на ужин медовый пирог?
Гвидион повернулся. Платье королевы еще не было зашнуровано, и Моргауза заметила, как его взгляд на мгновение прикипел к ее белой груди.
"Впрочем, не такой уж он ребенок".
Но Гвидион произнес лишь:
- Я всегда рад медовому пирогу. Но, может, мы еще сделаем на обед печеную рыбу?
- Чтобы у нас была рыба, - отозвалась Моргауза, - тебе придется снова сменить тунику и наловить ее самому. Все мужчины сейчас заняты севом.
- Я попрошу Лохланна, - быстро отозвался мальчик, - для него это будет настоящий праздник. А он заслужил праздник - ведь, правда, матушка? Ты им довольна?
"Глупость какая! - подумала Моргауза. - Не хватало еще, чтоб мальчишка его возраста вогнал меня в краску!"
- Если ты хочешь отправить Лохланна за рыбой, милый, так отправь. Думаю, сегодня его можно отпустить.
Хотелось бы ей знать, что на самом деле, на уме у Гвидиона. Зачем он нарядился в праздничную тунику и почему убедил ее надеть лучшее платье и позаботиться о хорошем обеде? Моргауза позвала домоправительницу и сказала:
- Юный Гвидион хочет медового пирога. Позаботься.
- Конечно, будет ему пирог, - отозвалась домоправительница, покровительственно глядя на Гвидиона. - Только гляньте на его личико - настоящий ангел.
"Вот с кем бы я его никогда не сравнила, так это с ангелом", - подумала Моргауза, но все-таки велела служанке уложить ей волосы в высокую прическу. Возможно, она так никогда и не узнает, что же затеял Гвидион.
День тянулся привычным чередом. Время от времени Моргауза задумывалась, не обладает ли Гвидион Зрением; но мальчик никогда не проявлял ни одного из признаков, а когда однажды королева спросила его напрямик, он повел себя так, словно понятия не имел, о чем идет речь. А если бы он обладал Зрением, то непременно бы хоть разок этим похвастался, подумала Моргауза.
А, пустое. По каким-то невразумительным причинам, понятным лишь ребенку, Гвидиону захотелось праздника, и он подбил королеву на это дело. Несомненно, после отъезда Гарета Гвидиону было одиноко - у него имелось мало общего с остальными сыновьями Лота. Насколько знала Моргауза, у него не было ни страсти Гарета к оружию и всяческим рыцарским забавам, ни музыкального дара Моргейны, хотя голос у него был приятным, и иногда, взявшись за свирель наподобие той, на которой играют мальчишки-пастухи, Гвидион извлекал из нее странные, печальные мелодии. Но он не относился к этому с тем пылом, как Моргейна: та охотно просиживала бы за своей арфой целыми днями, будь у нее такая возможность.
Однако у мальчика был живой, цепкий ум. Когда ему сравнялось три года, Лот послал за ученым священником с Ионы; тот поселился у них в доме и научил мальчика читать. Лот велел было священнику поучить и Гарета тоже, но тому книги не давались. Гарет послушно сражался с письменной речью и с латынью, но все эти нацарапанные на бумаге значки и загадочный язык древних римлян держались у него в голове не лучше, чем у Гавейна, - да и не лучше, чем у самой Моргаузы, если уж на то пошло. Агравейн был достаточно смышлен - он ведал всеми счетами и расходами; у него был настоящий дар во всем, что касалось цифр и подсчетов. Но Гвидион, казалось, мгновенно впитывал каждую крупицу знаний. Через год он мог читать не хуже самого священника и говорил на латыни, словно один из императоров древности, и Моргауза впервые задумалась: а может, правду говорят друиды, утверждая, что мы возрождаемся снова и снова и с каждой жизнью узнаем все больше?
"Его отец мог бы гордиться таким сыном, - подумала Моргауза. - А у Артура нет сыновей от его королевы. Настанет день - да, настанет, - когда я раскрою Артуру эту тайну, и тогда король будет у меня в руках".
Эта мысль от души позабавила Моргаузу. Просто поразительно, почему Моргейна никогда не пользовалась этим, чтобы повлиять на Артура? Она могла бы заставить его выдать ее за самого богатого из подчиняющихся ему королей, могла заполучить драгоценности или власть... Но Моргейну все это не интересовало. Для нее имели значение лишь ее арфа да вся та чушь, о которой болтают друиды. Ну что ж, зато она, Моргауза, сумеет с толком распорядиться силой, оказавшейся в ее распоряжении.
Королева сидела у себя в зале, разряженная с необычной пышностью, пряла шерсть весеннего настрига и прикидывала. Пожалуй, пора сделать Гвидиону новый плащ - мальчик так быстро растет; старый ему уже выше колен и не защитит владельца в зимние холода, - а в этом году он наверняка будет расти еще быстрее. Может, стоит отдать ему плащ Агравейна - только подрезать немного, - а Агравейну сшить новый? Пришел Гвидион в своей ярко-оранжевой праздничной тунике. Когда по залу поплыл запах медового пирога, сдобренного пряностями, мальчик одобрительно принюхался, но не стал ныть, чтобы пирог разрезали пораньше и дали ему кусочек, как поступил бы всего несколькими месяцами до этого. Около полудня он сказал:
- Матушка, я возьму кусок хлеба с сыром и пойду пройдусь по окрестностям - Агравейн велел мне посмотреть, все ли изгороди в порядке.
- Только не в праздничной обуви, - сказала Моргауза.
- Конечно. Я пойду босиком, - отозвался Гвидион, расстегивая сандалии и ставя их позади скамьи королевы, у очага. Он подобрал тунику под ремень, так, что та оказалась выше колен, прихватил крепкую палку и вышел. Моргауза, нахмурившись, смотрела ему вслед. Гвидион никогда не брался за работу вроде осмотра изгородей, что бы там ни велел Агравейн! Что это сегодня с парнишкой?
После полудня вернулся Лохланн и принес прекрасную крупную рыбу, такую тяжелую, что Моргауза даже не могла ее поднять; королева с удовольствием оглядела рыбину - ее должно было хватить на всех, кто садится за главный стол, и еще останется на завтра и послезавтра. Когда вычищенная и приправленная травами рыба лежала, ожидая, пока ее отправят в печь, появился Гвидион, - ноги и руки чисто вымыты, волосы причесаны, - и снова натянул сандалии. Мальчик посмотрел на рыбу и улыбнулся.
- И вправду будто праздник, - довольно произнес он.
- Все ли ограды ты обошел, приемный брат? - спросил Аг-равейн. Он только что вернулся из сарая, где лечил заболевшего пони.
- Все, и почти все они в хорошем состоянии, - ответил Гвидион. - Но на самой вершине северной вырубки, там, где в прошлом сезоне держали овец, появилась большая дыра. Тебе следует послать людей заделать ее, прежде чем снова пускать туда овец - а козы выскочат через нее наружу раньше, чем ты успеешь хоть слово сказать.
- Ты ходил туда один? - с беспокойством уставилась на него Моргауза. - Ты ведь не коза - ты мог свалиться в овраг и переломать себе ноги, и тебя искали бы много дней! Сколько раз я тебе говорила: идешь на вырубки - бери с собой кого-нибудь из пастухов!
- У меня были свои причины пойти одному, - отозвался Гвидион. В уголках его рта пролегли упрямые складки, - и я увидел то, что хотел увидеть.
- Что же такого ты мог увидеть, чтобы это стоило риска сломать себе что-нибудь и пролежать там несколько дней? - сердито спросил Агравейн.
- Я никогда еще не падал, - отозвался Гвидион, - а если упаду, то и пострадаю от этого только я. Что тебе за дело, если я хочу рискнуть?
- Я твой старший брат и распоряжаюсь в этом доме, - заявил Агравейн, - и ты будешь относиться ко мне с уважением, или я его в тебя вколочу!
- Расколоти лучше себе голову - может, туда войдет хоть немного ума, - дерзко отозвался Гвидион, - своего-то у тебя уже не будет!
- Ах ты, несчастный маленький...
- И нечего попрекать меня моим рождением! - огрызнулся Гвидион. - Я не знаю своего отца, но зато знаю, кто породил тебя - и не хотел бы поменяться с тобой местами!
Агравейн тяжело шагнул к мальчишке, но Моргауза быстро поднялась и заслонила Гвидиона собой.
- Агравейн, перестань изводить мальчика.
- Он всегда бежит прятаться за твои юбки, мать, - стоит ли после этого удивляться, что я никак не могу научить его послушанию? - возмущенно спросил Агравейн.
- Чтоб научить меня послушанию, нужен человек поумнее тебя, - подал голос Гвидион, и Моргауза уловила в его голосе нотки горечи.
- Тише, тише, дитя. Не говори так со своим братом, - с упреком произнесла она, и Гвидион тут же откликнулся:
- Извини, Агравейн. Мне не следовало грубить тебе. Он улыбнулся и взмахнул темными ресницами - не ребенок, а воплощенное раскаяние.
- Я же тебе добра желаю, негодник маленький, - проворчат Агравейн. - Думаешь, мне очень хочется, чтобы ты переломал себе все кости? И с чего тебе взбрело в голову лезть на вершину в одиночку?
- Ну, - отозвался Гвидион, - ведь без этого ты бы так и не узнал о дыре в изгороди, и пустил бы на это пастбище овец или даже коз, и потерял бы их всех. И я никогда не рву одежду - ведь правда, матушка?
Моргауза рассмеялась: Гвидион и вправду очень аккуратно обращался с одеждой - с мальчишками такое бывает нечасто. Стоило, скажем, тому же Гарету надеть тунику, и через час она уже была напрочь измята и перепачкана, а Гвидион сходил в своей праздничной оранжевой тунике на пастбища, и она выглядела так, словно ее только что выстирали. Гвидион посмотрел на Агравейна, одетого для работы, и сказал:
- Не годится тебе, брат, в таком виде садиться за стол рядом с матушкой в ее красивом платье. Сходи надень хорошую тунику. Не станешь же ты обедать в старой одежде, словно какой-нибудь крестьянин?
- Не хватало еще, чтобы всякая мелюзга указывала, что мне делать! - рыкнул Агравейн, но все-таки отправился к себе в покои, и Гвидион улыбнулся с тайным удовлетворением.
- Агравейну нужна жена, матушка, - сказал он. - Он вспыльчив, словно бык по весне. А, кроме того, тогда тебе больше не придется шить и чинить ему одежду.
Моргаузу позабавило это замечание.
- Несомненно, ты прав. Но я не желаю, чтобы под этой крышей появилась еще одна королева. Нет на свете такого большого дома, чтобы в нем могли ужиться две хозяйки.
- Значит, нужно найти ему жену из не слишком знатного рода и очень глупую, - сказал Гвидион. - Такая жена будет радоваться каждому твоему совету, потому что будет бояться попасть впросак. Дочь Ниала вполне подойдет - она очень красивая, а народ Ниала богат, но не слишком, потому что они потеряли много скота в злую зиму, шесть лет назад. За ней дадут хорошее приданое, потому что Ниал боится, что ему не удастся выдать дочь замуж. Она в шесть лет переболела корью и с тех пор плохо видит да и умом особым не отличается. Она неплохо умеет прясть и ткать, но у нее не хватит ни зоркости, ни ума посягать на большее, и она не станет возражать, если Агравейн будет постоянно делать ей детей.
- Ну-ну-ну, ты у нас уже настоящий государственный муж, - язвительно произнесла Моргауза. - Агравейну следует сделать тебя своим советником, раз ты такой мудрый.
Но про себя она подумала, что мальчик прав и что нужно будет завтра же поговорить с Ниалом.
- Он может сделать и что-нибудь похуже, - серьезно произнес Гвидион, - но я не стану оставаться здесь и дожидаться этого, матушка. Я вот что хочу сказать: когда я поднялся на холм, то увидел.., а, вот и Донил-охотник, он вам все расскажет.
И действительно, здоровяк охотник вошел в зал и низко поклонился Моргаузе.
- Госпожа моя, - сказал он, - на дороге показались всадники. Они уже у большого дома. Они везут паланкин, украшенный, как авалонская ладья, и с ними едет горбун с арфой и слуги в одеждах Авалона. Они будут здесь через полчаса.
"Авалон!" Тут Моргауза заметила потаенную улыбку Гвидиона и поняла, что ради этого он все и затеял. "Но он никогда не говорил, что обладает Зрением! Какой ребенок не похвастался бы таким даром, имей он его?" Но вдруг он и вправду скрывал свой дар, радуясь именно тому, что ему известны вещи, никому более не ведомые? От этой мысли Моргаузе вдруг сделалось не по себе, и на миг она почти испугалась своего воспитанника. Она поняла, что мальчик заметил это, - и отнюдь не огорчился.
Но он сказал лишь:
- Ну, разве не удачно получилось, матушка, что у нас есть медовый пирог и печеная рыба, и мы одеты в наши лучшие наряды и можем принять посланцев Авалона с подобающей пышностью?
- Да, - согласилась Моргауза, глядя на приемного сына. - И вправду, очень удачно, Гвидион.

***

Когда Моргейна вышла на главный двор, чтобы приветствовать гостей, ей вспомнился вдруг тот день, когда Вивиана и Талиесин приехали в отдаленный замок Тинтагель. Талиесину такие путешествия, наверное, давно уже не под силу, хотя он еще жив. Если бы он умер, она непременно об этом услыхала бы. А Вивиана больше не ездила верхом, в мужском платье и сапогах - скорости ради, - не считаясь ни с чьим мнением.
Гвидион смирно стоял рядом с королевой. Сейчас, в своей ярко-оранжевой тунике, с аккуратно зачесанными темными волосами, он был очень похож на Ланселета.
- Кто эти гости, матушка?
- Думаю, это Владычица Озера, - ответила Моргауза, - и мерлин Британии, Посланец богов.
- Ты говорила, что моя мать была жрицей на Авалоне, - сказал Гвидион. - Быть может, их появление как-то связано со мной?

1 Следующая страница


Король-Олень 2

- Ну-ну, не болтай то, чего не знаешь! - резко одернула его Моргауза, потом смягчилась. - Я не знаю, зачем они приехали, милый. Я не наделена Зрением. Но, может быть, ты и прав. Я хочу, чтобы ты разносил вино, слушал и все запоминал, но сам помалкивал, пока тебя не спросят.
Моргаузе подумалось, что ее родным сыновьям было бы нелегко выполнить это требование - Гавейн, Гахерис и Гарет были шумными и любопытными, и их трудно было научить придворным манерам. Они походили на огромных дружелюбных псов, а Гвидион - на кота, бесшумного, вкрадчивого, изящного и внимательного. Такой была в детстве Моргейна... "Вивиана дурно поступила, выгнав Моргейну, даже если и рассердилась на нее за то, что та понесла ребенка.., и с чего вдруг это так ее задело? Она и сама рожала детей - и среди них этого чертова Ланселета, который посеял такую смуту в королевстве Артура, что отголоски дошли даже до нас. Все слыхали, в какой он милости у королевы".
Хотя - а с чего вдруг она решила, будто Вивиана не хотела, чтобы Моргейна родила этого ребенка? Моргейна поссорилась с Авалоном, но, возможно, эту ссору затеяла она сама, а не Владычица Озера.
Моргауза с головой ушла в размышления; но тут Гвидион коснулся ее руки и едва слышно пробормотал:
- Твои гости, матушка.
Моргауза присела в глубоком реверансе перед Вивианой, которая словно бы усохла. Прежде казалось, что годы не властны над Владычицей Озера, но теперь Вивиана выглядела увядшей, лицо ее избороздили морщины, а глаза запали. Но ее очаровательная улыбка осталась прежней, а низкий грудной голос был все таким же мелодичным.
- Как я рада тебя видеть, милая сестра, - сказала она, поднимая Моргаузу и заключая ее в объятия. - Сколько же мы не виделись? Ах, лучше не думать о годах! Как молодо ты выглядишь, Моргауза! Какие прекрасные зубы, и волосы такие же блестящие, как всегда. С Кевином Арфистом вы уже встречались на свадьбе Артура - он тогда еще не стал мерлином Британии.
Кевин тоже постарел, ссутулился и сделался скрюченным, словно старый дуб. Что ж, подумала Моргауза, это вполне умеет, но для человека, который якшается с дубами, - и почувствовала, как губы ее невольно растягиваются в усмешке.
- Добро пожаловать, мастер Арфист, то есть я хотела сказать - лорд мерлин. А как там благородный Талиесин? Он все еще пребывает среди живых?
- Он жив, - ответила Вивиана. Когда она произнесла это, из паланкина вышла еще одна женщина. - Но он стар и слаб, и ему теперь не под силу подобные путешествия.
Затем она сказала:
- Это дочь Талиесина, дитя дубрав - Ниниана. Так что она приходится тебе сводной сестрой, Моргауза.
Моргауза слегка смутилась, когда молодая женщина шагнула вперед, обняла ее и произнесла певучим голосом:
- Я рада познакомиться с моей сестрой.
Ниниана была так молода! У нее были чудесные золотистые волосы с рыжеватым отливом, голубые глаза и длинные шелковистые ресницы. Вивиана пояснила:
- С тех пор, как я постарела, Ниниана путешествует со мной. Кроме нее - и меня - на Авалоне не осталось более никого, в чьих жилах текла бы древняя королевская кровь.
Ниниана носила наряд жрицы; ее чудесные волосы были перехвачены на лбу тесьмой, которая, однако, не скрывала знака жрицы - недавно нарисованного синей краской полумесяца. Она и говорила как жрица - хорошо поставленным, исполненным силы голосом; но рядом с Вивианой девушка казалась юной и слабой.
Моргаузе стоило немалого труда вспомнить, что она тут хозяйка, а это ее гости; она чувствовала себя, словно девчонка-поваренок, оказавшаяся вдруг перед двумя жрицами и друидом. Но затем она гневно напомнила себе, что обе эти женщины - ее сводные сестры, а что касается мерлина - то он всего лишь старый горбун!
- Добро пожаловать в Лотиан и в мой замок. Это мой сын Агравейн: он правит здесь, пока Гавейн находится при дворе Артура. А это мой воспитанник, Гвидион.
Мальчик изящно поклонился высокопоставленным гостям, но пробормотал лишь нечто неразборчиво-вежливое.
- Красивый парнишка и уже большой, - сказал Кевин. - Так значит, это и есть сын Моргейны? Моргауза приподняла брови.
- Можно ли скрыть что-либо от того, кто наделен Зрением?
- Моргейна сама сказала мне об этом, когда узнала, что я еду на север, в Лотиан, - сказал Кевин, и по лицу его промелькнула тень.
- Так значит, Моргейна снова обитает на Авалоне? - спросила Моргауза. Кевин покачал головой. Моргауза заметила, что Вивиана тоже выглядит опечаленной.
- Моргейна живет при дворе Артура, - сказал Кевин.
- У нее есть дело во внешнем мире, которое следует исполнить, - добавила Вивиана, поджав губы. - Но в назначенный час она вернется на Авалон. Там ее ждет место, которое ей надлежит занять.
- Ты говоришь о моей матери, Владычица? - тихо спросил Гвидион.
Вивиана в упор взглянула на Гвидиона - и внезапно старая жрица показалась высокой и величественной. Моргаузе эта уловка была привычна, но Гвидион видел ее впервые. Владычица Озера заговорила, и голос ее заполнил двор:
- Почему ты спрашиваешь меня об этом, дитя, когда ты и сам прекрасно знаешь ответ? Тебе нравится насмехаться над Зрением, Гвидион? Будь осторожен. Я знаю тебя лучше, чем ты думаешь - и в этом мире немного вещей, которые мне неведомы!
Гвидион попятился, приоткрыв рот и, в одно мгновенье превратившись во всего лишь не по годам развитого ребенка. Моргауза приподняла брови; так значит, он еще способен кого-то и чего-то бояться! На этот раз мальчик даже не попытался ни оправдаться, ни извиниться - вся его бойкость куда-то исчезла.
Моргауза поспешила снова взять дело в свои руки.
- Пойдемте в дом, - сказала она. - Все уже готово для вас, сестры мои, и для тебя, лорд мерлин.
Взглянув на красную скатерть, которую она сама постелила на главный стол, на кубки и красивую посуду, Моргейна подумала: "Да, мы живем на краю света - но не в хлеву!" Она провела Вивиану к креслу с высокой спинкой, которое обычно занимала сама, и усадила рядом с ней Кевина Арфиста. Ниниана, поднимаясь на помост, споткнулась, но Гвидион мгновенно поддержал ее.
"Так-так, наконец-то наш Гвидион начинает обращать внимание на красивых женщин. А может, это просто хорошие манеры? Или он хочет снова снискать расположение после того выговора, который ему учинила Вивиана?"
Моргауза прекрасно понимала, что никогда не узнает ответа на этот вопрос.
Рыба прекрасно удалась (красную рыбу вообще хорошо запекать - она легко отделяется от костей), а медовый пирог был достаточно велик, чтобы его хватило почти на всех домочадцев; кроме того, Моргауза велела принести побольше ячменного пива, чтобы трапеза была праздничной для всех. На столе было вдосталь свежевыпеченного хлеба, молока, и масла, и сыра из овечьего молока. Вивиана, как всегда, ела мало, но оценила угощение по достоинству.
- У тебя воистину королевский стол. Лучше меня не принимали даже в Камелоте. Я никак не ожидала, явившись без предупреждения, встретить такой прием, - сказала она.
- Так ты была в Камелоте? Видела ли ты моих сыновей? - спросила Моргауза, но Вивиана покачала головой и нахмурилась.
- Нет. Пока еще нет. Хотя я собираюсь отправиться в ту сторону к Троицыну дню - так его теперь называет Артур, вслед за церковниками, - сказала она, и у Моргаузы по спине невесть почему вдруг пробежал озноб. Но при гостях у нее не было возможности подумать над этим.
Тут подал голос Кевин.
- Я видел при дворе твоих сыновей, леди. Гавейн получил легкую рану при горе Бадон, но заживает она хорошо, и ее почти не видно из-под бороды... Он теперь носит небольшую бородку, как сакс - не потому, что хочет походить на них, просто он не может сейчас бриться, не тревожа свежего рубца. Возможно, он положит начало новой моде! Гахериса я не видел - он отправился на юг, следить, как укрепляют побережье. Гарета должны принять в число соратников в Троицын день - Артур чтит этот праздник более всех прочих. Гарет - один из самых влиятельных и самых доверенных людей при дворе, хотя сэр Кэй постоянно его задирает и дразнит "красавчиком" за миловидность.
- Его давно уже следовало сделать одним из соратников Артура! - пылко воскликнул Гвидион, и Кевин взглянул на мальчика более доброжелательно.
- Так значит, ты печешься о чести своих родичей, мальчик мой? Воистину, он заслужил того, чтоб войти в число соратников, и теперь, когда его высокое положение стало известно, с Гаретом обращаются соответствующим образом. Но Артур желает оказать ему особую честь и потому отложил церемонию до первого большого праздника, который Гарет встретит в Камелоте, чтобы его приняли в соратники со всей торжественностью. Так что ты можешь успокоиться, Гвидион, Артур прекрасно знает, чего стоит Гарет, хоть он и один из самых юных среди Соратников короля
Выслушав это, Гвидион робко спросил:
- А знаешь ли ты мою мать, мастер Арфист? Леди М-Моргейну?
- Да, мальчик, я хорошо ее знаю, - мягко произнес Кевин, и Моргауза подумала, что у этого уродливого человечка действительно хороший голос, звучный и красивый, по крайней мере, пока он говорит, а не поет. - Она - одна из прекраснейших дам при дворе Артура и одна из самых изящных, и еще она играет на арфе, как настоящий бард.
- Да будет вам! - вмешалась Моргауза, и губы ее растянулись в усмешке - ее позабавило, с какой нежностью арфист говорит о Моргейне. - Детские сказки - дело хорошее, но надо же когда-то и правду говорить. Моргейна - красавица? Да она серенькая, как воробей! Игрейна - та и вправду в молодости была красива, это подтвердит любой мужчина, но Моргейна на нее ни капли не похожа.
Кевин отвечал почтительно, но в то же время с улыбкой:
- Есть такая древняя друидская мудрость: красота не в красивом лице, а в душе. Моргейна воистину красива, королева Моргауза, хоть ее красота и схожа с твоей не более, чем плакучая ива с нарциссом. И она - единственный человек при дворе, которому я могу доверить Мою Леди.
И он указал на арфу, что стояла, расчехленная, рядом с ним. Поняв намек, Моргауза спросила у Кевина, не порадует ли он собравшихся песней.
Кевин взял арфу и запел, и в зале воцарилась тишина; не слышно было ни единого звука, кроме звона арфы и голоса барда. Пока он пел, люди из дальнего края зала стали подбираться поближе к главному столу, чтобы послушать музыку. Но когда Кевин допел, и Моргауза отослала домочадцев, - хотя Лохланну она позволила остаться, и тот тихонько присел у очага, - она сказала:
- Я тоже люблю музыку, мастер Арфист, и ты нас очень порадовал - давно уже я не получала такого удовольствия. Но ведь вы проделали весь этот долгий путь с Авалона в северные земли не для того, чтоб я могла насладиться музыкой. Прошу вас, поведайте, в чем причина вашего неожиданного появления.
- Не такого уж и неожиданного, - сказала Вивиана, слегка улыбнувшись, - раз я застаю тебя в лучшем наряде, а на столе нас ждут пиво, печеная рыба и медовый пирог. Тебя предупредили о нашем прибытии, и поскольку у тебя никогда не имелось ни малейшего проблеска Зрения, то мне остается лишь предположить, что тебя предупредил кто-то иной.
Она с усмешкой взглянула на Гвидиона, и Моргауза кивнула.
- Но он ничего мне не объяснил, лишь настоял, чтобы я приготовила все для празднества, - а я сочла это обычным детским капризом.
Когда Кевин принялся заворачивать арфу, Гвидион приблизился к его креслу и нерешительно спросил, протянув руку:
- Можно потрогать струны?
- Потрогай, - мягко отозвался Кевин, и Гвидион осторожно коснулся струн.
- Никогда не видел такой красивой арфы.
- И не увидишь. Думаю, второй такой не найти ни здесь, ни даже в Уэльсе, где есть целая школа бардов, - сказал Кевин. - Мою Леди подарил мне сам король, и я никогда с нею не расстаюсь. И, подобно многим женщинам, - добавил он, любезно поклонившись Вивиане, - с годами она становится все прекраснее.
- Жаль, что мой голос не становится прекраснее с возрастом, - добродушно откликнулась Вивиана. - Но, увы, Темная Матерь этого не желает. Лишь ее бессмертным детям дано с годами петь все прекраснее. Пусть Твоя Леди всегда поет так же чудно, как сейчас.
- А ты любишь музыку, мастер Гвидион? Умеешь ли ты играть на арфе?
- У меня нет арфы, и мне не на чем играть, - ответил Гвидион. - Наш единственный арфист - Колл, а его пальцы уже так одеревенели, что он редко касается струн. У нас вот уж два года не слышно музыки. Я, правда, иногда играю на маленькой свирели, а Аран - тот, что был волынщиком при войске Лота, - научил меня немного играть на дудке из лосиного рога.., вон она висит. Он ушел с королем Лотом к горе Бадон - и не вернулся, как и Лот.
- Дай-ка мне эту дудку, - велел Кевин. Гвидион снял ее со стены и принес. Бард протер дудку полой одежды, продул от пыли, а затем поднес к губам, и его скрюченные пальцы коснулись прорезанных в роге отверстий. Он сыграл плясовую мелодию, потом отложил дудку со словами:
- В этом я неискусен - моим пальцам недостает проворства. Ну что ж, Гвидион, раз ты любишь музыку, на Авалоне тебе будет чему поучиться. Ну, а сейчас сыграй мне на этой дудке, а я послушаю.
У Гвидиона пересохло во рту - Моргауза поняла это по тому, как мальчик облизал губы, - но он взял дудку и осторожно подул в нее. Потом он заиграл медленную мелодию, и Кевин, послушав несколько мгновений, кивнул.
- Неплохо, - сказал он. - В конце концов, ты - сын Моргейны. Было бы странно, если б у тебя вовсе не имелось способностей к музыке. Возможно, мы сумеем многому тебя научить. Быть может, у тебя имеются задатки барда, но скорее - жреца или друида.
Гвидион, моргнув, едва не выронил дудку, но успел поймать ее в подол туники.
- Барда? О чем это ты? Объясни! Вивиана взглянула мальчику в глаза.
- Назначенный час пробил, Гвидион. Ты - друид по рождению и по обеим линиям принадлежишь к королевскому роду. Тебе передадут древние знания и тайную мудрость Авалона, чтобы тебе, когда придет твой день, под силу было нести дракона.
Гвидион сглотнул. Моргауза видела, как мальчик жадно впитывает услышанное. Она прекрасно понимала, что мысль о тайной мудрости будет для Гвидиона притягательнее всего, что только могли ему предложить.
- Вы сказали - королевского рода по обеим линиям... - запинаясь, пробормотал мальчик.
Ниниана хотела было ответить, но Вивиана едва заметно качнула головой, и Ниниана сказала лишь:
- Тебе все объяснят, когда настанет должный час, Гвидион. Если тебе суждено стать друидом, то первое, чему ты должен научиться, - это молчать и не задавать никаких вопросов.
Гвидион безмолвно уставился на девушку, и Моргауза подумала: "Гвидион, утративший дар речи, - да, такая картина стоит всех сегодняшних хлопот!" Впрочем, она не удивилась. Ниниана была красива - девушка поразительно походила на молодую Игрейну, или даже на молодую Моргаузу, только волосы у нее были не рыжие, а золотистые.
Вивиана негромко произнесла:
- Все, что я могу сказать тебе сейчас, так это то, что мать матери твоей матери была Владычицей Озера и происходила из рода жриц. В Игрейне и Моргаузе также течет кровь благородного Талиесина, - равно как и в тебе. В тебе слилась кровь многих королевских родов этих островов, сохранившаяся среди друидов, и если ты окажешься достоин, тебя ждет великая судьба. Но ты должен доказать, что достоин этого, ибо королевская кровь сама по себе еще не делает человека королем - нужно еще мужество, и мудрость, и прозорливость. Я так тебе скажу, Гвидион: тот, кто носит Дракона, может быть более подлинным королем, чем тот, кто сидит на троне, потому что трон можно заполучить силой оружия, или хитростью, или, как Лот, родившись в нужной постели, от нужного короля. Но Великого Дракона может носить лишь тот, кто заслужил это право собственными трудами, и не в одной лишь этой жизни, но и за прошлые. Знай, это великая тайна!
- Но я.., я не понимаю! - сказал Гвидион.
- Конечно, не понимаешь! - отрезала Вивиана. - Я же сказала, это тайна, а мудрые друиды временами тратят несколько жизней, чтобы постичь даже менее сложные вещи. Я и не хотела, чтобы ты понял - но ты должен слушать, и слушаться, и учиться повиноваться.
Гвидион снова сглотнул и опустил голову. Моргауза увидела, как Ниниана улыбнулась ему, а он глубоко вздохнул, словно долго сдерживал дыхание и лишь сейчас позволил себе перевести дух, и молча уселся у ног девушки, не пытаясь ни объясниться, ни возразить. "Возможно, обучение у друидов - это как раз то, что ему нужно!" - подумала Моргауза.
- Так значит, вы приехали, чтобы сказать мне, что я достаточно долго воспитывала сына Моргейны и что настало время отвезти его на Авалон, дабы он изучил мудрость друидов. Но вы бы не отправились в столь долгий путь лишь ради этого - вы вполне могли бы прислать за мальчиком кого-нибудь из младших друидов. Я всегда знала, что не подобает сыну Моргейны провести всю свою жизнь среди пастухов и рыбаков. И где же еще его судьба, как не на Авалоне? Прошу вас, скажите мне все остальное - о да, за этим кроется что-то еще, я вижу это по вашим лицам.
Кевин открыл было рот, но тут Вивиана резко произнесла:
- С чего это вдруг я должна доверять тебе все свои мысли, Моргауза? Ты ведь только и смотришь, как бы все обернуть к собственной выгоде и выгоде твоих сыновей. Даже теперь Гавейн стоит рядом с троном Верховного короля не только в силу своего происхождения, но и потому, что король любит его. И я предвидела, еще когда Артур только женился на Гвенвифар, что у нее не будет детей. Но тогда мне подумалось, что она умрет родами, и я не захотела омрачать счастье Артура - я полагала, что впоследствии мы сможем подобрать ему более подходящую жену. Но я слишком долго медлила, а теперь он не отошлет ее прочь, несмотря на то, что она бесплодна, - и, как ты видишь, ничто больше не может воспрепятствовать продвижению твоих сыновей.
- Тебе не следует утверждать, что она бесплодна, Вивиана. - Лицо Кевина прорезали горькие складки. - Она забеременела незадолго до битвы у горы Бадон и проносила дитя пять месяцев - и вполне могла бы выносить его. Думаю, она скинула плод прежде времени из-за жары, из-за тесноты в замке, из-за постоянного страха перед саксами.., и я полагаю, что именно жалость к ней заставила Артура предать Авалон и отречься от драконьего знамени.
- Но Гвенвифар причинила Артуру столь великий вред не только из-за своей бездетности, королева Моргауза, - сказала Ниниана. - Она - орудие в руках священников, а ее влияние на короля чрезвычайно велико. И если случится все же, что она сумеет родить ребенка и ребенок этот доживет до зрелых лет... Вот это будет хуже всего.
У Моргаузы перехватило дыхание.
- Гавейн...
- Гавейн - христианин, как и Артур, - отрезала Вивиана. - Он желает лишь одного - чтобы Артур был им доволен.
- Я не знаю, - сказал Кевин, - действительно ли Артур так привержен богу христиан, или он делает все это лишь ради Гвенвифар, чтоб порадовать и утешить ее...
- Разве мужчина, нарушивший клятву ради женщины, достоин того, чтобы править? - с презрением спросила Моргауза. - Ведь Артур отрекся от клятвы, верно?
- Я слышал, как он говорил, что раз Христос и Дева Мария даровали ему победу у горы Бадон, он уже не откажется от них, - сказал Кевин. - Более того, я слышал, как он в разговоре с Талиесином сказал, что Дева Мария - та же самая Великая Богиня, и что это она даровала ему победу, дабы спасти эту землю.., и что знамя Пендрагона принадлежит его отцу, а не ему...
- И все же, - сказала Ниниана, - это еще не дает ему права выбрасывать это знамя. Мы, Авалон, возвели Артура на трон, и он обязан нам...
- Да какая разница, что за знамя реет над королевским войском? - нетерпеливо перебила ее Моргауза. - Солдатам нужно нечто такое, что воспламеняло бы их воображение...
- Ты, как обычно, упускаешь самое главное, - сказала Вивиана. - Мы должны иметь возможность контролировать с Авалона, о чем они думают и грезят, - иначе мы потерпим поражение в борьбе с Христом и их души попадут во власть ложной веры! Над ними всегда должен реять символ Дракона, чтобы человечество стремилось к совершенству, а не думало лишь о грехе и искуплении!
- Не знаю, - медленно произнес Кевин, - возможно, стоило бы сделать низшие таинства для глупцов, а сокровенные знания доверять лишь мудрым. Быть может, люди слишком легко попадают на Авалон - и потому не ценят этого.
- Ты хочешь, чтобы я сидела сложа руки и смотрела, как Авалон уходит все глубже в туманы, как страна фэйри? - возмутилась Вивиана.
- Я говорю, Владычица, - почтительно, но твердо отозвался Кевин, - что, быть может, теперь уже поздно бороться с этим. Однако сдается мне, что Авалон пребудет вечно, сколько бы веков ни миновало, и человек всегда сумеет отыскать дорогу туда, если он способен на это. А если не сумеет, то, быть может, это знак, что он к тому не готов.
- И все же, - жестко произнесла Вивиана, - я буду удерживать Авалон в пределах этого мира - или умру, пытаясь сделать это.
В зале воцарилась тишина, и Моргауза осознала, что ее бьет озноб.
- Разведи огонь, Гвидион, - велела она и передала вино. - Не хочешь ли выпить, сестра? А ты, мастер Арфист?
Ниниана принялась разливать вино, а вот Гвидион так и не тронулся с места. Он сидел неподвижно, словно заснул или впал в транс.
- Гвидион, делай, что тебе велят... - начала было Моргауза, но Кевин вскинул руку, призывая ее к молчанию, и шепотом произнес:
- Мальчик в трансе. Говори, Гвидион",
- Все в крови, - прошептал Гвидион, - кровь течет ручьем, словно кровь жертв с древних алтарей, кровь растекается по трону...
Ниниана споткнулась, оступилась, и кроваво-красное вино окатило Гвидиона и плеснуло на колени Вивиане. Ниниана вскочила в изумлении, а Гвидион заморгал и встряхнулся, как щенок. Он смущенно произнес:
- Что.., ой, простите.., позволь, я тебе помогу, - и он отобрал у Нинианы мех с вином. - Ну и вид, будто кровь пролили. Я сейчас сбегаю на кухню за тряпкой, - и с этими словами он припустил прочь, как обычный проворный мальчишка.
- Вот вам ваша кровь, - с отвращением произнесла Моргауза. - Неужто и моему Гвидиону предстоит с головой уйти в грезы и отвратительные видения?
Вивиана, стряхивая липкое вино с платья, возразила:
- Не следует хаять чужой дар, Моргауза, лишь потому, что ты сама лишена Зрения!
Гвидион вернулся с тряпкой, но когда он наклонился, чтоб убрать лужу, то пошатнулся. Моргауза отобрала у него тряпку и жестом велела одной из служанок вытереть вино со стола и каменных плит. Гвидион казался больным, но если обычно он старался, чтобы Моргауза это заметила, то теперь мальчик быстро отвернулся, словно застеснявшись. Моргаузе до боли захотелось взять его на руки и прижать к себе - ведь это был ее последний ребенок, доставшийся ей, когда все остальные уже выросли, - но она знала, что Гвидион этому не порадуется, и потому осталась сидеть, уставившись на свои сцепленные руки. Ниниана тронула мальчика за плечо, но Вивиана кивком подозвала его к себе; взгляд ее был строг и тверд.
- А теперь скажи мне правду: давно ли у тебя проявилось Зрение?
Гвидион опустил глаза и ответил:
- Я не знал.., не знал, что это так называется. Он беспокойно переминался с ноги на ногу, стараясь не смотреть на Владычицу Озера.
- И ты скрывал его из гордости и любви к могуществу, верно? - тихо спросила она. - Теперь этот дар овладел тобой, и ты должен будешь приложить немало сил, чтобы, в свою очередь, овладеть им. Я вижу, мы пришли в последний момент, - надеюсь, что не опоздали. Тебе трудно стоять? Тогда садись вот сюда и сиди тихо.
К изумлению Моргаузы, Гвидион безропотно уселся у ног жриц. Мгновение спустя Ниниана положила руку ему на голову, а он прижался к ее коленям.
Вивиана же снова повернулась к Моргаузе:
- Как я тебе уже говорила, Гвенвифар не родит Артуру сына - и все же король не отошлет ее прочь. Тем более что она христианка, а их вера запрещает мужчине прогонять жену...
- И что с того? - пожала плечами Моргауза. - У нее уже случился один выкидыш - а может, и не один. И она уже немолода для женщины. А жизнь женщины полна непредвиденных опасностей.
- О да, Моргауза, как-то раз ты уже попыталась воспользоваться этими непредвиденными опасностями, чтобы твой сын мог встать рядом с троном - не так ли? - спросила Вивиана. - Предупреждаю тебя, сестра: не вмешивайся в то, что установлено богами!
Моргауза улыбнулась.

Предыдущая страница 2 Следующая страница


3 Мэрион Зиммер Брэдли

- А мне казалось, Вивиана, что ты - или это был Талиесин? - еще давным-давно учила меня, что все в этом мире происходит в соответствии с волей богов, и никак иначе. Если бы Артур умер, так и не успев взойти на трон Утера, неужели боги не нашли бы другого человека, который послужил бы их целям?
- Я здесь не для того, чтоб вести с тобой богословские споры, скверная ты девчонка! - гневно произнесла Вивиана. - Ты что же, думаешь, что я доверила бы тебе судьбу королевской крови Авалона, будь на то моя воля?
- Но Богиня поступила по своей воле, а не по твоей, - с вкрадчивой яростью отозвалась Моргауза, - и мне кажется, что я уже устала от этой болтовни о древнем пророчестве... Если боги и существуют - в чем я вовсе не уверена, - мне все равно не верится, что они снизойдут до того, чтобы вмешиваться в дела людей. И не стану я ждать, пока боги сделают то, что сделать необходимо. Кто сказал, что Богиня не может действовать и через меня тоже? Чем я хуже других?
Королева краем глаза заметила, как шокирована Ниниана. А, еще одна наивная дурочка вроде Игрейны, тоже верит всей этой болтовне о богах!
- Что же касается королевской крови Авалона, я, как видишь, хорошо о ней позаботилась.
- На вид он кажется крепким и здоровым мальчиком, - сказала Вивиана, - но можешь ли ты поклясться, что не испортила его?
Гвидион вскинул голову.
- Моя приемная мать всегда была добра ко мне! - резко произнес он. - А леди Моргейна не очень-то заботилась о своем сыне, отданном на воспитание, - она даже ни разу не явилась сюда, чтоб узнать, жив ли я!
- Тебе велели говорить лишь тогда, когда тебя об этом попросят, Гвидион, - строго сказал Кевин. - И тебе ничего не ведомо ни о причинах, что заставили Моргейну поступить так, ни о ее замыслах.
Моргауза быстро смерила взглядом барда-калеку. "Неужели Моргейна доверилась этому жалкому ублюдку, в то время как мне пришлось вытягивать из нее тайну при помощи заклинаний и Зрения?" Она почувствовала, как ее захлестывает волна гнева, но тут Вивиана сказала:
- Довольно! Ты хорошо заботилась о нем потому, что это соответствовало твоим целям, Моргауза, но я вижу: ты не забываешь, что этот мальчик стоит на ступеньку ближе к трону, чем Артур в его возрасте, и на две ступеньки ближе, чем твой собственный сын Гавейн! Что же касается Гвенвифар, я предвижу, что она сыграет некую роль в судьбе Авалона: она не может полностью укрыться от Зрения или видений - ведь однажды она прошла сквозь туманы и ступила на берег Авалона. Возможно, если она все-таки родит сына и будет очевидно, что тут сыграли свою роль искусство и воля Авалона... - Она взглянула на Ниниану. - Королева способна к зачатию, а сильная чародейка сможет предотвратить очередной выкидыш, если будет находиться рядом с ней.
- Поздно, - сказал Кевин. - Ведь это ее вина, что Артур предал Авалон и отрекся от драконьего знамени. По правде говоря, мне кажется, что она не совсем в своем уме.
- Все дело в том, Кевин, что ты ее терпеть не можешь, - сказала Ниниана. - Но почему?
Арфист опустил взгляд на свои скрюченные руки, покрытые шрамами. В конце концов он произнес:
- Верно. Я даже в мыслях не могу быть справедлив к Гвенвифар - я всего лишь слабый человек. Но даже если бы я любил ее, я и тогда сказал бы, что она не годится в королевы королю, который должен править от имени Авалона. Я не стану горевать, если она погибнет от какого-нибудь несчастного случая. Если она подарит Артуру сына, то будет считать, что обязана этим исключительно милости Христовой, даже если бы сама Владычица Озера стояла у ее постели. Я ничего не могу с этим поделать, но молюсь, чтоб ей не выпало такой удачи.
На лице Моргаузы заиграла кошачья усмешка.
- Гвенвифар может стараться стать большей христианкой, чем сам Христос, - сказала она, - но я немного знаю их Священное Писание - Лот приглашал сюда священника с Ионы, чтобы тот учил мальчишек грамоте. Так вот, это Писание гласит, что мужчина, прогнавший свою жену, будет проклят - если только она не изменяла ему. А даже сюда, в Лотиан, доходят слухи, что королеву трудно назвать непорочной. Артур частенько уезжает на войну, а всем известно, как милостиво Гвенвифар смотрит на твоего сына, Вивиана.
- Ты не знаешь Гвенвифар, - сказал Кевин. - Она благочестива сверх всякой меры, а Ланселет очень дружен с Артуром.
Думаю, Артур и пальцем не шевельнет, чтобы что-нибудь предпринять против них - разве что при всем дворе застукает их вдвоем в постели.
- И это можно устроить, - сказала Моргауза. - Гвенвифар слишком красива, чтобы женщины хорошо к ней относились. Наверняка кто-нибудь из ее окружения не прочь будет поднять скандал, и тогда Артур будет вынужден...
Вивиана с отвращением скривилась.
- Какая женщина станет так подводить другую женщину?
- Я бы стала, - отозвалась Моргауза, - если бы знала, что это нужно для блага королевства.
- А я бы не стала, - сказала Ниниана. - А Ланселет - человек чести и лучший друг Артура. Мне не верится, что он способен предать Артура с Гвенвифар. Если мы хотим устранить королеву, нам нужно придумать что-нибудь другое.
- Это так, - произнесла Вивиана, и в голосе ее прозвучала усталость. - Насколько нам известно, Гвенвифар пока не сделала ничего дурного. Мы не можем удалить ее от Артура, пока она выполняет свою часть договора и остается его верной женой. Если уж устраивать скандал, он должен опираться на истинные события. Авалон клялся поддерживать правду.
- А что, если бы скандал и вправду разгорелся? - спросил Кевин.
- Тогда можно было бы рискнуть, - ответила Вивиана. - Но я не стану выдвигать ложных обвинений.
- И все же у Гвенвифар имеется по крайней мере еще один враг, - задумчиво произнес Кевин. - Леодегранс, владыка Летней страны, недавно скончался, а с ним - его молодая жена и ребенок. Теперь королевой должна стать Гвенвифар. Но у Леодегранса есть некий родственник - он называет себя сыном короля, но в это я не верю, - и мне кажется, что он был бы не прочь назвать себя королем в соответствии с древним обычаем Племен, взойдя на ложе королевы.
- Хорошо, что при христианнейшем дворе Лота нету такого обычая, - верно? - пробормотал Гвидион. Но он сказал это так тихо, что взрослые могли сделать вид, будто не услышали его слов.
"Он злится, потому что на него не обращают внимания, только и всего, - подумала Моргауза. - А стоит ли сердиться на щенка за то, что он пытается цапнуть меня зубками?"
- По древнему обычаю, - сказала Ниниана, и ее прекрасный лоб прорезали тонкие морщинки, - Гвенвифар не считается супругой мужчины до тех пор, пока не родила ему сына, и если другой мужчина сумеет отнять ее у Артура...
- Вот в том-то и дело, - рассмеялась Вивиана. - Артур вполне способен отстоять свою жену силой оружия. И я не сомневаюсь, что именно так он и поступит. - Затем она посерьезнела. - Единственное, в чем мы можем быть твердо уверены, так это в том, что Гвенвифар по-прежнему бесплодна. Если же она снова понесет, существуют заклинания, которые не позволят доносить ребенка до срока. Она не проносит плод и нескольких недель. Что же касается наследника Артура... - она умолкла и взглянула на Гвидиона. Тот по-прежнему сидел, сонно уложив голову на колени Ниниане. - Вот сын королевской крови Авалона - и сын Великого Дракона.
У Моргаузы перехватило дыхание. Все эти годы она была свято убеждена: лишь несчастная случайность стала причиной тому, что Моргейна понесла дитя от своего единоутробного брата. Лишь теперь замысел Вивианы раскрылся ей во всей полноте и потряс Моргаузу своей дерзостью - сделать дитя Авалона и Артура преемником отца.
"На что Король-Олень, когда вырос молодой олень?.."
Долю мгновения Моргауза не понимала, то ли эта мысль пришла к ней в голову, то ли была эхом мыслей кого-то из жриц Авалона; так было всегда в те тревожные, незавершенные моменты, когда в ней просыпалось Зрение. Сама Моргауза не могла контролировать его приход и уход, да, по правде говоря, и не старалась этого делать.
Гвидион, широко распахнув глаза и приоткрыв рот, подался вперед.
- Госпожа... - выдохнул он. - Это правда, что я.., я - сын.., сын Верховного короля?
- Да, - ответила Вивиана, поджав губы. - Но священники никогда этого не признают. Для них это страшнейший грех - когда мужчина производит на свет сына от дочери своей матери. Они стремятся превзойти в святости саму Богиню, что приходится матерью всем нам. Но это правда.
Кевин повернулся и медленно, с трудом заставив искалеченное тело подчиниться, опустился на колено перед Гвидионом.
- Мой принц и мой лорд, - сказал он, - дитя королевской крови Авалона, сын сына Великого Дракона, мы приехали, чтобы увезти тебя на Авалон, где ты сможешь подготовиться к своему предназначению. Завтра утром ты должен быть готов к отъезду.

Глава 2

"Завтра утром ты должен быть готов к отъезду..."
Это было подобно кошмарному сну: они произнесли вслух то, что я хранила в тайне все эти годы, даже после родов, когда все думали, что я не выживу... Я могла умереть тогда, и никто бы не узнал, что я родила ребенка от брата. Но Моргауза выведала у меня эту тайну, и Вивиана узнала... Недаром ведь говорят: три человека могут сохранить тайну, но лишь при том условии, что двое из них лежат в могиле... Все это задумала Вивиана! Она использовала меня, как прежде использовала Игрейну!
Но затем сон начал таять и идти рябью, словно поверхность воды. Я изо всех сил старалась удержать его, услышать, что же будет дальше. Кажется, там был Артур; он обнажил меч и двинулся на Гвидиона, и отрок извлек Эскалибур из ножен..."
Моргейна сидела в Камелоте, у себя в комнате, завернувшись в одеяло. Нет, твердила она себе, нет, это был сон, всего лишь сон. "Я даже не знаю, кто сейчас ближайшая помощница Вивианы. Наверняка это Врана, а вовсе не та светловолосая женщина, столь похожая на мою мать. Я раз за разом вижу ее в снах, но кто знает, действительно ли эта женщина ступает по земле или то всего лишь искаженный снами образ моей матери? Я не помню в Доме дев никого, кто был бы схож с нею...
Я должна была находиться там. Это я должна была находиться рядом с Вивианой, и я сама, по своей воле отказалась от этого..."
- Смотрите-ка! - позвала от окна Элейна. - Всадники уже съезжаются, а ведь до празднества, назначенного Артуром, еще целых три дня!
Женщины, находившиеся в покоях, столпились вокруг Элейны, глядя на поле, раскинувшееся под стенами Камелота; оно уже было усеяно палатками и шатрами.
- Я вижу знамя моего отца, - сказала Элейна. - Вон он едет, а рядом с ним мой брат, Ламорак. Он уже достаточно взрослый, чтобы быть одним из соратников Артура. Может быть, Артур изберет его.
- Но во время битвы при горе Бадон он был еще слишком юн, чтобы сражаться, верно? - спросила Моргейна.
- Да, он был еще юн, и все-таки сражался там, как всякий мужчина, способный держать оружие в руках, - с гордостью ответила Элейна.
- Тогда я не сомневаюсь, что Артур изберет его в соратники, хотя бы для того, чтоб порадовать Пелинора, - сказала Моргейна.
Великая битва при горе Бадон произошла четыре года назад, в Троицын день, и Артур объявил, что отныне и впредь будет отмечать этот день как величайший свой праздник и всегда будет собирать на него своих рыцарей. Кроме того, он пообещал, что будет в праздник Пятидесятницы выслушивать всякого просителя и вершить правосудие. И всем подвластным Артуру королям ведено было являться в этот день к Верховному королю, чтоб заново подтвердить свою клятву верности.
- Тебе надлежит пойти к королеве и помочь ей одеться, - сказала Моргейна Элейне, - да и мне тоже пора. Большое празднество - через три дня, и мне нужно переделать еще множество дел.
- Сэр Кэй обо всем позаботится, - возразила Элейна.
- Конечно, он разместит гостей и распорядится об угощении, - охотно согласилась Моргейна. - Но мне нужно проследить, чтобы зал украсили цветами, и проверить, начищены ли серебряные чаши. И, похоже, миндальным пирогом и сладостями тоже придется заняться мне - у Гвенвифар и без того будет достаточно хлопот.
На самом деле, Моргейна была только рада, что до праздника нужно успеть переделать столько дел: это поможет ей выбросить из головы ужасный сон. Все это время, стоило лишь Авалону войти в ее сны, как Моргейна тут же в отчаянье изгоняла его.., и не узнала, что Кевин поехал на север, в Лотиан. "Нет, - сказала она себе, - я и сейчас этого не знаю. Это был всего лишь сон". Но днем, когда ей встретился во дворе старик Талиесин, Моргейна поклонилась ему, а когда он протянул руку, чтобы благословить ее, она робко произнесла:
- Отец...
- Что, милое дитя?
"Десять лет назад, - подумала Моргейна, - я непременно вспылила бы: зачем Талиесин разговаривает со мной, словно с малышкой, что забралась к нему на колени и дергает его за бороду?" Теперь же, как ни странно, это ее успокоило.
- Собирается ли мерлин Кевин приехать сюда к Троицыну дню?
- Думаю, нет, дитя, - отозвался Талиесин и доброжелательно улыбнулся. - Он поехал на север, в Лотиан. Но я знаю, что он очень любит тебя и вернется к тебе сразу же, как только сможет. Думаю, ничто не сможет отвратить его от этого двора, пока ты пребываешь здесь, маленькая Моргейна.
"Неужто же весь двор знает, что мы были любовниками? А ведь я вела себя так осторожно!"
- Отчего все при дворе болтают, будто Кевин Арфист пляшет под мою дудку, - ведь это же не правда! - раздраженно произнесла Моргейна.
Снова улыбнувшись, Талиесин произнес:
- Милое дитя, никогда не стыдись любви. И для Кевина бесконечно важно, что женщина, столь добрая, изящная и прекрасная...
- Ты смеешься надо мной, дедушка?
- С чего бы вдруг я стал над тобою смеяться, малышка? Ты - дочь моей любимой дочери, и я люблю тебя всей душой, и ты знаешь, что я считаю тебя самой прекрасной и талантливой изо всех женщин. А Кевин, в чем я совершенно уверен, ценит тебя еще выше: ведь ты единственный, не считая меня, человек при этом дворе, и единственная женщина, кто способен беседовать с ним о музыке на его языке. И когда ты являешься, для Кевина восходит солнце, когда же уходишь - настает ночь. И если тебе это неизвестно, стало быть, ты здесь единственная, кто этого не знает. Ты для него - звезда, что озаряет его дни и ночи. И ты достойна этого. А ведь мерлину Британии не запрещено и жениться, буде он того пожелает. Пусть он не принадлежит к королевскому роду, но он благороден душою, и когда-нибудь он станет Верховным друидом, если мужество не покинет его. И в тот день, когда он придет просить твоей руки, думаю, ни я, ни Артур не откажем ему.
Моргейна опустила голову и уставилась в землю. "Ах, как бы было хорошо, - подумалось ей, - если бы я могла любить Кевина так же, как он любит меня. Я дорожу им, я хорошо к нему отношусь, мне даже нравится делить с ним ложе. Но выйти за него замуж? Нет, ни за что, ни в коем случае, как бы он меня ни обожал".
- Я не собираюсь выходить замуж, дедушка.
- Ну что ж, дитя, поступай, как тебе угодно, - мягко произнес Талиесин. - Ты - леди и жрица. Но ты ведь не так уж молода, и раз ты покинула Авалон - нет-нет, я вовсе не собираюсь тебя упрекать, - но мне кажется, что было бы неплохо, если бы ты пожелала выйти замуж и обзавестись собственным домом. Не будешь же ты до конца дней своих оставаться на побегушках у Гвенвифар? Что же касается Кевина Арфиста, он, несомненно, находился бы сейчас здесь, если бы мог, - но он не может ездить верхом так быстро, как другие. Это хорошо, что ты не презираешь его за телесную слабость, милое дитя.
Когда Талиесин ушел, Моргейна, погрузившись в глубокую задумчивость, направилась к пивоварне. Ах, если бы она и впрямь любила Кевина! Но, увы, Талиесин заблуждается...
"И за что мне эта страсть к Ланселету?" Эта мысль преследовала ее все то время, пока она готовила душистую розовую воду для омовения рук и всяческие сладости. Ну что ж, по крайней мере, пока Кевин был здесь, у нее не было причин желать Ланселета. Впрочем, мрачно подумала она, это все равно не имеет значения. "Желание должно быть обоюдным - иначе оно бесплодно". Моргейна решила, что, когда Кевин вернется ко двору, надо будет принять его так радушно, как ему хочется.
"Несомненно, это совсем не худший выход - стать женой Кевина... Авалон для меня потерян... Я подумаю над этим. И, действительно, мой сон истинен, - по крайней мере, в этом. Кевин в Лотиане... А я-то думала, что Зрение покинуло меня..."

***

Кевин вернулся в Камелот накануне Пятидесятницы. Целый день к Камелоту тек людской поток; народу было больше, чем на весенней и осенней ярмарках, вместе взятых. Надвигающийся праздник обещал стать самым грандиозным изо всех, какие только проводились в здешних краях. Моргейна встретила Кевина поцелуем и объятьями, отчего глаза арфиста засияли, и провела в покои для гостей. Там она забрала у него плащ и дорожную обувь, отослала вещи с одним из мальчишек, дабы их вычистили, и принесла ленты - украсить арфу.
- О, Моя Леди будет нарядной, как сама королева! - рассмеялся Кевин. - Так ты не держишь зла на свою единственную соперницу, Моргейна, любовь моя?
Он никогда прежде не называл ее так. Моргейна подошла и обняла его за талию.
- Я скучал по тебе, - тихо произнес Кевин и на миг прижался лицом к ее груди.
- И я по тебе скучала, милый, - отозвалась она, - и ночью, когда все отправятся отдыхать, я тебе это докажу... Как ты думаешь, почему я устроила так, чтобы эти покои достались тебе одному, когда даже самые прославленные из соратников Артура разместились по четверо в комнате, а некоторые даже по двое на одной кровати?
- Я думал, так получилось потому, что ко мне просто не пришлось никого подселять, - отозвался Кевин.
- И так, несомненно, и надлежало бы сделать, из уважения к Авалону, - сказала Моргейна, - хотя даже Талиесину приходится делить свои покои с епископом...
- Не могу одобрить его вкус, - хмыкнул Кевин. - Я бы скорее предпочел поселиться в конюшне, вместе с другими ослами!
- Я поступила так потому, что мерлину Британии подобает иметь личные покои, пусть даже они не больше ослиного стойла, - сказала Моргейна. - Но все же они достаточно велики, чтоб вместить тебя, и Твою Леди, и, - она улыбнулась и многозначительно взглянула на кровать, - и меня.
- Ты всегда будешь желанной гостьей, а если вдруг Моя Леди вздумает ревновать, я поверну ее лицом к стене.
Кевин поцеловал Моргейну и на миг прижал ее к себе со всей силой своих жилистых рук. Затем, отпустив ее, произнес:
- У меня для тебя новость: я отвез твоего сына на Авалон. Он уже большой парнишка, и смышленый, и отчасти унаследовал твои музыкальные способности.
- Он снился мне, - сказала Моргейна. - И во сне он играл на дудке - как Гавейн.
- Значит, твой сон был истинным, - отозвался Кевин. - Мальчик мне понравился. И он обладает Зрением. На Авалоне его выучат на друида.
- А потом?
- Потом? Ах, милая моя, - сказал Кевин, - все пойдет так, как суждено. Но я не сомневаюсь, что он станет бардом и на редкость мудрым человеком. Ты можешь не бояться за него, пока он на Авалоне. - Он нежно коснулся плеча Моргейны. - У него твои глаза.
Моргейне хотелось побольше расспросить его о мальчике, но она заговорила о другом.
- Празднество начнется только завтра, - сказала она, - но сегодня вечером ближайшие друзья и соратники Артура приглашены к нему на обед. Гарета завтра должны посвятить в рыцари, и Артур, который любит Гавейна как брата, оказал Гарету честь и пригласил его на семейный праздник.
- Гарет - достойный рыцарь, - отозвался Кевин, - и я рад, что ему оказали такую честь. Я не питаю особой любви к королеве Моргаузе, но ее сыновья - хорошие люди и верные друзья Артура.
Праздник был семейный, однако и близких родичей у Артура было немало: в канун Пятидесятницы за столом Артура сидели Гвенвифар, и ее родственница Элейна, и отец Элейны, король Пелинор, и ее брат, Ламорак; Талиесин и Ланселет, и третий из единоутробных братьев Ланселета, - Балан, сын Владычицы Озера, - и Боре с Лионелем, сыновья Бана, владыки Малой Британии. И Гарет был там, и Гавейн, как всегда, стоял за креслом Артура. Когда они вошли в зал, Артур попытался уговорить его сесть за стол:
- Садись сегодня вечером рядом с нами, Гавейн, - ты мой родич и законный король Оркнеев, и не подобает тебе как слуге стоять у меня за спиной!
- Я горд тем, что могу стоять здесь и прислуживать моему лорду и королю, сэр, - упрямо отозвался Гавейн, и Артур склонил голову.
- Из-за тебя я чувствую себя каким-то императором древности, - пожаловался он. - Неужели меня нужно охранять денно и нощно, даже в собственном моем замке?
- Величием своего трона ты равен этим императорам или даже превосходишь их, - стоял на своем Гавейн. Артур рассмеялся и развел руками.
- Что ж, я ни в чем не могу отказать моим соратникам.
- Так значит, - вполголоса сказал Кевин Моргейне - они сидели рядом, - тут нет ни заносчивости, ни высокомерия, а одно лишь желание порадовать соратников...
- Я думаю, это и вправду так, - так же тихо ответила Моргейна. - Мне кажется, что больше всего он любит сидеть у себя в чертогах и смотреть на мирную жизнь, ради которой он так много трудился. При всех его недостатках, Артур и вправду любит законность и порядок.
Некоторое время спустя Артур жестом призвал всех к молчанию и подозвал к себе юного Гарета.
- Сегодняшнюю ночь ты проведешь в церкви, в молитвах и бдении, - сказал он, - а завтра утром, перед обедней, любой кого ты изберешь, посвятит тебя в Соратники. Несмотря на молодость, ты служил мне верно и преданно. Если хочешь, я сам посвящу тебя в рыцари, но я пойму, если ты захочешь, чтобы эту честь тебе оказал твой брат.
Гарет был облачен в белую тунику; волосы золотым ореолом окружали лицо юноши. Он выглядел, словно дитя - дитя шести футов ростом, с плечами как у молодого быка. На щеках Гарета золотился мягкий пушок, столь красивый, что его жаль было брить. Он пробормотал, слегка заикаясь от юношеского пыла:
- Сэр, я прошу прощения.., мне не хотелось бы оскорбить ни тебя, ни моего брата, но я.., если можно.., мой лорд и мой король.., можно - в рыцари меня посвятит Ланселет?
Артур улыбнулся.
- Ну что ж, если Ланселет согласен, я возражать не стану.
Моргейне вспомнилось, как малыш Гарет играл с деревянным рыцарем, которого она для него смастерила, и величал его Ланселетом. Интересно, многим ли людям удается увидеть свои детские мечты воплощенными?
- Я почту это за честь, кузен, - торжественно произнес Ланселет, и лицо Гарета озарилось радостью. Но затем Ланселет повернулся к Гавейну и добавил:
- Но только если ты дашь мне дозволение, кузен. Ты заменяешь этому юноше отца, и я не хочу присваивать твое право...
Гавейн смотрел то на брата, то на Ланселета. Он явно чувствовал себя неловко. Моргейна заметила, что Гарет прикусил губу - возможно, юноша лишь сейчас осознал, что подобная просьба могла показаться оскорбительной его брату и что король оказал ему честь, предложив лично посвятить его в рыцари, - а он эту честь отверг. Да, при всей его небывалой силе и искусности во владении оружием Гарет все еще сущее дитя!
- Кто примет посвящение от меня, уже получив согласие от Ланселета? - угрюмо произнес Гавейн.
Ланселет жизнерадостно обнял обоих братьев.
- Вы оба оказали мне большую честь, даже слишком большую. Ну что ж, юноша, - сказал он, отпуская Гарета, - иди за своим оружием. Я присоединюсь к твоему бдению после полуночи.
Гавейн подождал, пока юноша быстро, размашисто вышел из зала, затем произнес:
- Тебе следовало бы родиться одним из тех древних греков, про которых рассказывалось в саге, что мы читали мальчишками. Как там его звали - а, Ахилл, тот самый, который нежно любил молодого рыцаря Патрокла, и даже самые красивые дамы троянского двора его не интересовали. Видит Бог, для любого мальчишки при дворе ты - герой. Жаль, что ты не склонен к греческим обычаям в любви! Ланселет побагровел.
- Ты мой кузен, Гавейн, и потому можешь позволять себе подобные высказывания. Ни от кого другого я бы этого не потерпел, даже в шутку.
Гавейн расхохотался.
- О да, шутка - в адрес того, кто делает вид, что беззаветно предан одной лишь нашей добродетельнейшей королеве...

Предыдущая страница 3 Следующая страница


Король-Олень 4

- Как ты смеешь! - вспыхнул Ланселет и, развернувшись, схватил Гавейна за руку - с такой силой, что едва не сломал тому запястье. Гавейн попытался вырваться, но Ланселет, хоть и уступал своему противнику в росте, заломил ему руку за спину, рыча от ярости, словно взбешенный волк.
- Эй, вы! Не смейте драться в королевских чертогах! С этим возгласом сэр Кэй неуклюже врезался между сцепившимися противниками, а Моргейна поспешно произнесла:
- Что же тогда ты скажешь о всех тех священниках, которые утверждают, будто беззаветно чтят Деву Марию, ставя ее превыше всех земных созданий, а, Гавейн? Или ты скажешь, что на самом деле все они питают постыдное плотское тяготение к этому их Христу? А ведь и правда, говорят же, что лорд Христос никогда не был женат и что даже среди его двенадцати избранных учеников был один, которого он прижимал к груди во время той вечери...
- Моргейна, прекрати! - возмущенно воскликнула Гвенвифар. - Что за богохульные шутки!
Ланселет отпустил руку Гавейна. Гавейн принялся растирать помятое запястье, а Артур неодобрительно уставился на обоих.
- Вы ведете себя, как мальчишки, кузены, - так и норовите устроить потасовку из-за какой-то чепухи. Мне что, приказать Кэю отвести вас обоих на кухню, чтоб вас там выпороли? Ну-ка, сейчас же помиритесь! Я не слышал никакой шутки, но какой бы она ни была, Ланс, она не стоит ссоры!
Гавейн хрипло рассмеялся и произнес:
- Я пошутил, Ланс, - я знаю, что слишком много женщин добиваются твоей благосклонности, чтоб моя шутка была правдой.
Ланселет пожал плечами и улыбнулся - но выглядел он, словно взъерошенная птица.
- Каждый мужчина при дворе завидует твоей красоте, Ланс, - рассмеялся Кэй, потер шрам, что навеки растянул его губы в ухмылку, и добавил:
- Но может, не такое это и благо, а, кузен?
Общее напряжение разрядилось во взрыве смеха, но некоторое время спустя Моргейна, идя по замку, заметила Ланселета, все такого же взволнованного и взъерошенного.
- Что беспокоит тебя, родич?
- Думаю, мне следует удалиться от двора, - со вздохом отозвался Ланселет.
- Но моя госпожа не даст тебе дозволения удалиться.
- Я не стану говорить о королеве даже с тобою, Моргейна, - холодно отозвался Ланселет. Теперь настала очередь Моргейны вздохнуть.
- Я не страж твоей совести, Ланселет. Если Артур не осуждает тебя, то кто я такая, чтоб тебя упрекать?
- Ты не понимаешь! - с пылом воскликнул Ланселет. - Ее отдали Артуру, словно овцу на ярмарке, словно вещь, потому что ее отец хотел породниться с Верховным королем, а она была ценой сделки! И все же она слишком верна, чтобы роптать...
- Я не сказала ни слова против нее, Ланселет, - напомнила ему Моргейна. - Все обвинения родились в твоем разуме, а не на моих устах.
"Я могла бы заставить его возжелать меня", - подумала она, но эта мысль отдавала затхлостью и пылью. Однажды она уже сыграла в эту игру. Да, тогда он желал ее - но при этом боялся, как боялся саму Вивиану, боялся до ненависти - именно потому, что желал. Если король велит, он возьмет ее в жены - и в самом скором времени возненавидит.
Ланселет, собравшись с силами, взглянул Моргейне в глаза.
- Ты прокляла меня, - и я воистину проклят, можешь мне поверить.
И внезапно застарелый гнев и презрение растаяли. Ведь это все-таки был Ланселет! Моргейна взяла его ладонь двумя руками.
- Не стоит из-за этого мучиться, кузен. Это было давным-давно, и я не думаю, чтобы кто-либо из богов или богинь стал прислушиваться к словам разъяренной девчонки, которая сочла себя отвергнутой. А я и была всего лишь разъяренной девчонкой.
Ланселет глубоко вздохнул и снова принялся расхаживать. Наконец он произнес:
- Сегодня вечером я мог убить Гавейна. Я рад, что ты остановила нас, хотя бы и при помощи той богохульной шутки. Я.., мне всю жизнь приходится сталкиваться с этим. Еще при дворе Бана, когда я был мальчишкой, я был красивее, чем Гарет сейчас, и при дворе в Малой Британии, и много где еще - красивый мальчик должен блюсти себя даже строже, чем девушка. Но никакой мужчина не замечает таких вещей и не верит в них, пока это не коснется его самого, - он считает разговоры об этом всего лишь развязными шутками. Было время, когда я и сам так думал, а потом было время, когда я думал, что никогда не смогу стать иным...
Он надолго умолк, глядя на каменные плиты двора.
- И потому я готов был вступить в связь с женщиной, с любой женщиной - да простит меня Господь, даже с тобой, с приемной дочерью моей матери, с девой, посвященной Богине, - но мало какой женщине удавалось хоть немного взволновать меня, пока я не увидел.., пока не увидел ее.
- Но она - жена Артура, - сказала Моргейна.
- О Боже! - Ланселет развернулся и врезал кулаком в стену. - Неужели ты думаешь, что я не терзаюсь из-за этого? Он мой друг. Если бы Гвенвифар отдали за любого другого мужчину, я давно увез бы ее в свои владения... - Мускулы на шее Ланселета судорожно задвигались, словно он пытался сглотнуть. - Я не знаю, что с нами будет. А Артуру нужен наследник, которому он мог бы передать королевство. Судьба Британии важнее нашей любви. Я люблю их обоих - и страдаю, Моргейна, отчаянно страдаю!
Взгляд его сделался неистовым, и на мгновение Моргейне почудилось, что в нем промелькнуло безумие. И все же она не удержалась от мысли: "Могла ли я что-нибудь, ну хоть что-нибудь сказать или сделать той ночью?"
- Завтра, - сказал Ланселет, - я попрошу Артура услать меня прочь с каким-нибудь трудным заданием - пойти и разделаться с драконом Пелинора, покорить диких северян, живущих за римским валом, - неважно, с каким, Моргейна. Все, что угодно, лишь бы подальше отсюда...
На миг в его голосе прорвалась печаль, из тех, что невозможно выплакать, и Моргейне захотелось обнять Ланселета, прижать к груди и покачать, словно младенца.
- Думаю, я действительно мог сегодня убить Гавейна, если бы ты не остановила нас, - сказал Ланселет. - Конечно, он всего лишь пошутил, но он умер бы от страха, если бы знал... - Ланселет отвел взгляд и в конце концов шепотом произнес:
- возможно, он сказал правду. Мне следовало бы забрать Гвенвифар и бежать вместе с ней, пока при всех дворах света не начали судачить об этом скандале, - о том, что я люблю жену своего короля, - и все же.., это Артура я не могу покинуть.., не знаю - вдруг я люблю ее лишь потому, что тем самым я становлюсь ближе к нему...
Моргейна вскинула руку, пытаясь заставить Ланселета замолчать. Она не хотела этого знать - она не могла этого вынести. Но Ланселет даже не заметил ее жеста.
- Нет-нет, я должен хоть с кем-то поговорить об этом, или я умру - Моргейна, ты знаешь, как впервые случилось, что я возлег с королевой? Я давно любил ее, с тех самых пор, как впервые увидел - тогда, на Авалоне, - но думал, что до конца дней своих так и не утолю эту страсть - ведь Артур мой друг, и я не хочу предавать его, - сказал он. - И она, она.., никогда не думай, что она искушала меня! Но.., но на то была воля Артура. Это случилось в Белтайн... - И он принялся рассказывать, а Моргейна стояла, оцепенев, и в голове у нее билась одна-единственная мысль: "Так вот как подействовал талисман... Лучше бы Богиня поразила меня проказой, прежде чем я дала его Гвенвифар!"
- Но это еще не все, - прошептал Ланселет. - Когда мы вместе легли в постель - никогда, никогда такого не бывало... - он сглотнул и сбивчиво заговорил, с трудом подбирая слова, которые Моргейне было не под силу слушать. - Я.., я коснулся Артура.., я прикоснулся к нему... Я люблю ее, о Боже, я люблю ее, не пойми меня не правильно - но, если бы она не была женой Артура, если бы не.., наверное, даже она...
Он задохнулся и не сумел закончить фразу. Моргейна застыла на месте; она была потрясена до потери речи. Неужто такова месть Богини - что она, столь долго без надежды любившая этого мужчину, стала поверенной его тайн и тайн женщины, которую он любит, что ей пришлось стать наперсницей всех его тайных страхов, в которых он никому больше не мог сознаться, всех непостижимых страстей, что бушевали в его душе?
- Ланселет, тебе не следует говорить об этом со мной. Поговори с каким-нибудь мужчиной - с Талиесином, с каким-нибудь священником...
- Да что об этом может знать священник?! - в отчаянье воскликнул Ланселет. - Должно быть, ни один мужчина не испытывал ничего подобного - видит Бог, я достаточно наслышан о том, чего желают мужчины - они ведь только об этом и говорят, и время от времени кто-нибудь из них сознается, что мог бы пожелать чего-то странного. Но никто, никто и никогда не желал ничего настолько странного и дурного, как я! Я проклят! - выкрикнул Ланселет. - Это моя кара - за то, что я пожелал жену своего короля. За то я и связан этими чудовищными узами. Даже Артур, узнай он об этом, стал бы ненавидеть и презирать меня. Он знает, что я люблю Гвенвифар, - но такого даже он не смог бы простить. И Гвенвифар - кто знает, не стала бы она, даже она, относиться ко мне с ненавистью и презрением...
Голос его сорвался.
Моргейна не знала, что тут можно сказать. Единственное, что пришло ей на ум, - это слова, которым ее некогда научили на Авалоне:
- Богиня знает, что творится в людских сердцах. Она утешит тебя.
- Но от такого отвернется и Богиня, - с ужасом прошептал Ланселет. - И как быть человеку, для которого Богиня предстает в облике матери, выносившей его? Я не могу прийти с этим к ней... Я уже почти готов броситься к ногам Христа. Его священники говорят, что он может простить любой грех, каким бы ужасным он ни был, как простил он тех, кто распинал его...
- Что-то я не замечала, чтобы христианские священники относились к грешникам с такой добротой и всепрощением, - резко сказала Моргейна.
- Конечно, ты права, - согласился Ланселот, уставившись невидящим взглядом на каменные плиты. - Никто мне не поможет - до тех самых пор, пока я не погибну в битве или не ускачу отсюда, чтобы броситься в пасть дракону.
Он поддел носком сапога кустик травы, пробившийся сквозь трещину в камне.
- И, конечно же, грех, добро и зло - это все ложь, придуманная жрецами и обычными людьми. А правда в том, что мы вырастаем, увядаем и умираем, в точности как эта трава.
Ланселет развернулся на каблуках.
- Что ж, пойду делить с Гаретом его бдение - я ведь пообещал. По крайней мере, его любовь ко мне невинна.., он любит меня, как младший брат или как сын. Если б я верил хоть единому слову христианских священников, я бы побоялся преклонить колени перед их алтарем. И все же, - как бы мне хотелось, чтобы существовал бог, способный простить меня и дать мне знать, что я прощен...
Он повернулся, собираясь уходить, но Моргейна поймала его за вышитый рукав праздничного наряда.
- Погоди! Что это за бдение в церкви? Я не знала, что соратники Артура стали столь благочестивы.
- Артур часто размышлял над тем, как его посвящали в короли - там, на Драконьем острове, - сказал Ланселет. - И как-то раз он сказал, что у римлян, с их множеством богов, и у языческих народов древности имелись схожие обычаи. Когда человек принимал на себя некое великое обязательство, он делал это с молитвой, обратившись мыслями к великому значению этого деяния. Потому он посоветовался со священниками, и они придумали этот ритуал. Если к соратникам присоединяется человек, не бывавший в битве - ведь в битве человек оказывается лицом к лицу со смертью, - так вот, на тот случай, если к соратникам присоединяется человек, еще не проливавший ни своей, ни чужой крови, придумали особое испытание. Его приводят в церковь, кладут рядом его оружие и доспехи, и он должен провести ночь в бдении и молитвах. А наутро он исповедуется во всех своих грехах, получает отпущение, и лишь после этого его посвящают в рыцари.
- Так это же нечто вроде посвящения в таинства! Но ведь Артур не имеет права проводить через таинства других людей или приобщать их к этим таинствам - и уж вовсе не имеет права перекраивать все это во имя их бога, Христа! Во имя Великой Матери, неужели они хотят отнять у нас даже таинства?!
- Он советовался с Талиесином, - оправдываясь, сказал Ланселет, - и Талиесин одобрил его замысел.
Моргейна ужаснулась: неужто один из верховных друидов допустил подобное? Хотя... Талиесин говорил, что было время, когда друиды и христиане молились вместе.
- Это происходит в душе у человека, - сказал Ланселет, - неважно, христианин он, язычник или друид. Если Гарет в сердце своем встретится с неведомым и это поможет ему стать лучше, то так ли уж важно, от кого это таинство исходит - от Богини, от Христа или от Имени, которого друиды не произносят, - или от всего доброго, что живет в душе человеческой?
- Ты вещаешь, словно сам Талиесин, - недовольно произнесла Моргейна.
- Да, язык у меня подвешен неплохо. - Губы Ланселета скривились в невыразимо горькой усмешке. - Дай мне бог - какой угодно! - чтоб я смог отыскать в своем сердце хоть каплю веры в эти слова или найти хоть какое-то утешение!
- Я надеюсь, кузен, что это тебе удастся, - только и смогла сказать Моргейна. - Я буду молиться за тебя.
- Молиться кому? - спросил Ланселет - и ушел. А Моргейна осталась, взволнованная до глубины души.
Было довольно рано - еще не пробило полночь. В церкви теплился огонек - там бодрствовали Гарет и Ланселет. Моргейна опустила голову, вспоминая ту ночь, которую она сама проводила в бдении - и рука ее машинально потянулась к серповидному ножу, которого она не носила вот уж много лет.
"И я сама отвергла его. Мне ли после этого говорить об осквернении таинств?"
Внезапно воздух перед Моргейной взволновался, взвихрился, как в водовороте, и Моргейна едва-едва удержалась на ногах: перед нею в лунном сиянии стояла Вивиана.
Она стала старше и похудела. Глаза ее были, словно пылающие угли под безукоризненно ровными бровями, а волосы сделались почти полностью седыми. Казалось, она смотрит на Моргейну с печалью и нежностью.
- Матушка... - запинаясь, произнесла Моргейна, сама не зная, к кому обращается - к Вивиане или к Богине. А затем образ заколыхался, и Моргейна поняла, что Вивианы здесь нет - всего лишь Послание.
- Зачем ты пришла? Что тебе от меня нужно? - прошептала Моргейна, опустившись на колени. В дуновении ночного воздуха ей почудился шелест платья Вивианы. Чело Вивианы венчал венок из ветвей ивы - словно корона владычицы волшебной страны. Видение протянуло руку к Моргейне, и Моргейна почувствовала, как на лбу ее вспыхнул истаявший полумесяц.
Через двор прошагал ночной стражник; на миг мелькнул свет фонаря. Моргейна стояла на коленях, глядя в никуда. Потом она поспешно вскочила на ноги, прежде чем стражник успел ее заметить.
Внезапно ей совершенно расхотелось делить постель с Кевином. Он будет ждать ее, но если она так и не появится, Кевину даже в голову не придет ее упрекнуть. Моргейна тихо пробралась по коридору в комнату, где она проживала вместе с незамужними дамами Гвенвифар, и легла в кровать, которую она делила с юной Элейной.
"Я думала, что Зрение навеки покинуло меня. И все же Вивиана пришла ко мне и протянула мне руку. Значит ли это, что Авалон нуждается во мне? Или это всего лишь означает, что я, как и Ланселет, схожу с ума?"

Глава 3

Когда Моргейна проснулась, весь замок уже гудел от праздничного шума и суматохи. Пятидесятница. Над крепостным двором реяли знамена, через ворота в обе стороны тек поток людей, маршалы распределяли участников турнира. Весь Камелот и склоны холма покрылись шатрами, словно диковинными прекрасными цветами.
Момент был неподходящим для снов и видений. Гвенвифар прислала за Моргейной, чтобы та помогла ей с прической - никто во всем Камелоте не был столь искусен в этом деле, как она, а Моргейна обещала королеве, что сегодня утром заплетет ей волосы в особые косы из четырех прядей - так обычно она сама заплеталась по большим праздникам. Расчесывая чудесные шелковистые волосы Гвенвифар, Моргейна искоса взглянула на кровать, с которой только что поднялась ее невестка. Артур уже оделся при помощи слуг и ушел.
"Они делили эту постель, - подумала Моргейна, - все трое: Ланселет, Гвенвифар и Артур". Нет, это не было чем-то совсем уж неслыханным; она помнила нечто подобное в волшебной стране, только воспоминания эти были смутными. Ланселет страдал, а как ко всему этому относился Артур, Моргейна понятия не имела. Проворно заплетая волосы Гвенвифар, она подумала - а какие чувства испытывает ее невестка? И внезапно Моргейну захлестнули эротические видения, воспоминания о том дне на Драконьем острове, когда Артур, проснувшись, обнял ее и привлек к себе, и о той ночи, когда она лежала в объятиях Ланселета.
- Ты слишком туго заплетаешь, - пожаловалась Гвенвифар.
- Извини, - холодно отозвалась Моргейна и заставила себя расслабить руки.
Артур был тогда совсем еще мальчишкой, а она была юной девушкой. Ланселет.., отдал ли он Гвенвифар то, в чем отказал ей, или королева удовольствовалась теми наивными ласками? Как Моргейна ни старалась, она не могла отделаться от терзающих ее ненавистных видений. И все же она продолжала спокойно заплетать косы Гвенвифар. Лицо ее превратилось в маску.
- Теперь это надо закрепить - подай-ка мне серебряную шпильку, - сказала Моргейна, завязывая косы. Обрадованная Гвенвифар принялась рассматривать себя в бронзовом зеркале, одном из своих сокровищ.
- Как замечательно получилось! Спасибо тебе большое, милая сестра, - сказала королева и, повернувшись, порывисто обняла Моргейну. Моргейна оцепенела.
- Не стоит благодарности. На другом это легче делать, чем на себе, - отозвалась она. - Погоди-ка, эта шпилька соскальзывает, - и Моргейна закрепила ее по новой.
Гвенвифар сияла - она была так красива! - и Моргейна обняла ее, на миг прижавшись щекой к щеке королевы. На мгновение ей почудилось, что достаточно лишь прикоснуться к этой красоте, и часть очарования Гвенвифар перейдет к ней. Затем ей вспомнилась исповедь Ланселета, и Моргейна подумала: "Я ничем не лучше его. Я тоже таю в душе странные, извращенные желания - мне ли над кем-то насмехаться?"
Она завидовала королеве - та, радостно смеясь, велела Элейне открыть сундуки и подыскать пару кубков в награду победителям состязаний. Гвенвифар была простой и открытой, и ее никогда не терзали темные мысли; горести королевы были простыми и незатейливыми, как у обычной женщины: она опасалась за жизнь и здоровье мужа и страдала из-за своей бездетности, - несмотря на действие талисмана, никаких признаков беременности так и не было видно. "Раз уж один мужчина никак не может сделать ей ребенка, то, похоже, это и двоим не под силу", - промелькнула у Моргейны злая мысль.
- Не пора ли нам спуститься вниз? - улыбаясь, спросила Гвенвифар. - Я еще не поприветствовала гостей. Приехал король Уриенс из Северного Уэльса, и с ним его взрослый сын. Не хочешь ли стать королевой Уэльса, Моргейна? Я слыхала, что Уриенс хочет попросить у короля жену из числа его придворных...
Моргейна рассмеялась.
- Думаешь, я буду подходящей королевой для него - потому, что вряд ли подарю ему сына, который стал бы оспаривать право Авалона на трон?
- Это верно, ты уже старовата для того, чтобы носить первого ребенка, - сказала Гвенвифар. - Но я все еще надеюсь, что смогу подарить моему лорду и королю наследника.
Королева не знала, что у Моргейны есть ребенок - и никогда не должна об этом узнать.
И все же это причиняло Моргейне боль.
"Артур должен знать, что у него есть сын. Он винит себя в том, что не может дать Гвенвифар ребенка - - он должен знать о сыне, ради его душевного спокойствия. И если окажется, что Гвенвифар так никогда и не родит, тогда, по крайней мере, у короля будет сын. А то, что он рожден от сестры короля, людям знать не обязательно. Кроме того, в жилах Гвидиона течет королевская кровь Авалона. И он уже достаточно взрослый, чтобы его можно было отправить на Авалон и сделать из него друида. Мне давно уже следовало съездить и взглянуть на него..."
- Слышите, - сказала Элейна, - во дворе трубят трубы. Приехал какой-то важный гость. Нам надо поспешить. Сегодня в церкви будут служить обедню.
- А Гарета посвятят в рыцари, - сказала Гвенвифар. - Какая жалость, что Лот не дожил до этого дня и не увидит, как его младший сын станет рыцарем...
Моргейна пожала плечами.
- Он не очень-то был бы рад обществу Артура, как и Артур - его обществу.
Итак, подумала Моргейна, подопечный Ланселета станет одним из соратников. Но тут ей вспомнилось, что Ланселет рассказывал о ритуальном бдении перед посвящением в рыцари - об этой насмешке над таинствами.
"Не следует ли мне поговорить с Артуром о его долге перед Авалоном? В битве при горе Бадон он сражался под знаменем с образом Девы. Он отверг драконье знамя. И вот теперь он переделал одно из величайших таинств на потребу христианским священникам. Мне нужно посоветоваться с Талиесином..."
- Нам пора идти, - сказала Гвенвифар, надевая пояс с прикрепленной к нему сумкой и связкой ключей. С этой прической, в своем темно-оранжевом платье королева выглядела прекрасно и величественно. Элейна облачилась в темно-зеленое, а Моргейна надела красное платье. Они спустились вниз и остановились перед входом в церковь. Гавейн поприветствовал Моргейну и поклонился королеве. Моргейна заметила у него за спиной смутно знакомого человека и слегка нахмурилась, пытаясь вспомнить, где же видела этого рыцаря - высокого, дюжего, бородатого, светловолосого, словно норманн или сакс. Затем она вспомнила - это был приемный брат Балана, Балин. Моргейна холодно поклонилась ему. Балин был узколобым дураком, и то, что он был связан священными узами названого родства с Вивианой, самой близкой и самой любимой ее родственницей, дела не меняло.
- Приветствую тебя, сэр Балин.
Балин смерил Моргейну недобрым взглядом - не слишком злым, но вполне достаточным, чтоб она вспомнила о его манерах. Рыцарь был одет в потрепанное сюрко; очевидно, он проделал долгий путь и не успел еще переодеться и привести себя в порядок.
- Ты собралась к обедне, леди Моргейна? Неужто ты отвергла демонов Авалона, покинула это дурное место и приняла Христа, нашего Господа и Спасителя?
Моргейна сочла подобный вопрос оскорбительным, но не стала говорить об этом вслух. Вместо этого, улыбнувшись, она произнесла:
- Я собираюсь к обедне, чтобы посмотреть, как нашего родича Гарета посвятят в рыцари.
Как она и надеялась, это замечание придало мыслям Балина иное направление.
- А, младший брат Гавейна! Мы с Баланом знаем его похуже, чем прочих, - сказал он. - Трудно поверить, что он уже мужчина. Мне он все помнится тем малышом, который в день свадьбы Артура напугал лошадей и едва не погубил Галахада.
Моргейна не сразу вспомнила, что это - настоящее имя Ланселета. Конечно же, благочестивый Балин не снисходил до того, чтобы называть его как-либо иначе. Балин поклонился Моргейне и вошел в церковь. Моргейна проводила его сердитым взглядом. Лицо рыцаря горело фанатичной верой, и Моргейна порадовалась, что здесь нет Вивианы. Впрочем, оба сына Владычицы - Ланселет и Балан - здесь присутствовали и, конечно же, не допустили бы никаких серьезных неприятностей.
Церковь была украшена цветами, да и гости, сверкая праздничными одеждами, тоже походили на пышные соцветия. Гарет был облачен в белое льняное одеяние; рядом с ним, преклонив колени, стоял одетый в темно-красное Ланселет, прекрасный и серьезный. Светловолосый и темноволосый, белый и темно-красный, подумалось Моргейне, но сразу вслед за этим ей в голову пришло другое сравнение: Гарет, счастливый и невинный, в нетерпении ожидал посвящения, а Ланселет был печальным и измученным. И все же, когда он стоял рядом с Гаретом и слушал священника, читающего повествование о дне Пятидесятницы, он выглядел спокойным и ничуть не походил на того истерзанного сомнениями человека, что лишь вчера изливал перед Моргейной душу.
- , при наступлении дня Пятидесятницы все они были единодушны вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились и разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа святого и начали говорить на разных языках, как Дух давал им провещевать. В Иерусалиме же находились иудеи, люди набожные, из всякого народа под небесами. Когда сделался этот шум, собрался народ и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли галилеяне? Как же мы слышим каждый собственное наречие, в котором родились? Парфяне и мидяне и эламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Азии, Фригии и Памфилии, Египта и частей Ливии, и пришедшие из Рима, иудеи и прозелиты, критяне и Аравитяне, слышим их нашими языками говорящих о великих делах Божьих? И изумлялись все и недоумевая говорили друг другу: что это значит? А иные насмехаясь говорили: они напились сладкого молодого вина. Тогда апостол Петр возвысил голос свой и возгласил им: мужи Иудейские и все, живущие в Иерусалиме! Внимайте словам моим: они не пьяны, как вы думаете, ибо теперь третий час дня; но это есть предреченное пророком Иоилем: "И будут в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут".
Моргейна, тихо опустившись на колени, подумала: "Да ведь их посетило Зрение, а они этого не поняли. Или не захотели понять; для них это было лишь доказательством того, что их бог более велик, чем все прочие боги".
Священник завел речь о последних днях мира и о том, как Бог даст людям способность прозревать видения и пророчествовать. Моргейна удивилась: неужто христиане не знают, насколько распространены эти дары? Ими может овладеть всякий, если только докажет, что в состоянии использовать их надлежащим образом. Но не следует пытаться поразить простонародье всякими дурацкими чудесами! Друиды используют свои силы, чтобы творить добро, и делают это тихо, не собирая вокруг себя толпы!
Когда верующие начали по одному подходить к алтарной ограде, дабы причаститься хлебом и вином, Моргейна, покачав головой, отступила назад, хотя Гвенвифар и попыталась подтолкнуть ее к алтарю; она не была христианкой и не собиралась ею притворяться.
Потом Моргейна, выйдя из церкви, стала наблюдать за церемонией. Ланселет достал из ножен меч и коснулся им Гарета, а затем отчетливо и торжественно произнес своим сильным, красивым голосом:
- Встань же, Гарет, соратник Артура, брат тех, кто собрался здесь, брат каждого рыцаря, что входит в это братство. Отныне ты должен защищать твоего короля и жить в мире со всеми рыцарями Артура и всеми мирными людьми; тебе надлежит всегда воевать со злом и защищать тех, кто нуждается в защите.
Моргейне вспомнилось, как Артур получил Эскалибур из рук Владычицы. Она взглянула на короля: интересно, не посетило ли его то же самое воспоминание? Не затем ли он ввел этот торжественный обет и церемонию, чтобы юношам, становящимся его рыцарями, было потом что вспомнить? Возможно, эта его затея, несмотря ни на что, все-таки не была насмешкой над таинствами. Возможно, он старался, как мог, сохранить и сберечь их.., но в таком случае, зачем же было проводить эту церемонию в церкви? Не настанет ли день, когда Артур откажется принимать к себе тех, кто не исповедует христианство? Во время службы Гарет и Ланселет, его кузен и воспреемник, получили причастие первыми, даже прежде короля. Не станет ли это посвящение в рыцари еще одним христианским ритуалом? Ланселет не имел права это делать; его не готовили к тому, чтобы проводить через таинства других. Так что же это: осквернение или искренняя попытка привнести священные таинства в сердца и души всего двора? Моргейна не могла ответить на этот вопрос.
После службы, перед началом состязаний, Моргейна подошла поздравить Гарета и вручить ему подарок, красивый кожаный пояс, на котором можно было носить меч и кинжал. Гарет наклонился и поцеловал ее.
- Ах, малыш, как же ты вырос! Наверное, твоя мать тебя и не узнает!
- Такое случается со всяким, милая кузина, - отозвался, улыбаясь, Гарет. - Боюсь, ты тоже сейчас не узнала бы своего сына!
Затем Гарета окружили другие рыцари и принялись, толпясь, поздравлять его. Артур обнял юношу и что-то сказал; от его слов на светлой коже Гарета проступил румянец.
Моргейна поймала обращенный на нее пристальный взгляд Гвенвифар.
- Моргейна.., что это такое сказал Гарет.., твой сын?
- Если я никогда не говорила тебе об этом, невестка, то лишь из уважения к твоей религии, - отрезала Моргейна. - Да, я родила сына для Богини, от обрядов, что проводятся в Белтайн. Он воспитывался при дворе Лота; я не видела мальчика с тех самых пор, как отняла его от груди. Довольна ли ты? Или желаешь открыть мою тайну всем?

Предыдущая страница 4 Следующая страница


5 Мэрион Зиммер Брэдли

- Нет-нет, - побледнев, отозвалась Гвенвифар. - Что за печальная участь - быть разлученной со своим ребенком! Прости меня, Моргейна. Я не стану ничего рассказывать даже Артуру - он ведь тоже христианин, и эта новость может его неприятно поразить.
"Ты даже не представляешь, насколько она может его поразить", - мрачно подумала Моргейна. Сердце ее бешено забилось. Можно ли положиться на Гвенвифар? Сохранит ли она ее тайну? Слишком много стало людей, которым она известна!
Пропели трубы, возвещая начало состязаний; Артур согласился не участвовать в турнире, поскольку никто из рыцарей не желал сражаться против своего короля, но одну из сторон в общей схватке возглавлял Ланселет - он выступал как поборник Артура, а ко второй по жребию присоединился Уриенс, король Северного Уэльса, уже не молодой, но по-прежнему сильный и мускулистый. Рядом с ним ехал его второй сын, Акколон. Когда Акколон натягивал перчатки, запястья его на миг обнажились, и Моргейна заметила, что их обвивают синие вытатуированные змеи. Он прошел посвящение на Драконьем острове!
Гвенвифар, конечно, пошутила, когда предложила ей выйти замуж за старика Уриенса. А вот молодой Акколон - это, пожалуй, то, что надо. Он был самым красивым из участников турнира - за исключением одного лишь Ланселета. Моргейна поймала себя на том, что восхищается молодым рыцарем. Как же искусно он владеет оружием! Проворный и хорошо сложенный, Акколон двигался с непринужденной легкостью человека, любящего подобные забавы и упражнявшегося с оружием с самого детства. Рано или поздно, но настанет час, когда Артур пожелает устроить ее брак. Если он предложит ей Акколона, скажет ли она "нет"?
Некоторое время спустя Моргейна мало-помалу начала отвлекаться. Большинство дам давно уже утратили интерес к состязанию и теперь сплетничали о всяческих доблестных подвигах, о которых им доводилось слыхать. Некоторые, сидя в занавешенных ложах, играли в кости. Лишь немногие с воодушевлением следили за ходом битвы и делали ставки на своих мужей, или братьев, или возлюбленных, ставя в заклад ленты, заколки или мелкие монеты.
- Да какой смысл биться об заклад? - с досадой произнесла одна из дам. - Все равно всем известно, что победит Ланселет. Он всегда побеждает.
- Ты что же, хочешь сказать, что он добивается победы нечестным путем? - негодующе спросила Элейна.
- Вовсе нет, - отозвалась дама. - Но ему следовало бы воздержаться от подобных состязаний - ведь против него не может выстоять никто.
Моргейна рассмеялась.
- Я видала, как молодой Гарет, брат Гавейна, вывалял его в грязи, - сказала она, - и Ланселет нимало на то не обиделся. Но если ты желаешь спорить, я предлагаю поспорить на красную шелковую ленту, что Акколон завоюет приз и одолеет даже Ланселета.
- Идет! - согласилась женщина. Моргейна поднялась со своего места.
- Я не люблю смотреть, как мужчины дубасят друг друга ради развлечения. Все это тянется так долго, что мне наскучил даже сам шум.
Она обратилась к Гвенвифар:
- Сестра, ты не возражаешь, если я вернусь в замок и проверю, все ли готово к пиру?
Гвенвифар кивнула, и Моргейна, проскользнув за креслами, отправилась обратно на главный двор. Ворота были открыты; их охраняло всего несколько рыцарей, не пожелавших принять участие в общей схватке. Моргейна уже совсем собралась было уйти в замок; она сама не знала, что за чутье заставило ее вернуться к воротам, и почему ее взгляд приковали два приближающихся всадника, - какие-то гости, припоздавшие к началу праздника. Но когда они подъехали ближе, Моргейну пробрал озноб предчувствия, и, когда всадники въехали в ворота, она, всхлипнув, бросилась к ним.
- Вивиана! - крикнула она. Ей хотелось обнять приемную мать, но Моргейна оробела; вместо этого она опустилась на колени, прямо в пыль, и склонила голову.
Послышался знакомый мягкий голос - он ни капли не изменился, оставшись все таким же, каким звучал в видениях Моргейны. Вивиана ласково произнесла:
- Моргейна, милое мое дитя, неужто это и вправду ты! Как мне все эти годы хотелось увидеть тебя! Ну вставай же, милая - тебе вовсе не нужно становиться передо мною на колени.
Моргейна подняла голову; но ее била такая дрожь, что она не в силах была встать. Вивиана - ее лицо скрывала серая вуаль - склонилась над ней; она протянула руку, и Моргейна поцеловала эту руку, а затем Вивиана подняла ее и заключила в объятия.
- Милая моя, все это было так давно... - сказала она. Моргейна отчаянно старалась сдержать слезы, но у нее ничего не получалось.
- Я так беспокоилась о тебе, - сказала Вивиана, крепко взяв Моргейну за руку. Они двинулись ко входу в замок. - Время от времени я пыталась увидеть тебя, хотя бы в зеркале. Но я уже немолода; я могу пользоваться Зрением, но нечасто. И все же я знала, что ты жива, что ты не умерла родами и не уплыла за море... Мне очень хотелось повидаться с тобой, маленькая моя.
Вивиана говорила с такой нежностью, словно они с Моргейной никогда и не ссорились; и Моргейну затопила былая любовь.
- Все здешние придворные сейчас на турнире. Младшего сына Моргаузы сегодня утром посвятили в рыцари и приняли в число соратников, - сказала Моргейна. - А я, должно быть, предчувствовала, что ты приедешь...
Тут ей вспомнилось видение, посетившее ее прошлой ночью. Да, она и вправду это предчувствовала.
- Что привело тебя сюда, матушка?
- Полагаю, ты слыхала о том, как Артур предает Авалон, - сказала Вивиана. - Кевин говорил с ним от моего имени, но безрезультатно. И потому я явилась сама, чтобы предстать перед его троном и потребовать правосудия. Подвластные Артуру короли его именем запрещают древние верования, священные рощи разоряются, - даже в тех землях, что по праву наследования принадлежат королеве Артура, - а Артур бездействует...
- Гвенвифар чрезвычайно благочестива, - пробормотала Моргейна и скривилась от отвращения. Настолько благочестива, что не погнушалась возлечь с кузеном и поборником своего мужа - с согласия благочестивого короля! Но жрица Авалона не болтает о постельных тайнах, если ей поведали об этом по секрету.
Но Вивиана словно прочла ее мысли. Она сказала:
- Нет, Моргейна, но может настать такое время, когда какая-нибудь тайна сделается моим оружием, - чтобы я могла заставить Артура сдержать клятву и исполнить свой долг. На самом деле, одна такая тайна имеется, хотя ради тебя, дитя, я не стану говорить об этом перед всеми придворными. Скажи-ка мне... - Она осмотрелась по сторонам. - Нет, не здесь. Проведи меня в такое место, где мы могли бы поговорить наедине, без помех, и где я могла бы привести себя в порядок. Раз мне нужно предстать перед Артуром во время главного его празднества, я хочу выглядеть надлежащим образом.
Моргейна отвела Владычицу Озера в комнату, в которой проживала сама; все ее соседки по комнате, прочие дамы королевы, были сейчас на турнире. Все слуги тоже ушли, так что Моргейна сама принесла Вивиане воду для умывания и вино и помогла сменить пропыленное дорожное платье на другое.
- Я виделась с твоим сыном в Лотиане, - сказала Вивиана.
- Кевин мне рассказал.
Давняя, застарелая боль стиснула сердце Моргейны - в конечном итоге Вивиана все-таки получила от нее то, что хотела: ребенка, по обеим линиям принадлежащего к королевскому роду.
- Так значит, ты сделаешь из него друида, чтобы он служил Авалону?
- Пока еще трудно сказать, какими задатками он обладает и что из него может получиться, - отозвалась Вивиана. - Боюсь, он чересчур долго находился на попечении Моргаузы. Как бы то ни было, его надлежит воспитывать на Авалоне, в духе верности старым богам, - на тот случай, чтобы мы, если Артур окончательно презреет клятву, могли напомнить ему о существовании другого отпрыска Пендрагонов, способного занять его трон. Нам не нужен король, который превратился в отступника и тирана и норовит посадить на шею нашему народу этого бога рабов, греха и стыда!
Моргейна невольно содрогнулась. Неужто ее дитя сделают орудием погибели родного отца? Она решительно отгородилась от Зрения.
- Не думаю, что Артур окажется настолько вероломен.
- Слава Богине, он этого не сможет сделать, - отозвалась Вивиана. - Но все равно, христиане не примут ребенка, рожденного от этого ритуала. Нам нужно найти для Гвидиона место у трона, чтобы он смог наследовать своему отцу и чтобы мы в один прекрасный день снова получили короля авалонской крови. Не забывай, Моргейна: христиане могут считать, что твой сын рожден во грехе, но на взгляд Богини в его жилах течет чистейшая королевская кровь; его мать и отец принадлежат к ее роду - священному, не запятнанному злом. И мальчик должен именно так и считать; нельзя допускать, чтобы он подвергся пагубному влиянию священников - они будут твердить, что его зачатие и рождение позорны.
Она взглянула в глаза Моргейне.
- Ты по-прежнему считаешь это позорным? Моргейна потупилась.
- Ты всегда читала мои мысли.
- Это вина Игрейны, - сказала Вивиана, - и моя тоже, что я оставила тебя при дворе Утера до семи лет. Мне следовало забрать тебя на Авалон сразу же как только я поняла, что ты - прирожденная жрица. Ведь ты - жрица Авалона, милое мое дитя, так почему же ты туда не возвращаешься?
Она обернулась, сжимая в руках гребень; ее длинные поблекшие волосы ниспадали на плечи.
- Я не могу, не могу, Вивиана, - прошептала Моргейна, крепко зажмурившись и чувствуя, что слезы все равно вот-вот брызнут из глаз. - Я пыталась - но не смогла найти дороги.
И, не выдержав нахлынувшего стыда и унижения, она расплакалась.
Вивиана положила гребень и прижала Моргейну к груди, баюкая ее, словно ребенка.
- Милая моя девочка, радость моя, не плачь, не надо.., если бы я только знала, я давно бы пришла за тобой. Не плачь, я сама отведу тебя, как только передам Артуру послание. Я заберу тебя с собой, и мы уедем, пока ему не взбрело в голову выдать тебя за какого-нибудь пустоголового осла-христианина.., конечно, дитя мое, ты вернешься на Авалон.., мы поедем вместе...
Она вытерла заплаканное лицо Моргейны своим покрывалом.
- Ну, а теперь помоги мне одеться, чтобы я могла предстать перед моим родичем, Верховным королем... Моргейна глубоко вздохнула.
- Давай я уложу тебе волосы, матушка. - Она попыталась усмехнуться. - Сегодня утром я заплетала косы королеве. Вивиана отстранилась и гневно спросила:
- Неужто Артур заставляет тебя, жрицу Авалона и принцессу, не уступающую знатностью ему самому, прислуживать его королеве?!
- Нет-нет, - быстро отозвалась Моргейна. - Меня почитают здесь не меньше, чем саму королеву. Сегодня я причесала королеву исключительно дружбы ради - точно так же, как и она может заплести мне косы или зашнуровать мне платье, как это водится между сестрами.
Вивиана облегченно перевела дыхание.
- Я не потерплю, чтобы с тобой обращались непочтительно. Ты - мать сына Артура. Он должен научиться почитать тебя за это, равно как и дочь Леодегранса...
- Нет! - воскликнула Моргейна. - Умоляю тебя, не надо! Артур не должен этого узнать - только не при всем дворе... Матушка, послушай, - взмолилась она, - все эти люди - христиане. Неужели ты хочешь опозорить меня при всех?
- Они должны научиться не считать священное позорным! - неумолимо отрезала Вивиана.
- Но христиане владеют всей этой землей, - сказала Моргейна, - и тебе не удастся переубедить их при помощи нескольких слов...
В глубине сердца у нее зародилось подозрение: неужто из-за преклонного возраста мудрость начала изменять Вивиане? Ведь для того, чтобы повергнуть двухсотлетнее присутствие христианства, недостаточно просто заявить, что законы Авалона должны быть восстановлены. Священники просто отошлют ее от двора, как сумасшедшую - такое уже бывало прежде. Ведь Вивиана достаточно искушена в искусстве власти, чтобы понимать это!
И действительно, Вивиана, кивнув, произнесла:
- Ты права. Нам нужно действовать не спеша. Но, по крайней мере, следует напомнить Артуру, что он клялся защищать Авалон. И как-нибудь я тайно переговорю с ним о ребенке. Нельзя объявлять об этом во всеуслышание.
Моргейна помогла Вивиане привести прическу в порядок и сама переоделась в торжественный наряд жрицы Авалона - так одевались лишь для самых важных ритуалов. Вскоре шум возвестил, что турнир окончен. Несомненно, сейчас, во время праздника, призы будут вручаться в замке. Интересно, все призы опять завоевал Ланселет, в честь своего короля?
"Или, - мрачно подумала Моргейна, - в честь своей королевы? Если, конечно, это можно называть честью..."
Когда они вышли из комнаты, Вивиана мягко коснулась руки Моргейны.
- Дитя мое, ты ведь вернешься со мной на Авалон?
- Если Артур отпустит меня...
- Моргейна, ты - жрица Авалона, и ты не обязана ни у кого просить дозволения приехать или уехать - даже у Верховного короля. Верховный король - военный вождь. Он не имеет права распоряжаться судьбами своих подданных, равно как и судьбами подвластных ему королей. Или он решил уподобиться восточным тиранам, считавшим, что весь мир и жизнь каждого человека безраздельно принадлежат им? Я скажу, что ты нужна на Авалоне, и посмотрим, что он на это ответит.
Моргейна едва не задохнулась от невыплаканных слез. "Вернуться на Авалон, вернуться домой..." Но даже сейчас, когда она держалась за руку Вивианы, ей не верилось, что она и вправду сможет туда отправиться. Позже она скажет себе: "Я знала, знала..." - и узнает то отчаянье и предчувствие, что толкнутся в ее душе при этих словах. Но в тот миг Моргейне казалось, что это всего лишь ее страхи. Должно быть, она боится оказаться недостойной того, что сама же и отвергла...
Но тут они добрались до большого зала, в котором Артур отмечал праздник Пятидесятницы.
Моргейне подумалось, что она никогда еще не видела Камелот таким - и, быть может, никогда уже не увидит. Огромный Круглый Стол - свадебный подарок короля Леодегранса - стоял теперь в зале, достойном его великолепия; стены были занавешены шелками и знаменами. Зал был украшен с таким расчетом, чтобы взгляд всех присутствующих невольно обращался туда, где сидел Артур, - в дальний конец зала, к столу на возвышении. Сегодня король посадил рядом с собой и королевой Гарета, а все его рыцари и все соратники расселись вокруг стола; все они были красиво одеты, все сверкали оружием, а дамы, блиставшие яркими нарядами, были похожи на цветы. Короли, подвластные Артуру, подходили один за другим, преклоняли колени перед Верховным королем и преподносили ему дары. Моргейна невольно прикипела взглядом к лицу Артура, серьезному, торжественному и благородному. Она взглянула краем глаза на Вивиану: Владычица не может не признать, что из Артура вышел хороший король, и даже Авалону или друидам трудно будет найти в нем изъян. Но кто она такая, чтобы определять, кто прав, Артур или Авалон? Моргейну охватила дрожь беспокойства, как в те давние дни на Авалоне, когда ее учили открывать разум Зрению и использовать его, как инструмент. Она поймала себя на том, что ей, неведомо почему, отчаянно хочется, чтобы Вивиана находилась сейчас в сотне лиг отсюда.
Моргейна обвела взглядом соратников: русоволосый крепко сбитый Гавейн улыбался младшему брату, лишь сегодня возведенному в рыцарское достоинство; Гарет сиял, словно только что отчеканенная монета. Ланселет, смуглый и прекрасный, словно витал мыслями где-то в невообразимой дали. Пелинор, уже начинающий седеть, но все такой же благородный; рядом с ним его дочь, Элейна.
Но человек, который в это мгновение приблизился к трону Артура, не принадлежал к соратникам. Моргейна никогда прежде его не видала, но заметила, что Гвенвифар явно узнала этого человека - узнала и отшатнулась.
- Я - единственный оставшийся в живых сын короля Леодегранса, - заявил незнакомец, - и брат твоей королевы, Артур. Я требую, чтобы ты признал мои права на Летнюю страну.
- Мелеагрант, здесь ты не можешь ничего требовать, - мягко произнес Артур. - Я обдумаю твою просьбу и посоветуюсь с моей королевой, и, возможно, соглашусь назначить тебя ее наместником. Но я не могу объявить свое решение прямо сейчас.
- Тогда может получиться так, что я не стану дожидаться твоего решения! - выкрикнул Мелеагрант. Это был рослый мужчина, и он прихватил с собою на пир не только меч и кинжал, но еще и огромный бронзовый топор. Одет он был в плохо выделанные шкуры и казался диким и отвратительным, словно сакс-разбойник. - Я - единственный оставшийся в живых сын Леодегранса!
Гвенвифар наклонилась к Артуру и что-то прошептала. Король сказал:
- Моя госпожа говорит, что ее отец никогда не признавал, что зачал тебя. Но успокойся: мы разберемся с этим делом, и если твои притязания справедливы, мы их удовлетворим. Теперь же, сэр Мелеагрант, я прошу тебя положиться на мое правосудие и присоединиться к моему пиру. Мы обсудим это дело с нашими советниками и решим его справедливо, насколько это нам под силу.
- К чертям пир! - гневно взревел Мелеагрант. - Я пришел сюда не за тем, чтобы есть сладости, глазеть на дам и на то, как взрослые мужчины забавляются, словно мальчишки! Говорю тебе, Артур: я - король этой страны, и если ты посмеешь оспорить мои права, тем хуже для тебя - и для твоей госпожи!
И Мелеагрант положил руку на рукоять своего огромного боевого топора, но Кэй и Гарет мгновенно оказались рядом с ним и крепко ухватили его за руки.
- Никто не смеет обнажать оружие в королевских чертогах! - резко произнес Кэй, а Гарет тем временем выдернул топор из рук Мелеагранта и положил к ногам Артура. - Садись на свое место, человече, и занимайся едой. У нас, за Круглым Столом, все делается по порядку, и раз наш король сказал, что рассмотрит твое дело, ты будешь ждать его решения!
И они невежливо развернули его кругом, но Мелеагрант вырвался и сказал:
- Да провались тогда ко всем чертям ваш пир вместе с вашим правосудием! И провались тогда ваш Круглый Стол и ваши соратники.
Он не стал подбирать свой топор, а вместо этого развернулся и, громко топая, двинулся прочь из зала. Кэй шагнул было следом за ним, и Гавейн привстал со своего места, но Артур жестом велел ему сесть.
- Пусть уходит, - сказал он. - Мы разберемся с ним в должный час. Ланселет, вероятно, тебе, как паладину королевы, придется призвать к порядку этого невежу.
- С радостью, мой король, - отозвался Ланселет и поднял взгляд с видом человека, только что очнувшегося ото сна. Моргейне почудилось, будто Ланселет понятия не имеет, что же, собственно, он согласился сделать. Тем временем стоявшие у дверей герольды продолжали объявлять обо всех, взыскующих королевского правосудия. Случился при этом и небольшой забавный эпизод: в зал вошел некий крестьянин и принялся рассказывать, как они с соседом не смогли поделить небольшую ветряную мельницу, расположенную на границе их участков.
- И так мы с ним и не смогли договориться, сир, - сказал он, комкая в руках грубую шерстяную шляпу, - а потом сообразили, что король бережет всю эту страну, и мельницы тоже, и потому я пришел сюда. Как ты скажешь, так мы и сделаем.
Дело было решено под общий добродушный смех; но Моргейна заметила, что Артур не смеялся. Он серьезно выслушал крестьянина и вынес решение, и лишь после того, как проситель поблагодарил короля и вышел, непрестанно кланяясь, Артур позволил себе улыбнуться.
- Кэй, проследи, чтобы этого человека накормили, прежде чем он отправится домой; он проделал немалый путь. - Король вздохнул. - Кто там следующий взыскует правосудия? Дай бог, чтобы это и вправду оказалось дело, требующее моего решения, - а то ведь так скоро люди начнут приходить, чтобы посоветоваться со мной насчет разведения лошадей или еще чего-нибудь такого.
- Это показывает, Артур, что они считают тебя своим королем, - сказал Талиесин. - Но тебе следует позаботиться, чтобы люди знали, что с такими делами им следует идти к лордам своих земель, и сделать так, чтобы твои лорды вершили правосудие от твоего имени.
Он поднял голову и взглянул на следующего просителя.
- Но, возможно, следующее дело и вправду требует королевского решения. Насколько я понимаю, эта женщина попала в беду.
Артур жестом велел просительнице приблизиться. Это была молодая женщина, величественная, уверенная в себе и явно происходящая из знатного рода. При ней не было сопровождающих, кроме одного лишь карлика трех футов ростом, - но он был широкоплечим и крепко сбитым и имел при себе тяжелый боевой топор.
Женщина поклонилась королю и поведала свою историю. Она служила даме, которая, подобно многим другим, после долгих лет войны лишилась всех родственников. Владения ее находились на севере, неподалеку от старинного римского вала, что протянулся на много миль, с его разрушенными крепостями и сторожевыми постами, по большей части обветшавшими и превратившимися в руины. Но пятеро братьев, бандитов и негодяев, заново укрепили пять таких крепостей и принялись опустошать округу. И вот теперь один из них, хвастливо величающий себя Красным рыцарем из Красных земель, осадил владения ее госпожи. А братья его были еще хуже.
- Ха, Красный рыцарь! - воскликнул Гавейн. - Знаю я этого господина. Я с ним дрался, когда возвращался на юг после последней своей поездки в королевство Лота, и едва-едва уцелел. Артур, возможно, нам придется отправлять целую армию, чтобы избавиться от этих типов - в тех краях нет ни порядка, ни закона.
Артур нахмурился и кивнул, но тут со своего места поднялся юный Гарет.
- Лорд мой Артур, эти места граничат с владениями моего отца. Ты обещал поручить мне важное дело - так исполни же обещание, мой король, отправь меня на помощь к этой леди, чтобы я помог ей сокрушить сих злых людей.
Молодая женщина взглянула на Гарета - на его сияющее безбородое лицо, на белое шелковое одеяние, в которое он облачился после посвящения, - и рассмеялась.
- Тебя? Но ты же еще мальчик! Я и не знала, что великому Верховному королю прислуживают за столом дети-переростки!
Гарет покраснел, как мальчишка. Он действительно поднес Артуру чашу с вином - всякому отпрыску благородного семейства, воспитывающемуся при дворе, случалось исполнять на пирах эту обязанность. Гарет просто не успел еще привыкнуть к своему новому статусу, а Артур, любивший юношу, не стал его поправлять.
- Мой лорд и король, - выпрямившись, произнесла женщина, - я пришла сюда, чтобы попросить у тебя в помощь одного или нескольких твоих рыцарей, прославленных в сражениях, что смогли бы усмирить этого Красного рыцаря - Гавейна, или Ланселета, или Балина, - тех, кто обрел славу, сражаясь с саксами. Неужто ты позволишь, сир, чтобы всякий мальчишка-прислужник насмехался надо мной?
- Мой соратник Гарет - не мальчишка-прислужник, госпожа, - отозвался Артур. - Он приходится сэру Гавейну братом и обещает стать таким же хорошим рыцарем, если не лучше. Я действительно обещал поручить ему первое же почетное задание, и я отправлю его с вами. Гарет, - спокойно произнес король, - я поручаю тебе сопровождать эту леди и охранять ее от всех опасностей. Тебе надлежит, добравшись до ее владений, помочь ее госпоже оборониться от этих негодяев. Если тебе понадобится помощь, сообщи мне об этом с гонцом. Впрочем, я уверен, что у нее достаточно людей, способных сражаться - ей нужен лишь человек, сведущий в стратегии, а этому ты научился у Кэя и Гавейна. Госпожа, я даю вам в помощь хорошего человека.
Женщина не посмела спорить с королем, но смерила Гарета сердитым взглядом. Юноша с достоинством произнес:
- Благодарю тебя, лорд мой Артур. Я внушу страх Божий негодяям, терзающим весь тот край.
Он поклонился Артуру и повернулся к даме, но та развернулась и выскочила вон.
- Он молод для такого дела, сэр, - негромко произнес Ланселет. - Может, ты лучше все-таки пошлешь туда Балана, или Балина, или еще кого-нибудь более опытного?
Артур покачал головой.
- Я вправду считаю, что Гарет может с этим справиться. И я не хочу особо выделять никого из соратников - этой даме должно быть довольно того, что один из них идет на помощь ее людям.
Он откинулся на спинку кресла и жестом велел Кэю подать ему блюдо.
- Нелегкая это работа - вершить правосудие. Поесть и то некогда. Остались ли еще просители?
- Остались, лорд мой Артур, - спокойно сказала Вивиана, поднимаясь с места, - она сидела среди дам королевы. Моргейна привстала было, чтобы помочь ей, но Вивиана взмахом руки велела ей сидеть. Владычица Озера держалась так прямо, что казалась выше своего роста. Но отчасти тут сказывалось и воздействие чар, чар и очарования Авалона... Белоснежные косы Вивианы были уложены венцом; на поясе у нее висел небольшой серповидный нож, нож жрицы, а на лбу сиял знак Богини, сверкающий полумесяц.
Артур на миг удивленно воззрился на Вивиану, затем узнал ее и жестом пригласил подойти поближе.
- Владычица Авалона, сколь давно ты не удостаивала этот двор своим присутствием. Садись рядом со мной, родственница, и поведай, что я могу сделать для тебя.
- Оказать Авалону должный почет, как ты клялся, - ответила Вивиана. Ее чистый грудной голос - голос жрицы, обученной говорить с людьми, - был слышен во всех уголках зала. - Мой король, я прошу тебя посмотреть на тот меч, что ты носишь, и вспомнить о тех, кто вложил этот меч в твои руки, и о твоей клятве...
Много лет спустя, когда вести об этом происшествии разошлись повсюду, так и не получилось узнать, что же произошло сперва - каждый из гостей рассказывал это по-разному. Моргейна видела, как Балин вскочил со своего места и бросился вперед; она увидела руку рыцаря на рукояти огромного топора Мелеагранта - тот так и валялся у подножия трона; затем последовала короткая свалка, раздался чей-то возглас, топор взлетел и опустился, и Моргейна услышала, словно со стороны, собственный крик. Но удара она так и не заметила, а увидела лишь, как белые волосы Вивианы окрасились кровью, и жрица рухнула на пол, не успев даже вскрикнуть.
Затем зал зазвенел множеством воплей; Ланселет и Гавейн держали Балина, а тот бился у них в руках; Моргейна бросилась вперед, и в руках у нее невесть как появился ее собственный кинжал - но тут в ее запястье мертвой хваткой впились скрюченные пальцы Кевина.
- Моргейна! Моргейна, не нужно, уже поздно!.. - Голос барда был хриплым от рыданий. - Керидвен! Матерь-Богиня!.. Нет, Моргейна, не надо, не смотри на нее...
Он попытался заставить Моргейну отвернуться, но она застыла, словно каменное изваяние, слушая, как Балин во все горло выкрикивает ругательства.
- Глядите! - внезапно воскликнул Кэй. - Лорд Талиесин!
Старик потерял сознание и сполз с кресла. Кэй подхватил его и усадил, а потом, неразборчиво извинившись, схватил кубок Артура и принялся вливать старику в рот вино. Кевин отпустил Моргейну, пошатываясь, подошел к дряхлому друиду и неловко опустился рядом с ним. "Нужно подойти к нему", - подумала Моргейна, но ноги ее словно приросли к полу, и она не могла сделать ни единого шага. Она смотрела на лежащего в обмороке Талиесина - чтобы не смотреть на чудовищную лужу крови на полу; кровь уже успела пропитать волосы, платье и длинный плащ Вивианы. В последний миг Вивиана успела схватиться за свой небольшой серповидный нож. И сейчас ее рука, запятнанная кровью, все так же лежала на рукояти ножа.., кровь, сколько же крови... Голова Вивианы была развалена надвое, и повсюду была кровь, кровь течет по трону, словно кровь жертвенных животных с алтарей, кровь у подножия трона Артура... В конце концов, Артур вновь обрел дар речи.
- Презренный негодяй! - хрипло произнес он. - Что ты натворил?! Ты совершил убийство, хладнокровное убийство перед троном твоего короля...
- Убийство, говоришь? - низким хриплым голосом произнес Балин. - Да, она была отвратительнейшей убийцей во всем твоем королевстве, она дважды заслужила смерть! Я избавил твое королевство от нечестивой ведьмы, король!

Предыдущая страница 5 Следующая страница


Король-Олень 6

Артур был охвачен скорее гневом, чем горем.
- Владычица Озера была мне другом и благодетельницей! Как ты смеешь так говорить о моей родственнице, которая помогла мне взойти на трон?!
- Я призываю в свидетели самого лорда Ланселета - он подтвердит, что она замышляла убийство моей матери, - заявил Балин, - доброй и благочестивой христианки Присциллы - приемной матери его собственного брата, Балана! И она убила мою мать, говорю тебе, она ее убила при помощи злого чародейства...
Балан скривился. Казалось, что этот рослый мужчина вот-вот расплачется, как ребенок.
- Говорю вам, она убила мою мать, и я отомстил за нее, как и надлежит рыцарю!
Ланселет в ужасе зажмурился; лицо его исказилось, но он не плакал.
- Лорд мой Артур, жизнь этого человека принадлежит мне! Позволь мне отомстить за смерть моей матери...
- И сестры моей матери, - сказал Гавейн.
- И моей, - добавил Гарет.
Оцепенение, сковывавшее Моргейну, рассеялось.
- Нет, Артур! - выкрикнула она. - Отдай его мне! Он убил Владычицу перед твоим троном - так позволь же женщине Авалона отомстить за кровь Авалона! Взгляни: вон лежит лорд Талиесин, наш дед, - недвижим, словно и его поразил убийца...
- Сестра, сестра! - Артур вскинул руку, пытаясь остановить Моргейну. - Нет, сестра, нет.., нет, отдай мне свой кинжал...
Моргейна лишь отчаянно встряхнула головой, продолжая крепко сжимать кинжал. Внезапно Талиесин, поднявшись, отобрал его у Моргейны; руки старика дрожали.
- Нет, Моргейна. Хватит кровопролития - видит Богиня, и без того довольно крови - ее кровь пролилась здесь как жертва Авалону...
- Жертва! Да, жертва Господу - так Господь наш поразит всех злых колдуний и их богов! - с неистовством выкрикнул Балин. - Позволь же мне, лорд мой Артур, очистить твой двор от всего этого злого чародейского рода...
И он принялся вырываться с такой силой, что Ланселет и Гавейн с трудом удержали его. Подскочивший Кэй помог им бросить Балина - тот все еще продолжал сопротивляться - к подножию трона.
- Тихо! - крикнул Ланселет и быстро оглядел зал. - Предупреждаю: я убью всякого, кто поднимет руку на мерлина или на Моргейну - что бы ни сказал потом Артур! - да, мой лорд, и умру потом от твоей руки, если ты так решишь!
Лицо его было искажено гневом и отчаяньем.
- Мой лорд король, - прохрипел Балин, - прошу тебя, позволь мне повергнуть всех этих волшебников и колдунов, во имя Христа, ненавидевшего всех их...
Ланселет с силой ударил Балина по лицу; рыцарь задохнулся и умолк. Из разбитой губы потекла струйка крови.
- Прошу прощения, мой лорд.
Ланселет снял роскошный плащ и осторожно накрыл изуродованное безжизненное тело матери.
Когда труп оказался укрыт, Артуру словно бы стало легче дышать. И лишь Моргейна продолжала широко распахнутыми глазами смотреть на бесформенную груду, скрытую ныне темно-красным праздничным плащом Ланселета.
"Кровь. Кровь у подножия королевского трона. Кровь, кровь струится из сердца..." Моргейне показалось, будто откуда-то издалека до нее долетели пронзительные вопли Враны.
- Позаботьтесь о леди Моргейне, - негромко произнес Артур, - она теряет сознание.
Моргейна почувствовала, как чьи-то руки осторожно подхватили ее и помогли опуститься в кресло; кто-то поднес к ее губам кубок с вином. Она попыталась было оттолкнуть вино, но ей почудился голос Вивианы. "Пей. Жрица не должна терять силы и волю". Моргейна послушно выпила, слушая голос Артура, мрачный и суровый.
- Балин, что бы тебя ни вело - довольно, я уже слышал, что ты можешь сказать! Ни слова больше! Ты либо безумец, либо хладнокровный убийца. Что бы ты ни говорил, но ты убил мою родственницу и в день Пятидесятницы обнажил оружие в присутствии Верховного короля. И все же я не стану убивать тебя на месте - Ланселет, положи меч.
Ланселет вогнал меч обратно в ножны.
- Я выполню твою волю, мой лорд. Но если ты не покараешь этого убийцу, я буду просить позволения покинуть твой двор.
- Покараю. - Лицо Артура было мрачным. - Балин, достаточно ли ты разумен, чтобы выслушать меня? Вот твой приговор: я навеки изгоняю тебя от этого двора. Пусть тело госпожи омоют и положат на конные носилки. Я велю тебе отвезти его в Гластонбери, рассказать обо всем архиепископу и исполнить ту епитимью, которую он на тебя наложит. Ты говорил сейчас о Боге и Христе; так вот, христианскому королю не подобает вершить личную месть за убийство, совершенное перед его троном. Ты слышишь меня, Балин, мой бывший рыцарь и соратник?
Балин понурился. Удар Ланселета разбил ему нос, изо рта текла струйка крови, и говорил рыцарь неразборчиво - мешал выбитый зуб.
- Я слышу тебя, мой лорд король. Я иду, - произнес он, опустив голову.
Артур махнул рукой слугам.
- Пожалуйста, приведите кого-нибудь перенести несчастные останки...
Моргейна вырвалась из удерживавших ее рук и рухнула на колени рядом с Вивианой.
- Мой лорд, прошу тебя, позволь мне приготовить ее к погребению... - взмолилась она и задохнулась, пытаясь сдержать слезы, не смея заплакать в такой момент. Это изломанное мертвое тело не было Вивианой. Рука, напоминающая морщинистую лапу, по-прежнему сжимала серповидный кинжал Авалона. Моргейна взяла кинжал, поцеловала его и сунула за пояс. Вот и все, что предстоит ей сохранить.
"Матерь милосердная, я ведь знала, что нам никогда не вернуться вместе на Авалон..."
Нет, она не будет плакать. Она почувствовала рядом с собой присутствие Ланселета. Ланселет пробормотал:
- Слава богу, что здесь нет Балана - из-за одного мгновения безумия потерять мать и приемного брата... Но если бы Балан был здесь, этого могло и не случиться! Есть ли на свете хоть какой-нибудь бог и хоть какое-нибудь милосердие?
В голосе Ланселета звучала такая мука, что у Моргейны заныло сердце. Ланселет боялся и ненавидел свою мать, но все же он глубоко почитал ее, как воплощение самой Богини. Моргейна почувствовала, что разрывается надвое: ей хотелось обнять Ланселета, прижать к груди, позволить ему выплакаться, - но одновременно она ощутила вспышку гнева. Он пренебрег своей матерью, - так как он теперь смеет горевать о ней?
Талиесин опустился на колени рядом с ними и произнес надтреснутым старческим голосом:
- Давайте я вам помогу, дети. Это мое право...
Моргейна и Ланселет отодвинулись, и старый бард, опустив голову принялся читать древнюю молитву об уходящих в последний путь.
Артур встал с трона.
- Сегодня пира не будет. Слишком большое горе постигло нас, чтобы мы могли продолжать пировать. Если кто-то из вас голоден, заканчивайте трапезу и тихо расходитесь.
Он медленно спустился с возвышения и подошел к телу. Его рука осторожно легла на плечо Моргейны; Моргейна почувствовала это прикосновение даже сквозь охватившее ее мучительное оцепенение. Она слышала, как гости расходились, стараясь не шуметь. Сквозь шорохи пробился негромкий голос арфы; лишь один-единственный человек во всей Британии мог так играть. Оцепенение развеялось, и из глаз Моргейны хлынули слезы - а арфа Кевина пела погребальную песнь по Владычице Озера, и под эту песнь Вивиану, жрицу Авалона, медленно вынесли из пиршественного зала Камелота. Моргейна двинулась за носилками; оглянувшись на мгновение, она окинула взглядом зал, и Круглый Стол, и согбенную фигуру Артура, единственного, кто стоял рядом с арфистом. И сквозь горе и отчаянье Моргейны пробилась мысль: "Вивиана так и не передала Артуру послание Авалона. Это чертоги христианского короля, и отныне никто не сможет этого оспорить. Как возрадовалась бы Гвенвифар, если бы узнала..."
Артур стоял, воздев руки, - может быть, молился, она не знала. Моргейна увидела змей, вытатуированных у него на запястьях, и подумала о молодом короле, явившемся к ней, когда на руках и лице его еще не высохла кровь Короля-Оленя - и на мгновение ей почудился насмешливый голос королевы фэйри. А потом не осталось ничего, кроме скорбных рыданий арфы Кевина и всхлипов Ланселета, что шел рядом, пока они несли Вивиану навстречу последнему упокоению.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

Когда тело Вивианы вынесли из зала Круглого Стола, я последовала за ней. Я плакала - второй раз в жизни.
И той же ночью я поссорилась с Кевином.
Вместе с женщинами королевы я приготовила тело Вивианы к погребению. Гвенвифар прислала своих женщин, и лен, и благовония, и бархатный покров на гроб, но сама так и не пришла. Но это было только к лучшему. Готовить жрицу Авалона к погребению должны посвященные жрицы. Как мне хотелось, чтобы рядом со мной были мои сестры из Дома дев! Но, по крайней мере, руки христиан ее не коснулись. Когда все было сделано, Кевин пришел взглянуть на тело.
- Я отправил Талиесина отдыхать. Теперь я облечен властью, как мерлин Британии. Талиесин очень стар и очень слаб - просто чудо, что у него сегодня не разорвалось сердце. Боюсь, он ненадолго ее переживет. Балин присмирел, - добавил он. - Возможно, осознал, что он натворил, - но это наверняка было сделано в приступе безумия. Он готов отвезти ее тело в Гластонбери и выполнить любую епитимью, которую на него наложит архиепископ. Я в гневе уставилась на него.
- И ты это допустишь?! Допустишь, чтобы она оказалась в руках церковников? Мне все равно, что станется с убийцей, - сказала я, - но Вивиану следует доставить на Авалон.
Я судорожно сглотнула, стараясь не расплакаться. Мы могли бы сейчас вместе ехать на Авалон...
- Артур повелел, - негромко сказал Кевин, - чтобы ее похоронили в Гластонбери, рядом с церковью, чтобы всякий мог видеть ее могилу.
Я встряхнула головой, не веря собственным ушам. Неужели сегодня все мужчины сошли с ума?
- Вивиана должна покоиться на Авалоне, - сказала я, - там, где испокон века хоронили жриц Матери. Она была Владычицей Озера!
- Но она также была другом и благодетельницей Артура, - сказал Кевин, - и он позаботится, чтобы ее гробница стала местом паломничества.
Он поднял руку, призывая меня к молчанию.
- Нет, Моргейна, выслушай меня - в том, что он говорит, есть свой резон. За все царствование Артура не случалось еще столь ужасного преступления. Он не может допустить, чтобы могила Вивианы была скрыта от людских глаз и исчезла из памяти людской. Ее следует похоронить так, чтобы люди помнили о правосудии короля - и о правосудии церкви.
- И ты это допустишь?
- Моргейна, бесценная моя, - мягко произнес он, - не в моей воле разрешать или запрещать это. Артур - Верховный король, и в этом королевстве правит его воля.
- И Талиесин спокойно это принял? Или ты отправил его отдыхать, чтоб он не мешал тебе с согласия короля творить это кощунство? Неужто ты допустишь, чтобы Вивиану похоронили по христианскому обряду - ее, Владычицу Озера, - чтобы ее хоронили люди, заточившие своего бога в каменных стенах? Вивиана выбрала меня своей преемницей, и я запрещаю хоронить ее так, запрещаю - слышишь ?!
- Моргейна, - тихо произнес Кевин. - Нет, выслушай меня, милая. Вивиана умерла, не назвав своей преемницы...
- Ты присутствовал при том, как она сказала, что выбирает меня...
- Но тебя не было на Авалоне, и о твоем назначении не было объявлено, - сказал Кевин. Его слова обрушились на меня подобно холодному дождю, и я содрогнулась. Он посмотрел на носилки, на которых покоилось тело Вивианы, укрытое с головой; мне так и не удалось привести ее лицо в порядок, чтобы его можно было показать людям. - Вивиана умерла, не назвав своей преемницы, и потому решение надлежит принимать мне как мерлину Британии. А раз воля Артура такова, одна лишь Владычица Озера - прости, что я так говорю, милая, но на Авалоне сейчас нет Владычицы, - могла бы оспорить мое решение. Я вижу, что у короля есть веские причины поступать именно так. Вивиана всю жизнь трудилась ради того, чтобы в этой земле воцарились мир и порядок...
- Она приехала, чтобы упрекнуть Артура за то, что он отрекся от Авалона! - в отчаянье крикнула я. - Она умерла, так и не завершив этого дела, а теперь ты допустишь, чтобы ее похоронили на христианском кладбище, под звон церковных колоколов, чтобы христиане могли восторжествовать над ней в смерти, как торжествовали при жизни?
- Моргейна, Моргейна, бедная моя девочка, - Кевин протянул ко мне руки, изуродованные руки, так часто ласкавшие меня. - Я тоже ее любил - поверь мне! Но она мертва. Вивиана была великой женщиной, она посвятила всю свою жизнь этой стране, неужто ты думаешь, что ее волновало, где будет лежать ее опустевшая оболочка? Неужели ты думаешь, что она стала бы возражать против того, чтобы ее тело положили там, где оно наилучшим образом послужит той цели, которой она добивалась всю жизнь - чтобы королевское правосудие восторжествовало над злом во всех уголках этого края?
Кевин был столь красноречив, а голос его звучал столь красиво и убедительно, что я на миг заколебалась. Вивиана ушла; и ведь действительно, одних лишь христиан волнует, будут они лежать в освященной или неосвященной земле - как будто не вся земля, грудь Матери, священна! Мне хотелось упасть в объятья Кевина и заплакать о единственной матери, которую я знала, о крушении надежды вернуться вместе с ней на Авалон, заплакать обо всем, что я отвергла, и о своей разбитой жизни...
Но следующая фраза Кевина заставила меня в ужасе отшатнуться.
- Вивиана была стара, - сказал он, - и жила на Авалоне, отгороженном от реального мира. Мне же довелось жить рядом с Артуром, в мире, где выигрывались сражения и принимались реальные решения. Моргейна, бесценная моя, послушай. Слишком поздно требовать, чтобы Артур сдержал свою клятву Авалону именно в той форме, в какой он ее давал. Время не стоит на месте; звон церковных колоколов теперь плывет надо всей этой землей, и людей это устраивает. И кто мы такие, чтобы утверждать, что в этом нет воли богов? Любимая моя, хотим мы того или нет, но это христианская страна, и мы, почитая память Вивианы, лишь окажем ей дурную услугу, если дадим всем знать, что она явилась сюда, дабы предъявить королю невыполнимые требования.
- Невыполнимые требования? - Я отдернула руки. - Да как ты смеешь!
- Моргейна, выслушай...
- Я не желаю слушать объяснений предательству! Если бы тебя слышал Талиесин...
- Я говорю лишь то, что слышал от самого Талиесина, - мягко сказал Кевин. - Вивиана не дожила до того, чтобы погубить дело всей своей жизни - она ведь стремилась создать страну, где будет царить мир. И какая разница, христианской будет эта страна или друидской? Воля Богини исполнится, какими бы именами ни величали ее люди. Кто тебе сказал, что это не было волей Богини, - чтобы Вивиана получила этот удар прежде, чем успела снова ввергнуть в смуту землю, на которой наконец-то воцарился мир? Говорю тебе, нельзя снова ввергать страну в раздоры. Если бы Вивиана не погибла от руки Балина, я сам высказался бы против ее требования - и думаю, что Талиесин поступил бы так же.
- Как ты смеешь говорить за Талиесина!
- Талиесин сам назначил меня мерлином Британии, - сказал Кевин, - и тем самым дал мне право действовать от его имени в тех случаях, когда он не может высказаться сам.
- Еще немного, и ты заявишь, что стал христианином! Тебе недостает лишь четок да распятия!
- Моргейна, неужели ты и вправду думаешь, что от этого что-то изменилось бы? - спросил он с такой нежностью, что я едва не разрыдалась.
Я упала на колени перед ним - как год назад - и прижала к груди его изуродованную руку.
- Кевин, я любила тебя. Ради этой любви молю тебя - будь верен Авалону и памяти Вивианы! Пойдем со мной - сегодня, сейчас. Не допусти этого издевательства. Проводи меня на Авалон, чтобы Владычица Озера могла покоиться рядом с остальными жрицами Богини...
Он склонился надо мной, и прикосновение его изломанных рук было нежным до боли.
- Моргейна, я не могу. Бесценная моя, неужто ты не можешь успокоиться, прислушаться к голосу рассудка и понять, что ведет меня?
Я встала, вырвавшись из его непрочных объятий, и вскинула руки, призывая могущество Богини. Я слышала, как мой голос исполнился силой жрицы.
- Кевин! Именем той, что пришла к тебе сюда, именем мужественности, которую она дала тебе, я призываю тебя к повиновению! Ты обязан верностью не Артуру и не Британии, но одной лишь Богине и своим обетам! Покинь же это место! Иди со мной на Авалон и помоги унести ее тело!
В полумраке я видела, что меня окружает сияние Богини. Коленопреклоненный Кевин содрогнулся. Я поняла: еще мгновение, и он подчинится. А потом.., я не знаю, что произошло потом; возможно, что-то спуталось у меня в сознании. Нет, я недостойна, я не имею права... Я покинула Авалон, я отвергла его - так по какому же праву я приказываю мерлину Британии? Чары развеялись; Кевин дернулся и неловко поднялся.
- Женщина, ты не можешь мной командовать! Ты, отрекшаяся от Авалона, как ты смеешь приказывать мерлину Британии? Скорее это тебе надлежит стоять передо мною на коленях!
Он с силой оттолкнул меня.
- Оставь свои уговоры!
Он развернулся и захромал прочь; его размытая тень металась по стене. Я смотрела ему вслед. Потрясение было так велико, что я не могла даже плакать.
Четыре дня спустя Вивиану похоронили по церковному обряду, в Гластонбери, на Священном острове. Но я туда не поехала.
Я поклялась, что ноги моей не будет на Острове священников.
Артур искренне горевал по Вивиане; он построил для нее гробницу, и установил памятный знак, и поклялся, что они с Гвенвифар упокоятся рядом с Вивианой, когда придет их час.
Балину же архиепископ Патриций во искупление злодеяния велел совершить паломничество в Рим и в Святую землю. Но прежде, чем тот успел отправиться в изгнание, Балан узнал от Ланселета о случившемся и разыскал Балина. Приемные братья сошлись в бою, и Балин был убит одним ударом; но и Балан был тяжко ранен и пережил брата всего лишь на день. Вивиана была отомщена - так говорилось впоследствии в песнях; но что толку в той мести, если Вивиану оставили лежать в христианской гробнице?
А я.., я даже не знала, кого они избрали Владычицей Озера вместо Вивианы - я ведь не могла вернуться на Авалон.
.., я была недостойна Ланселета, я была недостойна даже Кевина.., я не смогла уговорить его выполнить свой истинный долг перед Авалоном...
.., мне следовало тогда пойти к Талиесину и упросить его - пусть даже мне пришлось бы встать перед ним на колени - отвезти меня обратно на Авалон, чтобы я могла искупить свою вину и снова вернуться в обитель Богини...
Но прежде, чем окончилось лето, Талиесин ушел вслед за Вивианой; мне кажется, он так и не осознал, что Вивиана умерла. Даже после похорон он говорил о ней так, словно она вот-вот приедет и увезет его на Авалон. И еще он говорил о моей матери - так, словно она была жива, и жила в Доме дев, и все еще была маленькой девочкой. И в конце лета он мирно скончался и был похоронен в Камелоте, и даже епископ скорбел о нем как о человеке мудром и ученом.
А зимой до нас дошла весть о том, что Мелеагрант объявил себя королем Летней страны. Но весной Артур уехал по делам на юг, а Ланселет отправился проверить, как обстоят дела в королевском замке в Каэрлеоне - вот тогда-то Мелеагрант и прислал посланца под белым флагом. Он просил, чтобы сестра его Гвенвифар приехала и обсудила с ним, что же делать со страной, на которую оба они имели право.

Глава 4

- Я чувствовал бы себя спокойнее, и думаю, что лорд мой король тоже предпочел бы, чтобы Ланселет был здесь и мог сопровождать тебя, - рассудительно произнес сэр Кэй. - На Пятидесятницу этот тип обнажил оружие в этом самом зале, в присутствии короля, и не пожелал дожидаться королевского правосудия. Брат он тебе или не брат, но мне не нравится, что ты собираешься взять с собой лишь одну из своих дам и дворецкого.
- Он мне не брат, - отозвалась Гвенвифар. - Его мать одно время была любовницей моего отца, но отец отослал ее прочь после того, как застал ее с другим мужчиной. Она заявляла, что отец ее ребенка - Леодегранс, и, возможно, сказала то же самое сыну. Но король никогда этого не признавал. Если бы Мелеагрант был человеком достойным, он, возможно, мог бы стать моим наместником - с таким же успехом, как любой другой рыцарь. Но я не позволю ему наживаться на подобной лжи.
- И ты решишься предать себя в его руки, Гвенвифар? - негромко поинтересовалась Моргейна.
Качнув головой, Гвенвифар посмотрела на Кэя и Моргейну. Почему Моргейна выглядит такой спокойной и бесстрашной? Неужели она никогда ничего не боится? Неужели за этим холодным, непроницаемым лицом не таится никаких чувств? Гвенвифар понимала, что Моргейна, как и все смертные, должна хотя бы иногда страдать от боли, страха, горя, гнева - но на самом деле она всего лишь дважды видела хоть какое-то проявление чувств со стороны Моргейны, и оба раза были уже давно. Один - это когда Моргейна впала в транс и ей привиделась кровь на каменных плитах, - тогда она кричала от страха; а второй - когда у нее на глазах убили Вивиану. Тогда Моргейна потеряла сознание.
- Я ни капли ему не доверяю, - сказала Гвенвифар, - и не доверяла бы, даже не будь он наглым самозванцем. Но подумай сама, Моргейна: все его притязания строятся на том, что он называет себя моим братом. А значит, если он хоть в чем-то оскорбит меня или не окажет мне того почета, какой надлежит оказывать сестре, всем станет ясно, что его притязания лживы. А значит, ему придется принять меня как почитаемую сестру и королеву. Понятно?
Моргейна пожала плечами.
- А я бы не стала рассчитывать даже на это.
- Ну конечно! Ты ведь, подобно мерлину, можешь обратиться к колдовству и узнать, что произойдет, если я так поступлю.
- Мне не требуется колдовство, чтобы узнать в негодяе негодяя, - бесстрастно откликнулась Моргейна, - и я не нуждаюсь в сверхъестественной мудрости, чтоб держать свой кошелек подальше от мошенника.
Но Гвенвифар всегда испытывала искушение поступать вопреки советам Моргейны; ей вечно казалось, что Моргейна считает ее безмозглой дурочкой, не способной без чужой помощи даже зашнуровать башмаки. Моргейна что, думает, будто она, Гвенвифар, не может заниматься делами королевства, пока Артур отсутствует? Однако королеве трудно было смотреть в лицо Моргейне после того злосчастного прошлогоднего Белтайна, когда она выпросила у своей невестки амулет против бесплодия. Моргейна предупреждала, что амулеты частенько срабатывают непредвиденным образом.., и теперь всякий раз, когда Гвенвифар смотрела на Моргейну, ей приходило в голову, что и невестка, должно быть, помнит об этом.
"Бог покарал меня - может, за то, что я прибегла к чародейству, а может - за ту грешную ночь". И королеву пробрала дрожь восторга и стыда, как случалось постоянно, стоило ей лишь мимолетно вспомнить о той ночи. О да, можно сказать, что все они тогда были пьяны, или оправдываться тем, что все, что произошло тогда, произошло с согласия Артура и даже по его настоянию. Но дела это не меняло: то был смертный грех, прелюбодеяние.
И с той ночи она желала Ланселета, и жажда эта терзала ее денно и нощно; но при этом им трудно было даже смотреть друг на друга. Она не силах была заставить себя взглянуть Ланселету в глаза. А вдруг он ненавидит ее как бесчестную женщину, как прелюбодейку? Он должен презирать ее. И все же королева желала Ланселета, желала со всей силой отчаянья.
После Пятидесятницы Ланселет почти не появлялся при дворе. Гвенвифар никогда бы и в голову не пришло, что Ланселет будет так убиваться по своей матери или по своему брату Балану, однако, Ланселет искренне горевал по ним обоим. И теперь он проводил все время в разъездах.
- Хотелось бы мне, - сказал Кэй, - чтоб здесь был Ланселет. Кому же сопровождать королеву в подобных поездках, как не тому рыцарю, которого сам Артур назвал поборником и защитником своей королевы?
- Если бы Ланселет был здесь, - сказала Моргейна, - многие проблемы просто не возникли бы. Ему хватило бы нескольких слов, чтобы поставить Мелеагранта на место. Но что толку говорить о несбыточном? Гвенвифар, может быть, мне поехать с тобой и позаботиться о твоей безопасности?
- Боже мой! - не выдержала Гвенвифар. - Я уже не дитя, которое не может и шагу ступить без няньки! Я возьму своего дворецкого, сэра Лукана, и Бракку, чтобы было кому причесать меня и зашнуровать мне платье, если я задержусь там на ночь, и чтобы спать в изножий моей кровати. Зачем мне кто-то еще?
- Но послушай, Гвенвифар, тебе следует иметь свиту, подобающую твоему положению. При дворе еще остались некоторые из соратников Артура.
- Тогда я возьму Эктория, - сказала Гвенвифар, - он - приемный отец Артура и рыцарь знатного рода, прославившийся во множестве войн.
Моргейна нетерпеливо вскинула голову.
- Старик Экторий и Лукан, потерявший при горе Бадон руку! Почему бы тебе тогда не прихватить еще Кэя и мерлина, чтобы собрать при себе всех стариков и калек? Тебе следует взять в качестве охраны хороших бойцов, способных защитить тебя в том случае, если этому человеку взбредет в голову задержать королеву ради выкупа или еще что похуже.

Предыдущая страница 6 Следующая страница


7 Мэрион Зиммер Брэдли

- Если он не будет обращаться со мной как с сестрой, все его притязания потеряют основу, - терпеливо повторила Гвенвифар. - А кто станет дурно обращаться с сестрой?
- Не знаю, действительно ли Мелеагрант такой добрый христианин, - сказала Моргейна, - но если ты его не боишься, Гвенвифар, то ты, наверное, знаешь его лучше, чем я. Несомненно, ты можешь подыскать себе в свиту старых, утративших ловкость воинов - что ж, пускай. Ты можешь предложить этому человеку жениться на твоей родственнице, Элейне, чтобы его притязания на трон стали более вескими, и назначить его своим наместником...
Гвенвифар содрогнулась, вспомнив огромного грубого мужчину в скверно выделанных шкурах.
- Элейна - благородная дама. Я не отдам ее за такого человека, - сказала королева. - Я поговорю с ним: если я сочту его человеком честным и способным поддерживать мир в стране, то тогда, если он поклянется в верности лорду моему Артуру, я дозволю ему править островом... Соратники Артура мне тоже нравятся не все, но человек может не уметь обращаться с дамами и вести себя за столом, и все же быть достойным рыцарем.
- Ушам своим не верю! - заметила Моргейна. - Слушая твои хвалы моему родичу Ланселету, я уж было решила, что, на твой взгляд, человек лишь тогда может считаться рыцарем, если он хорош собой и безукоризненно себя ведет при дворе.
Гвен не хотелось снова затевать ссору с Моргейной.
- Ну что ты, сестра. Я всей душой люблю Гавейна, хотя он грубый северянин, путающийся в собственных ногах и не умеющий связать двух слов в беседе с дамой. Судя по тому, что мне известно, Мелеагрант может оказаться таким же неотшлифованным алмазом, и потому я и решила поехать на эту встречу - чтобы лично вынести суждение.
Так и случилось. На следующее утро Гвенвифар отправилась в путь в сопровождении шести рыцарей, Эктория, Лукана, своей дамы и девятилетнего мальчика-пажа. Гвен не бывала дома с того самого дня, когда Игрейна увезла ее, чтобы выдать замуж за Артура. Летняя страна располагалась недалеко: несколько миль вниз по склону холма и вдоль берега озера, превращающегося в это время года в болото; на сочных лугах, поросших буйной травой с россыпью одуванчиков и примул, паслись стада коров. На берегу королеву поджидали две лодки, и над ними развевалось знамя ее отца. Это было дерзостью - ведь Мелеагрант присвоил его без дозволения; но с другой стороны, он ведь мог совершенно чистосердечно считать себя наследником Леодегранса. И не исключено даже, что это было правдой; в конце концов, ведь отец мог и солгать.
Много лет назад она высадилась на этот берег, граничащий с Каэрлеоном... Какой же молодой она тогда была и какой невинной! Рядом с ней тогда находился Ланселет, но судьба отдала ее Артуру - видит Бог, она старалась быть ему хорошей женой, хоть Господь и не дал ей детей. Потом взгляд королевы упал на ожидающие лодки, и ее снова захлестнуло отчаянье. Она вполне могла подарить своему мужу троих, пятерых, семерых сыновей - а потом случилась бы чума, или оспа, или лихорадка, и все они умерли бы; такое тоже случалось. Ее мать тоже родила четырех сыновей, и ни один из них не прожил и пяти лет, а сын Альенор умер вместе с ней. Моргейна... Моргейна родила сына от своих нечестивых обрядов, и насколько было известно Гвенвифар, как раз ее-то сын был жив и здоров, - в то время как она, благочестивая христианка и верная жена, не смогла выносить ни одного ребенка. А ведь скоро она станет слишком старой, чтобы рожать детей...
На берегу их встретил сам Мелеагрант; он поклонился Гвенвифар, назвал ее уважаемой сестрой и пригласил в меньшую лодку, на которой плыл сам. Впоследствии Гвенвифар не могла понять, как же так вышло, что она оказалась отделена от всей своей свиты, за исключением мальчика-пажа.
- Слуги моей госпожи могут садиться в другую лодку. Я сам буду ее сопровождать, - заявил Мелеагрант и взял королеву под руку с чрезмерной фамильярностью, которой Гвенвифар терпеть не могла. Но она решила, что следует вести себя дипломатично и не сердить Мелеагранта. Лишь в последний момент, под воздействием внезапной вспышки паники, Гвенвифар подозвала сэра Эктория.
- Я хочу, чтобы мой дворецкий тоже поехал со мной, - заявила она, и Мелеагрант улыбнулся. Его широкое грубое лицо покраснело.
- Как будет угодно моей сестре и королеве, - сказал он и отступил, пропуская Эктория и Лукиана на меньшую лодку. Он чрезмерно заботливо расстелил ковер, готовя место для королевы, а гребцы тем временем направили лодку прочь от берега. Мелкое озеро поросло тростником; иногда эта его часть даже пересыхала. Внезапно, когда Мелеагрант уселся рядом с ней, Гвенвифар ощутила приступ давнего ужаса; желудок ее скрутило узлом, и на мгновение королеве показалось, что ее сейчас стошнит. Она вцепилась в сиденье. Мелеагрант находился слишком близко; Гвенвифар постаралась отодвинуться поближе, насколько это позволяла длина лавки. Она предпочла бы, чтобы рядом с ней сидел Экторий; его отеческое присутствие действовало на королеву успокаивающе. Гвенвифар заметила за поясом у Мелеагранта большой топор - в точности похожий на тот, который он оставил у подножия трона Артура и которым Балин убил Вивиану...
- Тебе дурно, сестра? - спросил Мелеагрант, придвинувшись так близко, что королеву замутило от его тяжелого дыхания. - Тебя ведь не могло укачать - погода сегодня хорошая...
Гвенвифар осторожно отодвинулась, с трудом сохраняя самообладание. Она была одна, если не считать двух стариков, и находилась посреди озера, а вокруг не было ничего, кроме воды и тростника. Зачем она сюда приехала? Почему она не осталась в Камелоте, у себя в саду, обнесенном надежной стеной? Здесь, под бескрайним небом, Гвенвифар чувствовала себя подавленной, нагой и беззащитной...
- Мы скоро пристанем к берегу, - сказал Мелеагрант. - Если хочешь, сестра, ты сможешь отдохнуть, прежде чем мы обсудим наши дела. Я приказал приготовить для тебя покои королевы...
Днище лодки проехалось по грунту. Гвенвифар увидела старую тропу, сохранившуюся с прежних времен, что вела, извиваясь, к замку, и старую стену, на которой она сидела в тот вечер, глядя, как Ланселет ловит коня в табуне. Королеву охватило смятение; ей почудилось, что все это было лишь вчера, и что сама она - все та же застенчивая юная девушка. Она незаметно коснулась стены, ощутив под пальцами ее твердую поверхность, и с облегчением вошла в ворота.
Старый зал показался ей маленьким; за время жизни в Каэрлеоне и Камелоте Гвенвифар успела привыкнуть к большим чертогам. Старый отцовский трон был застелен шкурами наподобие тех, что носил Мелеагрант, а у его подножия лежала огромная шкура черного медведя. Все вокруг казалось запущенным: шкуры были потрепанными и засаленными, зал давно не мыли, и в воздухе неприятно пахло потом. Гвенвифар сморщилась, но возможность наконец-то оказаться под защитой стен так порадовала ее, что она решила не обращать внимания на беспорядок. Кстати, а где ее свита?
- Не хочешь ли отдохнуть и привести себя в порядок, сестра? Давай я покажу тебе твои покои.
- Я так давно здесь не была, что их уже трудно называть моими, - улыбнувшись, отозвалась Гвенвифар, - но мне и вправду хотелось бы умыться и снять плащ. Не пошлешь ли ты кого-нибудь разыскать мою служанку? Если ты хочешь стать наместником этого края, Мелеагрант, тебе понадобится жена.
- Успеется, - сказал он. - Я все-таки покажу тебе покои, которые приготовил для моей королевы.
Он повел Гвенвифар вверх по старой лестнице. Лестица тоже была запущена и обветшала. Гвенвифар снова задумалась, не сделать ли Мелеагранта наместником, - хотя сейчас эта мысль уже казалась ей менее уместной. Если бы он перебрался в замок, починил его, завел жену и хороших слуг, чтобы содержать замок в порядке, и сильных, хорошо вооруженных воинов, тогда бы ладно - но воины Мелеагранта выглядели еще более мерзко, чем их предводитель, и Гвенвифар до сих пор не видела здесь ни одной женщины. В душу ее закралось беспокойство. Возможно, это и вправду было не слишком разумно с ее стороны - приехать сюда одной, не настаивать, чтобы свита неотлучно сопровождала ее...
Гвенвифар остановилась на лестнице и сказала:
- Если не возражаешь, я хочу, чтобы мой дворецкий сопровождал меня. И я хочу, чтобы ко мне немедленно прислали мою служанку!
- Как будет угодно моей госпоже, - усмехнулся Мелеагрант. Зубы у него были ненормально длинные, желтые и скверные.
"Он похож на дикого зверя..." - подумала королева, и в ужасе прижалась к стене. Но все же у нее еще сохранялись какие-то силы, и Гвенвифар твердо произнесла:
- Пожалуйста, сейчас же позови сэра Эктория, или мне придется вернуться в зал и остаться там, пока не прибудет моя служанка. Не подобает королеве Артура находиться наедине с чужим мужчиной...
- Даже с ее братом? - спросил Мелеагрант, но Гвенвифар, поднырнув под его рукой, увидела входящего в зал Эктора и позвала:
- Приемный отец! Пожалуйста, будь рядом со мной! И вели сэру Лукану разыскать мою служанку!
Старик медленно поднялся по лестнице вслед за ними, и Гвенвифар оперлась на его руку. Мелеагранту это явно не понравилось. Они подошли к покоям, которые некогда занимала Альенор; сама Гвенвифар жила в маленькой комнате, расположенной немного дальше. Мелеагрант открыл дверь. В покоях пахло сыростью и затхлостью, и Гвеьгхвивар заколебалась. Возможно, ей стоит все-таки спуститься обратно в зал и потребовать, чтобы они немедленно перешли к обсуждению дел; вряд ли она сможет привести себя в порядок или отдохнуть в такой грязной, запущенной комнате.
- Нет, старик, тебе не сюда, - внезапно произнес Мелеагрант, развернулся и с силой оттолкнул сэра Эктория. - Моя госпожа больше не нуждается в твоих услугах.
Экторий пошатнулся и потерял равновесие, и за этот миг Мелеагрант успел втолкнуть Гвенвифар в комнату и захлопнуть за ней дверь. Она услышала скрежет засова, и, оступившись, упала на колени; подхватившись, Гвенвифар обнаружила, что, кроме нее, в покоях никого нет. На ее стук в дверь никто не отозвался.
Выходит, Моргейна оказалась права? Что они сделали с ее свитой? Неужели они всех перебили, даже Эктория и Лукана? Комната, в которой Альенор родила ребенка и впоследствии скончалась, была холодной и сырой. На огромной кровати сохранились лишь какие-то клочья льяной простыни; пол устилала прелая солома. Старый резной сундук Альенор стоял на прежнем месте, но дерево сделалось затертым и грязным, да и сам сундук был пуст. Очаг был забит золой; похоже, здесь много лет не разводили огонь. Гвенвифар стучала в дверь и кричала, пока у нее не заболели руки и горло. Она проголодалась и устала, и ее мутило от здешней вони и грязи. Но дверь даже не дрогнула под ее ударами, а окно было слишком маленьким, чтоб через него можно было выбраться наружу - а кроме того, до земли было больше двадцати футов. Она оказалась в плену. В окно виден был лишь заброшенный скотный двор, по которому бродила одинокая дряхлая корова и время от времени тоскливо мычала.
Прошло несколько томительно медленных часов. Гвенвифар уяснила две веши: что ей не выбраться отсюда самостоятельно и что ей не удастся привлечь внимание людей, которые захотели бы выпустить ее отсюда. Ее сопровождающие исчезли - погибли или оказались в заточении. В любом случае, прийти к ней на помощь они не могли. Служанку и пажа тоже могли убить - и уж точно не собирались к ней подпускать. Она осталась совсем одна и оказалась во власти человека, который, вероятно, попытается сделать ее заложницей.
Скорее всего, ей самой ничего не грозило. Как она говорила Моргейне, все притязания Мелеагранта основывались на том, что он якобы являлся единственным оставшимся в живых сыном ее отца; бастард - но все же бастард королевской крови. И все-таки одна лишь мысль о хищной улыбке Мелеагранта, о соседстве его огромного тела повергала Гвенвифар в ужас. Он вполне мог обойтись с ней сколь угодно дурно или даже попытаться силой вынудить ее признать его наместником этой страны.
Прошел день. В щель между ставнями пробился солнечный луч, медленно пересек комнату и снова исчез. Начало темнеть. Гвенвифар прошла через покои Альенор в маленькую комнатку, где некогда, еще в детстве, жила она сама. Темная тесная комнатка, обычный чуланчик, внушала ощущение защищенности; кто сможет обидеть ее здесь? Комнатка была грязной и затхлой, солома на полу заплесневела, но это не имело значения. Гвенвифар умостилась на кровати и завернулась в плащ. Потом она сходила в большую комнату и попыталась подпереть дверь тяжелым сундуком Альенор. Она поняла, что очень боится Мелеагранта и еще больше боится его воинов, на вид сущих разбойников.
Конечно же, он не позволит им грубо обходиться с ней; ведь у Мелеагранта был один-единственный товар для сделки - ее безопасность. "Артур убьет его", - сказала себе Гвенвифар. Если он хоть пальцем к ней прикоснется, Артур убьет его.
"А действительно ли Артур будет волноваться обо мне?" - в отчаянии подумала Гвенвифар. Все эти годы он был добрым любящим мужем и обращался с ней с глубоким почтением, но, возможно, он не станет особенно беспокоиться о судьбе жены, так и не сумевшей родить ему ребенка - и мало того, жены, влюбленной в другого мужчину и не сумевшей это скрыть от законного супруга.
"Я бы на месте Артура не стала ничего предпринимать против Мелеагранта. Я бы сказала, что раз он меня заполучил, то может оставить себе и делать, что ему угодно".
Но чего же хочет Мелеагрант? Если она, Гвенвифар, умрет, никто больше не сможет оспаривать его права на трон Летней страны. Правда, у нее было несколько племянников и племянниц, детей ее сестер, но они проживали далеко и, возможно, ничуть не интересовались этой землей или даже вовсе ничего не знали о ней. Возможно, Мелеагрант собирается просто убить ее или заморить голодом. Настала ночь. Один раз со стороны скотного двора донесся топот копыт и чьи-то голоса; Гвенвифар подбежала к окну и выглянула наружу, но не увидела ничего, кроме тусклого света факела. Она кричала так, что едва не сорвала голос, но никто даже не взглянул в сторону окна и никак не дал понять, что услышал ее крики.
Посреди ночи, ненадолго погрузившись в беспокойный, полный кошмаров сон, Гвенвифар вдруг вскинула голову: ей почудилось, будто ее зовет Моргейна. Королева рывком уселась на грязной кровати, до боли вглядываясь во тьму. Но нет, она по-прежнему была одна.
"Моргейна, Моргейна! Если б только ты сумела увидеть меня при помощи своего колдовства, если бы ты сказала моему господину, когда он вернется, что Мелеагрант - грязный лжец, что он заманил меня в ловушку..." Но тут ей подумалось: а вдруг Бог разгневается на нее за то, что она уповает на колдовство Моргейны? Она принялась тихо молиться, и, в конце концов, монотонность молитвы убаюкала ее.
На этот раз королева спала крепко, без снов. Проснувшись, Гвенвифар почувствовала, что у нее пересохло во рту, и осознала, что вот уже целые сутки сидит в этих пустых грязных покоях. Ее терзали голод и жажда, ее мутило от здешнего зловония, - а вонью теперь тянуло не только от прелой соломы, но и из угла, который ей пришлось использовать под отхожее место. Сколько они собираются держать ее здесь? Время шло. У Гвенвифар не осталось больше ни сил, ни мужества - она не могла даже молиться.
А не было ли это наказанием за ее прегрешения, к которым сама она была слишком снисходительна? Да, она была Артуру верной женой, но все-таки продолжала желать другого мужчину. Она воспользовалась чародейством Моргейны. "Но, - в отчаянье подумала Гвенвифар, - если я несу кару за прелюбодеяние с Ланселетом, за что же меня наказывали, пока я была верной женой Артура?"
Но даже если Моргейна при помощи своих чар увидит, что королева в плену, захочет ли она помочь ей? У Моргейны нет никаких причин любить ее; Моргейна почти наверняка презирает ее.
Есть ли на свете хоть один человек, которому она дорога? Будет ли хоть кого-то волновать ее судьба?
Лишь после полудня со стороны лестницы донеслись шаги. Гвенвифар вскочила и, закутавшись в плащ, попятилась. Легко сдвинув сундук, вошел Мелеагрант, и при его виде Гвенвифар отступила еще дальше.
- Как ты смеешь так обращаться со мной? - негодующе спросила она. - Где моя служанка, мой паж, мой дворецкий? Что ты сделал с моими спутниками? Неужели ты думаешь, что
Артур позволит тебе править этой страной после того, как ты так оскорбил его королеву?!
- Ты больше не его королева, - невозмутимо заявил Мелеагрант. - Когда я разберусь с тобой, он тебя уже не получит. В давние дни, леди, супруг королевы был королем. Если я завладею тобой и получу от тебя сыновей, никто не посмеет оспаривать мое право на трон.
- Ты не получишь от меня сыновей, - с безрадостным смехом отозвалась Гвенвифар. - Я бесплодна.
- Ха! Ты была замужем за безбородым мальчишкой! - сказал Мелеагрант и добавил еще несколько слов, которых Гвенвифар не поняла, почувствовав лишь, что это было нечто невыразимо грязное.
- Артур убьет тебя, - сказала она.
- Пусть попробует. Напасть на остров куда труднее, чем ты думаешь, - отозвался Мелеагрант, - да к тому времени, возможно, он не захочет и пытаться - ведь ему пришлось бы забирать тебя...
- Я не могу выйти за тебя замуж. Я уже замужем.
- Моим людям нет до этого дела, - сказал Мелеагрант. - Многих раздражала власть священников, и я вышвырнул отсюда всех священников до последнего! Я правлю по старым законам, и я стану королем по этому закону, - а он говорит, что здесь должен править твой муж...
- Нет! - прошептала Гвенвифар и попятилась, но Мелеагрант одним прыжком оказался рядом и притянул королеву к себе.
- Ты не в моем вкусе, - грубо сказал он. - Тощая, уродливая, бледная девка. Мне нравятся женщины, у которых есть за что подержаться. Но ты - дочка старика Леодегранса, если только твоя мать не была похрабрее, чем я о ней думаю. А потому... - и он сжал Гвенвифар своими ручищами. Королева принялась вырываться и, освободив руку, с силой ударила его по лицу.
Она попала локтем по носу Мелеагранту; Мелеагрант взревел, схватил ее за руку и встряхнул; затем он ударил Гвенвифар кулаком в челюсть. Что-то лязгнуло, и Гвенвифар почувствовала во рту вкус крови. Мелеагрант ударил ее еще раз и еще; Гвенвифар вскинула руки, пытаясь заслониться, но удары сыпались градом.
- Сука! - проорал он. - Ты у меня узнаешь, кто твой господин...
Он схватил Гвенвифар за запястье и вывернул ей руку.
- Ох, нет, нет.., пожалуйста, не надо... Артур, Артур убьет тебя...
В ответ Мелеагрант лишь грязно выругался, швырнул Гвенвифар на кровать и, опустившись на колени рядом с ней, принялся стягивать с себя одежду. Гвенвифар завизжала и принялась извиваться; Мелеагрант еще раз ударил ее, и Гвенвифар застыла, скорчившись в углу кровати.
- Снимай платье! - приказал Мелеагрант.
- Нет! - крикнула Гвенвифар, пытаясь поплотнее прижать к себе свои одежды. Мелеагрант снова выкрутил ей руку и, удерживая Гвенвифар в таком положении, неспешно разорвал ей платье от ворота до талии.
- Ну так как, снимешь ты его или порвать его на тряпки?
Содрогаясь от рыданий, Гвенвифар трясущимися руками стянула платье. Она знала, что должна бороться, но побои навели на нее такой ужас, что она не смела сопротивляться. Когда она сняла платье, Мелеагрант швырнул ее на грязную солому и грубо раздвинул ей ноги. Гвенвифар попыталась вырваться, в страхе и отвращении перед его руками, его зловонным дыханием, громадным волосатым телом, огромным мясистым фаллосом, что с силой вошел в нее и продолжал вонзаться раз за разом, пока Гвенвифар не начало казаться, что сейчас ее разорвет надвое.
- Не смей отодвигаться, сука! - крикнул Мелеагрант, с силой всаживая в нее член. Гвенвифар вскрикнула от боли, и он снова ударил ее. Она застыла, вхлипывая, позволив ему делать все, что захочет. Казалось, это будет длиться вечно: огромное тело Мелеагранта поднималось и опускалось раз за разом: пока, наконец, Гвенвифар не ощутила пульсирующие, мучительно болезненные выбросы его семени. Затем Мелеагрант вышел из нее и откатился в сторону. Гвенвифар судорожно вздохнула и попыталась натянуть на себя одежду. Мелеагрант встал, рывком застегнул ремень и махнул ей рукой.
- Отпусти меня! - взмолилась Гвенвифар. - Я обещаю.., обещаю...
На лице Мелеагранта заиграла жестокая усмешка.
- Почему это я должен тебя отпускать? - спросил он. - Нет уж: раз ты тут, ты тут и останешься. Тебе что-нибудь нужно? Может, платье взамен этого?
Гвенвифар встала, продолжая всхлипывать, изнемогая от стыда и дурноты. В конце концов, она сказала:
- Я.., можно мне немного воды и.., и чего-нибудь поесть. И... - Она расплакалась, не выдержав унижения. - И ночной горшок.
- Как будет угодно моей госпоже, - с издевкой произнес Мелеагрант и вышел, снова заперев дверь.
Через некоторое время скрюченная старуха принесла Гвенвифар кусок жирного жареного мяса, ломоть ячменного хлеба, кувшин пива и кувшин с водой. Кроме того, она принесла одеяла и ночной горшок.
- Если ты отнесешь послание моему лорду Артуру, - сказала Гвенвифар, - я отдам тебе вот это, - и она вынула из волос золотой гребень. При виде золота старуха просияла, но сразу же испуганно оглянулась и выскользнула из комнаты. Гвенвифар снова разрыдалась.
В конце концов, она немного успокоилась, поела, попила и попыталась хотя бы немного отмыться. Она чувствовала себя больной и разбитой, но хуже всего было ощущение того, что она опозорена, осквернена.
Неужели Мелеагрант сказал правду, что Артур теперь не захочет ее возвращения? А может, он и прав... Будь она мужчиной, она никогда бы не пожелала ничего того, чем хоть раз воспользовался Мелеагрант...
Нет, это несправедливо! Она ведь ничего не сделала - ее просто заманили в ловушку и использовали против ее воли!
"А разве я этого не заслужила ?... Я считала себя верной женой, а любила при этом другого..." Королеву замутило от вины и стыда. Но некоторое время спустя к ней все-таки вернулось самообладание, и Гвенвифар принялась обдумывать то неприятное положение, в котором она очутилась.
Она находится в замке Мелеагранта - старом замке ее отца. Ее изнасиловали и держат в заточении, и Мелеагрант заявил, что намерен владеть этим островным королевством по праву ее супруга. Нет, этого Артур не допустит. Что бы он ни думал о самой Гвенвифар, он все равно пойдет войной на Мелеагранта - хотя бы ради чести Верховного короля. Наверное, это будет нелегко, но возможно - отбить остров у Мелеагранта. Она не знала, каков боец из Мелеагранта, если не считать того случая, подумала королева с несвойственным ей мрачным юмором, когда его противник - беспомощная женщина. Но как бы там ни было, ему не выстоять против Артура, нанесшего сокрушительное поражение саксам при горе Бадон.
А после этого ей придется предстать перед Артуром и поведать, что с ней произошло. Нет, лучше уж покончить с собой. Невзирая на все старания, Гвен не могла представить, как же она будет рассказывать Артуру о том, что Мелеагрант сделал с нею... "Я должна была сопротивляться упорнее... Артур в сражениях смотрит в лицо смерти; однажды он получил такую рану, что на полгода оказался прикован к постели. А я.., я перестала бороться после нескольких оплеух..." Если бы она была колдуньей, как Моргейна! Она бы превратила этого мерзавца в свинью! Но Моргейна никогда не очутилась бы в лапах у Мелеагранта - она сразу учуяла бы западню. И кроме того, она всегда носит с собой этот свой маленький кинжал - возможно, она и не убила бы
Мелеагранта, но он надолго потерял бы желание - а может, и возможность! - насиловать женщин!
Гвенвифар съела и выпила, что смогла, умылась и почистила испачканную одежду.
День начал клониться к вечеру. Надеяться было не на что; ее никто не хватится, и никто не придет к ней на помощь, пока Мелеагрант не начнет похваляться своим деянием и не объявит себя супругом дочери короля Леодегранса. Она ведь приехала сюда по своей воле, в сопровождении двух соратников Артура. До тех пор, пока Артур не вернется с южного побережья, - а может, еще дней десять после этого, пока не минует назначенный срок ее возвращения, король не заподозрит, что дело неладно.
"О, Моргейна, почему я тебя не послушала? Ты ведь предупреждала, что Мелеагрант - негодяй..." На миг Гвенвифар почудилось бледное, бесстрастное лицо ее невестки - спокойное, немного насмешливое. Видение было таким отчетливым, что Гвенвифар протерла глаза. Моргейна смеется над ней? Но нет, все развеялось - видение оказалось всего лишь игрой света.
"А вдруг она сумеет увидеть меня при помощи своих чар.., вдруг она пришлет кого-нибудь на помощь.., нет, она не станет мне помогать, она меня ненавидит.., она лишь посмеется над моими злоключениями..." Но потом Гвенвифар вспомнилось: Моргейна могла потешаться и насмешничать, но если случалась беда, никто не мог сравниться с нею в доброте. Моргейна ухаживала за ней и утешала ее, когда у нее случился выкидыш; Моргейна сама захотела помочь королеве, хоть Гвенвифар и возражала, и дала ей амулет. Может, Моргейна и вправду не питает к ней ненависти. Возможно, насмешками Моргейна лишь защищалась от гордыни Гвенвифар, от ее язвительных замечаний в адрес чародейств Авалона.
Понемногу комнату заволокли сумерки. Надо ей было вовремя догадаться и попросить какую-нибудь свечку или лампу. Похоже, что ей предстоит провести здесь вторую ночь. А Мелеагрант может вернуться... При одной лишь мысли об этом Гвенвифар похолодело от ужаса; у нее до сих пор болело все тело, губы распухли, на плечах - и, наверное, и на лице, - проступили синяки. И хотя сейчас, пока Гвенвифар была одна, она могла спокойно думать о том, как можно сражаться с Мелеагрантом и, возможно, заставить его отступить, гложущий страх подсказывал ей, что стоит лишь Мелеагранту прикоснуться к ней, как она в ужасе съежится и позволит ему делать все, что угодно, лишь бы ее не били.., она боялась новых побоев, так боялась...
Разве сможет Артур простить ее? Ее ведь не избили до потери сознания - она сдалась после нескольких ударов... Как сможет он принять ее обратно и продолжать любить и чтить, как свою королеву, если она позволила другому мужчине овладеть ею?
Он не возражал, когда она и Ланселет.., он сам был частью этого.., если в том и был грех, то она совершила его не сама, а по желанию мужа...
О, да, но ведь Ланселет был его родственником и ближайшим другом...
Снаружи донесся какой-то шум. Гвенвифар попыталась выглянуть в окно, но опять не увидела ничего, кроме все того же угла скотного двора и все той же мычащей коровы. Действительно, откуда-то долетал шум, крики и звон оружия, но Гвенвифар не могла ничего разглядеть, а шум, приглушенный стенами, был неразборчив. Возможно, это просто негодяи Мелеагранта затеяли драку во дворе, или даже - о, нет! Господи, спаси и сохрани! - убивают ее спутников. Королева попыталась извернуться, чтобы удобнее было смотреть через щель в ставнях, но у нее ничего не вышло.
Но тут по лестнице застучали шаги. Дверь распахнулась, и Гвенвифар, со страхом обернувшись, увидела Мелеагранта с мечом в руках.
- Убирайся в дальнюю комнату! - приказал он. - И чтоб ни звука, или тебе же хуже будет!
"Неужели кто-то все-таки пришел мне на помощь?" Судя по виду, Мелеагрант сейчас готов был на любое безумство и уж точно не стал бы объяснять Гвенвифар, что происходит. Она медленно попятилась по направлению к маленькой комнатке. Мелеагрант последовал за ней, не выпуская меча из рук; Гвенвифар задрожала и сжалась в ожидании удара... Что он сделает - убьет ее или постарается сохранить как заложницу на случай бегства?
Гвенвифар так никогда и не узнала, что же он замышлял. Внезапно голова Мелеагранта развалилась, и во все стороны брызнули кровь и мозги; Мелеагрант неестественно медленно опустился на пол - и Гвенвифар тоже осела, теряя сознание. Но прежде, чем она оказалась на полу, ее подхватил Ланселет.
- Госпожа моя, моя королева.., любимая!
Он прижал Гвенвифар к себе, и королева, еще не очнувшись до конца, поняла, что он покрывает ее лицо поцелуями. Она не пыталась возразить; все это было словно во сне. Мелеагрант валялся на полу в луже крови, рядом лежал его меч. Ланселету пришлось перенести королеву через труп, прежде чем он смог поставить ее на ноги.
- Откуда.., откуда ты узнал? - запинаясь, пробормотала Гвенвифар.
- Моргейна, - коротко пояснил Ланселет. - Когда я вернулся в Камелот, она сказала, что пыталась уговорить тебя не уезжать, не дождавшись моего возвращения. Она предчувствовала, что тут какая-то ловушка. Я взял коня и поехал следом за тобой, прихватив полдюжины воинов. Твою охрану я нашел в лесу, неподалеку отсюда - их связали и заткнули рты кляпами. После того, как я их освободил, остальное уже было несложно - этот мерзавец явно думал, что ему нечего бояться.
Ланселет лишь сейчас отстранился настолько, чтобы разглядеть синяки, покрывающие лицо и тело Гвенвифар, разорванное платье, разбитые, распухшие губы. Он коснулся дрожащими пальцами ее губ.
- Теперь я жалею, что он умер так быстро, - сказал он. - Я с радостью заставил бы его страдать, как страдала ты, - любовь моя, бедная моя, что же он с тобой сделал...
- Ты не знаешь, - прошептала Гвенвифар, - ты не знаешь...
И, снова разрыдавшись, она прижалась к Ланселету.
- Ты пришел, ты пришел, я думала, что никто за мной не придет, что я больше никому не нужна, что никто не захочет даже прикоснуться ко мне, раз меня так опозорили...
Ланселет обнял ее и принялся целовать с неистовой нежностью
- Опозорена? Ты? Нет, это он опозорен, он, и он за это заплатил... - бормотал он между поцелуями. - Я думал, что потерял тебя навеки, что этот негодяй убил тебя, но Моргейна сказала, что нет, что ты жива...
Даже сейчас в Гвенвифар на миг вспыхнули страх и негодование: неужели Моргейне известно, как ее унизили? О Боже, только бы Моргейна этого не знала! Она не выдержит, если Моргейна будет знать обо всем!
- А что сэр Экторий? Сэр Лукан...
- С Луканом все в порядке; Экторий уже немолод и перенес тяжелое потрясение, но нет причин бояться, что он умрет, - сказал Ланселет. - Тебе нужно спуститься вниз, любимая, и noказаться им, чтоб они знали, что их королева жива.
Гвенвифар взглянула на свое порванное платье и нерешительно коснулась покрытого синяками лица.
- Может быть, я немного задержусь и приведу себя в порядок? Я не хочу, чтобы они видели... - Гвенвифар не договорила - что-то сдавило ей горло.
Ланселет мгновение поколебался, затем кивнул.
- Да, верно. Пусть они думают, что он не посмел оскорбить тебя. Так будет лучше. Я пришел один, потому что знал, что смогу справиться с Мелеагрантом; остальные сейчас внизу. Давай я обыщу другие комнаты - подобный негодяй наверняка держал при себе какую-нибудь женщину.
Ланселет ненадолго вышел, и Гвенвифар почувствовала, что ей почти не под силу даже на миг упустить его из виду. Она осторожно отодвинулась подальше от валяющегося на полу трупа Мелеагранта, глядя на него, словно на тушу волка, убитого пастухом, и даже вид крови не внушал ей отвращения. Мгновение спустя Ланселет вернулся.
- Тут рядом есть чистая комната, а в сундуках там сложено кое-что из женской одежды. Кажется, это комната старого короля. Там есть даже зеркало.
Он провел Гвенвифар по коридору. Эта комната была чисто подметена, и тюфяк на кровати был набит свежей соломой и застелен простынями, одеялами и шкурами - не особенно чистыми, но все-таки не отталкивающими. У стены стоял резной сундук - Гвенвифар узнала его. В сундуке она нашла три платья; одно из них она видела на Альенор, а остальные два были сшиты на женщину повыше. Взгляд Гвенвифар затуманился слезами. Разглаживая платья, она подумала: "Должно быть, это платья моей матери. Почему отец так и не отдал их Альенор? - Но затем ей подумалось:
- Я никогда не знала своего отца. Я совершенно не представляю, что он был за человек; я знаю лишь, что он был моим отцом". Эта мысль так опечалила Гвенвифар, что она едва не расплакалась снова.
- Я надену вот это, - сказала королева и слабо рассмеялась. - Если управлюсь без служанки... Ланселет нежно коснулся ее лица.
- Я сам одену тебя, моя леди.

Предыдущая страница 7 Следующая страница


Король-Олень 8

Он начал помогать Гвенвифар снимать порванное платье. Но затем лицо его исказилось, и он подхватил полураздетую Гвенвифар на руки.
- Когда я думаю, что этот.., это животное касалось тебя... - произнес он, спрятав лицо на груди Гвенвифар, - а я, любя тебя, не смел даже притронуться...
Несмотря на все свое благочестие, Гвенвифар могла сейчас думать лишь об одном: она так старалась быть добродетельной, так старалась держать себя в руках, а Бог в ответ отдал ее в руки Мелеагранта, на позор и муки! А Ланселет, что предлагал ей любовь и нежность, но ушел с ее пути, чтоб не предать своего родича, - Ланселет оказался тому свидетелем! Гвенвифар повернулась и обняла его.
- Ланселет, - прошептала она, - любимый мой, желанный.., прогони память о том, что он со мною сделал.., давай задержимся здесь еще ненадолго...
На глаза Ланселета навернулись слезы; он бережно положил Гвенвифар на кровать, лаская ее дрожащими руками.
"Бог не вознаградил меня за добродетель. Так почему же я думаю, что он станет меня карать? - Но последовавшая за этим мысль напугала Гвенвифар. - А может, никакого Бога нет - вообще никаких богов нет. Возможно, все это выдумали священники, чтоб говорить людям, что нам делать, и чего не делать, и во что верить, и чтобы отдавать распоряжения самому королю". Она приподнялась и притянула Ланселета к себе; ее распухшие губы коснулись его губ, ее руки заскользили по телу любимого, на этот раз - без страха и стыда. Гвенвифар не испытывала более сомнений. Артур? Артур не защитил ее от изнасилования. Она перенесла выпавшие ей страдания - теперь же она возьмет свое. Артур сам подтолкнул ее к тому, чтоб возлечь с Ланселетом, и теперь она будет делать что пожелает.

***

Два часа спустя они рука об руку покинули замок Мелеагранта. Они ехали рядом, время от времени касаясь друг друга, и Гвенвифар ни о чем более не беспокоилась; она, не таясь, смотрела на Ланселета, и глаза ее сияли радостью. Она обрела свою истинную любовь, и впредь даже не подумает ни от кого ее скрывать.

Глава 5

"Жрицы медленно идут по поросшему тростником берегу Авалона и несут факелы... Мне следовало бы находиться среди них, но я почему-то не могу... Вивиана рассердится, что я не иду вместе с ними, но я словно стою на дальнем берегу и не могу произнести слово, которое перенесло бы меня к ним..."
Врана идет медленно, и лицо ее покрыто морщинами - я никогда не видела ее такой, - а на виске появилась седая прядь... Волосы ее распущены; неужели она все еще дева, хранящая себя для бога? Ветер колышет пламя факелов и треплет белое одеяние Враны. Но где же Вивиана, где Владычица? Священная ладья стоит у берега вечной земли, но она не придет больше, чтоб занять место Богини... Но кто это в вуали и венце Владычицы?
Я никогда прежде не видела этой женщины, кроме как во сне...
Густые волосы цвета спелой пшеницы заплетены в косы и уложены короной вокруг головы; но на поясе у нее, там, где надлежит висеть серповидному ножу жрицы, висит.., о, Богиня! Что за святотатство! На светлом платье виднеется серебряное распятие; я пытаюсь вырваться из незримых пут, броситься к женщине и сорвать богохульную вещь, но между нами становится Кевин и хватает меня за руки.., руки его скрючены, словно какие-то уродливые змеи.., а затем он выворачивается у меня из рук, а змеи вцепляются в меня...
- Моргейна! Что случилось? - Элейна тряхнула свою соседку по кровати за плечо. - Что с тобой? Ты кричишь во сне...
- Кевин, - пробормотала Моргейна и села. Распущенные волосы цвета воронова крыла окутали ее темной волной. - Нет-нет, это не ты, но у нее волосы, как у тебя, и распятие...
- Это сон, Моргейна! - встряхнула ее Элейна. - Проснись! Моргейна моргнула, вздрогнула, потом глубоко вздохнула и взглянула на Элейну уже с обычной своей невозмутимостью.
- Извини. Просто скверный сон приснился.
"Что же за сны преследуют сестру короля?" - подумалось Элейне. Конечно, они должны быть скверными: ведь Моргейна пришла со зловещего острова колдунов и чародеек... Но почему-то сама Моргейна никогда не казалась Элейне злой. Но как она может быть такой доброй, если она отвергла Христа и почитает демонов?
Элейна отодвинулась от Моргейны и сказала:
- Пора вставать, кузина. Сегодня возвращается король - по крайней мере, так сказал прибывший ночью гонец.
Моргейна кивнула и с трудом поднялась с кровати. Элейна скромно отвела взгляд. Моргейна словно бы совсем не ведала стыда; неужто она никогда не слыхала, что все грехи пришли в этот мир через тело женщины?
Моргейна же бесстыдно стояла обнаженной и рылась в сундуке, разыскивая праздничное платье. Элейна отвернулась и принялась одеваться.
- Поспеши, Моргейна. Нам нужно идти к королеве... Моргейна улыбнулась.
- Не стоит спешить, родственница. Надо дать Ланселету время уйти. Если ты невольно поднимешь скандал, Гвенвифар тебя не поблагодарит.
- Моргейна, как ты можешь так говорить?! После того случая неудивительно, что Гвенвифар боится оставаться одна и желает, чтобы ее поборник спал у ее двери... Ведь вправду, какое счастье, что Ланселет подоспел вовремя и спас ее от наихудшего...
- Ну не будь же ты такой дурочкой, Элейна, - терпеливо и устало сказала Моргейна. - Ты что, действительно в это веришь?
- Ну конечно, тебе лучше знать - ты ведь владеешь магией! - вспыхнула Элейна. Громкий возглас привлек внимание прочих женщин, ночующих в этой же комнате, и все повернулись в их сторону - послушать, о чем же так бурно спорят кузина королевы и сестра короля.
Понизив голос, Моргейна произнесла:
- Поверь мне - я вовсе не желаю скандала. Он мне нужен не больше, чем тебе. Гвенвифар - моя невестка, а Ланселет - мой родич. Видит бог, Артуру не следует упрекать Гвенвифар за происшествие с Мелеагрантом - он жалкий негодяй, и на Гвенвифар нет вины; и, несомненно, следует утверждать, что Ланселет подоспел вовремя и успел спасти ее. Но я уверена, что Артуру Гвенвифар скажет правду, - по крайней мере, по секрету, - о том, как Мелеагрант с ней обошелся. Помолчи, Элейна. Я видела, как она выглядела, когда Ланселет привез ее с острова, и слышала, как она выплескивала свои страхи; она боялась, что забеременела от этого изверга.
Лицо Элейны сделалось белым как мел.
- Но ведь он же ее брат, - прошептала она. - Есть ли на свете человек, способный на такой грех?
- Ох, Элейна, до чего же ты наивная! - не выдержала Моргейна. - Ты что, вправду уверена, что это - наихудшее?
- Но ты говоришь.., будто Ланселет делит с ней постель, пока король в отъезде...
- Я этому не удивляюсь и не думаю, что это случилось впервые, - сказала Моргейна. - Опомнись, Элейна, - ты что, ее осуждаешь? После того, что с ней сделал Мелеагрант, я бы не удивилась, если бы Гвенвифар никогда больше не подпустила к себе ни одного мужчину. Если Ланселет сумеет исцелить ее от этого потрясения, я только порадуюсь. И, возможно, теперь Артур отошлет ее - и у него еще появится сын.
- Возможно, Гвенвифар уйдет в монастырь, - сказала Элейна, не отрывая взгляда от Моргейны. - Она как-то сказала, что ей нигде не было лучше, чем в монастыре в Гластонбери. Но примут ли ее туда, раз она сделалась любовницей конюшего своего мужа? Ох, Моргейна, стыд-то какой!
- Тебе-то чего стыдиться? - спросила Моргейна. - Что тебе за дело до нее?
- У Гвенвифар есть муж, - отозвалась Элейна, удивляясь собственной вспышке. - Она - жена Верховного короля, и ее муж - благороднейший из всех королей, что только правили этой землей! Ей нет нужды искать любви другого! Что же до Ланселета - разве он мог бросить взгляд на другую даму, если королева открыла ему объятия?
- Ну что ж, - сказала Моргейна, - возможно, теперь они с Ланселетом уедут. У Ланселета есть владения в Малой Британии. Они с королевой давно уже любят друг друга, но я думаю, что до этого злосчастного случая они вели себя как подобает добрым христианам.
Моргейна знала, что лжет, но не терзалась этим; мучительное признание Ланселета навеки будет погребено в ее душе.
- Но тогда Артур сделается посмешищем для всех христианских королей этих островов! - резко произнесла Элейна. -
Если его королева сбежит с его другом и конюшим, Артура начнут обзывать рогоносцем или как-нибудь похуже.
- Не думаю, что Артура будет волновать, что они скажут, - начала было Моргейна, но Элейна покачала головой.
- Не будет, - а должно бы. Подвластные короли должны уважать Артура - настолько, чтобы встать под его знамя, если понадобится. А как же они смогут уважать его, если он позволит своей жене открыто жить в грехе с Ланселетом? Да, я понимаю, что ты хотела сказать, когда говорила о последних днях. Но можем ли мы быть уверены, что это прекратится? Мой отец - вассал и друг Артура, но даже он будет насмехаться над королем, не способным управиться с собственной женой, и будет спрашивать, как же такой король может управиться с королевством.
Моргейна лишь пожала плечами.
- Но что же мы можем сделать? Не убивать же нам преступную пару.
- Что ты! - содрогнулась Элейна. - Нет, конечно. Но Ланселет должен покинуть двор. Ты ведь его родственница - разве ты не можешь объяснить ему, почему так надо?
- Увы! - вздохнула Моргейна. - Боюсь, в этих делах мой родич меня не послушает.
У нее было такое чувство, словно какая-то тварь вцепилась в ее внутренности холодными зубами.
- Если бы Ланселет женился... - сказала Элейна и вдруг, собравшись с духом, выпалила:
- Если бы он женился на мне! Моргейна, ты ведь сведуща в чарах и заклинаниях! Не можешь ли ты дать мне амулет, который заставит Ланселета отвратить взор от Гвенвифар и обратить внимания на меня? Я ведь тоже королевская дочь и не уступаю Гвенвифар красотой - и я хотя бы не замужем!
Моргейна горько рассмеялась.
- Мои заклинания бесполезны, Элейна, если не сказать хуже! Спроси как-нибудь у Гвенвифар, как на нее подействовало мое заклинание! Но, Элейна, - сказала она, внезапно посерьезнев, - действительно ли ты хочешь вступить на этот путь?
- Мне думается, что если бы он женился на мне, - сказала Элейна, - то понял бы, что я достойна любви не меньше, чем Гвенвифар.
Моргейна взяла молодую женщину за подбородок и повернула ее лицом к себе.
- Послушай, дитя мое, - начала она, и Элейне показалось, что темные глаза колдуньи проникают в самую глубину ее души. - Элейна, это будет непросто. Ты говоришь, что любишь его, но любовь, о которой говорят девушки, - это всего лишь прихоть или мечта. Ты и вправду знаешь, что он за человек? Выдержит ли твоя мечта долгие годы жизни в браке? Если ты хочешь просто возлечь с ним, это я устрою с легкостью. Но когда действие чар развеется, он может возненавидеть тебя за обман. И что тогда?
- Все-таки... - запинаясь, пробормотала Элейна, - все-таки я бы рискнула. Моргейна, мой отец предлагал мне в мужья других мужчин, но он обещал, что никогда не станет отдавать меня замуж против моей воли. Клянусь тебе, если я не стану женой Ланселета, то лучше уж скроюсь навеки за монастырскими стенами...
Девушку била дрожь, но она не плакала.
- Но что тебе до моей просьбы, Моргейна? Ты ведь, как любая из нас, как сама Гвенвифар, охотно заполучила бы Ланселета хоть в мужья, хоть в любовники, а сестра короля может выбирать...
На миг Элейне показалось, что зрение обманывает ее - холодные глаза чародейки словно бы наполнились слезами.
- О, нет, дитя, Ланселет на мне не женится, даже если ему это предложит сам Артур. Поверь мне, Элейна, ты не будешь счастлива с Ланселетом.
- Не думаю, что женщины бывают так уж счастливы в браке, - отозвалась Элейна. - Так считают лишь юные девицы, а я не настолько уж юна. Но женщине все равно нужно за кого-нибудь выйти замуж, и я бы предпочла выйти за Ланселета.
И внезапно она взорвалась:
- Все равно это тебе не под силу! Зачем ты надо мной насмехаешься? Все равно ведь все твои чары и талисманы - вздор!
Она ждала, что Моргейна вскипит и примется отстаивать свое искусство, но Моргейна лишь вздохнула и покачала головой.
- Я не доверяю любовным талисманам и заклинаниям - это я тебе сказала сразу. Они могут лишь сосредоточить волю человека несведущего. Искусство Авалона иное, и его нельзя просто вот так вот взять и пустить в ход потому, что какая-то девушка предпочла бы возлечь с этим мужчиной, а не с тем.
- Но ведь с искусством мудрых то же самое, - презрительно выпалила Элейна. - Я могла бы поступить так или иначе, но не буду, потому что не вправе вмешиваться в божий промысел, или в волю звезд, или что там еще...
Моргейна тяжело вздохнула.
- Родственница, я могу дать тебе в мужья Ланселета, если ты действительно этого хочешь. Не думаю, что это принесет тебе счастье, но ты достаточно мудра, ты сказала, что не ждешь счастья в браке... Поверь мне, Элейна, я всей душой желаю, чтобы Ланселет женился и уехал подальше от этого двора и от королевы. Артур - мой брат, и я сделаю все, чтобы на него не пала тень бесчестия, - а это неминуемо произойдет, раньше или позже, если Ланселет останется. Но помни, что ты сама попросила меня об этом. И не хнычь, когда тебе придется несладко.
- Клянусь, что выдержу все, что угодно, если только Ланселет станет моим мужем, - сказала Элейна. - Но зачем ты это делаешь, Моргейна? Просто затем, чтобы насолить Гвенвифар?
- Можешь думать так, если хочешь, или можешь поверить, что я слишком люблю Артура, чтобы позволить скандалу уничтожить все, чего он добился, - твердо произнесла Моргейна. - Но запомни, Элейна: чары зачастую действуют совсем не так, как ты ожидаешь.
Если в ход событий вмешиваются боги, что могут поделать смертные, пусть даже при помощи чар или заклинаний? Да, Вивиана возвела Артура на трон... И все же это Богиня вершила свою волю, а не Вивиана, и она же не дала Артуру сыновей от его королевы. А когда она, Моргейна, попыталась завершить то, что оставила неоконченным Богиня, отголосок заклинания вверг Гвенвифар и Ланселета в пучину этой позорной любви.
Ну что ж, по крайней мере это она может исправить, если устроит так, чтобы Ланселет вступил в законный брак. Но и Гвенвифар находится в ловушке и, возможно, обрадуется, если кто-то найдет выход из этого тупика.
Губы Моргейны дрогнули в гримасе, слегка напоминающей улыбку.
- Но берегись, Элейна. Мудрые говорят: "Будь осторожен со своими желаниями, ибо они могут сбыться". Я могу дать тебе в мужья Ланселета, но попрошу ответный дар.
- Но что у меня есть такого, что было бы ценным для тебя, Моргейна? Украшений ты не носишь...
- Я не нуждаюсь ни в украшениях, ни в золоте, - сказала Моргейна. - Мне нужно иное. У тебя будут дети от Ланселета - ведь я вижу его сына... - и она умолкла, ощутив покалывание, какое всегда бывало при проявлении Зрения. Голубые глаза Элейны изумленно расширились. Моргейна почти, что слышала мысли девушки: "Так значит, это правда - я выйду замуж за Ланселета и рожу ему детей..."
"Да, это правда, хоть я этого и не знала, пока не произнесла вслух... Раз я могу использовать Зрение, значит, я не вмешиваюсь в дела, кои следует оставить на усмотрение Богини, и потому-то этот способ и открылся мне".
- Я не стану ничего говорить о твоем сыне, - ровным тоном произнесла Моргейна. - Он должен будет следовать собственной судьбе.
Она встряхнула головой, пытаясь разогнать непонятную тьму видения.
- Я прошу лишь, чтобы ты отдала мне свою старшую дочь для обучения на Авалоне.
Глаза Элейны испуганно расширились.
- Для обучения колдовству?
- Ланселет и сам - сын верховной жрицы Авалона, - сказала Моргейна. - Мне не суждено родить дочь для Богини. Если моими стараниями ты подаришь Ланселету такого сына, о котором любой мужчина может лишь мечтать, то взамен ты отдашь мне на воспитание свою дочь. Поклянись в этом - поклянись своим богом.
В комнате сделалось тихо до звона в ушах. Наконец Элейна заговорила:
- Если все так и произойдет и если я рожу сына от Ланселета, то отдам свою дочь Авалону - клянусь. Клянусь именем Христовым, - сказала она и осенила себя крестным знамением.
Моргейна кивнула.
- Тогда и я клянусь, что она будет мне как дочь, которую мне не суждено родить для Богини, и что она отомстит за великое зло...
- Великое зло? - удивленно моргнула Элейна. - Моргейна, о чем ты?
Моргейна вздрогнула и пошатнулась; царившая в комнате звенящая тишина развеялась. Моргейна снова слышала шум дождя за окном и ощущала прохладу покоев. Нахмурившись, она произнесла:
- Не знаю. Я начала заговариваться. Элейна, это нужно делать не здесь. Попроси дозволения отправиться повидаться с отцом, и позаботься, чтобы меня пригласил составить тебе компанию. А я позабочусь о том, чтобы Ланселет был там.
Она глубоко вздохнула и поправила платье.
- Кстати, о Ланселете. Пожалуй, мы достаточно подождали, чтобы он успел покинуть покои королевы. Пойдем, Гвенвифар будет ждать нас.
И действительно, когда Элейна и Моргейна явились к королеве, в ее опочивальне не было никаких следов присутсвия Ланселета, равно как любого другого мужчины. Но когда Элейна на миг оказалась вне пределов слышимости, Гвенвифар взглянула в глаза Моргейне, и та подумала, что никогда прежде не встречала такой безграничной горечи.
- Ты презираешь меня, Моргейна?
"Ну, наконец-то она вслух спросила о том, что мучило ее все эти дни, - подумала Моргейна и едва удержалась, чтоб не швырнуть в ответ:
- А если да, то не потому ли, что сперва ты презирала меня?"
Вместо этого она сказала, стараясь, чтоб слова ее звучали как можно мягче:
- Я не исповедник тебе, Гвенвифар. И это ты, а не я, веруешь в бога, способного проклясть тебя за то, что ты делишь ложе с мужчиной, который не муж тебе. Моя Богиня более снисходительна к женщинам.
- А должен был бы стать мужем! - вспыхнула Гвенвифар, но тут же осеклась. - Конечно, Артур - брат тебе, и на твой взгляд, он непогрешим...
- Я этого не говорила. - Лицо королевы сделалось столь жалким, что Моргейна не выдержала. - Гвенвифар, сестра моя, тебя никто не обвиняет...
Но королева отвернулась от нее и произнесла сквозь стиснутые зубы:
- Нет. И в жалости твоей я не нуждаюсь, Моргейна.
"Нуждаешься или не нуждаешься, но мне тебя жаль", - подумала Моргейна, но не стала облекать свою мысль в слова. Она не настолько жестока, чтобы бередить старые раны и заставлять их кровоточить.
- Готова ли ты приступить к трапезе, Гвенвифар? Что ты желаешь на завтрак?
"С тех пор, как закончилась война, дела все больше поворачиваются так, будто она благороднее меня, и я - ее служанка", - бесстрастно подумала Моргейна. Это было игрой, и все они играли в эту игру, но у Моргейны она не вызывала негодования. Но многие благородные дамы королевства вполне могли вознегодовать; Моргейне же более всего не нравилось, что Артур принимает это как должное и что теперь, когда войны завершились, Артур решил, что соратники должны войти в его свиту, вместо того чтоб занять свои законные места и снова стать королями и лордами. На Авалоне Моргейна охотно прислуживала Вивиане - ведь эта умудренная годами женщина была живым воплощением Богини, а мудрость и магическая сила возносили ее над всеми прочими людьми. Но она знала, что и сама может овладеть этими силами, если будет достаточно усердна; и возможно, настанет день, когда и к ней будут относиться с таким же почтением.
Но военному вождю страны, - равно как и его супруге, - такая власть не подобала, и Моргейну бесило, что Артур поддерживает при своем дворе подобные порядки, присвоив власть, какая могла принадлежать лишь величайшим из друидов и жриц. "Артур по-прежнему носит меч Авалона. Но раз он не сдержал клятву, данную Авалону, следует отнять у него меч".
Внезапно Моргейне почудилось, будто комната вокруг нее застыла и словно бы расширилась. Моргейна по-прежнему смотрела на Гвенвифар, приоткрывшую рот в попытке что-то сказать, - но в то же время она смотрела сквозь королеву, словно оказалась вдруг в волшебной стране. Все вокруг виделось далеким, маленьким и расплывчатым, и разум Моргейны объяла глубокая тишина. И в этой тишине она увидела незнакомую комнатку и Артура, который спал, сжимая в руке обнаженный Эскалибур. И она склонилась над Артуром - забрать меч она не могла, но зато перерезала серповидным ножом Вивианы шнур, на котором висели ножны. Ножны были старыми: бархат истерся, а драгоценная золотая вышивка потускнела. Моргейна взяла ножны и оказалась на берегу огромного озера, и вокруг не было ничего, кроме шороха тростника...
- Я же сказала, - нет, вина я не хочу, мне надоело вино к завтраку, - заявила Гвенвифар. - Может, Элейна найдет на кухне свежего молока? Моргейна! Ты что, собралась падать в обморок?
Моргейна моргнула и перевела взгляд на Гвенвифар. Она постепенно приходила в себя, пытаясь вернуть ясность зрения. Ничего этого не было, она не металась, как сумасшедшая, по берегу озера, сжимая в руке ножны.., и все же это место походило на волшебную страну - будто она смотрела на него сквозь воду, подернутую рябью, и все казалось сном, который она однажды уже видела, и нужно было лишь вспомнить его.., и все то время, пока Моргейна заверяла королеву и Элейну, что с ней все в порядке, и обещала сама сходить за молоком, если на кухне его не окажется, разум ее блуждал в лабиринтах этого сна.., вспомнить бы только, что же ей приснилось, и тогда все будет хорошо...
Но стоило Моргейне выйти на свежий воздух, - невзирая на лето, утро было прохладным, - как ей перестало казаться, будто этот мир готов в любой миг слиться с миром фэйри. Голова раскалывалась от боли, и весь день она находилась под впечатлением своего сна наяву. Если бы только вспомнить.., она бросила Эскалибур в озеро, верно, чтобы королева фэйри не смогла им завладеть... Нет, не то, не то... И разум Моргейны снова и снова блуждал по хитросплетениям неотвязного сна.
Но после полудня, когда солнце уже начало клониться к закату, Моргейна услышала пение труб, возвещающих о прибытии Артура, - и весь Камелот засуетился. Моргейна вместе с другими женщинами бросилась на земляной вал, окружающий холм, чтоб посмотреть оттуда, как королевский отряд под реющими знаменами скачет к замку. Рядом с Моргейной стояла Гвенвифар; королеву била дрожь. Гвенвифар превосходила Моргейну ростом, но в это мгновение она показалась Моргейне ребенком - долговязой девчонкой с тонкими белокожими руками и узкими, хрупкими плечами, которая боится наказания за мнимое прегрешение. Она коснулась рукава Моргейны дрожащей рукой.
- Сестра.., следует ли моему господину знать об этом? Все уже свершилось, и Мелеагрант мертв. У Артура нет причин начинать войну. Может, лучше, если он будет думать, что лорд мой Ланселет подоспел вовремя, чтобы.., чтобы предотвратить... - голос ее сделался тонким, как у ребенка, и Гвенвифар так и не смогла договорить.
- Сестра, тебе решать, говорить ему об этом или нет, - ответила Моргейна.
- Но.., вдруг он потом услышит...
Моргейна вздохнула. Почему бы Гвенвифар хоть раз не высказать прямо, что она имеет в виду?
- Если Артуру предстоит услышать нечто такое, что причинит ему боль, он услышит это не от меня; а более никто здесь не имеет права говорить об этом. Но он не может винить тебя за то, что тебя заманили в ловушку и побоями принудили подчиниться.
Но сразу вслед за этим Моргейна поняла, что заставляет Гвенвифар дрожать - поняла так же отчетливо, как если бы собственными ушами услышала голос священника, обращающегося к трепещущей Гвенвифар - к нынешней или к Гвенвифар-девочке? - и вещающего, что женщину могут изнасиловать лишь в том случае, если она сама введет мужчину в искушение, как Ева ввела в грех праотца нашего Адама; что святые великомученицы в Риме предпочитали скорее умереть, чем расстаться с невинностью... Как бы она ни старалась найти забвение в объятиях Ланселета, в глубине души королева верила, что виновна в произошедшем и достойна смерти за то, что была изнасилована, но осталась жить. А раз она не умерла сама, Артур имеет право убить ее... И никакие увещевания не в силах будут заглушить этот голос, звучащий в душе Гвенвифар.
"Она чувствует себя настолько виноватой из-за истории с Мелеагрантом, что уже даже не стыдится своей связи с Ланселетом..."
Гвенвифар дрожала, несмотря на пригревающее солнце.
- Скорей бы он подъехал, чтобы мы могли уйти в дом. Смотри, ястребы кружат. Я боюсь ястребов - мне все время кажется, что они могут на меня наброситься...

Предыдущая страница 8 Следующая страница


9 Мэрион Зиммер Брэдли

- Боюсь, сестра, ты для них крупновата и жестковата, - любезно заметила Моргейна.
Слуги поспешно отворили перед королевским отрядом главные ворота. Сэр Экторий до сих пор сильно хромал после ночи, проведенной в холодном подвале, но это не помешало ему выйти вперед вместе с Кэем. Кэй, исполнявший все это время роль хранителя замка, склонился перед Артуром.
- Добро пожаловать домой, мой лорд и король. Артур спрыгнул с коня и обнял Кэя.
- Что за церемонное приветствие, Кэй, негодник ты этакий? Все ли у нас в порядке?
- Сейчас все в порядке, - произнес Экторий, особенно подчеркнув слово "сейчас", - но у тебя снова есть повод поблагодарить твоего конюшего.
- Это правда, - сказала Гвенвифар, выступая вперед. Ланселет осторожно поддержал ее под руку. - Мой лорд и король, Ланселет спас меня из западни, устроенной изменником, спас от участи, какой не должна подвергаться ни одна христианка.
Артур взял королеву и Ланселета за руки.
- Я, как всегда, благодарен тебе, дорогой мой друг, равно как и моя супруга. Пойдем. Нам следует поговорить об этом наедине.
И, так и не выпуская рук Гвенвифар и Ланселета, он направился вверх, к входу в замок.
- Интересно, что за басню поспешать состряпать для короля эта непорочная королева и прекраснейший из ее рыцарей? - негромко, но весьма отчетливо произнес кто-то из придворных. Моргейна расслышала эти слова, но так и не смогла понять, откуда же они донеслись.
"Возможно, мир - не такое уж безоговорочное благо, - подумала Моргейна. - Теперь, когда они лишились своих обычных занятий, им больше нечего делать, кроме как сплетничать и злословить".
Но если Ланселет покинет двор, злословие утихнет. И Моргейна решила, не мешкая, приложить все усилия, дабы довести дело до конца.

***

В тот вечер за ужином Артур попросил Моргейну принести арфу и спеть.
- Я целую вечность не слышал, как ты поешь, сестра, - сказал Артур, привлек Моргейну к себе и поцеловал - впервые за очень долгое время.
- Я с радостью спою, - отозвалась Моргейна. - Но когда же Кевин вернется ко двору?
Моргейна с горечью думала об их ссоре; никогда, никогда она не простит Кевину измены Авалону! И все же она, сама того не желая, скучала о Кевине и с сожалением думала о тех временах, когда они были любовниками.
"Просто я устала ложиться спать в одиночестве, только и всего..."
Мысли Моргейны свернули к Артуру и к ее сыну, что находился сейчас на Авалоне... Если Гвенвифар придется удалиться от двора, Артур наверняка женится снова; но пока что не похоже, чтобы к тому шло. И хотя у Гвенвифар никогда не будет детей, возможно ли такое, чтобы их сына, ее и Артура, признали наследником отца? Он унаследовал королевскую кровь по обеим линиям, кровь Пендрагона и кровь Авалона... Игрейна мертва, и огласка не причинит ей боли.
Она уселась на резной раззолоченный табурет, стоявший рядом с троном, и поставила арфу на пол; Артур и Гвенвифар придвинулись поближе и уселись рука об руку. Ланселет растянулся на полу рядом с Моргейной, глядя на арфу. Но время от времени Моргейна ловила его взгляд, устремленный на Гвенвифар, - и читала в глазах Ланселета безудержное желание. Как он может на глазах у всех обнажать свое сердце? Но затем Моргейна поняла, что заглянуть в глубину его сердца может лишь она - для прочих Ланселет был всего лишь придворным, с почтением взирающим на свою королеву и обменивающимся с ней шутками - на правах близкого друга ее супруга.
Когда Моргейна коснулась струн арфы, мир внезапно снова сделался маленьким и далеким, но в то же время огромным и странным; все вокруг утратило форму и очертания. Арфа казалась не больше детской игрушки, но одновременно с этим была чудовищно тяжелой и грозила раздавить Моргейну. Моргейна сидела на каком-то высоком троне и сквозь блуждающие тени вглядывалась в незнакомого молодого мужчину с узким венцом на темных волосах; и при взгляде на него все ее тело пронзило острейшее желание. Их взоры встретились, и словно чья-то рука коснулась самого тайного уголка ее тела, пробуждая жажду обладания... Пальцы Моргейны соскользнули со струн. Ей что-то виделось... Лицо дрогнуло. Мужчина улыбнулся ей. Нет, это не Ланселет, это кто-то другой... Нет, все заволокло тенями...
Сквозь видение пробился звонкий голос Гвенвифар.
- Взгляните! Леди Моргейна! Моей сестре плохо!..
Моргейна почувствовала, как Ланселет подхватил ее и заглянул в глаза - и снова, как в видении, тело ее обмякло, затопленное волной желания.., нет, это было всего лишь видением. Этого не было. Моргейна растерянно провела рукой по лицу.
- Это дым, дым от камина...
- Вот, глотни-ка.
Ланселет поднес к ее губам кубок. Что же это за безумие? Он едва прикоснулся к ней, и она уже не владеет собой; она думала, что давно забыла его, что все похоронено под тяжестью лет.., но стоило Ланселету лишь дотронуться до нее, осторожно и бесстрастно, и вот она снова отчаянно желает его. Так значит, видение было о нем?
"Он не хочет меня. Он не хочет ни единой женщины, кроме королевы", - подумала Моргейна, глядя мимо Ланселета на камин. Поскольку было лето, огонь не разводили, и в камине, чтобы он не выглядел слишком мрачным и уродливым, лежал зеленый лавровый венок. Моргейна глотнула вина.
- Извините.., мне весь день было как-то нехорошо, - сказала она, припомнив утро. - Пусть арфу возьмет кто-нибудь. Другой, я не могу...
- Если позволите, благородные лорды, - сказал Ланселет, - я спою!
Взяв арфу, он произнес:
- Это авалонская повесть; я слыхал ее в детстве. Думаю, ее сочинил сам Талиесин, - хотя, возможно, он просто переделал более древнюю песню.
И он запел старинную балладу о королеве Арианрод, которая вошла в реку и вышла из нее с ребенком. Она прокляла своего сына и сказала, что у него никогда не будет имени, если только она сама не наречет его, и он хитростью вынудил мать дать ему имя. Она снова прокляла его и сказала, что никогда ему не найти жену - ни среди смертных, ни среди волшебного народа, и тогда он создал себе женщину из цветов...
Моргейна, все еще объятая видением, слушала, и ей казалось, что смуглое лицо Ланселета исполнено невыносимого страдания; а когда он запел о цветочной женщине Бладведд, взгляд его на миг прикипел к королеве. Но затем Ланселет повернулся к Элейне и любезно запел о волосах цветочной женщины, что были сделаны из прекрасных золотистых лилий, и о щеках из лепестков яблони, и об ее наряде, в котором смешались цветы летних лугов - синие, и темно-красные, и желтые...
Моргейна тихо слушала, подперев ноющую голову рукой. Потом Гавейн откуда-то добыл свирель - на таких играли в его краях, на севере, - и заиграл неистовую жалобную песню; печаль звучала в ней, и крики птиц над морем. Ланселет сел рядом с Моргейной и мягко коснулся ее руки.
- Тебе уже лучше, родственница?
- О, да - такое уже случалось прежде, - отозвалась Моргейна. - Я словно проваливаюсь в видение и вижу все вокруг через завесу теней.
- Мать говорила о чем-то подобном, - сказал Ланселет, и по короткой этой фразе Моргейна поняла, как измучили его скорбь и усталость; никогда прежде он не говорил с Моргейной, - да и вообще ни с кем, насколько она знала, - ни о своей матери, ни о годах, проведенных на Авалоне. - Кажется, она считала, что это как-то связано со Зрением. Однажды она сказала, что это похоже на то, будто тебя затянуло в волшебную страну, и теперь ты смотришь оттуда, будто ее пленник; но я не знаю, действительно ли ей случалось побывать в волшебной стране, или это просто такое выражение...
"Но я бывала там, - подумала Моргейна, - и это что-то совсем другое.., скорее, так чувствуешь себя, когда пытаешься вспомнить ускользающий сон..."
- Я сам сталкивался с чем-то в этом роде, - сказал Ланселет. - Случается иногда, что все вокруг словно расплывается и становится далеким и каким-то ненастоящим.., и я не могу просто прикоснуться к окружающим вещам - сперва нужно преодолеть большое расстояние.., возможно, это дает о себе знать та частичка крови волшебного народа, что течет в наших жилах... Он вздохнул и потер глаза.
- Помнишь, я дразнил тебя этим, когда ты была еще маленькой? Я звал тебя Моргейной Волшебницей, а ты злилась... Моргейна кивнула.
- Помню, родич, - сказала она. Даже сейчас, когда лицо Ланселета было исполнено усталости, когда на нем появились первые морщины, а кудри тронуло сединой, он все равно оставался для нее прекраснее и дороже всех прочих мужчин. Моргейна в сердцах отвела взгляд; так было и так должно быть - он любит ее как родственницу, и никак иначе.
И снова ей показалось, будто мир затянуло завесой теней; что бы она ни делала, это ничего не изменит. Окружающий мир был не более реален, чем королевство фэйри. Даже музыка доносилась словно бы откуда-то издалека - это Гавейн взялся за арфу и запел балладу, которую слышал от саксов, о чудовище, обитавшем в озере, и о герое, который спустился на дно озера и оторвал чудовищу лапу, а затем схватился с матерью чудовища в ее мерзком логове...
- Какая мрачная и страшная повесть, - едва слышно сказала Моргейна Ланселету. Тот улыбнулся и ответил:
- Таково большинство повествований саксов. Война, кровопролитие и герои, искусные в сражении, но безмозглые...
- Но теперь мы, кажется, заключили с ними мир, - заметила Моргейна.
- О, да на здоровье. Я готов уживаться с саксами, - но не с тем, что они называют музыкой.., хотя, пожалуй, их истории довольно занимательны, особенно если слушать их долгим зимним вечером, у очага.
Он вздохнул и произнес почти неслышно:
- Впрочем, я, наверное, не гожусь для того, чтобы сидеть у очага...
- Тебе хотелось бы снова ринуться в битву? Ланселет покачал головой.
- Нет. Но мне надоела придворная жизнь.
Моргейна заметила, как его взгляд метнулся к Гвенвифар; королева сидела рядом с Артуром и, улыбаясь, слушала Гавейна. Ланселет снова вздохнул. Этот вздох словно бы вырвался из самых глубин его души.
- Ланселет, - произнесла Моргейна негромко, но настойчиво, - тебе следует уехать отсюда, или ты погибнешь.
- Да, погибну душой и телом, - отозвался Ланселет, уставившись в пол.
- О душе твоей мне ничего не ведомо - спроси об этом у священника...
- Как я могу?! - с неистовством воскликнул Ланселет и толкнул кулаком в пол, так что струны арфы негромко зазвенели. - Могу ли я поверить, что тот бог, о котором твердят христиане...
- Ты должен уехать, кузен. Попроси себе какое-нибудь славное поручение, как Гарет. Отправляйся сражаться с разбойниками, терзающими какой-нибудь край, или убивать драконов - что угодно, но ты должен уехать!
Моргейна заметила, как дернулся кадык Ланселета.
- А что же будет с ней?
- Хочешь - верь, хочешь - не верь, - тихо произнесла Моргейна, - но я тоже друг ей. Ты не думал о том, что у нее тоже есть душа, которую следует спасать?
- Ну, вот ты и дала мне совет, не хуже любого священника. Улыбка Ланселета была полна горечи.
- Не нужно быть священником, чтобы понять, когда двое мужчин - и женщина - оказываются в ловушке и не могут избавиться от былого, - сказала Моргейна. - Проще всего было бы обвинить во всем ее. Но я тоже знаю, что это такое: любить, когда не можешь...
Моргейна умолкла и отвела взгляд, чувствуя, как краска заливает ее лицо; она вовсе не собиралась так откровенничать. Баллада закончилась, и Гавейн передал арфу дальше со словами:
- После столь мрачной повести нужно что-нибудь повеселее - может, песню о любви. Но это я оставляю любезному Ланселету...
- Я слишком долго просидел при дворе, распевая песни о любви, - сказал Ланселет, поднимаясь и поворачиваясь к Артуру. - Теперь, когда ты вернулся, мой лорд, и можешь присмотреть за всем сам, я прошу отослать меня от двора с каким-нибудь поручением.
Артур улыбнулся другу.
- Ты хочешь так быстро покинуть нас? Если ты так рвешься в путь, я не смогу тебя удержать. Но куда же ты отправишься?
"Пелинор и его дракон". Моргейна - глаза ее были опущены, и сквозь ресницы ей виделся трепет пламени, - сформировала в сознании эти слова и изо всех сил попыталась передать их Артуру.
- Я думал выступить против какого-нибудь дракона... Глаза Артура сверкнули лукавством.
- Тогда было бы неплохо положить конец дракону Пелинора. Истории о нем множатся с каждым днем, и люди теперь просто боятся ездить в те края! Гвенвифар говорила, что Элейна попросила отпустить ее навестить отца. Ты можешь сопроводить даму домой. И я велю тебе не возвращаться, пока дракон Пелинора не будет мертв.
- Увы! - со смехом воскликнул Ланселет. - Неужто ты желаешь навеки удалить меня от твоего двора? Как я могу убить вымышленного дракона?
Артур рассмеялся.
- Возможно, друг мой, это худший из всех драконов! Ну что ж, я приказываю тебе покончить с этим драконом - даже если для этого тебе придется сочинить балладу, осмеивающую все истории о нем!
Элейна, поднявшись со своего места, склонилась перед королем в поклоне.
- Прошу прощения, мой лорд, - позвольте мне пригласить к себе в гости леди Моргейну.
Моргейна сказала, не глядя на Ланселета:
- Я с радостью съездила бы с Элейной, брат мой, если твоя госпожа сможет обойтись без меня. Там растут травы, о которых мне мало что известно, я и хотела бы побеседовать о них с местными женщинами. Это пригодится мне для врачевания и чар.
- Ну что ж, - сказал Артур, - можешь ехать, если тебе того хочется. Но без тебя все здесь сделается унылым.
Он мягко улыбнулся Ланселету - так умел улыбаться лишь он один.
- Мой двор опустеет без лучшего из моих рыцарей. Но я не стану удерживать тебя здесь против твоей воли, равно как и моя королева.
"А вот в этом я не уверена", - подумала Моргейна, наблюдая, как Гвенвифар пытается сохранить невозмутимый вид. Артур вернулся после долгого отсутствия и жаждал воссоединиться с женой. Как же поступит Гвенвифар? Честно признается, что любит другого, или смиренно ляжет с ним в одну постель и притворится, будто все осталось по-прежнему?
На краткий, странный миг Моргейне показалось, что она - тень Гвенвифар. "Наши судьбы переплетены..." Она, Моргейна, обладала Артуром и родила ему сына, что так жаждала сделать Гвенвифар; а Гвенвифар получила любовь Ланселета, ради которой Моргейна готова была отдать душу... "Это вполне в духе бога христиан - учинить такую путаницу; он не любит любовников... Или, может, это Богиня так жестоко подшутила над нами?"
Гвенвифар подозвала Моргейну к себе.
- Ты кажешься больной, сестра. Тебе по-прежнему нехорошо?
Моргейна кивнула.
"Мне не следует ненавидеть ее. Она такая же жертва, как и я..."
- Я немного устала. Пожалуй, я скоро уйду отдыхать.
- А завтра, - сказала Гвенвифар, - вы с Элейной заберете у нас Ланселета.
Это было сказано весело, словно бы в шутку, но Моргейне показалось, будто она заглянула в самую душу Гвенвифар - и там, как и в ее собственной душе, сражались гнев и отчаянье.
"О, Богиня сплела наши судьбы - кто может бороться с ее волей?.."
Но Моргейна твердо решила, что не позволит отчаянью Гвенвифар разжалобить ее, и сказала:
- Что же это за паладин королевы, если он не ищет сражений с противником, достойным его? Неужели ты хочешь, сестра, чтобы он сидел при дворе и не искал славы?
- Никто из нас этого не хочет, - сказал Артур, становясь рядом с Гвенвифар и обнимая ее за талию. - Ведь именно благодаря рвению моего друга я, вернувшись, нашел свою королеву целой и невредимой. Спокойной ночи, сестра.
Моргейна осталась стоять и смотреть, как они уходят. Мгновение спустя она почувствовала у себя на плече руку Ланселета. Он не сказал ни слова - лишь безмолвно глядел вслед Артуру и Гвенвифар. И Моргейна, тоже хранившая молчание, поняла, что стоит ей сделать один-единственный шаг, и этой ночью Ланселет будет с ней. Он в отчаянии - ведь женщина, которую он любит, вернулась к мужу, а ее муж так дорог ему, что он не в силах и пальцем шевельнуть, чтобы отбить ее, - и он бросится к Моргейне, если только она его поманит.
"И он слишком благороден, чтоб после этого не жениться на мне.
Нет. Возможно, Элейна и заполучит его - на оговоренных условиях, - но не я. На ней нет вины; ее он не возненавидит, как наверняка возненавидит меня".
Она мягко сняла руку Ланселета со своего плеча.
- Я устала, родич. Я тоже отправляюсь спать. Доброй тебе ночи. Будь благословен. - И, осознавая иронию своих слов, добавила:
- Спокойного тебе сна, - прекрасно осознавая, что этой ночью Ланселету не суждено уснуть спокойно. Что ж, тем лучше для ее плана.
Но и сама она почти всю ночь пролежала без сна, горько сожалея о своей предусмотрительности. Гордость постель не согреет, безрадостно подумала Моргейна.

Глава 6

"На Авалоне высится холм, коронованный каменным венцом, и в ночь новолуния на него медленно поднимается процессия с факелами. Во главе процессии идет женщина; ее светлые волосы заплетены в косы и уложены венцом. Она облачена в белое, и на поясе у нее висит изогнутый нож. Отблески пламени падают на ее лицо, и кажется, будто женщина ищет взглядом Моргейну, стоящую за пределами круга, и взгляд ее взывает: "Где ты, та, что должна занять мое место? Почему ты медлишь? Твое место здесь...
Королевство Артура ускользает из-под власти Владычицы, и ты это допускаешь. Он уже перекроил все в угоду священникам, а ты, что должна служить для него олицетворением Богини, бездействуешь. Он владеет священным мечом, которым вправе владеть лишь король; кто же, если не ты, заставит его жить по древним законам - или отнимет у него меч и поставит Артура на место? Помни, у Артура есть сын, и сын этот должен до зрелых лет взрастать на Авалоне, чтобы он мог передать королевство Богини своему сыну..."
А затем видение Авалона померкло, и Моргейна увидела Артура с Эскалибуром в руках; вокруг кипела яростная битва, и Артур пал, сраженный другим мечом, и бросил Эскалибур в Озеро, чтобы тот не достался его сыну...
"Где же Моргейна, которую Владычица готовила ради этого дня? Где та, что должна в этот час стать воплощением Богини?
Где Великая госпожа Ворон? И внезапно мне померещилось, будто вокруг меня закружили вороны; они кидались мне в лицо, клевали меня и кричали голосом Враны: "Моргейна! Моргейна, почему ты покинула нас, почему ты предала меня?"
- Я не могу вернуться! - крикнула я. - Я не знаю пути...
Но лицо Враны превратилось в лицо Вивианы - она смотрела на меня осуждающе, - а затем в тень Старухи Смерти..."
И Моргейна проснулась и поняла, что находится в залитой солнцем комнате, в доме Пелинора; стены комнаты были покрыты белой штукатуркой и разрисованы на римский манер. Лишь из-за окна, откуда-то издалека, донеслось воронье карканье, и Моргейна содрогнулась.
Вивиана всегда без колебаний вмешивалась в жизни других людей, если того требовало благо Авалона или королевства. А значит, и ей не следует колебаться. И все же она медлила, и солнечные дни текли один за одним. Ланселет целыми днями пропадал в холмах у Озера, разыскивая дракона ("Если только этот дракон вообще хоть когда-нибудь существовал", - с пренебрежением подумала Моргейна), а по вечерам сидел у камина, распевая с Пелинором песни и баллады, или устраивался у ног Элейны и пел для нее. Элейна была прекрасна и невинна и похожа на свою кузину Гвенвифар - только она была на пять лет моложе королевы. Моргейна позволяла солнечным дням ускользать, в уверенности, что все вокруг увидят логику событий и поймут, что Ланселет и Элейна должны пожениться.
"Нет, - с горечью сказала она себе, - если бы хоть у кого-нибудь хватало ума увидеть логику и обоснования событий, Ланселет уже много лет назад женился бы на мне".
Элейна пошевелилась, - они с Моргейной спали на одной кровати, - и открыла глаза; она улыбнулась и свернулась клубочком. "Она доверяет мне, - с болью подумала Моргейна. - Она думает, что я помогаю ей завоевать Ланселета из одних лишь дружеских чувств. Но даже если бы я ненавидела ее, и тогда бы я не сумела причинить ей худшего зла". Но она лишь негромко произнесла:
- Ланселет достаточно тосковал по Гвенвифар. Твой час настал, Элейна.
- Ты дашь Ланселету амулет или любовное зелье?.. Моргейна рассмеялась.
- Я мало доверяю любовным амулетам, хотя сегодня вечером он выпьет с вином нечто такое, что заставит его пожелать любую женщину. Сегодня ты будешь ночевать не здесь, а в шатре на опушке леса, а Ланселет получит сообщение, что Гвенвифар приехала и хочет видеть его. И потому он придет к тебе, когда стемнеет. Это все, чем я могу тебе помочь - ты должна быть готова встретить его...
- И он примет меня за Гвенвифар... - Элейна заморгала и с трудом сглотнула. - Но ведь тогда...
- Он может ненадолго принять тебя за Гвенвифар, - твердо сказала Моргейна, - но он быстро поймет, что к чему. Ты ведь девственница, - не так ли, Элейна?
Девушка залилась краской, но кивнула.
- Ну что ж, после того зелья, которое я ему дам, он будет не в силах остановиться, - сказала Моргейна, - если ты только не впадешь в панику и не попытаешься оттолкнуть его. Хочу тебя предупредить - пока ты еще девственница, в этом не так уж много удовольствия. Но, начав, я уже не смогу повернуть обратно, потому решай сейчас: хочешь ли ты, чтобы я бралась за это дело?
- Я хочу Ланселета в мужья, и Боже меня упаси остановиться прежде, чем я стану его законной женой. Моргейна вздохнула.

Предыдущая страница 9 Следующая страница


Король-Олень 10

- Значит, так тому и быть. Теперь... Ты знаешь, какими духами пользуется Гвенвифар...
- Знаю, но мне они не очень нравятся - для меня они слишком резкие...
Моргейна кивнула.
- Это я готовлю их для Гвенвифар - ты знаешь, меня учили подобным вещам. Когда ты отправишься в шатер, надуши постельное белье этими духами и надушись сама. Это наведет Ланселета на мысли о Гвенвифар, и он возбудится...
Элейна неприязненно сморщила носик.
- Но это же нечестно...
- Да, нечестно, - согласилась Моргейна. - Можешь в этом не сомневаться. Наша затея бесчестна, Элейна, но так нужно. Если Артура примутся величать рогоносцем, его королевство долго не продержится. Но если вы поженитесь, то можно будет обставить все так, будто Ланселет все это время любил именно тебя - ведь вы с Гвенвифар очень похожи.
Она вручила Элейне флакон с духами.
- Теперь дальше: есть ли у тебя слуга, на которого можно положиться? Он должен установить шатер в таком месте, чтобы Ланселет не увидел его до вечера...
- Я уверена, что даже священник одобрил бы нашу затею, - сказала Элейна, - ведь я спасаю его от прелюбодейства с замужней женщиной. А я свободна и могу выйти замуж...
Моргейна натянуто улыбнулась.
- Что ж, если ты можешь успокоить свою совесть подобными отговорками - тем лучше для тебя. Некоторые священники сказали бы, что неважно, какими средствами пользоваться - главное, чтобы они шли на благо...
Тут она осознала, что Элейна по-прежнему стоит перед ней навытяжку, словно ребенок перед учителем.
- Ладно, Элейна, иди, - сказала Моргейна. - Иди, отправь Ланселета на поиски дракона. Мне нужно приготовить зелье.
За завтраком она наблюдала, как Ланселет и Элейна едят из одной тарелки. Ей подумалось, что Ланселет любит Элейну - как мог бы любить ласковую маленькую собачку. Что ж, значит, он не будет дурно с нею обращаться после свадьбы.
Вивиана была так же безжалостна в подобных вопросах; она не постеснялась отправить брата на ложе к родной сестре... Моргейна обнаружила, что эти воспоминания по-прежнему причиняют ей боль. "Это тоже нужно для блага королевства", - подумала она, и, выбирая из своих трав и снадобий те, на которых нужно было настоять вино для Ланселета, Моргейна попыталась мысленно вознести молитву Богине, соединяющей мужчину и женщину любовью или хотя бы обычным вожделением, словно зверей в период течки.
"О Богиня... Уж о вожделении я знаю предостаточно... - подумала Моргейна и, постаравшись взять себя в руки, принялась крошить травы в вино. - Я чувствовала его желание - но он не дал бы мне того, что я хотела от него получить..."
Она следила за медленно закипающим вином; мелкие пузырьки всплывали со дна, лениво лопались и наполняли воздух запахом горьковато-сладких испарений. Мир казался очень маленьким и далеким; жаровня была крохотной, словно детская игрушка, а каждый пузырек в вине был достаточно велик, чтобы в нем можно было уплыть прочь... Тело Моргейны терзало желание, которое - она это знала - ей не суждено было утолить. Она чувствовала, что переходит в состояние, в котором творится могущественная магия...
Моргейне казалось, что она одновременно находится и в замке, и где-то за его пределами, что часть ее пребывает среди холмов, следуя за знаменем Пендрагона, которое когда-то нес Ланселет.., огромный, извивающийся в воздухе красный дракон.., но здесь нет никаких драконов, и даже дракон Пелинора - всего лишь шутка, видение, такое же нереальное, как знамя, что реяло далеко на юге, над стенами Камелота - дракон, перенесенный неведомым художником на знамя, как те узоры, которые Элейна рисует на своих гобеленах. И Ланселет наверняка это знает. Разыскивая дракона, он просто наслаждается прогулкой по летним холмам, следует за видением, за вымыслом, и грезит об объятиях Гвенвифар... Моргейна взглянула на жидкость, кипящую на маленькой жаровне, и осторожно подлила немного вина, чтобы зелье не выкипело. Он будет грезить о Гвенвифар, и нынешней ночью в его объятьях окажется женщина, благоухающая духами Гвенвифар. Но сперва Моргейна даст ему это снадобье, и оно ввергнет Ланселета в милосердное состояние течки - и он не сможет остановиться даже после того, как обнаружит, что держит в объятиях не опытную женщину, свою любовницу, а дрожащую девушку... На мгновение Моргейне даже стало жаль Элейну: ситуация, которую она столь хладнокровно готовила, мало отличалась от изнасилования. Как бы там Элейна ни желала Ланселета, она была девственницей и не знала, чем ее романтические мечты о поцелуях возлюбленного отличаются от того, что ее ждет на самом деле - ночь в объятиях мужчины, столь одурманенного, что он не в силах осознать разницу. Как бы много ни значила эта ночь для Элейны и как бы храбро девушка ее ни встретила - но ее трудно будет назвать романтическим эпизодом.
Я отдала свою девственность Королю-Оленю.., но это было совсем другое. Я с детства знала, что меня ожидает, и меня воспитывали в духе почитания Богини, что соединяет мужчину и женщину любовью или вожделением... Элейну же воспитывали как христианку и учили считать самую суть ее жизненной силы первородным грехом, обрекшим человечество на смерть...
На миг Моргейна подумала, что ей следовало бы разыскать Элейну и попытаться подготовить ее, приободрить, научить девушку думать о грядущем событии так же, как жрицы учили ее саму - считать его великим актом природы, чистой и безгрешной, приветствовать его, как саму жизнь, что захлестывает и уносит каждого... Но тогда Элейна сочтет все это еще более грешным. Ну что ж, значит, пусть Элейна разбирается с этим как сама знает; возможно, любовь к Ланселету поможет ей выбраться из этой затеи без потерь.
Мысли Моргейны вернулись к кипящему вину - но в то же самое время ей казалось, будто она скачет среди холмов... Хотя нынешний день был не самым удачным для прогулки: серое небо затянуло тучами, дул ветерок, и холмы казались нагими и унылыми. У подножия холмов протянулась водная гладь - узкий рукав озера, - серая и бездонная, словно только что откованный металл. И поверхность озера начала слегка бурлить - или то была вода над ее жаровней? Темные пузырьки всплывали и лопались, источая зловоние, - а потом из озера медленно поднялась длинная узкая шея, увенчанная лошадиной головой, с лошадиной же гривой, и длинное гибкое тело, извиваясь, направилось к берегу.., поднимаясь, наползая, вытягиваясь во всю длину на земле.
Гончие Ланселета опрометью ринулись к воде, заходясь яростным лаем. Моргейна слышала, как Ланселет раздраженно позвал их; видела, как он застыл, словно вкопанный, и уставился на озеро, не веря собственным глазам. Затем Пелинор протрубил в рог, созывая спутников, а Ланселет пришпорил коня, опер копье о луку седла и с самоубийственной скоростью понесся вниз по склону. Одна из гончих пронзительно завизжала, и Моргейна из своего далека увидела странный слизистый след и изломанное тело собаки, наполовину разъеденное темной слизью.
Пелинор тоже бросился на дракона, и Моргейна услышала крик Ланселета - он велел не атаковать огромную тварь прямо в лоб.., дракон был черным и во всем, кроме лошадиной головы, походил на гигантского змея. Ланселет подскакал к нему вплотную и, увернувшись от извивающейся головы, всадил копье в тушу дракона. Дикий вой, пронзительный, словно вопль обезумевшей банши, сотряс берег... Моргейна видела, как огромная голова бешено заметалась из стороны в сторону... Конь Ланселета принялся пятиться и брыкаться; Ланселет соскочил на землю и пешим бросился на чудовище. Голова дракона метнулась вниз, огромная пасть распахнулась, и Моргейна содрогнулась. Меч Ланселета вонзился в глаз дракона; из раны хлынула кровь и какая-то черная дрянь.., и все превратилось в бурлящую поверхность вина.
Сердце Моргейны бешено колотилось. Она легла и глотнула немного чистого вина из фляжки. Что это было - дурной сон? Или она и вправду видела, как Ланселет убил дракона - того самого дракона, в которого она никогда не верила? Моргейна немного полежала, убеждая себя, что она просто спала, потом заставила себя встать и добавить в вино немного фенхеля, чтобы его сладость заглушила привкус других трав. Нужно позаботиться, чтобы к обеду подали соленую говядину - тогда всех будет мучить жажда, и все будут много пить, особенно Ланселет. Пелинор - человек благочестивый. Что он подумает, если всех обитателей его замка внезапно обуяет вожделение? Нет, надо сделать так, чтобы это вино досталось одному лишь Ланселету - и, может, стоит дать глоток Элейне, из милосердия...
Моргейна перелила настой в флягу и отставила в сторону. Затем послышался крик, и в комнату влетела Элейна.
- Ох, Моргейна, идем скорее, нужна твоя помощь! Отец и Ланселет убили дракона, но они оба обожжены...
- Обожжены? Что за нелепица? Ты что, вправду веришь, будто драконы летают и плюются огнем?
- Нет, нет, - нетерпеливо произнесла Элейна, - но эта тварь плюнула в них какой-то слизью, и слизь обожгла их, будто огонь. Пойдем, обработай им раны...
Не веря собственным ушам, Моргейна выглянула в окно. Солнце склонилось к западу и повисло над самым горизонтом; она просидела над зельем целый день. Моргейна бросилась вниз, на ходу велев служанке приготовить чистую ткань для перевязки.
У Пелинора была сильно обожжена рука - да, это действительно здорово походило на ожог; драконья слизь разъела ткань туники, и когда Моргейна начала мазать руку целительным бальзамом, Пелинор взревел от боли. У Ланселета был слегка задет бок; кроме того, слизь попала ему на сапог и превратила прочную кожу в слой тонкого вещества, напоминающего желе.
- Нужно будет хорошенько вычистить меч, - сказал Ланселет. - Если это все, что осталось от сапога, то что бы осталось от моей ноги... - и он содрогнулся.
- Вот назидание всем тем, кто считал моего дракона вымыслом! - изрек Пелинор. Он поднял голову и глотнул поднесенного дочерью вина. - И благодарение Господу, что у меня хватило ума вымыть руку в озере - иначе эта слизь просто сожрала бы ее, как того несчастного пса. Ты видел его труп, Ланселет?
- Пса? Видел, - отозвался Ланселет, - и надеюсь никогда больше не увидеть подобной смерти. Но теперь ты можешь пристыдить всех, прибив голову дракона над воротами...
- Не могу, - перекрестившись, отозвался Пелинор. - В ней нет нормальных костей, совсем нет. Он весь - словно земляной червяк.., и он уже сам превращается в слизь. Я попытался было отрезать ему голову, но похоже, что воздух разрушает его. Думаю, этого дракона вообще нельзя считать нормальным зверем - это какая-то адская тварь!
- И все же он мертв, - сказала Элейна, - и ты выполнил повеление короля - раз и навсегда покончил с драконом моего отца.
Она поцеловала отца и с нежностью произнесла:
- Прости меня. Я тоже считала твоего дракона обычной выдумкой...
- Дай-то Бог, чтоб так оно и было! - сказал Пелинор и снова осенил себя знаком креста. - Пусть лучше надо мной смеются отсюда и до Камелота, чем я еще раз столкнусь с подобной тварью! Хотелось бы мне быть уверенным, что здесь таких больше нету... А то Гавейн рассказывал, будто похожие чудища живут в озерах - у них там, на севере.
Он знаком велел слуге налить еще вина.
- Думаю, нам стоит сегодня вечером как следует выпить или эта зверюга еще целый месяц будет мерещиться мне в кошмарах!
"Будет ли это к лучшему?" - подумала Моргейна. Нет, если весь замок перепьется, это будет ей вовсе не на руку.
- Раз я забочусь о твоих ранах, сэр Пелинор, - сказала она, - тебе придется меня слушаться. Тебе не следует больше пить. Пусть Элейна приготовит тебе постель и положит в ноги нагретые камни. Ты потерял сегодня немало крови, и тебе нужен горячий бульон и горячее молоко с сахаром и пряностями, а не вино.
Пелинор поворчал, но подчинился. Элейна с помощью дворецкого увела отца, и Моргейна осталась наедине с Ланселетом.
- Итак, - поинтересовалась она, - как же ты отпразднуешь победу над своим первым драконом?
Ланселет приподнял кубок и отозвался:
- Помолюсь, чтобы первый дракон оказался последним. Я ведь действительно решил было, что настал мой смертный час. Лучше я выйду против целого отряда саксов с одним лишь топором в руках!
- И то, правда. Да избавит тебя Богиня от подобных встреч, - сказала Моргейна и налила Ланселету винного зелья. - Я приготовила для тебя этот настой; он смягчит боль и поможет ранам затянуться. А теперь мне нужно сходить проверить, хорошо ли Элейна укутала Пелинора.
- Но ты ведь вернешься, родственница? - спросил Ланселет, легонько придержав ее за руку. Она заметила, что вызванный вином пожар уже начинает разгораться.
"И не одним лишь вином, - подумала она. - После встречи со смертью в мужчине легко вспыхивает вожделение..."
- Да, вернусь - обещаю. А теперь отпусти меня, - сказала Моргейна и почувствовала, как ее захлестнула горечь.
"Неужто я пала настолько низко, чтобы взять его, пока он одурманен и не понимает, что творит? Но Элейна так и собирается поступить - чем я хуже? Нет, к худу или к добру, но Элейна хочет его в мужья. Я не хочу, Я - жрица, и я знаю, что огонь, снедающий меня, разожжен не Богиней, что он нечестив... Неужто я настолько опустилась, чтобы донашивать обноски Гвенвифар и подбирать за ней любовников?"
Гордость ее твердила: "Нет", - а слабеющее тело кричало: "Да!", и Моргейне стоило огромных усилий удерживать себя в руках, пока она шла к покоям короля Пелинора.
- Как себя чувствует твой отец, Элейна? Моргейна сама поразилась тому, насколько твердо и спокойно звучит ее голос.
- Он утих - наверное, уснул. Моргейна кивнула.
- Теперь тебе следует отправиться в шатер, а ночью Ланселет придет к тебе. Не забудь надушиться духами Гвенвифар...
Элейна была бледна как мел, но глаза ее горели. Моргейна поймала девушку за руку, протянула ей флягу с винным зельем и дрогнувшим голосом произнесла:
- Сперва отпей из этой фляги, дитя мое. Элейна поднесла вино к губам и сделала глоток.
- Пахнет травами.., это - любовное зелье? Моргейна улыбнулась одними лишь губами.
- Можешь так считать, если тебе так больше нравится.
- Странный вкус. Оно обжигает рот и обжигает меня изнутри. Моргейна, это не яд? Ты не.., ты не ненавидишь меня за то, что я стану женой Ланселета?
Моргейна привлекла девушку к себе, обняла и поцеловала; ощущение теплого тела в объятьях странно взволновало ее, и Моргейна сама не могла понять, что это - нежность или желание.
- Ненавижу тебя? Нет-нет, сестра, я клянусь, что не вышла бы замуж за сэра Ланселета, даже если он на коленях умолял бы меня об этом... Допивай вино, милая... Теперь надушись, тут и тут... Помни - он хочет тебя. Ты можешь заставить его позабыть королеву. А теперь иди, дитя, и жди его в шатре... - И она еще раз поцеловала Элейну. - Да благословит тебя Богиня.
"Как она похожа на Гвенвифар... Думаю, Ланселет и так уже наполовину влюблен в нее, и я всего лишь завершу дело..."
Моргейна глубоко, прерывисто вздохнула, постаралась успокоиться и вернулась в зал, где сидел Ланселет. Когда она вошла, Ланселет как раз щедро плеснул себе очередную порцию винного зелья и поднял затуманенный взор на Моргейну.
- А, Моргейна.., родственница... - Он усадил ее рядом с собой. - Выпей со мной...
- Нет, не сейчас. Выслушай меня, Ланселет. Я принесла тебе весть.
- Весть?
- Да, - сказала она. - Королева Гвенвифар прибыла навестить свою родственницу и сейчас спит в шатре, что стоит на опушке леса.
Она взяла Ланселета за руку и подвела к двери.
- И она прислала тебе послание; она не хочет беспокоить своих женщин, потому ты должен осторожно пробраться туда, где она спит. Ты пойдешь?
Моргейна видела, как глаза Ланселета заволакивает опьянением и страстью.
- Я не видел никакого посланца... Моргейна, я и не знал, что ты желаешь мне добра...
- Ты даже не представляешь, кузен, насколько сильно я желаю тебе добра.
"Я желаю тебе, чтобы ты удачно женился и покончил с этой безнадежной, презренной любовью к женщине, которая не принесет тебе ничего, кроме бесчестья и отчаянья..."
- Иди, - мягко произнесла она, - твоя королева ждет тебя. А на тот случай, если ты вдруг усомнишься, тебе передали вот этот знак, - - и она достала платочек. На самом деле он принадлежал Элейне, но все платочки похожи друг на друга, а этот к тому же был пропитан духами Гвенвифар.
Ланселет прижал его к губам.
- Гвенвифар, - прошептал он. - Где она, Моргейна, где?
- В шатре. Допивай вино...
- Выпьешь со мной?
- В другой раз, - с улыбкой отозвалась Моргейна. Она немного оступилась, и Ланселет поддержал ее. Даже это прикосновение, столь легкое и мимолетное, возбудило ее. "Это похоть, - яростно сказала себе Моргейна, - обычная животная похоть, а не чувство, благословленное Богиней!" Она изо всех сил пыталась удержать себя в руках. Он одурманен сейчас, словно животное, он взял бы ее, не соображая, что делает, как взял бы Гвенвифар, Элейну, любую другую женщину...
- Иди, Ланселет. Не заставляй свою королеву ждать.
Она видела, как Ланселет исчез в тени, окружающей шатер. Он осторожно войдет внутрь. Элейна, должно быть, уже лежит там, и свет лампы играет на ее волосах, таких же золотистых, как и у королевы, но он не настолько ярок, чтоб можно было разглядеть лицо, а тело и постель Элейны пахнут духами Гвенвифар... Моргейна расхаживала по холодной, пустой комнате и мучила себя, распаляя воображение: вот его сухощавое нагое тело скользнуло под одеяло, вот он обнимает Элейну и осыпает поцелуями...
"Если только у дурехи хватит соображения помалкивать, пока он не перейдет к делу...
О Богиня! Лиши меня Зрения, не позволяй мне увидеть Элейну в его объятиях!.."
Истерзанная Моргейна уже не понимала, что порождает эти мучительные видения - Зрение или ее собственное воображение. Обнаженное тело Ланселета, его прикосновения.., эти воспоминания до сих пор были живы в ее памяти... Она вернулась в пустой зал, где слуги убирали со стола, и грубо велела:
- Налейте-ка мне вина!
Испуганный слуга наполнил кубок.
"Ну вот, теперь они будут считать меня не только ведьмой, но еще и пьяницей". Впрочем, это ее не волновало. Она осушила кубок до дна и потребовала еще. Вино заглушило Зрение и избавило Моргейну от видения: Элейна в страхе и экстазе извивается под ненасытным телом Ланселета...
Моргейна безостановочно расхаживала по залу, а Зрение то появлялось, то пропадало. Решив в конце концов, что час настал, Моргейна глубоко вздохнула, собираясь с силами для следующего шага, который, как она знала, был необходим. Когда она склонилась над дворецким, спящим у порога королевской опочивальни, и встряхнула его, тот испуганно уставился на нее.
- Госпожа, нельзя беспокоить короля в столь поздний час...
- Дело касается чести его дочери.
Моргейна выхватила факел из подставки и подняла его над головой; она чувствовала, как дворецкий смотрит на нее, высокую и грозную, и ощущала, как сливается с Богиней повелевающей. Дворецкий в ужасе отшатнулся, и Моргейна с достоинством проплыла мимо него.
Пелинор беспокойно метался на своей высокой кровати - рана причиняла ему сильную боль. Проснувшись, он в удивлении уставился на бледное лицо Моргейны и высоко поднятый факел.
- Тебе следует поспешить, мой лорд, - ровным тоном произнесла Моргейна, но голос ее звенел от сдерживаемых чувств. - Твое гостеприимство предано. Я решила, что тебе следует об этом знать. Элейна...
- Элейна? Что...
- Она не ночевала в своей постели, - сказала Моргейна. - Поспеши, мой лорд.
Правильно она сделала, что не позволила Пелинору пить; если б он еще и отяжелел от вина, она бы его вовсе не разбудила. Испуганный, ничего не понимающий король наскоро натянул одежду, громко сзывая служанок дочери. Все они двинулись следом за Моргейной вниз по лестнице, и Моргейне почудилось, будто процессия эта извивается, словно туловище дракона, а головою дракона были они с Пелинором. Она откинула шелковый полог шатра, с жестоким торжеством наблюдая, как исказилось лицо Пелинора, освещенное светом факела. Элейна лежала, обвив руками шею Ланселета, и улыбка ее сияла счастьем; Ланселет, разбуженный светом факела, потрясенно огляделся и понял, что произошло. Лицо его исказилось - он осознал, что предан. Но он не произнес ни слова.
- Теперь тебе придется искупить свою вину, - выкрикнул Пелинор, - ты, бесстыдный развратник, совративший мою дочь!
Ланселет спрятал лицо в ладонях и сдавленно произнес:
- Я.., я искуплю вину, лорд мой Пелинор.
Он поднял голову и взглянул в глаза Моргейне. Она встретила этот взгляд, не дрогнув, но ей показалось, будто ее пронзили мечом. До этих пор он, по крайней мере, любил ее как родственницу...
Ну что ж, пускай лучше он ее ненавидит. И она тоже попытается возненавидеть его. Но при взгляде на лицо Элейны, пристыженное - и все-таки сияющее, Моргейне захотелось разрыдаться и взмолиться о прощении.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

Ланселет женился на Элейне в праздник Преображения Господня; я плохо помню церемонию - лишь лицо Элейны, светящееся радостью. К тому времени, как Пелинор подготовил все для свадьбы, она уже знала, что носит в своем чреве сына Ланселета, а Ланселет, исхудавший и мертвенно-бледный от отчаянья, все-таки был нежен с ней и гордился ее раздавшимся телом. Еще я помню Гвенвифар, ее лицо, осунувшееся от слез, и ее взгляд, полный неизбывной ненависти.
- Можешь ли ты поклясться, что это - не твоих рук дело, Моргейна?
Я посмотрела ей прямо в глаза.
- Неужто ты недовольна тем, что теперь у твоей родственницы, как и у тебя, есть муж?
Гвенвифар, не выдержав, отвела взгляд. А я снова яростно сказала себе: "Если бы они с Ланселетом были честны по отношению к Артуру, они бежали бы и поселились где-нибудь за пределами его королевства, и тогда Артур смог бы взять себе другую жену и дать королевству наследника - и я тогда не стала бы вмешиваться в это дело!"
Но с того дня Гвенвифар возненавидела меня; и я горько об этом жалела, потому что все-таки любила ее, на свой лад. Но, кажется, ненависть Гвенвифар не распространилась на ее родственницу; она послала Элейне к рождению сына богатый подарок и серебряный кубок, и когда Элейна окрестила мальчика Галахадом, в честь отца, королева вызвалась быть ему крестной матерью и поклялась, что если она так и не подарит Артуру сына, королевство унаследует Галахад. В том же году Гвенвифар объявила, что беременна, но это так ничем и не закончилось, и я подозреваю, что никакой беременности не было, а было одно лишь ее воображение и неутоленное желание иметь ребенка.
Брак Элейны и Ланселета оказался не хуже прочих. В том году на северных границах владений Артура вспыхнула война, и Ланселет редко бывал дома. Подобно многим другим мужьям, он пропадал на войне, наведываясь домой два-три раза в год, чтоб посмотреть, как идут дела в его владениях - Пелинор отдал им замок по соседству с собственным, - получить новые плащи и рубашки, сотканные и вышитые Элейной (после женитьбы на Элейне Ланселет всегда был одет не хуже самого короля), поцеловать сына, а позднее и дочерей, разок-другой переспать с женой и снова уехать.
Элейна всегда казалась счастливой. Не знаю, действительно ли она была счастлива, обретя, подобно некоторым женщинам, истинное счастье в доме и детях, или же ей хотелось чего-то большего, но она продолжала храбро выполнять условия сделки.
Что же касается меня, я прожила при дворе еще два года. А затем на Пятидесятницу, когда Элейна понесла второго ребенка, Гвенвифар отомстила мне.

Глава 7

Всякий год в день Пятидесятницы, главного праздника Артура, Гвенвифар просыпалась с первыми лучами солнца. В этот день все соратники, сражавшиеся на стороне Артура, собирались ко двору, и в этом году Ланселет тоже должен был присутствовать...
.., в прошлом году он не приехал. Пришла весть, что Ланселет в Малой Британии - что его вызвал туда его отец, король Бан, чтоб сын помог ему уладить какие-то сложности, возникшие в королевстве, - но в глубине души Гвенвифар знала: Ланселет не приехал потому, что предпочел держаться подальше от двора.
Нельзя сказать, чтобы она не могла простить ему женитьбы на Элейне. Всему виной была Моргейна, Моргейна и ее злоба. Моргейна, которая мечтала заполучить Ланселета себе, а когда не сумела, не придумала ничего лучше, кроме как разлучить его с той, кого он любит. Видно, Моргейна предпочла бы видеть его в аду или в могиле, чем в объятиях Гвенвифар.
Артур тоже искренне скучал по Ланселету - Гвенвифар это видела. Хотя он восседал на троне и вершил правосудие, разбирая дело всякого, кто к нему обращался, - Артуру нравилось это занятие, нравилось куда больше, чем любому из королей, о которых только доводилось слыхать Гвенвифар, - королева видела, что Артур не в силах выбросить из памяти дни подвигов и сражений; наверное, все мужчины в этом одинаковы. Артур до могилы будет носить на теле шрамы от ран, полученных в великих битвах. Когда они из года в год сражались, чтоб добиться мира для этой страны, Артур частенько говаривал, что самое его заветное желание - спокойно посидеть дома, в Камелоте. А теперь для него не было большей радости, чем повидаться со старыми соратниками и поговорить с ними о тех кошмарных днях, когда им со всех сторон грозили саксы, юты и дикари-норманны.
Она взглянула на спящего Артура. Да, он по-прежнему выглядел прекраснее и благороднее любого из своих соратников; иногда Гвенвифар даже казалось, что он красивее Ланселета, хотя было бы нечестно их сравнивать - ведь один из них белокож и белокур, а второй - смугл и темноволос. А кроме того, они - кузены, и в них течет одна кровь... И как только среди такой родни затесалась Моргейна? Наверно, на самом деле она даже и не человек, а подменыш, выродок злых фэйри, подброшенная к людям, чтоб творить зло.., колдунья, обученная дьявольским фокусам. Артур тоже был испорчен своим нечестивым прошлым, хотя Гвенвифар и приучила его ходить к обедне и называть себя христианином. Моргейна же не делала даже этого.
Ну что ж, Гвен до последнего будет сражаться за спасение Артуровой души! Она любит его; даже если бы он был не Верховным королем, а простым рыцарем, он и тогда оставался бы лучшим из мужей, какого только может пожелать женщина. Несомненно, обуявшее ее безумие давно развеялось. А в том, что она благосклонно относится к кузену своего мужа, ничего неподобающего нет. В конце концов, это ведь воля Артура впервые привела ее в объятия Ланселета. А теперь все это минуло и быльем поросло; она исповедалась и получила отпущение грехов. Духовник сказал, что теперь греха как будто бы и не было, и теперь она должна постараться позабыть обо всем.

Предыдущая страница 10 Следующая страница


11 Мэрион Зиммер Брэдли

.., и все же Гвенвифар не могла удержаться от воспоминаний - особенно в утро того дня, когда Ланселет должен был приехать ко двору с женой и сыном.., да, он теперь женатый мужчина, он женат на кузине Гвенвифар. Теперь он приходится родичем не только ее мужу, но и ей самой. Она поцелует его в знак приветствия, и в том не будет греха.
Артур повернулся - словно эхо мыслей жены разбудило его, - и улыбнулся Гвенвифар.
- Сегодня - день Пятидесятницы, милая моя, - сказал он, - и сюда съедутся все наши родичи и друзья. Так дай же мне полюбоваться на твою улыбку.
Гвенвифар улыбнулась мужу. Артур привлек ее к себе и поцеловал; его рука скользнула по груди Гвенвифар.
- Ты уверена, что сегодняшний день не будет тебе неприятен? Я никому не позволю думать, будто ты стала меньше значить для меня, - обеспокоенно произнес Артур. - Ты ведь не стара, и Бог еще может одарить нас детьми, если будет на то его воля. Но подвластные мне короли требуют.., жизнь - штука ненадежная, и я должен назвать имя наследника. Когда родится наш первый сын, милая, можно будет считать, будто сегодняшнего дня никогда и не было, и я уверен, что юный Галахад не станет оспаривать трон у своего кузена, а будет преданно служить ему, как Гавейн служит мне...
"Может, это даже и правда", - подумала Гвенвифар, поддаваясь нежным ласкам мужа. О таком даже рассказывается в Библии: взять хоть мать Иоанна Крестителя, кузена Девы - Бог отворил ей чрево, когда она давным-давно вышла из детородного возраста. А ей, Гвенвифар, даже нет еще тридцати... И Ланселет как-то говорил, что мать родила его осле тридцати. Может, на этот раз, после стольких лет, она наконец-то поднимется с супружеского ложа, неся в себе сына. И теперь, когда она научилась не просто подчиняться, как надлежит послушной жене, но и получать удовольствие от его прикосновений, от заполняющего ее мужского естества, она, конечно же, стала мягче, и ей легче будет зачать и выносить ребенка...
Несомненно, это оказалось только к лучшему, что три года назад, когда она носила дитя Ланселета, что-то пошло не так.., у нее трижды не пришли месячные, и она сказала кое-кому из своих дам, что ждет ребенка; но затем, три месяца спустя, когда плоду следовало начинать шевелиться, оказалось, что на самом деле ничего нет.., но конечно же, теперь, с тем новым теплом, что она ощутила в себе после пробуждения, на этот раз все пойдет так, как она хочет. И Элейна не сможет больше злорадствовать и торжествовать над нею... Элейне удалось некоторое время побыть матерью наследника короля - но она, Гвенвифар, станет матерью сына короля...
Чуть позднее, когда они одевались, Гвенвифар сказала нечто в этом роде, и Артур обеспокоенно взглянул на нее.
- Неужто жена Ланселета относится к тебе с пренебрежением, Гвен? Мне казалось, что вы с ней подруги...
- О да, мы и вправду подруги, - отозвалась Гвенвифар, сморгнув слезы, - но с женщинами всегда так.., женщины, имеющие сыновей, всегда считают себя лучше бесплодных женщин. Даже жена свинопаса, родив ребенка, будет с презрением и жалостью думать о королеве, не способной подарить своему лорду даже одного-единственного сына.
Артур поцеловал ее в шею.
- Не плачь, солнышко, не нужно. Ты лучше всех на свете. Ни одна женщина не сравнится с тобой, даже если родит мне дюжину сыновей.
- В самом деле? - переспросила Гвенвифар, и в голосе ее проскользнула легкая издевка. - А ведь я - всего лишь часть сделки. Мой отец дал тебе сотню конных рыцарей и меня в придачу, - и ты послушно принял меня, чтоб получить воинов - но я оказалась скверным товаром...
Артур с недоверием взглянул на нее.
- Неужто ты все эти годы не можешь мне этого простить, моя Гвен? Но ведь ты же должна знать, что с того самого мига, как я впервые взглянул на тебя, уже никто не будет мне милее, чем ты! - сказал он и обнял ее. Гвенвифар застыла, борясь со слезами, и Артур поцеловал ее в уголок глаза. - Гвен, Гвен, как ты могла так подумать! Ты - моя жена, моя возлюбленная, моя ненаглядная, и никакие силы нас не разлучат. Если бы мне нужна была племенная кобыла, способная рожать сыновей - их бы уже было предостаточно, видит Бог!
- Но ты их так и не завел, - отозвалась Гвенвифар все так же холодно и натянуто. - Я с радостью взяла бы твоего сына на воспитание и вырастила его как твоего наследника. Но ты полагаешь, что я недостойна воспитывать твоего сына.., и это ты толкнул меня в объятия Ланселета...
- О, моя Гвен, - жалобно, словно наказанный мальчишка, произнес Артур. - Так ты не можешь простить мне этого давнего безумия? Я был пьян, и мне показалось, что ты неравнодушна к Ланселету... Мне подумалось, что это доставит тебе удовольствие и что если это вправду я повинен в том, что ты не можешь забеременеть, то ты родишь ребенка от человека, столь близкого мне, что я с легким сердцем смогу назвать плод той ночи своим наследником. Но по большей части это произошло из-за того, что я был пьян...
- Иногда мне кажется, - с каменным лицом произнесла Гвенвифар, - что Ланселета ты любишь больше, чем меня. Можешь ли ты чистосердечно сказать, что хотел доставить удовольствие мне, а не ему, которого любишь больше всех?..
Артур вздрогнул, словно ужаленный, разомкнул объятие и уронил руки.
- Неужто это грешно - любить своего родича и думать и об его удовольствии тоже? Это правда, я люблю вас обоих...
- В Священном Писании сказано, что за такой грех был уничтожен целый город, - сказала Гвенвифар. Артур побелел как полотно.
- В моей любви к родичу моему Ланселету нет ничего бесчестного, Гвен. Сам царь Давид говорил о родиче своем и кузене Ионафане: "Любовь твоя была для меня превыше любви женской", - и Бог не покарал его. Она связывает товарищей по оружию. Неужто ты посмеешь назвать эту любовь грешной, Гвенвифар? Я готов признаться в ней даже перед престолом Господним...
Он умолк, не в силах больше вымолвить ни слова - у него пересохло в горле.
В голосе Гвенвифар зазвучали истеричные нотки:
- Можешь ли ты поклясться, что тогда, когда ты привел его на наше ложе.., я видела, что ты прикасался к нему с такой любовью, какой никогда не выказывал к женщине, которую мой отец дал тебе в жены.., когда ты ввел меня в этот грех.., можешь ли ты поклясться, что это не был твой собственный грех, и что все твои красивые слова не прикрывали тот самый грех, из-за которого на Содом обрушился огонь небесный?
Смертельно бледный Артур уставился на жену.
- Ты, должно быть, обезумела, моя леди. Той ночью, о которой ты говоришь, я был пьян и не знаю, что ты тогда могла увидеть. Это был Белтайн, и во всех над была сила Богини. Боюсь, все эти молитвы и размышления о грехе сводят тебя с ума, моя Гвен.
- Христианину не подобает так говорить!
- Именно поэтому я и не могу назвать себя христианином! - крикнул Артур, наконец-то потеряв терпение. - Мне надоели все эти разговоры о грехе! Если бы я отослал тебя прочь - а ведь мне советовали это сделать, но я не послушался, потому что слишком люблю тебя! - и взял другую женщину...
- Нет! Ты скорее предпочел бы делить меня с Ланселетом, чтоб иметь и его тоже...
- Посмей только повторить это, - очень тихо произнес Артур, - и я убью тебя, Гвенвифар, и не посмотрю, что ты моя жена и я люблю тебя!
Но королева принялась истерично всхлипывать, не в силах остановиться.
- Ты сказал, что хочешь этого, чтоб получить сына - и ввел меня в непростительный грех... Пускай я согрешила, и Бог покарал меня за это бесплодием - но разве не ты ввел меня в грех? И даже теперь твой наследник не кто иной, как сын Ланселета. И ты смеешь отрицать, что любишь Ланселета больше всех? Ты сделал его сына своим наследником, хотя мог дать своего сына мне на воспитание...
- Я позову твоих женщин, Гвен, - глубоко вздохнув, сказал Артур. - Ты не в себе. Клянусь тебе, у меня нет сыновей, - или даже если я и завел ребенка где-то на войне, то я о нем не знаю, и его мать не знает, кто я такой. Ни одна женщина нашего круга не заявляла, что носит моего ребенка. Что бы там ни болтали священники, я не верю, что есть на свете женщина, которая постыдилась бы признаться, что родила сына бездетному Верховному королю. Я не взял ни одной женщины силой и не прелюбодействовал с замужними женщинами. Так что же это за безумный разговор о моем сыне, которого ты воспитала бы, как моего наследника? Говорю тебе, у меня нет сына! Я часто думал - может быть, какая-нибудь детская болезнь или какая-нибудь рана сделала меня бесплодным? У меня нет сына.
- Это ложь! - гневно выкрикнула Гвенвифар. - Моргейна велела мне не рассказывать об этом - но однажды я пришла к ней и просила у нее амулет от бесплодия. Я была в отчаянье и сказала, что готова отдаться другому мужчине, потому что ты, похоже, не можешь породить ребенка. И Моргейна поклялась, что ты можешь стать отцом, что она видела твоего сына, и он растет при дворе Лота Оркнейского, но она взяла с меня обещание, что я никому об этом не расскажу...
- Он растет при лотианском дворе... - произнес Артур и схватился за грудь, словно у него вдруг заболело сердце. - Боже милостивый... - прошептал он. - А я даже не знал...
Гвенвифар пронзил ужас.
- Нет, нет, Артур, Моргейна - лгунья! Это все ее злой умысел, это она подстроила брак Ланселета и Элейны, потому что завидовала.., она солгала, чтобы помучить меня...
- Моргейна - жрица Авалона, - отстраненно произнес Артур. - Она не лжет. Думаю, Гвенвифар, нам следует поговорить об этом. Пошли за Моргейной.
- Нет, нет! - взмолилась Гвенвифар. - Прости меня за эти слова: я была не в себе и сама не ведала, что говорю. О, любезный мой господин и супруг, мой король и мой лорд, прости меня за все то, что я тут наговорила! Умоляю - прости меня!
Артур обнял жену.
- И ты меня прости, любезная моя госпожа. Теперь я вижу, что причинил тебе великий вред. Но если выпускаешь ветер на волю, приходится терпеть его порывы, даже если он сметает все на своем пути...
Он нежно поцеловал Гвенвифар в лоб.
- Пошли за Моргейной.
- Ох, мой лорд, Артур... Я обещала, что никогда не скажу тебе об этом...
- Ну что ж, ты нарушила свое обещание, - сказал Артур. - Сделанного не воротишь.
Он подошел к двери покоев и велел своему дворецкому:
- Разыщи леди Моргейну и скажи, что я и моя королева желаем ее видеть, и как можно скорее.
Когда дворецкий ушел, Артур позвал служанку Гвенвифар. Королева стояла, словно окаменев, пока служанка нарядила ее в праздничное платье и заплела ей косы. Она выпила чашу подогретого вина, разведенного водой, но что-то по-прежнему сдавливало ей горло. Ее болтливости не было прощения.
"Но если этим утром он действительно дал мне дитя... - Но странная боль пронзила все ее тело, до самого чрева. - Может ли плод укорениться и вырасти в такой горечи?"
Через некоторое время в королевские покои вошла Моргейна; она была облачена в темно-красное платье, и волосы ее были перевиты темно-красными шелковыми лентами. Она нарядилась для празднества и казалась оживленной и радостной.
"А я - всего лишь бесплодное дерево, - подумала Гвенвифар. - У Элейны есть сын от Ланселета, и даже Моргейна, не имеющая мужа и не желающая его иметь, развратничала с каким-то мужчиной и родила от него, и у Артура есть сын от какой-то неведомой женщины - и только у меня нет никого".
Моргейна поцеловала невестку; Гвенвифар оцепенела, почувствовав прикосновение ее рук к плечам. Моргейна же повернулась к Артуру.
- Ты хотел меня видеть, брат?
- Прости, что побеспокоил тебя в столь ранний час, сестра, - сказал Артур. - Но, Гвенвифар, ты должна теперь повторить свои слова при Моргейне - я не желаю, чтобы при моем дворе множилась клевета.
Моргейна взглянула на Гвенвифар и увидела покрасневшие глаза и следы слез.
- Милый брат, - сказала она, - твоей королеве нездоровится. Уж не беременна ли она? Что же до ее слов - ну, как говорится, слово костей не ломит.
Артур холодно взглянул на Гвенвифар, и Моргейна осеклась. Здесь больше не было ее брата, которого она так хорошо знала; остался лишь суровый Верховный король, вершащий правосудие.
- Гвенвифар, - произнес он, - не только как твой муж, но и как твой король я приказываю тебе: повтори при Моргейне то, что ты сказала у нее за спиной - будто она сказала тебе, что у меня есть сын, который воспитывается сейчас при лотианском дворе...
"Это правда, - успела за долю секунды подумать Гвенвифар. - Это правда, и почему-то это задевает ее до глубины души... Но почему?"
- Моргейна, - произнес Артур. - Скажи мне - это правда? У меня есть сын?
" Что все это значит для Моргейны? Почему она так стремится скрыть это даже от Артура? Конечно, она может желать сохранить в тайне свое распутство, но зачем ей скрывать от Артура, что у него есть сын?"
И вдруг Гвенвифар осенило, и она задохнулась.
Моргейна же тем временем думала: "Жрица Авалона не лжет. Но я изгнана с Авалона, и потому, если мне не остается иного выхода, я должна солгать, и быстро..."
- Кто это был? - гневно выкрикнула Гвенвифар. - Одна из распутных жриц Авалона, которые спят с мужчинами в грехе и похоти на этих их дьявольских празднествах?
- Ты ничего не знаешь об Авалоне, - ответила Моргейна, стараясь изо всех сил, чтоб ее голос не дрогнул. - Твои слова пусты...
Артур взял ее за руку.
- Моргейна, сестра моя...
И Моргейне почудилось, что еще миг, и она разрыдается.., как рыдал в ее объятиях Артур в то утро, когда впервые узнал, что Вивиана поймала в ловушку их обоих...
Во рту у Моргейны пересохло, глаза жгло огнем.
- Я сказала о твоем сыне, Артур, лишь затем, чтобы успокоить Гвенвифар. Она боялась, что ты никогда не сможешь дать ей ребенка...
- Скажешь ли ты это, чтобы успокоить меня? - спросил Артур, улыбнувшись, но вместо улыбки получилась мучительная гримаса. - Все эти годы я думал, что не в силах породить сына, даже ради спасения королевства. Моргейна, теперь ты должна сказать мне правду.
Моргейна глубоко вздохнула. В покоях царила мертвая тишина, лишь слышно было, как под окнами лает собака да где-то стрекочет кузнечик. Наконец она произнесла:
- Именем Богини, Артур, раз уж ты желаешь, чтобы я в конце концов сказала об этом... Я родила сына от Короля-Оленя, через десять лун после того, как тебя посвятили в короли на Драконьем острове. Моргауза взяла его на воспитание и поклялась, что ты никогда не услышишь об этом от нее. Теперь ты услышал это от меня. И покончим же с этим делом.
Артур был бледен, как смерть. Он заключил сестру в объятия, и Моргейна почувствовала, что он дрожит всем телом. По лицу его текли слезы, и он не старался ни сдержать их, ни вытереть.
- Ах, Моргейна, Моргейна, бедная моя сестра... Я знал, что причинил тебе великое зло, но даже не думал, что оно настолько велико...
- Ты хочешь сказать, что это правда? - выкрикнула Гвенвифар. - Что эта распутница, твоя сестра, испытала свое развратное искусство на собственном брате?!
Артур обернулся к жене, не выпуская Моргейну из объятий.
- Молчи! Не смей осуждать мою сестру - то была не ее затея и не ее вина!
Он глубоко, судорожно вздохнул, и Гвенвифар успела услышать эхо собственных злых слов.
- Бедная моя сестра, - повторил он. - И ты несла эту ношу одна, не желая перекладывать на меня мою вину... Нет, Гвенвифар, - пылко сказал он, снова оборачиваясь к жене, - все было не так, как ты думаешь. Это произошло, когда меня посвящали в короли, и мы не узнали друг друга: было темно, а мы не виделись еще с тех пор, когда я был малышом и Моргейна носила меня на руках. Она была для меня просто жрицей Матери, а я для нее - Увенчанным Рогами. Когда же мы узнали друг друга, было уже поздно, и беда свершилась, - произнес Артур, и в голосе его звенели слезы. Он прижал Моргейну к себе и разрыдался. - Моргейна, Моргейна, ты должна была сказать мне!
- И снова ты думаешь только о ней! - крикнула Гвенвифар. - А не о своем величайшем грехе! Ведь она - твоя сестра, плод чрева твоей матери, и за это Бог покарает тебя...
- Он и так меня покарал, - сказал Артур, обнимая Моргейну. - Но грех тот был совершен по неведению - мы не желали ничего дурного.
- Может быть, - нерешительно произнесла Гвенвифар, - именно за это он и покарал тебя бесплодием, и даже теперь, если бы ты покаялся и исполнил епитимью...
Моргейна мягко высвободилась из объятий Артура. Гвенвифар в бессильной ярости следила, как Моргейна вытерла ему слезы своим платком - как бы ей ни хотелось обратного, но в этом жесте не было никакого распутства. Так могла бы сделать мать или старшая сестра.
- Ты слишком много думаешь о грехах, Гвенвифар, - сказала Моргейна. - Мы с Артуром не совершили никакого греха. Грех заключается в желании причинить вред. Нас же свела воля Богини и сила жизни, и раз от этого соития родилось дитя, оно было зачато в любви, что свела нас. Артур не может признать ребенка, рожденного от родной сестры, - это верно. Но он не первый король, имеющий незаконного ребенка, которого он не может признать. Мальчик здоров и умен и находится сейчас в безопасности, на Авалоне. Богиня - да и твой бог, если уж на то пошло, - не какой-нибудь мстительный демон, только и ищущий, как бы покарать человека за некий мнимый грех. Тому, что произошло между Артуром и мною, не следовало происходить. Ни он, ни я к этому не стремились, но что сделано, то сделано. Богиня не стала бы наказывать тебя бездетностью за чужие грехи. Неужели ты можешь обвинить в своей бездетности Артура, Гвенвифар?
- Да! - крикнула Гвенвифар. - Он согрешил, и Бог покарал его за это - за кровосмесительство, за то, что он породил ребенка от собственной сестры, - за служение Богине, этому злому духу распутства... Артур! - выкрикнула она. - Пообещай мне, что ты покаешься, что ты сегодня же, в этот святой праздник пойдешь к епископу и расскажешь, как ты согрешил, и выполнишь епитимью, которую он на тебя наложит! Может быть, тогда Господь простит тебя и избавит нас обоих от кары!
Артур с беспокойством глядел то на Моргейну, то на Гвенвифар.
- Покаяние? Грех? - произнесла Моргейна. - Неужто ты и вправду считаешь своего бога зловредным стариком, которому только и дела, что вынюхивать, кто там ложится в постель с чужой женой?
- Я исповедалась в своих грехах! - крикнула Гвенвифар. - Я покаялась и получила отпущение! Это не за мои грехи Бог нас карает! Артур, пообещай, что ты тоже покаешься! Когда Бог даровал тебе победу при горе Бадон, ты поклялся отвергнуть старое драконье знамя и править как христианский король, но ты не раскаялся в этом грехе! Так покайся же в нем, и Бог дарует тебе победу, как даровал тогда при горе Бадон, - и очистись от своих грехов и дай мне сына, который будет править после тебя в Камелоте!
Артур отвернулся и прижался к стене, спрятав лицо в ладонях. Моргейна качнулась было к нему, но Гвенвифар вскричала:
- Отойди от него, ты!.. Как ты смеешь и дальше вводить его в грех! Или тебе не довольно того, что уже произошло, - тебе, и тому злому демону, которого ты зовешь Богиней, тебе, и той старой ведьме - Балин правильно сделал, что убил ее...
Моргейна зажмурилась, и лицо ее исказилось, словно она готова была расплакаться. Затем она вздохнула и произнесла:
- Я не собираюсь слушать, как ты поносишь мою веру, Гвенвифар. Не забывай - я никогда не поносила твою. Бог есть бог, как бы его ни именовали, и он благ. Я считаю грехом думать, что бог может быть так жесток и мстителен, а ты делаешь его более злобным, чем худший из священников. Прошу тебя: хорошенько подумай, что ты творишь, прежде чем отдавать Артура в руки священников.
Она развернулась так, что темно-красное платье на миг обвилось вокруг ее тела, и покинула королевские покои.
Услышав, что Моргейна вышла, Артур повернулся к Гвенвифар. Наконец он заговорил - никогда еще он не говорил с женой так нежно, даже когда они лежали, сжимая друг друга в объятиях:
- Любимая моя...
- И ты смеешь называть меня так? - с горечью спросила она и отвернулась. Артур положил руку ей на плечо и повернул Гвенвифар лицом к себе.
- Любимейшая моя госпожа и королева.., какую боль я тебе причинил...
- Даже сейчас, - дрожа, сказала Гвенвифар, - даже сейчас ты думаешь лишь о том, какую боль ты причинил Моргейне...
- Неужто я могу радоваться при мысли о том, что причинил такую боль родной сестре? Клянусь тебе, я не знал, кто она такая, до тех пор, пока не стало поздно, а когда я узнал ее, она принялась утешать меня, словно я до сих пор оставался маленьким мальчиком, что сидел когда-то у нее на коленях... Думаю, если бы она набросилась на меня с обвинениями, - а она имела на то полное право, - мне оставалось бы лишь пойти и утопиться в Озере. Но мне даже в голову не приходило, что же я натворил на самом деле... Я был так молод, и нам со всех сторон грозили саксы, и битва шла за битвой... Он беспомощно развел руками.
- Я пытался поступать так, как велела Моргейна, - помнить, что мы совершили это по неведению. Да, я думаю, что это грех, - но мы не стремились согрешить...
Он казался таким несчастным, что на мгновение Гвенвифар почувствовала искушение сказать то, что он хотел услышать, - что он и вправду не сделал ничего дурного, - обнять его и утешить. Но она не сдвинулась с места. Никогда, никогда Артур не приходил к ней за утешением, никогда не признавал, что причинил ей какой-то вред; даже сейчас он упорно настаивал, что грех, сделавший их бездетными, на самом деле вовсе и не грех; он беспокоился лишь о вреде, который он причинил этой проклятой колдунье, его сестре! Гвенвифар снова расплакалась и вместе с тем разъярилась - ведь Артур подумает, что она плачет от горя, а не от бешенства.
- Так ты думаешь, что причинил горе одной лишь Моргейне?
- Не вижу, чем это могло повредить кому бы то ни было еще, - упрямо произнес Артур. - Гвенвифар, это ведь произошло еще до того, как мы впервые встретились!
- Но ты женился на мне, не получив отпущения за этот великий грех, - и даже теперь ты цепляешься за свой грех, хотя мог бы исповедаться, и исполнить епитимью, и избавиться от кары...
- Гвенвифар, - устало произнес Артур, - моя Гвенвифар, если твой бог способен покарать человека за грех, совершенный по неведению, неужто он отменит кару лишь потому, что я расскажу обо всем священнику, и прочитаю молитвы, которые он велит, и не знаю, что там еще - посижу некоторое время на хлебе и воде...
- Если ты вправду раскаешься...
- О Господи! Ты что, думаешь, что я не раскаялся? - взорвался Артур. - Я раскаивался в этом каждый раз, когда видел Моргейну, все эти двенадцать лет! Неужто мое раскаянье станет глубже, если я расскажу обо всем священникам, которые только и желают заполучить власть над королем?!
- Ты думаешь лишь о своей гордыне, - гневно ответила Гвенвифар, - а гордыня - тоже грех. Если ты смиришься, Бог простит тебя!
- Если твой бог таков, то я не желаю его прощения! - Артур стиснул кулаки. - Я должен править королевством, а как я смогу править им, если буду становиться на колени перед каким-то священником и покорно выполнять то, что он от меня потребует в качестве искупления?! А о Моргейне ты подумала? Они и так уже обзывают ее чародейкой, распутницей, ведьмой! Я не имею права исповедаться в грехе, который навлечет позор и презрение на мою сестру!
- У Моргейны тоже есть душа, нуждающаяся в спасении, - отозвалась Гвенвифар, - и если народ этой земли увидит, что их король способен отринуть гордыню и смиренно покаяться в своих грехах, это поможет им спасти их души, и зачтется ему на небесах.
- Ты споришь не хуже любого моего советника, Гвенвифар, - со вздохом произнес Артур. - Я не священник, и меня не волнуют души моих подданных...
- Как ты можешь так говорить! - воскликнула Гвенвифар. - Ты - король этих людей, и их жизни в твоей руке, а значит, и их души тоже! Ты должен быть первым в благочестии, как был первым в сражении! Что бы ты подумал о короле, который посылает своих воинов в бой, а сам следит за ними с безопасного места?
- Ничего хорошего, - ответил Артур, и Гвенвифар, поняв, что одолевает, добавила:
- А что же ты тогда скажешь о короле, который видит, что его подданные идут путем благочестия и добродетели, и заявляет, что не намерен думать о собственных грехах?
Артур вздохнул.
- Ну почему это тебя так волнует, Гвенвифар?
- Потому что я не в силах думать, что ты будешь мучиться в аду.., и потому, что, если ты освободишься от своего греха, Бог может послать нам детей.
Гвенвифар задохнулась и снова расплакалась. Артур обнял жену и прижал ее голову к своей груди.

Предыдущая страница 11 Следующая страница


Король-Олень 12

- Ты и вправду в это веришь, моя королева? - нежно спросил он.
Гвенвифар вспомнила: однажды он уже говорил с нею так - когда впервые отказался идти в бой под знаменем Девы. А затем она восторжествовала и привела его к Христу, и Бог даровал ему победу. Но тогда она не знала, что на душе Артура по-прежнему лежит столь тяжкий грех. Гвенвифар кивнула и услышала вздох Артура.
- Значит, я причинил вред и тебе, и должен как-то исправить это. Но мне кажется несправедливым ради этого навлекать позор на Моргейну.
- Опять Моргейна! - не помня себя от ярости, крикнула
Гвенвифар. - Ты не хочешь, чтобы она страдала из-за тебя; она для тебя - само совершенство! Так скажи тогда: справедливо ли, чтобы я страдала из-за греха, совершенного ею или тобой? Ты так любишь ее, что заставишь меня до конца моих дней страдать от бездетности, лишь бы сохранить этот грех в тайне?
- Даже если я и виновен, моя Гвен, Моргейна ни в чем не повинна...
- Конечно, не повинна! - взорвалась Гвенвифар. - Она всего-то навсего служит этой своей древней Богине, а священники говорят, что эта Богиня и есть тот самый змей, которого Господь вышвырнул из райского сада! Она до сих пор цепляется за свои мерзкие языческие ритуалы! Да, Господь сказал, что те язычники, что не слышали слова Божия, могут спастись, - но Моргейна выросла в христианском доме, а потом обратилась к чародейству Авалона! И все эти годы при твоем дворе она слышит слово Христово - а ведь сказано, что те, кто услышат слово Христово и не покаются, и не уверуют в него, те будут прокляты навеки! А женщины особенно нуждаются в покаянии, потому что именно через женщину в мир пришел первородный грех... - И королева разрыдалась, не в силах больше продолжать.
В конце концов, Артур произнес:
- Так чего же ты от меня хочешь, моя Гвенвифар?
- Сегодня - святой день Пятидесятницы, - отозвалась Гвенвифар, вытирая глаза и стараясь сдержать всхлипы, - день, когда дух Божий снизошел на людей. Неужто ты пойдешь к обедне и к причастию с таким грехом на душе?
- Думаю.., думаю, мне не следует так поступать, - произнес Артур. Голос его дрогнул. - Если ты и вправду в это веришь, моя Гвен, я не откажу тебе в этой просьбе. Я покаюсь - насколько я могу раскаяться в том, что не считаю грехом - и выполню епитимью, которую наложит на меня епископ.
Он попытался улыбнуться, но улыбка получилась вымученной.
- И ради тебя, любовь моя, я надеюсь, что ты не ошибаешься насчет воли Божьей.
Гвенвифар обняла мужа и расплакалась от благодарности, но на миг ее пронзил сокрушительный страх и сомнение. Ей вспомнилось, как тогда, в доме Мелеагранта она вдруг поняла, что никакие молитвы не спасут ее. Бог не вознаградил ее за добродетель. И потом, когда Ланселет пришел к ней на помощь, не она ли поклялась в душе своей, что никогда больше не станет ни скрывать своей любви, ни каяться в ней - ибо раз Бог не вознаградил ее за добродетель, то, значит, он и не станет карать ее за прегрешения? Бога не волнуют людские дела...
Но Бог все-таки покарал ее. Бог отнял у нее Ланселета и отдал его Элейне - и получилось, что она лишь понапрасну подвергла свою душу опасности... Она покаялась и исполнила епитимью, но Бог так и не избавил ее от кары. И вот теперь она узнала, что в том, быть может, и вовсе не было ее вины - она всего лишь разделяет груз Артурова греха, который он совершил вместе со своей сестрой. Но если они оба освободятся от греха, если Артур смиренно покается и искупит свой великий грех, тогда Бог, конечно же, простит и его...
Артур поцеловал жену в макушку и погладил по голове. Потом он отошел, и Гвенвифар вдруг стало холодно и одиноко без его объятий, словно она не находилась под защитой крепких стен, а стояла среди вересковой пустоши, и ее переполнили растерянность и ужас. Она потянулась к мужу, чтоб снова обнять его, но Артур тяжело опустился в кресло и остался там сидеть - изможденный, измученный, отделенный от нее тысячей лиг.
В конце концов он поднял голову и со вздохом, исторгнутым из самых глубин его души, произнес:
- Пошлите за отцом Патрицием...

Глава 8

Покинув Артура и Гвенвифар в их покоях, Моргейна схватила плащ и выскочила под открытое небо, не обращая внимания на дождь. Она поднялась на стену замка и принялась расхаживать там в одиночестве; вокруг Камелота пестрели шатры соратников Артура и его подданных, подвластных ему королей и гостей, и даже сейчас, во время дождя, над шатрами весело реяли вымпела и знамена. Но небо было серым, и тяжелые тучи едва не задевали вершину холма; безостановочно расхаживая по стене, Моргейна подумала, что Святой Дух мог бы выбрать день получше, чтобы снизойти на людей - и особенно на Артура.
О, да! Теперь Гвенвифар от него не отступится, пока он не предаст себя в руки священников. А как же клятва, которую он дал Авалону?
Однако же, если Гвидиону суждено взойти когда-нибудь на престол своего отца, если именно это замыслил мерлин... "Никому не дано уйти от своей судьбы. Никому - ни мужчине, ни женщине", - безрадостно подумала Моргейна. Талиесин, знаток музыки и древних историй, рассказал ей когда-то повествование древних греков - они обитали на юге, в Святой земле или где-то неподалеку от тех мест, - о человеке, на котором с самого рождения лежало проклятие: предсказали, что он убьет своего отца и женится на матери. Родители прислушались к проклятию и выбросили ребенка из дома, чтоб он умер; но чужие люди подобрали его и вырастили, и однажды, встретившись с родным отцом и не узнав его, юноша поссорился с ним, убил его и женился на его вдове; и так те самые меры, что были приняты для предотвращения проклятия, привели к его исполнению - если бы юноша вырос в отцовском доме, он не сделал бы того, что совершил по неведению...
Они с Артуром тоже совершили то, что совершили, по неведению, и все же женщина-фэйри прокляла их сына. "Избавься от ребенка или убей его сразу же, как только он выйдет из твоего чрева; на что нужен Король-Олень, когда вырастает молодой олень?" И Моргейне почудилось, что мир вокруг сделался серым и странным, словно она брела сквозь туманы Авалона, а сознание ее заполнил странный гул.
В воздухе повис ужасающий грохот и дребезг - у Моргейны даже заложило уши... Нет, это просто церковные колокола зазвонили к обедне. Она слыхала, что фэйри тоже не выносят звона церковных колоколов и что именно поэтому они уходят подальше от людей, в холмы и пещеры... Моргейне показалось, что она не может, просто не может пойти и тихо высидеть обедню, вежливо слушая священника - ведь придворной даме королевы полагалось подавать пример всем прочим. Она задохнется среди этих стен; бормотание священника и запах ладана сведут ее с ума. Лучше уж остаться здесь, под чистым дождем. С этой мыслью Моргейна натянула на голову капюшон; ленты в ее волосах промокли и наверняка испортились. Моргейна попыталась развязать ленты, но безуспешно. На пальцах остались красные пятна. Такая дорогая ткань и так скверно выкрашена...
Но дождь слегка утих, и меж шатров замелькали люди.
- Сегодня турнира не будет, - раздался за спиной у Моргейны чей-то голос, - а то я попросил бы у тебя одну из этих лент, леди Моргейна, и пошел бы с нею в сражение, как со знаменем чести.
Моргейна моргнула, пытаясь взять себя в руки. Молодой мужчина, стройный, темноволосый и темноглазый; лицо его показалось Моргейне знакомым, но она никак не могла вспомнить...
- Ты не помнишь меня, госпожа? - укоризненно спросил мужчина. - А мне рассказывали, что ты поставила на кон ленту, ручаясь за мою победу на турнире, проходившем два года назад - или уже три?
Теперь Моргейна вспомнила его; это был сын Уриенса, короля Северного Уэльса. Акколон - вот как его звали; и она побилась об заклад с одной из дам королевы, заявлявшей, что никто не сумеет выстоять в схватке против Ланселета... Она так и не узнала, кто же победил в том споре. Это была та самая Пятидесятница, когда погибла Вивиана.
- Воистину, я помню тебя, сэр Акколон, но тот праздник
Пятидесятницы, как ты знаешь, завершился жестоким убийством, и убита была моя приемная мать...
Лицо рыцаря сразу же приобрело сокрушенное выражение.
- Тогда я должен просить у тебя прощения за то, что напомнил тебе о столь печальном событии. Но думаю, прежде, чем мы разъедемся снова, тут состоится достаточно турниров и учебных боев - мой лорд Артур желает знать, достаточно ли искусны его легионы и по-прежнему ли они способны защитить всех нас.
- Вряд ли это понадобится, - сказала Моргейна, - даже дикие норманны - и те куда-то делись. Ты скучаешь по временам сражений и славы?
Акколон улыбнулся, и Моргейна невольно подумала, что у него хорошая улыбка.
- Я сражался при горе Бадон, - сказал он. - Это была моя первая битва - и, похоже, она же будет и последней. Думаю, мне больше по душе учебные бои и турниры. Если придется, я буду сражаться, но мне куда приятнее биться ради славы с друзьями, не желающими меня убить, на глазах у прекрасных дам. В настоящем бою, леди, некогда восхищаться чьей-то доблестью, да и доблести там маловато, что бы люди ни твердили об отваге...
Разговаривая на ходу, они приблизились к церкви, и теперь звон колоколов почти заглушал его голос - приятный, напевный голос. Интересно, не играет ли он на арфе? Звон колоколов заставил Моргейну резко отвернуться.
- Ты не пойдешь к праздничной обедне, леди Моргейна?
Моргейна улыбнулась и взглянула на запястья Акколона, обвитые змеями. Мимолетным движением она коснулась одной из змей.
- А ты?
- Не знаю. Я думал пойти, чтобы посмотреть на своих друзей, - сказал Акколон, улыбаясь, - но теперь, когда я могу поговорить с дамой...
- Ты не боишься за свою душу? - с иронией поинтересовалась Моргейна.
- О, мой отец так благочестив, что этого хватит на нас двоих... Он остался без жены, и теперь, несомненно, желает оглядеться по сторонам и присмотреть себе следующий объект для завоевания. Он внимательно изучил слова апостола и знает, что лучше жениться, чем распаляться, - а распаляется он, на мой взгляд, куда чаще, чем подобает человеку его возраста...
- Так ты потерял мать, сэр Акколон?
- Да - еще до того, как меня отняли от груди. И мачеху тоже - первую, вторую и третью, - отозвался Акколон. - У моего отца три ныне живых сына, и он не нуждается в наследниках. Но он слишком благочестив, чтобы просто взять какую-нибудь женщину себе на ложе, потому ему придется снова жениться. Старший из моих братьев уже женат и тоже имеет сына.
- Так твой отец породил тебя уже в старости?
- В зрелые годы, - сказал Акколон. - И я не так уж юн, если на то пошло. Если бы не война, пришедшаяся на мои молодые годы, меня могли бы отправить на Авалон, изучать мудрость его жрецов. Но к старости отец обратился в христианство.
- И все же ты носишь на теле змей. Акколон кивнул.
- И знаю кое-что из мудрости Авалона - хотя и меньше, чем мне хотелось бы. В наши дни для младшего сына остается не так уж много дел. Отец сказал, что на нынешнем празднике он подыщет жену и для меня, - с улыбкой произнес рыцарь. - Жаль, что ты происходишь из столь знатного рода, леди.
Моргейна вспыхнула, словно юная девушка.
- О, я все равно слишком стара для тебя, - сказала она. - И я - всего лишь сестра короля по матери. Моим отцом был герцог Горлойс, первый человек, которого Утер Пендрагон казнил как предателя...
После краткой паузы Акколон сказал:
- Возможно, в наши дни стало опасно носить на теле змей - или станет, если священники возьмут больше власти. Я слыхал, будто Артур взошел на трон при поддержке Авалона и что мерлин вручил ему священный меч. Но теперь он сделал свой двор христианским... Отец говорил, что боится, как бы Артур не отдал эту землю обратно под власть друидов - но на то не похоже...
- Это правда, - отозвалась Моргейна, и на мгновение гнев сдавил ей горло. - И все же он до сих пор носит меч друидов... Акколон внимательно взглянул на собеседницу.
- А ты носишь полумесяц Авалона.
Моргейна покраснела. Все уже пошли на обедню, и двери церкви затворились.
- Дождь усиливается. Леди Моргейна, ты промокнешь и простудишься. Тебе следует вернуться в замок. Придешь ли ты сегодня на пир и согласишься ли сесть рядом со мной?
Моргейна заколебалась, потом улыбнулась. Ни Артур, ни Гвенвифар явно не захотят, чтобы в столь великий праздник она сидела за их столом.
"Она ведь должна помнить, каково это - пасть жертвой похоти Мелеагранта.., неужто она посмеет обвинять меня - она, искавшая утешения в объятиях лучшего друга своего мужа? О, нет, это не было изнасилованием, отнюдь - но все же меня отдали Увенчанному Рогами, не спрашивая, хочу ли я того.., не плотское желание привело меня на ложе брата, а покорность воле Богини..."
Акколон стоял, ожидая ответа Моргейны, и с нетерпением глядел на нее.
"Если я соглашусь, он поцелует меня и будет молить об одном-единственном прикосновении".
Моргейна знала это, и эта мысль была бальзамом для ее уязвленной гордости. Она улыбнулась Акколону, и у рыцаря перехватило дух.
- Приду, если мы сможем сесть подальше от твоего отца.
И вдруг ее словно громом поразило: точно так же смотрел на нее Артур.
"Так вот чего боится Гвенвифар! Она знала то, чего не знала я - что стоит мне лишь захотеть, и Артур отмахнется от всех ее слов. Меня он любит сильнее. Я не испытываю вожделения к Артуру, для меня он - всего лишь любимый брат, но Гвенвифар этого не знает. Она боится, что я пушу в ход тайные чары Авалона и снова заманю Артура к себе на ложе".
- Прошу тебя, вернись в замок и смени.., смени платье, - пылко произнес Акколон.
Моргейна улыбнулась рыцарю и коснулась его руки.
- Увидимся на пиру.

***

Всю праздничную службу Гвенвифар просидела одна, стараясь успокоиться. Архиепископ прочел обычную проповедь о дне Пятидесятницы, повествуя о снисхождении Духа Святого, и Гвенвифар подумала: "Если Артур наконец-то покается в своем грехе и станет христианином, я должна буду возблагодарить Святого Духа за то, что сегодня он снизошел на нас обоих". Она сложила руки на животе; сегодня они возлежали вместе, и может быть, на Сретенье Господне она уже будет держать на руках наследника королевства... Королева взглянула на Ланселета, стоявшего на коленях рядом с Элейной. К зависти своей Гвенвифар обнаружила, что талия Элейны вновь раздалась. Еще один сын или дочь. "И теперь Элейна красуется рядом с мужчиной, которого я любила так долго и так сильно, чьего сына я должна была родить.., что ж, мне придется склонить голову и смириться на некоторое время; я сделаю вид, будто верю, что ее сын унаследует трон Артура... Ах я грешница! Я твердила Артуру, чтобы он смирил гордыню, а сама полна гордыни".
Церковь была переполнена, как всегда во время праздничной службы. Артур выглядел бледным и подавленным; он переговорил с епископом, но коротко, потому что следовало идти на обедню. Гвенвифар стояла на коленях рядом с мужем и чувствовала, что он сделался чужим ей, куда более чужим, чем тогда, когда она впервые легла с ним в постель, и ее страшило предчувствие неведомого.
"Нужно мне было помалкивать насчет Моргейны...
Почему я чувствую себя виноватой? Это Моргейна согрешила... Я покаялась в своих грехах, исповедалась и получила отпущение..."
Моргейны в церкви не было; несомненно, у нее не хватило наглости прийти без отпущения грехов на службу божью, где всем стало бы ясно, кто она такая - кровосмесительница, язычница, ведьма, чародейка.
Казалось, что обедня будет тянуться вечно, но в конце концов епископ благословил паству, и люди потянулись к выходу из церкви. На мгновение Гвенвифар прижали к Элейне и Ланселету; Ланселет обнял жену, защищая от случайных толчков толпы. Гвенвифар подняла взгляд на них, чтобы не смотреть на округлившийся живот Элейны.
- Давненько вас не было видно при дворе, - сказала Гвенвифар.
- О, на севере столько дел... - отозвался Ланселет.
- Надеюсь, драконы больше не появлялись? - спросил Артур.
- Слава Богу, нет, - с улыбкой ответил Ланселет. - Моя первая встреча с драконом вполне могла бы стать последней... Да простит меня Бог за то, что я насмехался над Пелинором, когда он рассказывал об этой твари! Думаю, теперь, когда нам не приходится больше воевать с саксами, твоим соратникам следовало бы заняться драконами, разбойниками и прочими тварями, которые мешают людям жить.
Элейна робко улыбнулась Гвенвифар.
- Мой муж такой же, как все мужчины, - они лучше отправятся на бой с драконом, чем будут сидеть дома и наслаждаться мирной жизнью, за которую они так много сражались! Что, Артур тоже таков?
- Думаю, ему хватает сражений здесь, при дворе, - ведь все идут к нему за правосудием, - ответила Гвенвифар и попыталась сменить тему. - Когда ждете пополнения? - спросила она, указав взглядом на округлившийся живот Элейны. - Как, по-твоему, кто будет: еще один сын или дочь?
- Надеюсь, что сын - я не хочу дочь, - сказала Элейна. - Ну, а так - кого Бог пошлет. А где Моргейна? Она что, не пришла в церковь? Уж не заболела ли она?
Гвенвифар презрительно улыбнулась.
- Думаю, ты и сама знаешь, какая из Моргейны христианка.
- Но она - моя подруга, - сказала Элейна, - и какой бы плохой христианкой она ни была, я люблю ее и буду за нее молиться.
"Конечно, ты будешь за нее молиться, - с горечью подумала Гвенвифар. - Она ведь устроила твою свадьбу, чтобы досадить мне". Прекрасные голубые глаза Элейны показались ей слащавыми, а голос - неискренним. Гвенвифар почувствовала, что еще минута такого разговора, и она набросится на Элейну и задушит ее. Она извинилась и пошла дальше, и мгновение спустя Артур последовал за ней.
- Я надеялся, - сказал он, - что Ланселет побудет с нами несколько недель, но он снова уезжает на север. Но он сказал, что Элейна может остаться, если ты будешь рада видеть ее. Ей уже довольно скоро предстоит рожать, и Ланселет предпочел бы, чтобы она не ездила в одиночестве. Может быть, Моргейна тоже соскучилась по подруге. Ну, вы решите это между собой, по-женски.
Он сурово взглянул на жену.
- Я должен идти к архиепископу. Он сказал, что поговорит со мной сразу после обедни.
Гвенвифар захотелось вцепиться в него, удержать, оставить при себе, но было поздно - дело зашло слишком далеко.
- Моргейны не было в церкви, - сказал Артур. - Скажи мне, Гвенвифар, ты говорила с ней?..
- Я не сказала ей ни единого слова, ни доброго, ни дурного, - отрезала Гвенвифар. - И меня не волнует, где она, - пусть бы хоть провалилась в преисподнюю!
Артур шевельнул губами, и на миг Гвенвифар показалось, что он сейчас выбранит ее - на какой-то извращенный лад она даже желала навлечь на себя его гнев. Но Артур лишь вздохнул и опустил голову. Он выглядел, словно побитая собака, и Гвенвифар почувствовала, что не в силах видеть его таким.
- Гвен, прошу тебя, не ссорься больше с Моргейной. Ей и без того плохо...
А затем, словно устыдившись своей мольбы, Артур резко развернулся и двинулся прочь, к архиепископу, благословлявшему верующих. Когда Артур подошел к нему, священник поклонился, извинился перед остальными, и король с архиепископом принялись вместе пробираться через толпу.
В замке Гвенвифар ждало множество дел. Нужно было приветствовать гостей, разговаривать с давними соратниками Артура, объяснять, что у Артура срочная беседа с одним из советников (и в самом деле, архиепископ Патриций входил в число королевских советников), и потому он немного задержится. Некоторое время гости были заняты: все приветствовали старых друзей, обменивались новостями, рассказывали, что у кого случилось дома или во владениях, кто женился, кто отпраздновал помолвку дочери, у кого вырос сын, кто завел еще детей, или разделался с разбойниками, или построил новую дорогу, - и отсутствие короля оставалось незамеченным. Но, в конце концов, гостям надоело предаваться воспоминаниям, и по залу поползли шепотки. Гвенвифар поняла, что угощение остынет; но нельзя ведь начать королевский пир без короля! Она велела подать вино, пиво и сидр. К тому времени, как слуги накроют на стол, многие из гостей будут настолько пьяны, что их уже ничего не будет волновать. Королева увидела за дальним концом стола Моргейну. Та смеялась и беседовала с каким-то мужчиной; Гвенвифар не узнала его, лишь заметила у него на руках змей Авалона. Она что, решила пустить в ход свое распутство и соблазнить еще и его, как соблазнила перед этим Ланселета и мерлина? Эта падшая женщина просто не может допустить, чтобы какой-нибудь мужчина ускользнул от нее.
Когда Артур наконец-то вошел в зал, ступая медленно и тяжко, Гвенвифар была ошеломлена. Она видела его таким лишь однажды - когда он был тяжело ранен и стоял на пороге смерти. Внезапно Гвенвифар почувствовала, что Артур получил глубочайшую в жизни рану, что он уязвлен в самую душу, и на миг ей подумалось: а может, Моргейна правильно делала, что оберегала Артура от этой ноши? Нет. Она, его верная жена, сделала все, что в ее силах, ради его души и вечного его спасения. Что по сравнению с этим небольшое унижение?
Артур снял праздничный наряд и облачился в скромную тунику без украшений; не надел он и короны, которую обычно носил по праздникам. Его золотистые волосы казались тусклыми и поседевшими. Короля заметили, и соратники разразились рукоплесканиями и приветственными возгласами; Артур стоял, серьезно и торжественно, с улыбкой выслушивая приветствия, затем поднял руку.
- Простите, что заставил вас ждать, - сказал он. - Принимайтесь за трапезу.
Он со вздохом уселся на свое место. Слуги забегали, разнося горшки и блюда, над которыми поднимался пар. Гвенвифар заметила, как один из слуг положил ей несколько кусочков жареной утки, но она лишь поковырялась в тарелке. Через некоторое время она осмелилась наконец поднять глаза и взглянуть на Артура. Несмотря на то, что праздничный стол ломился от яств, на тарелке у короля лежал лишь кусок хлеба, а в кубке была вода.
- Но ты же ничего не ел... - попыталась протестовать Гвенвифар.
Артур криво усмехнулся.
- Я не намерен оскорблять трапезу. Уверен, что все приготовлено прекрасно, дорогая.
- Но ведь нехорошо голодать за праздничным столом... Артур скривился.
- Ну, раз ты так настаиваешь, - нетерпеливо сказал он. - Архиепископ решил, что мой грех столь тяжек, что он не может отпустить его, назначив обычную епитимью, и поскольку именно этого он от меня потребовал... - Артур устало развел руками. - Вот почему я пришел на праздничный пир в простой рубашке, сняв богатый наряд, и мне предстоит долго поститься и молиться, пока я не отбуду епитимью до конца - но ты получила, что хотела, Гвенвифар.
Он решительно осушил кубок, и королева поняла, что муж не желает больше с нею разговаривать.
Но ведь она не хотела такого исхода... Гвенвифар напряглась всем телом, чтоб не расплакаться снова; все гости смотрели на них. Какой будет скандал, когда поймут, что король постится в день величайшего своего праздника! По крыше барабанил дождь. В зале воцарилась странная тишина. В конце концов Артур поднял голову и потребовал музыки.
- Пусть Моргейна споет нам - она лучше любого менестреля!
"Моргейна! Моргейна! Вечно эта Моргейна!" Но что она могла сделать? Моргейна, как заметила Гвенвифар, сняла яркое платье, которое было на ней утром, и надела темный скромный наряд, словно монахиня. Теперь, без этих ярких лент, она уже не так походила на шлюху. Моргейна взяла арфу и села рядом с королевским столом.
Поскольку похоже было, что именно этого и желает Артур, зал заполнился смехом и весельем. Когда Моргейна допела, арфу взял следующий певец, потом следующий... Гости начали пересаживаться от стола к столу, разговаривать, петь, пить...
Ланселет подошел к королевскому столу, и Артур жестом предложил ему присесть рядом, как в былые времена. Слуги принесли сладости и фрукты на больших блюдах, печеные яблоки в сливках и вине, и всяческую искусную выпечку. Они сидели, разговаривая о всяких пустяках, и на миг Гвенвифар почувствовала себя счастливой: все было, как раньше, как в те дни, когда они были друзьями и любили друг друга... Почему это не могло длиться вечно?
Через некоторое время Артур встал из-за стола.
- Думаю, мне следует пойти побеседовать кое с кем из старших соратников... У меня-то ноги молодые, а некоторые из них уже поседели и постарели. Хоть тот же Пелинор - по нему не скажешь, что он способен выйти в бой против дракона. Боюсь, сейчас ему будет непросто справиться даже с комнатной собачкой Элейны!
- С тех пор, как Элейна вышла замуж, ему словно нечего стало делать на этом свете, - сказал Ланселет. - Люди, подобные Пелинору, зачастую умирают вскоре после того, как решают, что дела их окончены. Надеюсь, его такая судьба все-таки не постигнет - я люблю Пелинора и надеюсь, что он еще долго будет с нами. - Он застенчиво улыбнулся. - Я никогда прежде не чувствовал, что у меня есть отец - хотя Бан и был добр ко мне, на свой лад, - и вот теперь, впервые в жизни, у меня есть родственник, который относится ко мне как к сыну. Да и братьев у меня не было, до тех самых пор, пока я не вырос, и сыновья Бана, Лионель и Боре, не прибыли ко двору. Я до взрослых лет почти не знал их языка. А у Балана хватало своих дел.
После беседы с епископом Артур ни разу не улыбнулся, но теперь на его губах заиграла улыбка.
- Неужто двоюродный брат значит намного меньше родного, а, Галахад?
Ланселет сжал руку короля.
- Да покарает меня Бог, Гвидион, если я забуду...
Он поднял взгляд на Артура, и на миг Гвенвифар показалось, что король обнимет Ланселета; но Артур отступил, безвольно уронив руки. Ланселет встревоженно следил за ним. Артур поспешил сменить тему.

Предыдущая страница 12 Следующая страница


13 Мэрион Зиммер Брэдли

- Вон Уриенс, и Марк Корнуольский - они тоже постарели... Надо им показать, что их король не настолько загордился, чтоб не подойти поговорить с ними. Посиди с Гвенвифар, Ланс, пускай все будет, как раньше.
Ланселет выполнил просьбу Артура и остался сидеть рядом с королевой. В конце концов он спросил:
- Что, Артур заболел? Гвенвифар покачала головой.
- Думаю, ему назначили епитимью, и он сейчас над этим размышляет.
- Ну, уж у кого, у кого, а у Артура не может быть за душой больших грехов, - сказал Ланселет. - Он - один из безупречнейших людей, каких я только знаю. Я горжусь тем, что он до сих пор считает меня своим другом, - я знаю, что не заслуживаю этого, Гвен.
Он взглянул на Гвенвифар с такой печалью, что королева опять едва не расплакалась. Почему она не может любить их обоих, не впадая в грех, почему Бог повелел, чтобы у женщины был лишь один муж? Что это с ней? Она сделалась не лучше Моргейны, раз к ней в голову приходят подобные мысли!
Гвенвифар коснулась его руки.
- Ты счастлив с Элейной, Ланселет?
- Счастлив? Разве человек бывает счастлив в этой жизни? Я стараюсь, как могу.
Гвенвифар опустила взгляд. На мгновение она позабыла, что этот мужчина был ее любовником, и помнила лишь, что он - ее ДРУГ.
- Я хочу, чтобы ты был счастлив. Вправду хочу. Ланселет на миг накрыл ее ладонь своей.
- Я знаю, милая. Я не хотел сегодня приезжать сюда. Я люблю тебя и люблю Артура - но те времена, когда я мог довольствоваться ролью его конюшего и... - голос Ланселета дрогнул, - и поборника королевы, миновали.
Подняв взгляд и не выпуская его руки, Гвенвифар внезапно спросила:
- Тебе не кажется временами, что мы более не молоды, Ланселет?
Он кивнул и вздохнул.
- Увы, кажется.
Моргейна снова взяла арфу и запела.
- Ее голос все так же прекрасен, - сказал Ланселет. - Мне вспоминается пение матери - она пела не так хорошо, как Моргейна, но у нее был такой же мягкий грудной голос...
- Моргейна все так же молода, - с завистью сказала Гвенвифар.
- Таково свойство древней крови: люди, в чьих жилах она течет, выглядят молодыми - до того самого дня, пока в одночасье не превращаются в стариков, - сказал Ланселет. А потом, склонившись к королеве и коснувшись губами ее щеки, произнес:
- Никогда не думай, что ты уступаешь красотою Моргейне, моя Гвен. Ты просто красива по-другому, только и всего.
- Почему ты это сказал?
- Любовь моя, я не могу видеть тебя такой несчастной...
- Боюсь, я не знаю, что это такое - быть счастливой, - сказала Гвенвифар.
"Как Моргейна может быть такой бесчувственной? Она искалечила мою жизнь и жизнь Артура, но ей все нипочем. Она продолжает смеяться и петь, и этот молодой рыцарь со змеями на запястьях окончательно ею очарован".
Вскоре Ланселет сказал, что должен вернуться к Элейне, и покинул Гвенвифар; а когда Артур вернулся, к нему начали подходить соратники и давние сторонники, просить о милостях, подносить дары и подтверждать свои клятвы. Через некоторое время подошел и Уриенс, король Северного Уэльса; он располнел и начал седеть, но по-прежнему сохранил все зубы и до сих пор при необходимости сам водил своих людей в бой.
- Я пришел просить тебя об услуге, Артур, - сказал Уриенс. - Я хочу снова жениться, и был бы рад породниться с твоим домом. Я слыхал, что Лот Оркнейский умер, и прошу у тебя разрешения жениться на его вдове, Моргаузе.
Артур натянуто рассмеялся.
- Дружище, тебе следует обращаться с этой просьбой к сэру Гавейну. Лотиан теперь принадлежит ему, и, несомненно, он был бы рад, если бы его мать вышла замуж куда-нибудь на сторону. Но я ни капли не сомневаюсь, что эта леди достаточно взрослая, чтобы самостоятельно решать подобные вопросы. Я не могу приказать ей выйти за кого-то замуж - это все равно, что приказывать собственной матери...
И внезапно Гвенвифар осенило. Это стало бы наилучшим выходом - Артур ведь сам сказал, что, если при дворе узнают об этом случае, Моргейна будет опозорена. Она тронула Артура за рукав и тихо произнесла:
- Артур, Уриенс - ценный союзник. Ты сам говорил, что уэльские железные и свинцовые рудники так же ценны, как и во времена римлян... И у тебя есть родственница, чьим замужеством ты вправе распоряжаться.
Артур изумленно уставился на жену.
- Но ведь Уриенс - старик!
- Моргейна старше тебя, - сказала Гвенвифар. - И раз у Уриенса есть взрослые сыновья и даже внуки, он не будет особенно переживать, если Моргейна не подарит ему детей.
- Это верно, - задумчиво произнес Артур. - И это был бы неплохой союз.
Он повернулся к Уриенсу и произнес:
- Я не могу приказать леди Моргаузе снова выйти замуж, но моя сестра, герцогиня Корнуольская, еще не замужем. Уриенс поклонился.
- Я не посмел бы просить так много, мой король, но если твоя сестра согласится стать королевой в моей стране...
- Я никогда не стану принуждать женщину к замужеству против ее воли, - сказал Артур. - Но я спрошу Моргейну. Он подозвал кивком одного из пажей.
- Когда леди Моргейна закончит петь, спроси, не сможет ли она подойти ко мне.
Уриенс устремил взгляд на Моргейну; темное платье выгодно подчеркивало белизну ее кожи.
- Твоя сестра очень красива. Любой мужчина мог бы считать себя счастливчиком, если бы ему удалось заполучить такую жену.
Когда Уриенс отправился на свое место, Артур, глядя на идущую к нему Моргейну, задумчиво произнес:
- Она долго не выходила замуж - наверное, ей хочется иметь собственный дом, где она будет полной хозяйкой и где ей не придется прислуживать другой женщине. И для большинства мужчин помоложе она слишком умна. Но Уриенс будет только рад: ведь она добра, и она будет хорошо управлять его домом. Хотя мне хотелось бы, чтобы он был не так стар...
- Думаю, ей будет только лучше с мужчиной постарше, - сказала Гвенвифар. - Она ведь не какая-нибудь юная ветреница.
Моргейна подошла и присела в реверансе. Она улыбалась и была так же бесстрастна, как и всегда на людях - и впервые Гвенвифар порадовалась этому.
- Сестра, - сказал Артур. - У меня есть для тебя предложение о браке. И я думаю, после сегодняшнего утра, - он понизил голос, - тебе стоило бы на некоторое время уехать от двора.
- Я и вправду была бы рада уехать отсюда, брат.
- Ну, в таком случае... - сказал Артур. - Как ты посмотришь на предложение поселиться в Северном Уэльсе? Я слыхал, что это глухие места - но, уж конечно, не более глухие, чем Тинтагель...
К удивлению Гвенвифар, Моргейна зарделась, словно пятнадцатилетняя девчонка.
- Не стану притворяться, брат, будто твое предложение - неожиданность для меня. Артур хмыкнул.
- Надо же! Что ж он мне не сказал, что уже поговорил с тобой, хитрец он этакий?
Моргейна покраснела и принялась играть кончиком косы. Гвенвифар подумала, что она совсем не выглядит на свои годы.
- Можешь сказать ему, что я с радостью переселюсь в Северный Уэльс.
- Не смущает ли тебя разница в возрасте? - мягко поинтересовался Артур.
- Если его она не смущает, то и меня не смущает тоже.
- Значит, так тому и быть, - сказал Артур и кивком подозвал Уриенса. Тот просиял и подошел. - Моя сестра сказала, что согласна стать королевой Северного Уэльса, друг мой. Думаю, у нас нет никаких причин откладывать свадьбу - мы можем назначить венчание на воскресенье.
Он поднял кубок и обратился к гостям:
- Выпьем за свадьбу, друзья мои - за свадьбу леди Моргейны Корнуольской, моей возлюбленной сестры, и моего доброго друга Уриенса, короля Северного Уэльса!
Впервые за весь день настроение гостей стало соответствовать праздничному пиру на Пятидесятницу; зал заполнился рукоплесканиями, радостными возгласами и поздравлениями. Но Моргейна застыла, словно обратилась в камень.
"Но ведь она согласилась, она сказала, что он уже поговорил с ней..." - подумала Гвенвифар, и вдруг вспомнила молодого рыцаря, увивавшегося вокруг Моргейны. - Так ведь это же был сын Уриенса! Как там его зовут? Ах, да, Акколон! Но не могла же она ожидать, что он к ней посватается - ведь Моргейна намного старше его! Наверняка это Акколон - иначе с чего бы она была так потрясена?"
Но затем Гвенвифар ощутила очередной приступ ненависти. "Ну так пусть Моргейна узнает, каково это - оказаться замужем за мужчиной, которого она не любит!"
- Так значит, ты теперь тоже будешь королевой, сестра, - сказала она, взяв Моргейну под руку. - Я буду на свадьбе твоей подружкой.
Но Моргейна взглянула прямо в глаза королеве, и Гвенвифар поняла, что любезные слова ее не обманули.
" Что ж, так тому и быть. По крайней мере, мы окажемся достаточно далеко друг от друга. И нам не придется больше притворяться подругами".

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Пожалуй, для брака, заключенного по сговору, мой начался более-менее неплохо. Гвенвифар немало потрудилась над устройством моей свадьбы - особенно если учесть, как она меня ненавидела. У меня было шесть подружек, и четыре из них - королевы. Артур подарил мне украшения; я никогда не питала особой любви к драгоценностям - на Авалоне меня не приучили их носить, и впоследствии я так к этому и не привыкла, хотя кое-что мне досталось еще от Игрейны. Теперь Артур отдал мне и другие драгоценности нашей матери и кое-что из добычи, захваченной у саксов. Я попыталась было возражать, но Гвенвифар напомнила, что Уриенс наверняка ожидает, что его жена будет одеваться, как подобает королеве. Я пожала плечами и позволила Гвенвифар разукрасить меня, словно детскую куклу. Один из подарков, янтарное ожерелье, я видела в раннем детстве на груди у Игрейны; потом как-то раз я еще видела его в шкатулке матери, тоже в детстве, и она сказала, что это - подарок Горлойса и что когда-нибудь оно достанется мне. Но прежде, чем я выросла настолько, чтобы носить украшения, я стала жрицей Авалона - а там они мне были не нужны. Теперь же оно перешло ко мне вместе со множеством других драгоценностей, хоть я и предупреждала, что не буду их носить.
Единственное, о чем я их просила, - это отложить свадьбу, чтобы я могла пригласить на нее Моргаузу, единственную мою родственницу, - но эту просьбу не выполнили. Возможно, они боялись, что я приду в себя и заявлю, что когда я соглашалась поехать в Северный Уэльс, то имела в виду Акколона, а не старого короля. Я уверена, что по крайней мере Гвенвифар об этом знала. Что мог подумать обо мне Акколон? Ведь я дала слово ему, и в тот же самый день при всех пообещала выйти замуж за его отца! Но мне так и не удалось с ним поговорить.
Но в конце концов, я полагаю, Акколон скорее захотел бы взять в жены пятнадцатилетнюю девушку, а не женщину тридцати четырех лет от роду. Женщина, которой за тридцать, должна довольствоваться мужчиной, который уже успел до этого вступить в брак, и берет ее ради родственных связей, или ради ее красоты, или ради ее имущества, или для того, чтобы она заменила мать его детям - по крайней мере, так говорят женщины. Что ж, с родственными связями у меня все было в порядке - лучше не придумаешь.
Что же касается всего прочего, у меня имелось предостаточно драгоценностей, но мне трудно было вообразить себя мачехой Акколона или прочих детей старого короля. Или даже бабушкой его внуков. Мне пришлось напомнить себе, что мать Вивианы стала бабушкой, когда была моложе, чем я сейчас; она родила Вивиану в тринадцать лет, а Вивиана родила дочь, когда ей самой еще не сравнялось четырнадцати.
За три дня, пролетевших между Пятидесятницей и нашей свадьбой, я лишь раз поговорила с Уриенсом. Я надеялась, что, быть может, он, христианский король, откажется от этого брака, когда узнает обо всем; или, быть может, ему нужна молодая жена, способная подарить ему детей. Я не хотела, чтобы он питал ложные надежды и стал потом упрекать меня за их крушение; кроме того, я знала, что христиане придают большое значение непорочности невесты. Должно быть, они переняли это от римлян, с их преклонением перед семьей и почитанием девственности.
- Мне уже за тридцать, Уриенс, - сказала я, - и я - не девушка.
Я не умела говорить о таких вещах вежливо и куртуазно.
Уриенс протянул руку и коснулся маленького синего полумесяца у меня на лбу. Он уже потускнел - я видела это в зеркале, преподнесенном мне Гвенвифар среди прочих подарков. Когда я прибыла на Авалон, знак у Вивианы на лбу тоже уже померк, но она подновляла его синей краской.
- Ты была жрицей Авалона и одной из дев Владычицы Озера и отдала свою девственность богу?
Я подтвердила, что так оно и есть.
- Некоторые из моих людей до сих пор так поступают, - сказал Уриенс, - и я не особенно стараюсь искоренять этот обычай. Крестьяне уверены, что почитать Христа - это хорошо для королей и лордов, которые могут заплатить священникам, чтобы те отмолили их от преисподней, но что простому люду придется туго, если Древние, которых почитали в наших холмах с незапамятных времен, не получат то, что им причитается. Акколон тоже так думает, но теперь, когда власть все больше переходит в руки священников, я стараюсь их не раздражать. Что касается меня самого, до тех пор, пока мое королевство благоденствует, мне все равно, какой бог главенствует на небесах и кому поклоняется мой народ. Но когда-то я и сам носил оленьи рога. Клянусь, что никогда ни в чем не упрекну тебя, леди Моргейна.
Ах, Мать Богиня, подумала я, как жестоко ты шутишь со мной... Ведь я могла бы выйти замуж за Акколона и быть счастлива. Но Акколон молод, и ему нужна молодая жена...
- Ты должен знать еще кое-что, - сказала я Уриенсу. - Я родила ребенка от Увенчанного Рогами...
- Я же сказал, что не стану упрекать тебя за то, что осталось в прошлом, леди Моргейна...
- Ты не понял. Роды дались мне так тяжело, что я наверняка не смогу больше понести дитя.
Я думала, что король захочет иметь жену, способную рожать, - что для него это даже важнее, чем для его младшего сына.
Уриенс погладил меня по руке. Думаю, он действительно старался меня успокоить.
- У меня достаточно сыновей, - сказал он. - Мне не нужно новых. Дети - это хорошо, но я получил свою долю, и даже с излишком.
Я подумала: он глупый, он старый.., но он добрый. Если бы он делал вид, что обезумел от желания, меня бы от него затошнило, но с добрым человеком я смогу ужиться.
- Ты горюешь о своем сыне, Моргейна? Если хочешь, можешь послать за ним, пусть растет при моем дворе. Клянусь, что ни ты, ни он не услышите ни единого слова упрека и что он будет расти в почете, который по праву причитается сыну герцогини Корнуолла и королевы Северного Уэльса.
От его доброты у меня на глаза навернулись слезы.
- Ты очень добр, - сказала я, - но ему хорошо там, где он находится, на Авалоне.
- Ну что ж, если вдруг передумаешь, только скажи мне, - сказал Уриенс. - Я буду только рад, если по дому будет бегать еще один мальчишка. Он наверняка как раз сгодится в товарищи для игр для моего младшего сына, Увейна.
- Я думала, сэр, что твой младший сын - Акколон.
- Нет-нет. Увейну всего девять лет. Его мать умерла родами... Ты не думала, что у такого старика, как я, может быть девятилетний сын?
И почему только, с насмешкой подумала я, мужчины так гордятся своей способностью делать сыновей, словно это бог весть какое искусство? Да ведь любой кот это делает не хуже их! Женщина, по крайней мере, почти год носит ребенка в себе и страдает, выпуская его на волю, так что у нее и вправду есть какие-то основания для гордости. Но ведь мужчины выполняют свою часть работы без всяких хлопот, и даже о том не задумываются!
Но вслух я сказала совсем другое, стараясь обратить все в шутку:
- Когда я была молода, сэр, я слыхала в наших краях поговорку: сорокалетний муж может и не стать отцом, но шестидесятилетний непременно им станет.
Я сделала это нарочно. Если бы он обиделся и счел эту шутку непристойной, я бы знала, как в дальнейшем с ним обходиться, и старалась бы в его присутствии говорить скромно и благопристойно. Но Уриенс лишь рассмеялся от души и сказал:
- Думаю, дорогая, мы с тобой поладим. Хватит с меня молоденьких жен, которые даже не могут пошутить как следует. Надеюсь, ты не пожалеешь, что вышла за такого старика, как я. Мои сыновья потешались надо мной из-за того, что я вновь женился после рождения Увейна, но, сказать по правде, леди Моргейна, к семейной жизни привыкаешь, и мне не нравится жить одному. И когда моя последняя жена скончалась от летней лихорадки.., да, и я вправду хотел породниться с твоим братом - но, кроме того, я устал от одиночества. И мне кажется, что хоть ты и оставалась незамужней гораздо дольше, чем другие женщины, ты можешь обнаружить, что это не так уж и плохо - иметь свой дом и мужа, даже если он не молод и не хорош собою. Я знаю, что с тобой не посоветовались, но надеюсь, что ты не будешь особенно несчастлива.
По крайней мере, подумала я, он не ждет, что я буду в восторге от оказанной мне великой чести. Я могла бы сказать, что это ничего не изменит - я не была счастлива с тех самых пор, как покинула Авалон, а поскольку я буду несчастлива, где бы ни находилась, лучше уж я уеду подальше от Гвенвифар и ее злобы. Я не могла больше притворяться ее верной и подругой, и это в каком-то смысле печалило меня, потому что когда-то мы и вправду были близки, и не моя вина, что теперь это закончилось. Я вовсе не хотела отнимать у нее Ланселета; но как я могла ей объяснить, что, хоть я и желала его, в то же время я его презирала и что такой муж - вовсе не подарок? О, если бы Артур поженил нас еще до того, как сам обвенчался с Гвенвифар.., но нет, и тогда уже было поздно. Было поздно с той самой ночи у круга стоячих камней. Если бы я тогда позволила ему взять меня, ничего этого не произошло бы... Но сделанного не воротишь. И я не знаю, какие еще планы Вивиана строила на мой счет; но в конечном итоге они привели меня к браку с Уриенсом.
Наша первая ночь оказалась именно такой, как я и ожидала. Уриенс некоторое время ласкал меня, потом немного попыхтел на мне, тяжело дыша, потом внезапно кончил, сполз с меня и уснул. Поскольку я не ожидала большего, то и не испытала разочарования и без особого сожаления свернулась клубочком у него под боком. Уриенсу это нравилось, и хотя после первых нескольких недель он уже редко возлежал со мной, он любил спать со мной в одной постели. Иногда он часами напролет беседовал со мной, обняв меня, - и более того, он прислушивался к моим словам. В отличие от римлян, мужчины Племен никогда не пренебрегали советами женщин, и я была благодарна Уриенсу за то, что он, по крайней мере, всегда выслушивал меня и никогда не отмахивался от моих слов лишь потому, что это говорила женщина.
Северный Уэльс оказался красивой страной; его зеленые холмы и горы напомнили мне Лотиан. Но гористый Лотиан был бесплоден, а страна Уриенса - зелена и плодородна. Она изобиловала деревьями и цветами; почва здесь была хорошая, и крестьяне собирали хорошие урожаи. Уриенс построил свой замок в одной из прекраснейших долин. Его сын Аваллох, жена Аваллоха и их дети во всем слушались меня, а младший сын Уриенса, Увейн, звал меня матушкой. Я узнала, что это такое - растить сына, и с головой ушла в повседневные заботы о мальчишке, который, как и все его сверстники, лазал по деревьям, расшибался, вырастал из одежды или рвал ее в лесу, грубил учителям и вместо уроков удирал на охоту. Священник отчаялся научить Увейна грамоте, зато наставник воинского дела не мог на него нахвалиться. Я любила Увейна, несмотря на все его проказы. Он ждал меня за обедом и частенько сидел и слушал, как я играю на арфе - у него, как и у всех жителей этой страны, был хороший слух и красивый, мелодичный голос; и как и все при этом дворе, родичи Уриенса предпочитали играть сами, а не слушать наемных менестрелей. Через год-другой я начала воспринимать Увейна как собственного сына - а он, конечно же, не помнил своей матери. При всей своей дикости, со мною он всегда был нежен. Мальчишки в его возрасте непослушны; но хотя он мог целыми днями грубить или дуться, потом всегда наступали моменты, полные тепла: он приходил ко мне и пел, когда я играла на арфе, или приносил мне подарок - полевые цветы или неумело выделанную заячью шкурку, - а пару раз он робко, словно аистенок, наклонялся и касался губами моей щеки. В те времена мне не раз хотелось иметь собственных детей и растить их. При этом тихом дворе, вдали от войн и хлопот юга, больше нечем было заняться.
А потом, когда с момента нашей с Уриенсом свадьбы миновал год, Акколон вернулся домой".

Глава 9

В холмы пришло лето; фруктовые деревья в саду покрылись белыми и розовыми цветами. Моргейна шла по саду, вспоминая весну на Авалоне и деревья, подобные белым и розовым облакам, и ее переполняла тоска. Близилось летнее солнцестояние; Моргейна вычислила это и с печалью поняла, что время, проведенное на Авалоне, в конце концов перестало сказываться на ней - она больше не чуяла смену времен года всем своим естеством.
"Стоит ли лгать себе? Дело не в том, что я все позабыла или что я не чую смены времен года, - я просто не позволяю себе это чувствовать". Моргейна бесстрастно взглянула на себя со стороны - темное роскошное платье, приличествующее королеве... Уриенс отдал ей все платья и драгоценности, принадлежавшие прежде его покойной жене, да и у нее самой было много украшений, оставшихся от Игрейны; Уриенсу нравилось видеть ее в дорогих убранствах, достойных королевы.
"Некоторые короли казнят государственных преступников или отправляют их на рудники; если королю Северного Уэльса нравится увешивать преступницу драгоценностями, выставлять напоказ и именовать королевой - он в своем праве, не так ли?"
И все же ее переполняло ощущение потока времени, ощущение наступившего лета. У подножия холма пахарь негромкими возгласами подгонял быка. Завтра - летнее солнцестояние.
На следующее воскресенье священник выйдет в поле с факелами и вместе со служками пройдет процессией по всей округе, распевая псалмы и благословляя поля. Бароны и рыцари побогаче - все они были христианами - убеждали простой люд, что это более подобает христианской стране, чем старые обычаи, когда крестьяне жгли костры в полях и взывали к Владычице. Моргейна пожалела - уже не в первый раз, - что принадлежит к королевскому роду Авалона. Лучше бы она была простой жрицей...
"Я по-прежнему находилась бы там, была бы одной из жриц, выполняла поручения Владычицы.., а здесь я словно моряк, потерпевший кораблекрушение и выброшенный на неведомый берег..."
Моргейна резко повернулась и зашагала через цветущий сад; она шла, опустив глаза, чтобы не видеть больше яблоневого цвета.
"Весна приходит за весной, а за ней в свой черед настает лето с его плодами. И только я остаюсь одинокой и бесплодной, как христианские девственницы, запертые за монастырскими стенами". Моргейна изо всех сил боролась со слезами - в последнее время они постоянно готовы были вырваться на волю - и все-таки одолела. За спиной у нее заходящее солнце заливало поля красноватым светом, но Моргейна не смотрела назад; здесь же все было серым и пустым. "Таким же серым и пустым, как я".
Когда Моргейна ступила из порог, одна из ее дам обратилась к ней:
- Госпожа моя, король вернулся и ждет вас в своих покоях.
- Да, я так и думала, - сказала Моргейна, отвечая скорее себе, чем даме. Головная боль тугим обручем охватила ее голову, и на миг Моргейна задохнулась, не в силах заставить себя войти во тьму замка, что всю прошедшую холодную зиму смыкалась вокруг нее, словно западня. Затем она строго велела себе перестать дурить, стиснула зубы и прошла в покои Уриенса; полураздетый король растянулся на каменном полу, а камердинер растирал ему спину.
- Опять ты себя изводишь, - сказала Моргейна, едва удержавшись, чтоб не добавить: "Ты ведь уже не юноша, чтобы так носиться по окрестностям".
Уриенс ездил в соседний город, разбирать тяжбу о каких-то спорных землях. Моргейна знала, что теперь королю хочется, чтобы она посидела рядом с ним и послушала новости, привезенные из поездки. Она уселась в свое кресло и принялась вполуха слушать Уриенса.
- Можешь идти, Берек, - сказал он слуге. - Моя леди сама принесет мне одежду.
Когда камердинер вышел, Уриенс попросил:
- Моргейна, ты не разотрешь мне ноги? У тебя получается лучше, чем у него.
- Конечно, разотру. Только тебе нужно будет пересесть в кресло.
Уриенс протянул руки, и Моргейна помогла ему подняться. Она поставила королю под ноги скамеечку, опустилась на колени и принялась растирать его худые, мозолистые стариковские ступни, и растирала до тех пор, пока кровь не прилила к коже и они не стали снова выглядеть живыми. Затем она достала флакончик и растерла искривленные пальцы Уриенса ароматическим маслом.
- Вели своим людям пошить тебе новые сапоги, - сказала Моргейна. - Старые, должно быть, треснули и натерли ногу - видишь, тут водянка?

Предыдущая страница 13 Следующая страница


Король-Олень 14

- Но старые сапоги так хорошо сидят на ноге, а новые вечно жмут, пока их не разносишь, - возразил Уриенс.
- Делай, как тебе угодно, мой лорд, - сказала Моргейна.
- Нет-нет, ты, как всегда, права, - сказал король. - Завтра же велю дворецкому снять мерку.
Моргейна отложила флакон с ароматическим маслом и взяла старые, потерявшие форму мягкие сапоги. Она подумала: "Может, он понимает, что эти сапоги могут оказаться для него последними, и потому ему так не хочется с ними расставаться?" Моргейна не знала, что будет означать для нее смерть короля. Она не желала ему смерти - в конце концов, она не видела от него ничего, кроме добра. Моргейна надела Уриенсу на ноги удобные домашние туфли и встала, вытирая руки полотенцем.
- Ну что, тебе лучше, мой лорд?
- Спасибо, дорогая, все просто замечательно. Никто не ухаживает за мной так хорошо, как ты, - отозвался Уриенс. Моргейна вздохнула. Когда он обзаведется новыми сапогами, то наживет и новые неприятности; как он вполне справедливо предполагал, новые сапоги окажутся тесными и будут натирать ноги точно так же, как и нынешние. Возможно, Уриенсу стоило бы отказаться от поездок и сидеть дома, но на это он не пойдет.
- Тебе следовало отправить Аваллоха разбираться с этим делом, - сказала она. - Ему надо учиться править своим народом.
Старший сын Уриенса был ровесником Моргейны. Он уже долго ждал возможности царствовать, а Уриенс, похоже, намеревался жить вечно.
- Конечно, конечно, - но если бы я не поехал, люди бы подумали, что король о них не заботится, - отозвался Уриенс. - Но, возможно, следующей зимой, когда дороги станут скверными, я так и сделаю...
- Хорошо бы, - сказала Моргейна. - Если у тебя снова появятся ознобыши, твои руки могут совсем отказать.
- Я ведь уже старик, - добродушно улыбнувшись, сказал Уриенс, - и с этим ничего не поделаешь. Как ты думаешь, будет у нас на ужин жареная свинина?
- Будет, - сообщила Моргейна. - И еще ранние вишни. Я позаботилась.
- Ты просто замечательная хозяйка, дорогая, - сказал Уриенс и взял жену под руку. Они вместе вышли из комнаты.
"Он считает, что это любезно - так говорить", - подумала Моргейна.
Все домашние Уриенса уже собрались на вечернюю трапезу: здесь был Аваллох, его жена Мелайна, их маленькие дети, Увейн, смуглый и долговязый, три его сводных брата и священник, их наставник. Ниже за длинным столом сидели рыцари и их дамы и старшие слуги. Когда Уриенс и Моргейна заняли свои места и Моргейна велела слугам нести ужин, младший ребенок Мелайны принялся капризничать.
- Бабушка! Я хочу к бабушке на колени! Хочу, чтоб бабушка меня кормила!
Мелайна - изящная темноволосая молодая женщина, находившаяся на позднем сроке беременности - нахмурилась и велела:
- Конн, успокойся сейчас же!
Но малыш уже заковылял к Моргейне. Моргейна рассмеялась и взяла его на руки. "Не очень-то я похожа на бабушку, - подумала она. - Мы с Мелайной почти ровесницы". Но внук Уриенса любил ее, и она прижала малыша к себе; курчавая головка уткнулась ей в грудь, а в руку вцепились чем-то перемазанные пальчики. Моргейна нарезала свинину мелкими кусочками и стала кормить Конна из своей тарелки, а потом вырезала для него кусочек хлеба в форме свиньи.
- Вот видишь, так ты можешь съесть еще больше свинины... - сказала она, вытирая жирные пальцы, и сама принялась за еду. Моргейна поныне почти не ела мяса; она макала хлеб в мясную подливу - и только. Она быстро, раньше всех, покончила с едой, откинулась на спинку кресла и принялась тихонько что-то напевать Конну, а тот, довольный, свернулся у нее на коленях. Через некоторое время Моргейна заметила, что все прислушиваются к ее пению, и умолкла.
- Пожалуйста, матушка, спой еще, - попросил Увейн, но Моргейна покачала головой.
- Нет, я устала. Что это там за шум во дворе?
Она поднялась из-за стола и велела слуге посветить ей. Слуга встал у нее за спиной, высоко подняв факел, и Моргейна увидела, что во двор въехал всадник. Слуга всунул факел в подставку на стене и бросился к всаднику, чтобы помочь ему спешиться.
- Мой лорд Акколон!
Акколон вошел в дом. Алый плащ вился у него за спиной, словно поток крови.
- Леди Моргейна, - произнес он и низко поклонился. - Или мне следует говорить - госпожа моя матушка?
- Пожалуйста, не надо, - нетерпеливо сказала Моргейна. - Входи, Акколон. Твой отец и братья будут рады видеть тебя.
- А ты, леди?
Моргейна прикусила губу. Она чувствовала, что вот-вот расплачется.
- Ты - сын короля, а я - дочь короля. Неужто я должна напоминать тебе, как заключаются подобные браки? Не я это затеяла, Акколон, и когда мы с тобой разговаривали, я понятия не имела...
Она умолкла. Акколон мгновение смотрел на нее снизу вверх, потом склонился над ее рукой.
- Бедная Моргейна, - произнес он так тихо, что даже слуга не мог этого расслышать. - Я верю тебе, леди. Так значит, мир.., матушка?
- Только если ты не будешь звать меня матушкой, - отозвалась она с вымученной улыбкой. - Не такая уж я старая. Ладно еще, когда меня так зовет Увейн...
Но тут они вошли в зал, и Конн, завидев ее, закричал:
- Бабушка!
Моргейна невесело рассмеялась и снова взяла малыша на руки. Она чувствовала, что Акколон смотрит на нее; она уселась на свое место, посадив ребенка на колени, и молча стала слушать, как Уриенс приветствует сына.
Акколон сдержанно обнял брата, поклонился его жене, опустившись на колено, поцеловал руку отца, затем повернулся к Моргейне.
- Избавь меня от дальнейших любезностей, Акколон, - резко сказала она, - у меня грязные руки. Я кормлю ребенка, а с ним невозможно не перемазаться.
- Как скажешь, госпожа, - отозвался Акколон и сел за стол. Служанка подала ему тарелку. Но все то время, пока он ел, Моргейна чувствовала на себе его взгляд.
"Должно быть, Акколон до сих пор сердит на меня. Еще бы: утром он попросил моей руки, а вечером увидел, как меня обручили с его отцом; наверняка он считает, что я не устояла перед искушением - зачем выходить замуж за королевского сына, когда можно заполучить короля?"
- Ну, нет, - сказала она, слегка встряхнув Конна, - если хочешь сидеть у меня на коленях, веди себя смирно и не хватайся за мое платье жирными руками...
"Когда он видел меня в последний раз, я была одета в алое. Я была сестрой Верховного короля, и за мной тянулась слава колдуньи... А теперь я - бабушка с перемазанным малышом на коленях, я веду домашнее хозяйство и ворчу на старика-мужа за то, что он отправился в дорогу в старых сапогах и натер себе ноги". Моргейна до боли остро чувствовала каждый седой волосок у себя на голове, каждую морщинку на лице. "Во имя Богини, с чего это вдруг меня должно волновать, что обо мне думает Акколон?" Но ее действительно это волновало, и Моргейна это знала. Она привыкла, что молодые мужчины смотрят на нее и восхищаются ею, а теперь она внезапно почувствовала себя старой, некрасивой, никому не нужной. Моргейна никогда не считала себя красавицей, но до сих пор она всегда сидела среди молодежи, а теперь ее место было среди стареющих почтенных дам. Она снова прикрикнула на расшалившегося малыша, - Мелайна спросила Акколона, что творится при дворе Артура.
- Ни о каких великих свершениях не слыхать, - сообщил Акколон. - Думаю, на наш век их уже не осталось. Двор сделался тихим и скучным, а сам Артур отбывает епитимью за какой-то неведомый грех - он не прикасается к вину даже по праздникам.
- Королева не собирается подарить ему наследника? - поинтересовалась Мелайна.
- Пока не слыхать, - сказал Акколон. - Хотя одна из ее дам перед турниром сказала мне, будто ей кажется, что королева забеременела.
Мелайна повернулась к Моргейне.
- Ты ведь хорошо знаешь королеву, - правда, госпожа моя свекровь?
- Знаю, - согласилась Моргейна. - Что же касается этого слуха - ну, Гвенвифар всегда считает себя беременной, стоит ее месячным запоздать хоть на день.
- Король - дурак, - заявил Уриенс. - Ему давно следовало бы отослать ее и взять другую женщину, которая родила бы ему сыновей. Я прекрасно помню, какой воцарился хаос, когда люди думали, что Утер умер, не оставив наследника. Нужно твердо знать, к кому перейдет трон.
- Я слыхал, - заметил Акколон, - что король назначил наследником одного из своих кузенов - сына Ланселета. Мне это не очень нравится: Ланселет - сын Бана Бенвикского, а зачем нам нужен чужестранный Верховный король?
- Ланселет - сын Владычицы Озера, - твердо произнесла Моргейна, - потомок древнего королевского рода.
- Авалон! - с отвращением воскликнула Мелайна. - Здесь христианская страна. Какое нам дело до Авалона?
- Куда большее, чем ты думаешь, - сказал Акколон. - Я слыхал, что многие помнят Пендрагона и не слишком радуются тому, что двор Артура сделался Христианским. И еще люди помнят, что Артур, восходя на престол, дал клятву поддерживать Авалон.
- Да, - подтвердила Моргейна. - И он носит священный меч Авалона.
- Похоже, христиане не ставят это ему в вину, - сказал Акколон. - Мне вспомнились кое-какие новости: Эдрик, король саксов, принял христианство и вместе со всей своей дружиной крестился в Гластонбери. А потом он поклялся Артуру в верности, и все саксонские земли признали Артура Верховным королем.
- Артур - король над саксами? Ну и чудеса! - поразился Аваллох. - Я слыхал, будто он говорил, что будет разговаривать с саксами только на языке меча!
- И все-таки случилось так, что король саксов преклонил колени, а Артур принял его клятву, а потом протянул ему руку и помог подняться, - сказал Акколон. - Возможно, он женит сына Ланселета на дочери сакса и покончит с войной. А мерлин теперь сидит среди советников Артура, и говорят, будто он - такой же добрый христианин, как и все они!
- Гвенвифар, должно быть, счастлива, - заметила Моргейна. - Она всегда твердила, что бог даровал Артуру победу при горе Бадон именно потому, что он шел в бой под знаменем с изображением Святой Девы. А еще я слыхала, как она сказала, что бог продлил его дни для того, чтобы он мог привести саксов под руку церкви.
Уриенс пожал плечами.
- Я, пожалуй, не позволю ни единому вооруженному саксу стоять у меня за спиной - даже если он напялит на себя епископскую митру!
- Да и я тоже, - согласился Аваллох. - Но если вожди саксов примутся молиться и думать о спасении души, они, по крайней мере, перестанут устраивать налеты на наши деревни и аббатства. А что касается епитимьи и поста - как ты думаешь, что такого может быть у Артура за душой? Я сражался в его армии, но я никогда не входил в число соратников и плохо его знаю. Но он всегда казался мне на редкость хорошим человеком, а столь длительную епитимью могли наложить только за небывало тяжкий грех. Леди Моргейна - ты ведь его сестра, ты, наверное, должна знать.
- Я его сестра, а не его духовник, - огрызнулась Моргейна, поняла, что ответ вышел чересчур резким, и умолкла.
- У любого человека, пятнадцать лет провоевавшего с саксами, найдется за душой множество такого, в чем он не рад будет признаться, - сказал Уриенс. - Но мало кто столько думает о душе, чтобы вспоминать об этом всем, когда война закончилась. Всем нам ведомо убийство, разорение, кровь и резня невинных. Но даст Бог, на нашем веку войн больше не будет, и теперь, раз мы заключили мир с людьми, у нас будет больше времени, чтобы достичь мира с Господом.
"Так, значит, Артур до сих пор отбывает епитимью, и старый архиепископ Патриций до сих пор держит его душу в заложниках! Хотелось бы мне знать - рада ли этому Гвенвифар?"
- Расскажи нам побольше о дворе! - попросила Мелайна. - Как там королева? Во что она была одета? Акколон рассмеялся.
- Я мало что смыслю в дамских нарядах. Какое-то белое платье, шитое жемчугом - ирландский рыцарь Мархальт привез его в подарок от короля Ирландии. Элейна, как я слыхал, родила Ланселету дочь - или это было в прошлом году? Сын у нее уже был - это его назвали наследником Артура. А при дворе короля Пелинора случился скандал - его сын Ламорак съездил с поручением в Лотиан и теперь твердит, что хочет жениться на вдове Лота, старой королеве Моргаузе...
- Парень, должно быть, рехнулся! - хохотнул Аваллох. - Моргаузе же лет пятьдесят, если не больше!
- Сорок пять, - поправила его Моргейна. - Она на десять лет старше меня.
И зачем только она сама поворачивает нож в ране? "Я что, хочу, чтобы Акколон понял, какая я старая - вполне подходящая бабушка для отпрысков Уриенса?.."
- Он и вправду рехнулся, - согласился Акколон. - Распевает баллады, носит подвязку своей дамы и вообще страдает всякой чушью...
- Думаю, эта подвязка сгодится лошади вместо недоуздка, - заметил Уриенс.
Акколон покачал головой.
- Отнюдь. Я видел вдову Лота - она до сих пор красива. Конечно, она не девочка - но кажется, это лишь придает ей красоты. Меня другое удивляет: что такая женщина могла найти в зеленом юнце? Ламораку едва сравнялось двадцать.
- А что юнец мог найти в даме почтенных лет? - не унимался Аваллох.
- Возможно, - рассмеялся Уриенс, - дама весьма сведуща в постельных забавах. Конечно, в том можно усомниться - ведь она была замужем за стариком Лотом. Но наверняка у нее были и другие учителя...
Мелайна покраснела.
- Пожалуйста, перестаньте! Разве такие разговоры уместны среди христиан?
- Были бы они неуместны, невестушка, с чего бы твоя талия так раздалась? - поинтересовался Уриенс.
- Я - замужняя женщина, - отозвалась пунцовая от смущения Мелайна.
- Если быть христианином - означает стыдиться говорить о том, чего никто не стыдится делать, то упаси меня Владычица когда-либо назваться христианкой! - отрезала Моргейна.
- Однако, - подал голос Аваллох, - это все-таки нехорошо: сидеть за трапезой и рассказывать непристойные истории о родственнице леди Моргейны.
- У королевы Моргаузы нет мужа, которого эта история могла бы оскорбить, - сказал Акколон. - Она - взрослая женщина и сама себе госпожа. Несомненно, ее сыновья только рады тому, что она завела себе любовника, но не торопится выходить за него замуж. Разве она, кроме всего прочего, не является герцогиней Корнуольской?
- Нет, - отозвалась Моргейна. - После того, как Пендрагон казнил Горлойса за измену, герцогиней Корнуолльской стала Игрейна. У Горлойса не было сыновей, а поскольку Утер отдал Тинтагель Игрейне в качестве свадебного дара, полагаю, теперь он принадлежит мне.
И внезапно Моргейне до боли захотелось увидеть тот полузабытый край, черный силуэт замка и скал на фоне неба, крутые склоны потаенных долин, захотелось услышать шум морского прибоя у подножия замка... "Тинтагель! Мой дом! Я не могу вернуться на Авалон - но я не бездомна... Корнуолл принадлежит мне".
- Полагаю, моя дорогая, - сказал Уриенс, - по римским законам я, как твой муж, являюсь герцогом Корнуольским.
Моргейну захлестнула вспышка ярости.
"Только через мой труп! - подумала она. - Уриенсу ведь нет никакого дела до Корнуолла - он только хочет, чтобы Тинтагель, как и я сама, сделался его собственностью! А может, я отправлюсь туда, поселюсь там одна, как Моргауза в Лотиане, и буду сама себе хозяйка - и никто не будет мною командовать..." В памяти ее всплыла картинка: покои королевы в Тинтагеле, и она сама, совсем еще малышка, сидит на полу и играется старым веретеном... "Если Уриенс посмеет заявить свои права хоть на акр корнуольской земли, я подарю ему шесть футов - и он ею подавится!"
- А теперь расскажите мне здешние новости, - сказал Акколон. - Весна выдалась поздняя - я видел пахарей в полях.
- Но вспашка почти закончена, - сказала Мелайна, - и в воскресенье люди будут благословлять поля...
- И выбирать Весеннюю Деву, - подал голос Увейн. - Я был в деревне и видел, как они отбирают самых красивых девушек... Тебя ведь здесь не было в прошлом году, матушка, - обратился он к Моргейне. - Они выбирают самую красивую девушку и называют ее Весенней Девой, и она идет с процессией по полям, когда священник их благословляет.., а танцоры пляшут вокруг полей.., и несут соломенную фигурку из соломы прошлого урожая. Отцу Эйану это не нравится, хоть я и не понимаю, почему - это ведь так красиво...
Священник кашлянул и сказал, словно бы сам себе:
- Благословения церкви вполне довольно. Если слово Божье позволяет полям цвести и зеленеть - чего же еще нам нужно? Соломенное чучело, которое они носят, - это память о тех скверных временах, когда людей и животных сжигали заживо, чтоб их жизнь дала полям плодородие, а Весенняя Дева - воспоминание о... - нет, я лучше не буду при детях рассказывать о столь нечестивом языческом обычае!
- Были времена, - сказал Акколон, обращаясь к Моргейне, - когда Весенней Девой - равно как и Хозяйкой урожая - была королева этой земли, и это она совершала обряд на полях, чтобы принести им жизнь и плодородие.
Моргейна увидела на его руках бледные синие силуэты змей Авалона.
Мелайна перекрестилась и чопорно произнесла:
- Слава Богу, что мы живем среди цивилизованных людей!
- Я сомневаюсь, чтобы тебе предложили исполнять этот обряд, госпожа моя невестка, - заметил Акколон.
- Нет, - заявил Увейн, бестактный, как всякий мальчишка, - она не настолько красивая. А вот наша матушка - красивая. Правда, Акколон?
- Я рад, что ты считаешь мою королеву красивой, - поспешно вмешался Уриенс, - но что прошло, то прошло. Мы не будем сжигать в полях кошек и овец и не будем убивать королевского козла отпущения, чтобы разбрызгать его кровь по полю. И мы больше не нуждаемся в том, чтобы королева благословляла поля подобным образом.
"Нет, - подумала Моргейна. - Теперь все сделалось бесплодным. Теперь вокруг одни лишь священники с крестами, запрещающие жечь костры плодородия. Это просто чудо, что Владычица до сих пор не разгневалась на то, что ее лишили должного почета, и не наслала на поля болезни..."
Вскоре домашние отправились отдыхать. Моргейна последней встала из-за стола и отправилась проверить, все ли двери заперты. А затем, прихватив маленькую лампу, она пошла посмотреть, постелили ли Акколону - комнату, что прежде принадлежала ему, теперь занимал Увейн со своими сводными братьями.
- Тебе ничего не нужно?
- Ничего, - отозвался Акколон. - Разве что даму, которая украсила бы собою мои покои. Мой отец - счастливый человек, леди. И ты заслужила того, чтобы стать женой короля, а не младшего сына короля.
- Неужели ты никогда не перестанешь упрекать меня?! - взорвалась Моргейна. - Я же тебе сказала: у меня не было выбора!
- Но ты дала слово мне!
Кровь отхлынула от лица Моргейны. Она сжала губы.
- Сделанного не воротишь, Акколон.
Она взяла лампу и повернулась, собираясь уходить. Акколон произнес ей вдогонку - почти угрожающе:
- Я не считаю, что между нами все кончено, леди!
Моргейна не ответила. Она поспешно прошла по коридору в покои, которые делила с Уриенсом. Там ее ждала одна из дам, чтоб помочь ей снять платье, но Моргейна отослала ее. Уриенс уселся на край кровати и простонал:
- Даже эти туфли слишком жесткие для меня! Ох, до чего же приятно отправится на отдых!
- Значит, тебе нужно хорошенько отдохнуть, мой лорд.
- Нет, - отозвался он, - завтра нужно благословлять поля... Возможно, нам следует радоваться, что мы живем в цивилизованной стране и королю с королевой больше не нужно при всех возлежать друг с другом, дабы призвать на поля благословение. Но может быть, дорогая моя леди, в канун праздника мы устроим свое собственное благословение - здесь, в наших покоях? Что ты на это скажешь?
Моргейна вздохнула. Все это время она с величайшей щепетильностью заботилась о гордости своего стареющего мужа; он пользовался ее телом нечасто и довольно неуклюже, но Моргейна никогда не давала ему понять, что его мужские способности далеки от совершенства. Но Акколон пробудил в ней и без того отдававшую болью память о годах, проведенных на Авалоне - факелы, движущиеся к вершине холма, костры Белтайна и девы, ожидающие на вспаханных полях... И вот сегодня она услышала, как какой-то жалкий священник насмехается над тем, что было для нее величайшей святыней. А теперь даже Уриенс обратил все это в насмешку.
- Я бы сказала, что лучше уж никакого благословения, чем то, которое можем дать мы с тобой. Я стара и бесплодна, да и ты уже не тот король, который может дать полям жизненную силу!
Уриенс удивленно уставился на жену. За весь год, который они прожили вместе, Моргейна не сказала ему ни единого резкого слова. И теперь он был так потрясен, что даже не подумал одернуть ее.
- Конечно, ты права, - тихо сказал он. - Ну, что ж, значит, оставим это молодым. Ложись спать, Моргейна.
Но когда она улеглась рядом с ним, он лежал неподвижно, и лишь через некоторое время робко обнял ее за плечи. Моргейна уже успела пожалеть о своих жестоких словах... Ей было холодно и одиноко. Она лежала, прикусив губу, чтобы не расплакаться. Но когда Уриенс попытался заговорить с ней, она притворилась, будто спит.

***

День летнего солнцестояния выдался ясным. Моргейна, проснувшись на рассвете, сразу же поняла, что хоть она и не раз говорила себе, будто перестала чуять подобные вещи, но нынешнее лето что-то пробудило в ней. Одевшись, она бесстрастно взглянула на спящего мужа.

Предыдущая страница 14 Следующая страница


15 Мэрион Зиммер Брэдли

Она вела себя, как дура. И зачем только она безропотно приняла слова Артура? Побоялась поссорить его с другим королем? Если он не в силах удержать свой трон без помощи женщины, возможно, он вообще его недостоин. Он отступник, он предал Авалон. Он отдал ее в руки другого отступника. А она покорно согласилась со всем, что они решили за нее.
"Игрейна позволила, чтобы вся ее жизнь стала разменной монетой в политике". И в душе Моргейны шевельнулось нечто, умершее или уснувшее с того самого дня, когда она бежала с Авалона, унося в своем чреве Гвидиона, - внезапно оно пробудилось и зашевелилось, медленно и вяло, словно спящий дракон, движение столь же тайное и незримое, как первое движение плода в чреве; эта неведомая сила произнесла, негромко и отчетливо: "Если я не позволила Вивиане, которую любила всей душой, использовать меня подобным образом, почему я должна покорно склонить голову и позволить, чтоб меня использовали в интересах Артура? Я - королева Северного Уэльса и герцогиня Корнуома, где имя Горлойса до сих пор что-то да значит, и я принадлежу к королевскому роду Авалона".
Уриенс застонал и неловко повернулся.
- О Господи, у меня все тело ноет, а каждый палец на ногах будто набит больными зубами! И зачем только я вчера скакал так быстро? Моргейна, ты не разотрешь мне спину?
Первым побуждением Моргейны было бросить в ответ:
"У тебя есть дюжина дворецких, а я тебе жена, а не рабыня!" Но она сдержалась и вместо этого с улыбкой произнесла:
- Да, конечно, - и послала пажа за ее флаконами с ароматическими маслами.
Пускай Уриенс считает ее по-прежнему уступчивой. В конце концов, целительство тоже входит в обязанности жрицы. Конечно, это лишь самая малая часть ее обязанностей, но зато оно даст ей доступ к мыслям и планам короля. Она размассировала Уриенсу спину и втерла в больные ноги целебный бальзам, выслушивая при этом тонкости спора о земельных владениях, который вчера решал король.
"При Уриенсе любая могла бы быть королевой. Ему только и нужно, что приветливое лицо да добрые руки, которые могли бы за ним ухаживать. Ну что ж, это у него будет - до тех пор, пока мне это будет выгодно".
- Похоже, денек выдался отличный для благословления урожая. День летнего солнцестояния дождливым не бывает, - сказал Уриенс. - Владычица озаряет свои поля, чтобы освятить их; по крайней мере, во времена моей молодости, когда я был язычником, говорили, что Великий Брак не должен вершиться в грязи.
Он хохотнул.
- Однако я помню один случай - я тогда еще был зеленым юнцом, - когда дожди лили десять дней подряд. Мы с жрицей перемазались в грязи, словно свиньи!
Моргейна невольно улыбнулась; действительно, картина ей представилась презабавная.
- Богиня способна шутить даже посредством ритуала, - сказала она. - Кроме того, ее зовут, среди прочих имен, и Великой Свиньей, и все мы - ее поросята.
- Ах, Моргейна, хорошие тогда были времена! - сказал Уриенс. Потом его лицо напряглось. - Конечно, все это было давно - теперь люди желают, чтоб короли были величественны и достойны. Те времена ушли и более не вернутся.
"В самом деле? Сомневаюсь", - подумала Моргейна, но промолчала. Ей вдруг подумалось, что Уриенс, пока был помоложе, был достаточно силен, чтобы противостоять волне христианства, накатывающейся на эти земли. Если бы Вивиана приложила побольше усилий для того, чтобы возвести на трон короля, который не зависел бы от священников... Но кто мог знать, что Гвенвифар окажется набожна сверх всякой меры? И почему мерлин бездействует?
Если мерлин Британии и мудрецы Авалона ничего не предпринимают для того, чтоб остановить эту волну, что грозит затопить нашу землю и смыть все древние обычаи и древних богов, то за что же ей упрекать Уриенса? В конце концов, он - всего лишь старый человек, желающий мира и покоя. Не стоит делать из него врага. Если он будет доволен жизнью, ему не будет дела до того, чем занимается его жена... Впрочем, Моргейна сама еще толком не знала, что именно она собирается предпринять. Но знала зато, что дни безмолвной покорности миновали.
- Жаль, что мы с тобой тогда не были знакомы, - сказала она и позволила Уриенсу поцеловать ее в лоб.
"Если бы я вышла за него замуж: еще тогда, когда только вступила в брачный возраст, Северный Уэльс мог бы так и не сделаться христианской страной. Но и сейчас еще не поздно. Есть люди, помнящие, что король носит на руках змей Авалона, хоть они и поблекли. И он женат на той, что была Верховной жрицей Владычицы.
Здесь мне было бы легче вершить свои труды, чем при дворе Артура, в тени Гвенвифар".
Моргейне пришло в голову, что Гвенвифар больше бы радовалась такому мужу, как Уриенс, которого она могла бы всецело подчинить своему влиянию, чем такому, как Артур, - ведь он жил полнокровной жизнью, а ей не было там места.
А ведь был такой момент, когда Моргейна могла обрести влияние на Артура - как женщина, с которой он вступил в зрелость, которая олицетворяла для него саму Богиню. Но она в своей глупости и гордыне допустила, чтобы он оказался в руках Гвенвифар и священников. Лишь теперь, когда было слишком поздно, она начала понимать замысел Вивианы.
"Если уж говорить начистоту - мы могли бы править этой землей; Гвенвифар звалась бы Верховной королевой, но она владела бы лишь телом Артура; его сердце, душа и разум принадлежали бы мне. Какой же я была дурой... Мы с ним могли бы править вместе - в интересах Авалона! Теперь же Артур - игрушка в руках священников. Однако он до сих пор носит священный меч друидов, а мерлин Британии не предпринимает никаких действий, чтобы помешать ему.
Я должна завершить дело, которое не успела окончить Вивиана.
О Богиня, как много я позабыла..."
Моргейна остановилась, поражаясь собственной дерзости. Уриенс как раз прервал свое повествование, и, когда Моргейна перестала растирать ему ноги, он вопросительно уставился на жену. Моргейна поспешно сказала:
- Я совершенно уверена, дорогой мой супруг, что ты был прав.
И она плеснула себе на ладонь еще немного сладковато пахнущего бальзама. Моргейна понятия не имела, с чем же она согласилась, но Уриенс улыбнулся и принялся рассказывать дальше, а Моргейна вновь погрузилась в размышления.
"Я по-прежнему остаюсь жрицей. Странно - почему вдруг после стольких лет, когда даже видения Авалона поблекли, ко мне вдруг вернулась эта уверенность ?"
Она задумалась над новостями, которые привез Акколон. Элейна родила дочь. Сама Моргейна не сможет дать Авалону дочь, но она может, подобно самой Вивиане, взять воспитанницу. Она помогла Уриенсу одеться, вместе с ним спустилась вниз и принесла с кухни хлеб, только что из печи, и свежесваренное, пенящееся пиво. Моргейна взялась сама ухаживать за супругом и намазала хлеб медом. Пускай он и дальше считает ее самой верной из своих подданных, своей любезной и услужливой женой. Ей нетрудно. Но может настать такой момент, когда ей понадобится доверие Уриенса, чтобы он не мешал ей поступать по своему усмотрению.
- Что-то мои старые кости болят даже летом. Наверное, надо мне съездить на юг, в Аква Сулис, на воды. Там есть древний храм богини Суль - римляне в свое время построили там огромную баню, и кой-чего от нее сохранилось до сих пор. Большие бассейны теперь засорились, а саксы утащили оттуда множество прекрасных вещей и сбросили с постамента статую Богини, но сам источник никуда не делся; он бьет из какой-то подземной кузни - он кипит, день за днем, год за годом, и над ним поднимаются облака пара. Воистину, это зрелище внушает трепет! Там есть бассейны с горячей водой: там человек может вымыть из своих костей всю усталость. Я не был там уже года три, но теперь в округе все спокойно, и я непременно съезжу туда снова.
- Не вижу, почему бы тебе и вправду туда не съездить, - согласилась Моргейна, - раз в твоей земле царит мир.
- А может, ты бы съездила со мной, дорогая? Мы можем оставить дела на сыновей. А тебе наверняка будет интересно посмотреть на древний храм.
- Это и вправду интересно, - вполне искренне отозвалась Моргейна. Ей вспомнились холодные неиссякающие воды Священного источника на Авалоне - неисчерпаемые, неутомимые, прозрачные... - Однако я не уверена, что это будет разумно - оставить все на твоих сыновей. Аваллох глуп. Акколон умен, но он - не старший, и я не знаю, будут ли твои люди слушаться его. Возможно, если я останусь здесь, Аваллох будет советоваться с младшим братом.
- Превосходная идея, дорогая! - радостно откликнулся Уриенс. - И кстати, для тебя это было бы слишком длинное путешествие. Если ты будешь здесь, я с легкой душой оставлю все на молодых - я им велю во всем слушаться тебя.
- И когда же ты отправишься в путь?
Если станет известно, что Уриенс без колебаний доверяет королевство ей, это может сыграть ей на руку.
- Завтра, наверное. Или даже сегодня, после благословения полей. Вели слугам собрать мои вещи.
- Ты уверен, что сможешь одолеть столь долгий путь? Даже молодому человеку было бы непросто...
- Успокойся, дорогая. Я еще не настолько стар, чтоб разучиться ездить верхом, - сказал Уриенс, слегка нахмурившись, - и я уверен, что воды пойдут мне на пользу.
- Я тоже в этом уверена. - Моргейна встала из-за стола, почти не прикоснувшись к завтраку. - Если не возражаешь, я разыщу твоего дворецкого и велю ему приготовить все для твоего отъезда.
Все то время, пока процессия обходила поля, Моргейна стояла вместе с Уриенсом на холме у деревни и наблюдала за танцорами, скачущими не хуже молодых козлов. Интересно, знает ли хоть кто-нибудь из этих людей, что означают зеленые жезлы фаллической формы, увитые гирляндами из белых и красных цветов, и хорошенькая девушка с распущенными волосами, что невозмутимо шагает среди них? Девушка была цветущей и юной - ей явно было не больше четырнадцати, - и ее волосы, отливающие золотом, спускались до середины бедра. Она была одета в зеленое платье, на вид очень старое. Понимал ли кто-либо из них, что они видят, чувствовал ли, насколько неуместно здесь присутствие церковников - двух мальчишек в черном, со свечами и крестами, и священника, читающего молитвы на скверной латыни. Моргейна - и та лучше говорила по-латински, чем этот священник!
"Эти священники настолько ненавидят плодородие и жизнь, что просто поразительно, как после их так называемого благословения на полях хоть что-то вырастает!"
И словно в ответ на мысли Моргейны рядом с ней раздался знакомый голос:
- Как ты думаешь, леди, хоть кто-нибудь, кроме нас с тобой, знает, что здесь происходит?
Акколон на миг подхватил Моргейну под руку, помогая ей перебраться через глыбу вывороченной плугом земли, и Моргейна снова увидела у него на запястьях синих змей.
- Король Уриенс знает, но старается забыть. На мой взгляд, это еще худшее святотатство, чем полное неведение.
Моргейна думала, что молодой рыцарь вспылит; в определенном смысле слова, она даже хотела разозлить его. Прикосновение сильной руки Акколона вызвало в ней вспышку желания, но в то же время что-то в ней противилось этому желанию... Он молод и способен иметь детей, а она - всего лишь стареющая жена его старого отца... А кроме того, на них сейчас смотрели подданые Уриенса, и вся его родня, и домашний священник! Она не могла даже позволить себе высказать все, что думает. Она должна обращаться с Акколоном сдержанно и отстраненно - ведь он ее пасынок! Если бы Акколон сказал сейчас что-нибудь ласковое или пожалел ее, она бы разрыдалась при всех, принялась рвать на себе волосы и царапать лицо...
Но Акколон сказал лишь, так тихо, что даже ближайшие соседи не могли бы этого расслышать:
- Возможно, Владычице довольно того, что это знаем мы с тобой, Моргейна. Богиня не покинет нас, пока хоть один человек будет оказывать ей должный почет.
Моргейна на миг взглянула на Акколона. Молодой человек неотрывно смотрел на нее, и хотя он поддерживал ее любезно и отстраненно, от этого взгляда ее бросило в жар. Внезапно ей сделалось страшно и захотелось вырвать руку.
"Я - жена его отца, и изо всех женщин я более всех запретна для него. В этой христианской стране я запретна для него даже больше, чем для Артура".
А затем в памяти ее всплыло воспоминание из тех времен, когда она жила на Авалоне, - она не думала об этом больше десяти лет. Один из друидов, обучающий молодых жриц тайной мудрости, сказал: "Если вы хотите получить послание от богов, которое подсказало бы вам, как поступать в этой жизни, присмотритесь к тому, что повторяется раз за разом. Это и будет послание богов, урок судьбы, который вы должны усвоить в этом воплощении. Он будет повторяться снова и снова, пока вы не сделаете его частью своей души и своего бессмертного духа".
"Так что же в моей жизни повторяется раз за разом ?.."
Каждый мужчина, которого она когда-либо желала, был ее близким родичем: Ланселет, сын ее приемной матери, Артур, сын ее родной матери, и вот теперь - сын ее мужа...
"Но всех их можно назвать близкими моими родичами только по законам христианства, что стремится править этой землей.., править, как новый тиран; оно стремится не просто установить свои законы - оно желает завладеть умами, душами и сердцами. И я не раз испытала на себе всю деспотичность этого закона - так неужто я, жрица, не понимаю, почему его следует ниспровергнуть ?"
Моргейна обнаружила, что у нее дрожат руки, - и что Акколон по-прежнему поддерживает ее. Она спросила, пытаясь привести мысли в порядок:
- Ты действительно веришь, что если здешний народ перестанет оказывать ей должный почет, Богиня лишит эту землю своей жизненной силы?
Это был вопрос из тех, какие можно было бы услышать на Авалоне, вопрос жрицы жрецу. Моргейна не хуже прочих жриц знала правильный ответ: боги останутся на своем месте и будут вершить свою волю вне зависимости от того, будут ли люди по-читать их на тот или иной лад. Но Акколон отозвался, сверкнув белозубой улыбкой, словно молодой зверь:
- Тогда получается, леди, что мы должны позаботиться, чтобы ей всегда оказывался должный почет, дабы жизнь этого мира не иссякла.
А потом он назвал ее именем, которое не произносится вслух - лишь жрец может так обратиться к жрице во время ритуала. Сердце Моргейны забилось так сильно, что ей стало дурно.
"Дабы жизнь этого мира не иссякла. Дабы моя жизнь не прошла впустую... Он назвал меня одним из имен Богини..."
- Тише! - сказала Моргейна. Душа ее была полна смятения. - Сейчас не время и не место для подобных разговоров.
- В самом деле?
Они подошли к краю вспаханного поля. Акколон отпустил руку Моргейны, и почему-то ей сделалось холодно без этого прикосновения. Разряженные танцоры снова принялись скакать и размахивать фаллическими жезлами. Весенняя Дева - ветер растрепал и спутал ее длинные волосы - пошла вдоль круга танцоров, обмениваясь поцелуем с каждым из них; поцелуй был сдержанным, чисто ритуальным - она лишь касалась губами их щек. Уриенс нетерпеливо подозвал Моргейну поближе у себе; она стояла рядом с мужем, чопорная и холодная, и то место на запястье, к которому прикасалась рука Акколона, казалось ей единственным островком жара во всем ее заледенелом теле.
- Теперь, дорогая, - суетливо произнес Уриенс, - ты должна вознаградить танцоров, которые так славно позабавили нас сегодня.
Он кивнул слуге, и тот вручил ей полные пригоршни сладостей и засахаренных фруктов. Моргейна бросила сладости танцорам и зрителям, и те, смеясь и толкаясь, кинулись их подбирать. "Вечная насмешка над таинством.., память тех дней, когда люди так же дрались за куски плоти жертвы... Ну ладно, пускай они позабыли ритуал - но так над ним насмехаться!.." Слуга снова и снова насыпал ей полные руки сладостей, и Моргейна раз за разом швыряла их в толпу. Окружающие не понимали этого ритуала - точно так же, как и танцоры, видевшие в нем обычное развлечение. Неужели они все позабыли? Весенняя Дева подошла к Моргейне, зардевшись от невинной гордости. Теперь Моргейна смогла рассмотреть, что, хоть девушка и красива, глаза ее пусты, а руки загрубели от работы в поле. Это была всего лишь хорошенькая крестьянская девушка, которая пыталась выполнить работу жрицы, даже не представляя, что же в действительности она совершает; глупо было бы обижаться на нее за это.
"И все-таки она - женщина. Она вершит работу Матери, как может, в меру своих сил и знаний. Не ее вина, что она не прошла обучения на Авалоне".
Моргейна толком не знача, чего от нее ждут, но когда девушка опустилась на колени перед королевой, Моргейна машинально приняла полузабытую позу благословляющей жрицы, и почувствовала на миг издавна знакомое ощущение присутствия чего-то иного, стоящего неизмеримо выше ее... Она на секунду возложила руки на голову девушки, и почувствовала, как сквозь нее пронесся поток силы, - и глуповатое лицо девушки на миг преобразилось. "Богиня вершит свою работу и в ней", - подумала Моргейна. А потом она увидела лицо Акколона. Он смотрел на нее с изумлением и благоговейным трепетом. Ей уже доводилось раньше видеть подобный взгляд - когда она призвала туманы Авалона... И ее затопило ощущение силы, как будто она внезапно вернулась к жизни.
"Я снова жива. После всех этих лет я снова стала жрицей - и это Акколон вернул меня обратно..."
А затем напряжение момента развеялось, и девушка, поднявшись на ноги, отступила и неловко поклонилась королевской свите. Уриенс раздал танцорам деньги и вручил некоторую сумму священнику, на свечи для церкви - и королевская свита отправилась домой. Моргейна степенно шла рядом с Уриенсом, напустив на себя невозмутимый вид, но внутри у нее бурлила жизненная сила. Пасынок Моргейны, Увейн, подобрался поближе и зашагал рядом с ней.
- Сегодня все было красивее, чем обычно, матушка. Шанна такая хорошенькая - ну, Весенняя Дева, дочка кузнеца Эвана. Но ты, матушка, - когда ты благословляла ее, ты была такая красивая! Это тебя нужно было сделать Весенней Девой...
- Ну, будет тебе, - со смехом упрекнула его Моргейна. - Неужто ты и вправду думаешь, что я могла бы нарядиться в зеленое, распустить волосы и плясать на вспаханных полях? Я ведь уже не девушка!
- Нет, - отозвался Увейн, смерив ее долгим взглядом, - но ты выглядишь, словно Богиня. Отец Эйан говорит, будто на самом деле Богиня - это демон, отвращающий народ от службы доброму Христу. Но знаешь, что я думаю? Я думаю, что Богиня была здесь, чтобы люди могли ее почитать, пока они не научились почитать святую Матерь Божью.
Шедший рядом с ними Акколон сказал:
- Богиня была прежде Христа, Увейн, и если ты будешь думать о ней как о Деве Марии, в том не будет ничего дурного. Ты должен всегда служить Владычице, каким бы именем ее ни называли. Но я бы тебе не советовал говорить об этом с отцом Эйаном.
- О, нет! - отозвался мальчик, округлив глаза. - Он не любит женщин - даже богинь.
- Интересно, а как он относится к королевам? - пробормотала себе под нос Моргейна.
Затем они добрались до замка, и Моргейна отправилась проверить, собраны ли вещи Уриенса. Ее захватила дневная неразбериха, и Моргейна спрятала сегодняшнее озарение поглубже, чтобы потом, на досуге, серьезно над этим поразмыслить.
Уриенс уехал вскоре после полудня, прихватив с собой своих рыцарей и пару дворецких. На прощание он нежно поцеловал Моргейну, а Аваллоху велел прислушиваться к советам Акколона и во всем слушаться королевы. Увейн дулся; он хотел ехать с обожаемым отцом, а Уриенс не желал возиться в дороге с ребенком. Моргейна утешила мальчика, пообещав, что он получит особенный гостинец. Но в конце концов с хлопотами было покончено, и Моргейна смогла наконец присесть у камина в большом зале - Мелайна забрала малышей спать, - и обдумать все то, что свалилось на нее сегодня.
Спустились сумерки - долгие сумерки дня солнцестояния. Моргейна взяла веретено и прялку, но она лишь делала вид, будто прядет, время от времени поворачивая веретено и вытягивая небольшой отрезок нити. Моргейна терпеть не могла прясть, и хоть она и редко обращалась к Уриенсу с просьбами, она все же попросила у него позволения нанять двух лишних прях, чтоб избавиться от этой ненавистной работы. Взамен она взяла на себя двойную долю ткачества. Моргейна не смела прясть: это вгоняло ее в странное состояние между сном и бодрствованием, и Моргейна боялась того, что она может увидеть. Вот и теперь она лишь изредка поворачивала веретено, чтоб слуги не заметили, что королева бездельничает.., правда, все равно никто не посмел бы упрекнуть ее - она ведь трудилась с утра и до темна...
В комнате воцарился полумрак. Несколько темно-красных ярких полос - последних лучей заходящего солнца - лишь подчеркивали сгустившуюся в углах темноту. Моргейна сощурилась, думая о солнце, что садится сейчас за каменное кольцо на вершине холма, о процессии жриц, идущих за светом факела, что рассеивает тени... На миг перед ней промелькнуло лицо Враны, безмолвное и таинственное. Ей показалось, будто Врана шевельнула губами и произнесла ее имя... В сумраке перед ней проплывали лица: Элейна с распущенными волосами, застигнутая в постели Ланселета; Гвенвифар на свадьбе Моргейны, яростная и торжествующая; спокойное, неподвижное лицо незнакомой женщины со светлыми косами - женщины, которую она встречала лишь в своих видениях, Владычицы Авалона... И снова Врана - испуганная, умоляющая... Артур, идущий среди своих подданных со свечой в руках, словно кающийся грешник... Неужели священники посмеют потребовать от Верховного короля публичного покаяния?! А потом Моргейна увидела авалонскую ладью, затянутую черной тканью, словно для погребального обряда, и свое собственное лицо - оно словно бы отражалось в тумане, - и еще три женщины, тоже одетые в черное, и раненый мужчина, и его голова у нее на коленях...
Темноту комнаты прорезал багровый свет факела, и чей-то голос произнес:
- Ты пытаешься прясть в темноте, матушка? Моргейна подняла голову - неожиданная вспышка света привела ее в замешательство - и с раздражением бросила:
- Я же велела тебе не называть меня так! Акколон вставил факел в железное кольцо на стене и уселся у ног Моргейны.
- Богиня приходится матерью всем нам, леди, и я узнал ее в тебе...
- Ты что, смеешься надо мной? - взволнованно и требовательно спросила Моргейна.
- Я не смеюсь.
Акколон опустился перед нею на колени. Губы его дрожали.
- Я видел сегодня твое лицо. Неужто я посмею над этим смеяться, нося на руках вот это?
Он протянул к ней руки, и в неверном пляшущем свете Моргейне вдруг показалось, будто синие змеи на его запястьях зашевелились и подняли головы.
- Владычица, Мать, Богиня...
Руки молодого рыцаря сомкнулись на талии Моргейны, и Акколон спрятал лицо в ее коленях. Он тихо произнес:
- Ты для меня - олицетворение Богини...
Двигаясь, словно во сне, Моргейна наклонилась и поцеловала Акколона в шею, в мягкие завитки волос. Какая-то часть ее сознания испуганно заметалась.
"Что я делаю?! Неужто это все лишь потому, что он назвал меня именем Богини, обратился, как жрец к жрице? Или это потому, что он коснулся меня, заговорил со мной, и я почувствовала себя женщиной, я вновь ощутила себя живой - впервые за весь этот год, когда я чувствовала себя старой, бесплодной, полумертвой женой мертвеца?"
Акколон поднял голову и поцеловал ее в губы. Моргейна, невольно ответив на поцелуй, почувствовала, что тает, распускается, словно цветок. Ее пронзило острое ощущение, смесь боли и удовольствия, - их языки соприкоснулись, и тело Моргейны переполнилось воспоминаниями... Как долго, бесконечно долго - весь этот бесконечный год, - ее тело заглушало все чувства, не позволяя себе пробудиться - ведь тогда пришлось бы ощущать ласки Уриенса...
"Я - жрица, - с вызовом подумала Моргейна, - и тело дано мне, чтобы служить Богине! То, чем я занималась с Уриенсом, было грехом, данью похоти! А то, что происходит сейчас, - истинно и свято..."
Руки Акколона, касающиеся Моргейны, дрожали; но когда молодой рыцарь заговорил, голос его звучал ровно и рассудительно.
- Думаю, все в замке уже спят. Я знал, что ты будешь сидеть здесь и ждать меня...
На миг эта уверенность возмутила Моргейну; но затем она склонила в голову: Они оба пребывали в руках Богини, и Моргейна не желала спорить с тем потоком, что нес ее, подобно реке; долго, слишком долго ее кружило в сонной, затхлой заводи, и вот теперь ее снова омывал поток жизни.
- А где Аваллох?
Акколон коротко рассмеялся.
- Он отправился в деревню, чтобы возлечь с Весенней Девой... Это один из наших обычаев, о которых местному священнику ничего не известно. Так повелось с тех самых пор, как наш отец постарел, а мы стали взрослыми. Аваллох считает, что это вполне совместимо с долгом христианина: стремление быть отцом своих подданных - или, по крайней мере, столько, скольких получится. Уриенс в молодости поступал точно так же. Аваллох предложил мне бросить жребий - кому на сей раз доведется воспользоваться этой привилегией, - и я было согласился, но затем вспомнил, как ты благословила ту девицу, и понял, что я должен делать...
- Авалон так далеко... - нерешительно попыталась возразить Моргейна.
- Но Она повсюду, - сказал Акколон, спрятав лицо у нее на груди.
- Значит, так тому и быть, - прошептала Моргейна и встала. Она подняла Акколона с колен и повернулась было к лестнице, но остановилась на полушаге. Нет, не здесь. В этом замке не было постели, которую они могли бы с честью разделить. Ей вспомнилось распространенное среди друидов выражение: "Разве можно под крышей, сделанной руками людей, должным образом почтить то, что не было ни сделано, ни сотворено человеком?"
Прочь отсюда - в ночь, под открытое небо. Когда они вышли на пустынный двор, через небо пронеслась падающая звезда - так стремительно, что на миг Моргейне почудилось, будто само небо закружилось, и земля качнулась у нее под ногами.., а потом звезда исчезла, ослепив их обоих.
"Это знамение. Богиня приветствует мое возвращение..."
- Пойдем, - прошептала она, взяв Акколона за руку, и повела его вверх по склону, в сад; белые лепестки падали в темноте и кружились вокруг них. Моргейна расстелила на траве свой плащ, словно очертила под небом магический круг; потом она протянула к Акколону руки и прошептала:
- Иди сюда!
Его тело темным силуэтом вырисовалось на фоне звездного неба.

ТАК ПОВЕСТВУЕТ МОРГЕЙНА

"Даже тогда, когда мы лежали под звездами, я знала, что это не столько любовная близость, сколько магическое действо невероятной мощи, что его руки, прикосновения его тела вновь посвящали меня в сан жрицы и что на то была Ее воля. Хоть в те мгновения я и не видела ничего вокруг, до моего слуха донесся неразборчивый шепот, и я поняла, что мы не одни.
Акколон хотел удержать меня в объятиях, но я встала, ведомая той силой, что переполняла меня в этот час, вскинула руки над головой и медленно их опустила, закрыв глаза и, затаив дыхание.., и лишь услышав его потрясенный вздох, я осмелилась открыть глаза - и увидела, что Акколона окружает слабое сияние, - точно такое же, что исходило сейчас от меня.
Свершилось - Она со мной... Мать, я недостойна твоего взгляда.., но это снова произошло.., я глубоко вздохнула и задержала дыхание, чтобы не разразиться рыданиями. После всех этих лет, после моего предательства и моего неверия она снова снизошла ко мне, и я снова стала жрицей. В слабом свете луны я увидела у края поля, на котором мы лежали, поблескивающие глаза - словно какие-то зверьки притаились в живой изгороди. Мы были не одни. Маленький народец холмов знал, что мы здесь и что Богиня вершит здесь свое дело, - и пришел посмотреть на творящееся таинство, которого не видали в этих краях с тех самых пор, как Уриенс постарел, а мир обратился к христианству и сделался серым и безрадостным. Едва слышное эхо донесло до меня благоговейный шепот и ответ на языке, из которого я знала не более десятка слов:
- Свершилось! Да будет так!
Я наклонилась и поцеловала коленопреклоненного Акколона в лоб.
- Свершилось, - повторила я. - Иди, милый. Будь благословен.
Я понимала, что если б я была той женщиной, с которой он вышел в сад, Акколон остался бы; но жрице он подчинился беспрекословно, не смея оспаривать веление Богини.

Предыдущая страница 15 Следующая страница


Король-Олень 16

Той ночью я не спала. Я в одиночестве бродила по саду до рассвета; я осознала, дрожа от ужаса, что мне надлежит сделать. Я не знала, как это сделать, равно как и не знала, сумею ли я в одиночку справиться с этим, но раз меня много лет назад посвятили в жрицы, а я отвергла свой сан, то теперь я должна самостоятельно проделать этот путь. Этой ночью мне была дарована великая милость; но я знала, что не получу больше никаких знамений и никакой помощи до тех самых пор, пока сама, безо всякой помощи не сделаюсь той самой жрицей, которой меня хотели сделать.
На моем лбу все еще виднелся знак милости Богини - хоть он и поблек под чепцом домохозяйки, который я начала носить по желанию Уриенса, - но теперь это не могло мне помочь. Глядя на гаснущие звезды, я не знала, захватит ли меня восход солнца врасплох в моем бдении или нет; половину жизни ход солнца не отражался в моей крови, и я не могла уже угадать на восточном крае горизонта точное место, где появится встающее солнце, чтоб поприветствовать его. Теперь я даже не знала, как циклы моего тела соотносятся с ходом луны - так мало сохранила я из знаний, полученных на Авалоне... Я была одна, я не имела ничего, кроме расплывчатых воспоминаний - и должна была как-то вернуть обратно все то, что некогда было частью меня.
Незадолго до рассвета я бесшумно пробралась в дом и, не зажигая света, отыскала единственную вещь, сохранившуюся у меня как память об Авалоне, - небольшой серповидный нож, который я сняла с мертвого тела Вивианы. Точно такой же нож я и сама носила на Авалоне - и потеряла, когда бежала с острова. Я привязала его к поясу и спрятала под верхнее платье. Никогда больше я не сниму этот нож; его похоронят вместе со мной.
С тех пор я всегда тайно носила его при себе - единственное воспоминание об этой ночи, которое я могла сохранить. Я даже не подкрашивала знак у себя на лбу, отчасти из-за Уриенса - он непременно спросил бы, зачем я это делаю, - а отчасти потому, что знала: я еще недостойна. Я не могла носить полумесяц так, как он носил потускневших змей - как украшение и полузабытое напоминание о давних днях, что минули и более не вернутся. Шли месяцы и складывались в годы. Какая-то часть меня действовала, словно кукла, и исполняла все, что от меня хотел Уриенс, - пряла и ткала, готовила лекарства из трав, присматривала за его сыном и внуком, выслушивала его рассказы, вышивала для него одежду и ухаживала за ним, когда он болел... Я делала все это, почти не задумываясь, а когда он брал меня - это было неприятно, но не затягивалось надолго, - мой разум и тело охватывало оцепенение.
Но все это время нож; оставался на своем месте, и я то и дело прикасалась к нему, чтобы подбодрить себя, пока снова не научилась рассчитывать движение солнца от равноденствия до солнцестояния - и до следующего равноденствия.., мучительно высчитывать его на пальцах, словно дитя или начинающая жрица; прошли годы, прежде чем я принялась не высчитывать, но чувствовать движение небесных тел, и с точностью до волоска угадывать место, где должны были встать или сесть солнце или луна, и заново научилась их приветствовать. А по ночам, когда все домашние засыпали, я смотрела на звезды, впуская их в свою кровь - а они кружили вокруг меня до тех пор, пока я не становилась всего лишь точкой вращения на неподвижной земле, сердцем их хоровода и круговорота времен года. Я рано вставала и поздно ложилась, и потому могла выкроить несколько часов, чтобы побродить по холмам. Я делала вид, будто ищу лекарственные травы и коренья, а на самом деле разыскивала древние линии силы, прослеживала их, от стоячего камня до мельничной запруды.., это был нелегкий труд, и прошли годы, прежде чем я изучила все те немногочисленные линии, что находились в окрестностях замка Уриенса.
Но даже в течение первого года, когда я сражалась с ускользающими воспоминаниями, пытаясь вернуть все то, что было ведомо мне много лет назад, я знала, что не одинока в своих ночных бдениях. За мной всегда приглядывали, хоть я сама никогда не видела больше, чем в ту, первую ночь - блеск глаз в темноте, едва уловимое движение на грани видимости.., их нечасто видали даже здесь, в глуши, не говоря уж о деревнях или полях; они жили своей потаенной жизнью в безлюдных холмах и лесах, бежав туда еще с приходом римлян. Но я знала, что они здесь и что маленький народец, что никогда не терял связи с Нею, следит за мной.
Однажды, забравшись далеко в холмы, я обнаружила каменный круг - он был не столь велик, как тот, что высился на холме, венчающем Авалон, и уж конечно, куда меньше великого круга на меловой равнине, что некогда был храмом Солнца. Здешние камни были всего лишь мне по плечо (а я никогда не отличалась высоким ростом), и диаметр круга не превышал роста взрослого мужчины. В центре лежала небольшая каменная плита, поросшая лишайником и полускрытая травой. Я очистила ее, и всякий раз, когда мне удавалось незаметно прихватить что-нибудь с кухни, оставляла на плите угощение, которое, как я знала, редко перепадает маленькому народцу - ломоть ячменного хлеба, кусок сыра или масла. Однажды, придя туда, я обнаружила в центре круга венок из душистых цветов, растущих на границе волшебной страны; даже засушенными они сохраняют яркость красок. Я надела этот венок, когда в следующий раз во время полнолуния увела Акколона с собой; венок был на мне во время торжественного соединения - мы исчезли как личности, и остались лишь Бог и Богиня, утверждавшие бесконечную жизнь космоса, лишь поток силы, протянувшийся между мужчиной и женщиной, между небом и землей. После этого маленький народец стал присматривать за мной даже в моем саду. Я слишком хорошо их чувствовала, чтобы стараться выследить, но все же они были там, и я знала, что, если мне потребуется, они всегда помогут. Меня недаром когда-то прозвали Моргейной Волшебницей... И вот теперь маленький народец признал меня своей жрицей и своей королевой.
Я явилась в каменный круг в канун Дня Смерти, в ближайшее к осеннему равноденствию полнолуние; над краем горизонта висела луна, и тянуло холодом четвертой зимы. Я села среди камней, завернувшись в плащ, и провела ночь без сна и пищи. Когда я встала и двинулась в сторону дома, пошел снег; но когда я вышла из круга, мне под ноги попался камень, которого там раньше не было, и, склонившись над ним, я увидела, что белые камни образовали строгий узор.
Я установила новый камень так, чтобы он оказался следующим в магической последовательности чисел - теперь, под зимними звездами потоки переменились. Затем я вернулась домой, промерзнув до костей, и рассказала, что якобы ночь застигла меня среди холмов и я ночевала в заброшенной пастушьей хижине - когда пошел снег, Уриенс испугался и отправил двоих слуг на поиски. Вскоре холмы покрыл глубокий снег, вынудив меня большую часть зимы провести под крышей, но я чувствовала приближение бурь и рискнула в день зимнего солнцестояния наведаться к каменному кольцу - я знала, что камни следует очистить... Я знала, что в великих кругах никогда не лежит снег, и подумала, что в кругах поменьше должно быть так же, раз уж их магия действует.
А потом я обнаружила в центре круга небольшой сверток - кусок кожи, перевязанный жилой. К моим пальцам уже вернулось прежнее проворство, и они меня не подвели, когда я развязала узел и вытряхнула содержимое себе в ладонь. На вид оно напоминало сушеные семена, но на самом деле это были крохотные грибы, изредка встречающиеся в окрестностях Авалона. Их не используют в пищу, и большинство людей считают их ядовитыми, поскольку они вызывают рвоту и кровавый понос; но если принимать их во время поста, в малом количестве, они способны отворить врата Зрения... Этот подарок был ценнее золота. В здешних краях эти грибы не росли вообще, и я могла лишь гадать, сколь далеко пришлось забираться маленькому народцу, чтобы их разыскать. Я оставила им еду, которую принесла с собой - сушеное мясо, фрукты и мед в сотах, - ноне в уплату; этот дар был бесценен. Я поняла, что мне надлежит в день зимнего солнцестояния запереться у себя в покоях и попытаться вновь обрести отвергнутое мною Зрение. Отворив таким образом врата видений, я могла вновь искать присутствия Богини и молить вернуть мне то, от чего я отказалась. Я не боялась, что снова окажусь отвергнутой. Ведь это Она послала мне этот дар, чтобы я смогла ощутить Ее присутствие.
И я, преисполнившись благодарности, склонилась до земли. Я знала, что мои молитвы услышаны.

Глава 10

Снег на холмах начал таять, и в укромных долинах проглянули первые цветы, когда Владычицу Озера позвали к ладье, встретить мерлина Британии. Кевин был бледен и казался уставшим, и скрюченные конечности слушались его даже хуже, чем обычно; он опирался на крепкую палку. Ниниана заметила, что Кевин был вынужден отдать свою Леди слуге; она постаралась не выказывать жалости, но знала, сколь тяжким ударом это было для его гордости - доверить арфу кому-то другому. Она нарочито медленно прошла к своему жилищу, пригласила мерлина войти и велела служанке развести огонь в очаге и принести вина. Кевин лишь символически пригубил вино и степенно поклонился.
- Что привело тебя сюда так рано в этом году, почтенный? - спросила его Ниниана. - Ты приехал из Камелота? Кевин покачал головой.
- Я провел там часть зимы, - сказал он, - и много беседовал с советниками Артура, но в начале весны я отправился на юг; король поручил мне одно дело в союзных войсках - или, пожалуй, теперь следует говорить - в саксонских королевствах. И ты знаешь, кого я там увидел, Ниниана. Чья это была затея - твоя или Моргаузы?
- Не ее и не моя, - тихо ответила Ниниана. - Так пожелал сам Гвидион. Он понял, что, хоть он и учится на друида, ему все равно необходимо приобрести военный опыт, - среди друидов и ранее встречались воители. И он решил отправиться на юг, в саксонские королевства - они союзны Артуру, но там Гвидиону не грозит опасность попасться Артуру на глаза. Он этого не желает - и ты не хуже меня знаешь, чем это вызвано.
Мгновение спустя она добавила:
- Не могу поклясться, что Моргауза не повлияла на его решение. Если он с кем и советуется, так это с ней.
- В самом деле? - Кевин приподнял бровь. - Хотя, чего же тут удивительного... Моргауза ведь всю жизнь была ему вместо матери. И она правила королевством Лота не хуже любого мужчины, да и сейчас продолжает править, хоть и взяла себе нового супруга.
- Я не знала, что у Моргаузы новый супруг, - сказала Ниниана. - Я не в силах следить за ходом событий в британских королевствах, как это делала Вивиана.
- О, да, - у нее ведь было Зрение, - сказал Кевин. - А если ей недоставало собственного Зрения, ей помогали девы, наделенные тем же даром. Есть у тебя хоть одна такая помощница, Ниниана?
- Есть несколько... - нерешительно отозвалась жрица. - Но все же Зрение часто подводит меня...
Ниниана ненадолго умолкла, глядя на каменные плиты пола. В конце концов она сказала:
- Я думаю.., думаю, что Авалон.., постепенно удаляется от мира людей, лорд мерлин. Какое время года сейчас во внешнем мире?
- Миновало десять дней после весеннего равноденствия, Владычица, - отозвался Кевин. Ниниана глубоко вздохнула.
- И я отметила этот праздник - но семь дней назад. Все обстоит именно так, как я и думала - миры расходятся. Расхождение пока что не превышает нескольких дней, но я боюсь, что вскоре мы станем так же далеки от хода солнца и луны, как и волшебная страна - по крайней мере, если судить по словам фэйри... Даже сейчас уже стало труднее вызывать туманы и выходить отсюда.
- Я знаю, - сказал Кевин. - Я ведь именно потому и явился во время этого промежутка в ходе светил. - Он криво улыбнулся и добавил:
- Ты можешь радоваться, Владычица: ты будешь стариться куда медленнее, чем женщины во внешнем мире, подверженные воздействию времени.
- Можешь не утешать меня, - вздрогнув, отозвалась Ниниана. - Во внешнем мире нет ни единого человека, чья судьба меня волновала бы, не считая...
- Гвидиона, - закончил за нее Кевин. - Я так и думал. Но есть один человек, о котором ты должна заботиться не меньше, чем...
- Об Артуре, сидящем у себя во дворце? Он отрекся от нас, - отрезала Ниниана, - и Авалон более не обязан помогать ему...
- Я говорю не об Артуре, - возразил Кевин. - Да он и не ищет помощи Авалона - по крайней мере, пока. Но... - он заколебался. - Я слыхал от народа холмов, что в Северном Уэльсе вновь появились король и королева.
- Уриенс? - саркастически рассмеялась Ниниана. - Да он же сам стар, как холмы, Кевин! Что он может сделать для маленького народца?
- Я говорю не об Уриенсе, - сказал Кевин. - Разве ты забыла? Там поселилась Моргейна, и Древний народ признал ее своей королевой. Она будет защищать их, пока жива, - даже от Уриенса. Разве ты забыла, что сын Уриенса учился здесь и носит на запястьях змей?
На миг Ниниана застыла в безмолвии. Наконец она произнесла:
- Да, я забыла об этом. Он ведь не старший сын, и я не думала, что он когда-либо будет править...
- Старший сын глуп, - сказал Кевин, - хотя священники считают, что из него получится достойный преемник отца; с их точки зрения, так оно и есть - он благочестив, недалек и не станет вмешиваться в дела церкви. А второму сыну, Акколону, священники не доверяют именно потому, что он носит на руках змей. А с тех пор, как Моргейна переселилась туда, Акколон вспомнил об этом, и служит ей как своей королеве. И для народа холмов она тоже останется королевой, кто бы там ни сидел на троне в соответствии с обычаями римлян. По представлениям Древнего народа, король - это тот, кто каждый год умирает в облике оленя. Королева же вечна. Возможно, в конце концов, Моргейна завершит то, что не успела исполнить Вивиана.
Ниниана с отстраненным удивлением заметила промелькнувшие в собственном голосе нотки горечи.
- Кевин, с того момента, как Вивиана умерла и меня посадили на этот трон, мне ни на день не давали забыть, что я - не Вивиана, что по сравнению с Вивианой я полное ничтожество. Даже Врана неотступно следует за мной, и хоть она и молчит, я читаю в ее глазах: "Ты - не Вивиана. Ты не сможешь завершить дело, над которым всю жизнь трудилась Вивиана". Я прекрасно все это знаю - что меня избрали лишь потому, что я последняя из рода Талиесина, что никого лучше не нашлось, что в моих жилах не течет царственная кровь королев Авалона! Да, я не Вивиана и Моргейна, но я исполняю свой долг. Я верна своим обетам - неужто это ничего не значит?
- Владычица, - мягко произнес Кевин, - такие жрицы, как Вивиана, являются в мир лишь раз во много столетий - даже здесь, на Авалоне. И ее царствование было долгим: она правила Авалоном девяносто три года, и мало кто из нас помнит, что было до того. Любая жрица, наследовавшая ей, невольно будет чувствовать себя ничтожной по сравнению со своей великой предшественницей. Тебе не в чем себя упрекнуть. Ты верна своим обетам.
- А Моргейна своих не сдержала, - не удержалась Ниниана.
- Это верно. Но она принадлежит к королевскому роду Авалона, и она родила наследника Короля-Оленя. Не нам ее судить.
- Ты защищаешь ее потому, что был ее любовником! - взорвалась Ниниана.
Кевин поднял голову, и Ниниана не закончила фразу. Глубоко посаженные глаза мерлина были синими, словно сердцевина пламени. Он негромко произнес:
- Владычица, ты ищешь ссоры со мной? Это давно уже осталось в прошлом. Когда мы с Моргейной виделись в последний раз, она обозвала меня предателем и прогнала, осыпав такими оскорблениями, каких ни один мужчина простить не сможет, если только у него в жилах течет кровь, а не вода. Неужто ты думаешь, что после такого я смогу любить ее? Но все же не нам с тобой судить ее. Ты - Владычица Озера. А Моргейна - моя королева и королева Авалона. Она вершит свой труд в мире, точно так же, как ты вершишь свой здесь, а я свой - там, куда ведут меня боги. А нынешней весной они привели меня в страну болот, и там, при дворе одного сакса, что именовал себя королем под рукой Артура, я увидел Гвидиона.
За годы подготовки Ниниана научилась, сохранять бесстрастное выражение лица; но она знала, что Кевин, прошедший точно такую же подготовку, заметит, что сейчас эта бесстрастность требует от нее немалых усилий, и чувствовала, что проницательный взгляд мерлина сможет проникнуть под эту маску. Ей хотелось распросить Кевина о новостях, но вместо этого она лишь сказала:
- Моргауза сообщила мне, что он приобрел некоторые познания в стратегии и хорошо показал себя в битве. Но чему еще он может научиться у этих варваров, готовых скорее вышибать друг другу мозги своими здоровенными дубинами, чем пускать эти мозги в ход? Я знаю, что он отправился на юг, в саксонские королевства, лишь потому, что в одном из них захотели иметь при дворе друида, который умел бы читать, писать, считать и составлять карты. Гвидион сказал мне, что хочет получить закалку в войне, которая проходит не на глазах у Артура, и потому я думаю, что это было его собственное желание. Хотя здесь и установился мир, эти народы постоянно дерутся между собой... Есть ли у саксов хоть какой-нибудь бог, который занимался бы чем-нибудь помимо войн и сражений?
- Они прозвали Гвидиона Мордредом - на их языке это значит "Злой Советчик". Для них это похвала - они имеют в виду, что его советы приносят зло их врагам. Саксы дают прозвище каждому гостю. Например, Ланселета они прозвали Эль-фийской Стрелой.
- Среди саксов любой друид, даже самый молодой, будет казаться мудрецом - при их-то тупости! А Гвидион действительно умен! Еще мальчишкой он мог придумать десяток ответов на любой вопрос!
- Да, он умен, - медленно произнес Кевин, - и прекрасно знает, как заставить любить себя. Это я видел. Например, меня он встретил с распростертыми объятьями, словно любимого дядюшку, сразу принялся твердить, как приятно вдали от Авалона встретить знакомое лицо, оказал мне множество услуг - словно он и вправду любит меня всей душой.
- Но ведь ему и вправду одиноко там, а ты был словно весточка из дома, - сказала Ниниана.
Кевин нахмурился, глотнул вина, потом отставил кубок в сторону и снова позабыл о нем.
- Насколько далеко Гвидион продвинулся в изучении магии?
- Он носит змей, - ответила Ниниана.
- Это с равным успехом может означать и очень много, и очень мало, - сказал Кевин. - Уж тебе-то следовало бы это знать...
И хотя слова его были совершенно невинны, Ниниана почувствовала себя уязвленной. Действительно, жрица с полумесяцем на лбу могла быть Вивианой - а могла быть всего лишь ею.
- Он вернется к празднику летнего солнцестояния, - сказала Ниниана, - чтобы стать королем Авалона, этого государства, преданного Артуром. Теперь, когда Гвидион достиг зрелости...
- Он еще не готов к тому, чтобы стать королем, - возразил Кевин.
- Ты сомневаешься в его храбрости? Или в его верности?..
- А! - небрежно отмахнулся Кевин. - Храбрость! Храбрость и ум... Нет, если я в чем и сомневаюсь, так это в сердце Гвидиона. Я не могу читать в нем. И он - не Артур.
- Тем лучше для Авалона! - вспыхнула Ниниана. - Хватит с нас отступников, которые сперва клянутся в верности Авалону, а потом забывают клятвы, данные народу холмов! Пускай священники сажают на трон благочестивого лицемера, что будет служить тому богу, которого сочтет наиболее выгодным...
Кевин вскинул скрюченную руку.
- Авалон - еще не весь мир! У нас нет ни сил, ни войска, ни ремесленников, - а Артур пользуется безмерной любовью. Да, я готов допустить, что его не любят на Авалоне - но жители всех земель, находящихся под рукой Артура, обожают своего короля - ведь он принес им мир. И если сейчас кто-либо попытается возвысить голос против Артура, его заставят умолкнуть в считанные месяцы - если не в считанные дни. Артура любят - сейчас он воплощает в себе дух Британии. И даже если бы это и было не так - то, что мы делаем здесь, на Авалоне, не имеет особого значения во внешнем мире. Как ты и сама заметила, мы уходим в туманы...
- Значит, мы тем более должны действовать быстро, чтобы низвергнуть Артура и возвести на трон Британии короля, который вернет Авалон в мир, чтобы Богиня...
- Иногда я сомневаюсь, возможно ли это, - или же мы живем в мире грез, не замечая, что происходит на самом деле?
- И это говоришь ты, мерлин Британии?
- Я находился все это время при дворе Артура, а не отсиживался на острове, ушедшем еще дальше от внешнего мира, - мягко произнес Кевин. - Это мой дом, и я готов умереть за него.., но все же, Ниниана, я заключил Великий Брак с Британией, а не с одним лишь Авалоном.
- Если Авалон умрет, - сказала Ниниана, - то Британия лишится сердца и тоже умрет, ибо душа Богини покинет эти земли.
- Ты так считаешь, Ниниана? - Кевин снова вздохнул. - Я исходил эту землю вдоль и поперек, я странствовал по ней в любую погоду и в любое время года - я, мерлин Британии, ястреб Зрения, посланец Великой госпожи Ворон, - и увидел, что теперь у этой страны другое сердце. Оно бьется в Камелоте.
Он умолк. После долгой паузы Ниниана спросила:
- Это за подобные речи Моргейна назвала тебя предателем?
- Нет.., тогда мы говорили о другом, - ответил Кевин. - Быть может, Ниниана, мы знаем не так уж много о воле богов и способах ее исполнить, как нам кажется. Говорю тебе: если мы сейчас ниспровергнем Артура, то ввергнем эту землю в такой хаос, какого не было даже после смерти Амброзия, когда Утер боролся за корону. Неужто ты думаешь, что Гвидион сумеет одолеть Артура? Соратники Артура изничтожат любого, кто осмелится выступить против их короля и героя - для них Артур подобен богу и просто не может быть не прав.
- Мы никогда не желали, чтобы Гвидион выступил против отца и сразился с ним за корону, - сказала Ниниана. - Мы хотели лишь, чтобы в тот день, когда Артур уразумеет, что у него нет наследника, он обратился мыслями к своему сыну - к сыну, происходящему из королевского рода Авалона и поклявшемуся в верности Авалону. Многие выскажутся в пользу Гвидиона, когда Артур примется искать себе наследника. Я слышала, что Артур избрал в наследники сына Ланселета, поскольку королева бесплодна. Но сын Ланселета - всего лишь дитя, а Гвидион уже взрослый мужчина. Случись сейчас что-нибудь с Артуром, неужто они не предпочтут Гвидиона - взрослого мужчину, воина и друида - мальчишке?
- Соратники Артура не пойдут за человеком, которого не знают - будь он хоть дважды воин и трижды друид. Скорее уж они поставят Гавейна регентом при сыне Ланселета до тех пор, пока тот не вырастет. И кроме того, соратники в большинстве своем христиане. Они отвергнут Гвидиона в силу его рождения: у них кровосмесительство считается тяжким грехом.
- Они ничего не понимают в священных традициях.
- Именно. Им понадобится время, чтоб привыкнуть к этой мысли, и это время еще не наступило. Но если Гвидиона не признают как сына Артура, значит, следует довести до всеобщего сведения, что у жрицы Моргейны, родной сестры Артура, есть сын и что этот сын стоит ближе к трону, чем ребенок Ланселета. А этим летом снова начнется война...
- Я думала, что Артур повсюду установил мир, - перебила его Ниниана.
- Здесь, в Британии, - да. Но в Малой Британии появился некий человек, объявивший всю Британию своей империей...
- Бан? - потрясенно спросила Ниниана. - Но он же давным-давно - поклялся.., он вступил в Великий Брак еще до рождении Ланселета. Он уже слишком стар, чтобы воевать против Артура.
- Бан стар и немощен, - согласился Кевин. - Его сын Лионель правит от его имени, а брат Лионеля, Боре, входит в число соратников Артура и почитает Ланселета как героя. Никто из них не захотел бы причинять неприятности Артуру и мешать ему править. Но нашелся тот, кто захотел. Он именует себя Луцием. Он где-то раздобыл древних римских орлов и объявил себя императором. И он бросит вызов Артуру...
Ниниана ощутила покалывание.
- Это Зрение? - спросила она.
- Моргейна как-то сказала, - с улыбкой заметил Кевин, - что для того, чтоб узнать в негодяе негодяя, не требуется Зрение. Я не нуждаюсь в Зрении, дабы понять, что, если для достижения своих целей честолюбивому человеку потребуется бросить кому-то вызов, он сделает это не задумываясь. Некоторые могут считать, что Артур стареет, потому что его волосы уже не так ярко отливают золотом, и потому, что он отказался от драконьего знамени. Но не вздумай его недооценивать, Ниниана. Я знаю Артура, а ты - нет. Он - отнюдь не дурак!
- Мне кажется, - заметила Ниниана, - ты слишком сильно его любишь - особенно если учесть, что ты поклялся его уничтожить.
- Люблю? - безрадостно улыбнулся Кевин. - Я - мерлин Британии, посланец Великой госпожи Ворон, и я сижу в королевском совете. Артура легко полюбить. Но я верен Богине.
Он коротко рассмеялся.
- Думаю, все мои рассуждения основаны на одном: то, что идет на пользу Авалону, будет полезно и всей Британии. Ты видишь в Артуре врага, Ниниана. Я же по-прежнему вижу в нем Короля-Оленя, защищающего свое стадо и свои земли.
- На что Король-Олень, когда вырастает молодой олень? - дрожащим голосом прошептала Ниниана.
Кевин подпер голову руками. Он казался старым, больным и уставшим.
- Этот день еще не настал, Ниниана. Не старайся так быстро протолкнуть Гвидиона повыше лишь потому, что он - твой любовник. Он будет уничтожен.
И с этими словами он поднялся и, прихрамывая, вышел из комнаты, даже не оглянувшись на взбешенную Ниниану.
"Откуда только проклятый мерлин узнал об этом ?"
В конце концов, она сказала себе: "Я не связана обетами вроде тех, которые принимают христианские монахини! Если я сплю с мужчиной, то это мое дело, и оно никого больше не касается.., даже если этот мужчина попал сюда еще мальчишкой и был моим учеником!"
В первые годы пребывания на Авалоне мальчик просто затронул какие-то струнки в ее душе: одинокий, осиротевший и покинутый ребенок. Никто не любил его, никто о нем не заботился и не интересовался, что с ним происходит... Он никогда не знал иной матери, кроме Моргаузы, да и с той его теперь разлучили. У Нинианы просто в голове не укладывалось: как Моргейна могла породить такого замечательного сына, красивого и умного, и ни разу даже не приехать взглянуть на него, даже не поинтересоваться, как он там? У Нинианы никогда не было детей, хотя иногда ей думалось, что если б она понесла после Белтайна, то предпочла бы родить дочь для Богини. Но этого так и не произошло, и Ниниана не восставала против своей участи.
Но тогда, в те годы, она сама не заметила, как Гвидион обосновался в ее сердце. А потом он покинул их, как и надлежит мужчине, - он стал слишком взрослым, чтобы продолжать учиться у жриц. Теперь ему требовалось пройти обучение у друидов и приобрести воинский опыт. Но однажды он вернулся во время Белтайна, и, когда они оказались рядом у ритуальных костров и вместе ушли в ночь, Ниниана решила, что это вышло не случайно...
Они не расстались даже после окончания праздника; и потом, когда бы дороги ни приводили Гвидиона на Авалон, Ниниана всегда давала юноше понять, что он желанен ей, и он не говорил "нет".
"Я глубже всех проникла в его сердце, - подумала Ниниана, - и знаю его лучше всех. Что может знать о нем Кевин?
Час пробил: Гвидиону следует вернуться на Авалон и пройти испытание, дабы стать Королем-Оленем..."
Но тут ее мысли приняли иное направление. А где же взять деву для Гвидиона? "В Доме дев слишком мало женщин, которые хотя бы отчасти годились для этого великого служения", - подумала Ниниана, и внезапно ее пронзили боль и страх.
"Кевин был прав. Авалон удаляется от мира и умирает; немногие теперь приходят сюда за древними знаниями, и почти никто не приходит ради того, чтоб хранить древние обряды.., и однажды не останется никого..."
И Ниниана снова ощутила во всем теле то почти болезненное покалывание, что приходило к ней раз за разом - вместо Зрения.

***

Гвидион вернулся домой, на Авалон, за несколько дней до Белтайна. В присутствии дев и собравшихся жителей острова они вели себя сдержанно: Ниниана встретила Гвидиона, когда тот сошел с ладьи, и обратилась с предписанным приветствием, а он почтительно склонился перед нею. Но когда они остались одни, Гвидион заключил ее в объятия и, рассмеявшись, принялся целовать - и целовал до тех пор, пока у обоих не захватило дух.
За время отсутствия Гвидион раздался в плечах, а на лице у него появился красноватый шрам. Уже по одному его виду Ниниана могла сказать, что Гвидиону довелось сражаться; он утратил умиротворенность, свойственную жрецам и ученым.
"Мой возлюбленный и мое дитя. Не потому ли Великая Богиня не имеет супруга, как того требовали бы римские обычаи, а одних лишь сыновей, что все мы - ее дети? И раз я исполняю ее роль, то мне и полагается относиться к своему возлюбленному, как к сыну.., ведь все, кто любит Богиню, - ее дети..."
- И здесь, на Авалоне, и среди Древнего народа только о том и разговоров, что на Драконьем острове вновь будут избирать короля, - сказал Гвидион. - Ты ведь именно за этим призвала меня сюда, верно?
Иногда его мальчишеская бесцеремонность просто-таки бесила Ниниану.
- Не знаю, Гвидион. Возможно, время еще не пришло, и светила еще не выстроились в должном порядке. А кроме того, я не могу найти здесь ту, что стала бы для тебя Весенней Девой.
- И все же, - тихо произнес Гвидион, - это произойдет нынешней весной, в этот Белтайн - я так видел. Ниниана отозвалась, слегка скривив губы:
- Может быть, ты тогда видел и жрицу, что пройдет с тобой через этот ритуал после того, как ты завоюешь рога, - если, конечно, Зрение не предсказало тебе смерть?
Гвидион взглянул на нее, и Ниниана невольно подумала, что с возрастом он стал еще красивее. Холодное, невозмутимое лицо юноши потемнело от сдерживаемой страсти.
- Видел. Неужто ты не знаешь, что это была ты? Ниниану пробрал озноб.
- Я не девушка. Зачем ты смеешься надо мной, Гвидион?
- И все же я видел именно тебя, - отозвался он, - и ты знаешь это не хуже меня. В ней встречаются и сливаются Дева, Мать и Смерть. Богиня может быть и молодой, и старой - как пожелает.
Ниниана опустила голову.
- Нет, Гвидион, это невозможно...
- Я - ее супруг, - неумолимо произнес Гвидион, - и я добьюсь своего. Сейчас не время для девственницы - хватит с нас этой чепухи, насаждаемой священниками. Я взываю к Ней как к Матери, давшей мне жизнь и все, чем я владею...
Ниниане почудилось, будто могучий поток подхватил ее и увлекает за собой, а она пытается удержаться на ногах. Она нерешительно отозвалась:
- Но ведь так было всегда - Мать посылает оленя в путь, но возвращается он к Деве...
Но все же в словах Гвидиона был свой резон. Конечно, для участия в обряде гораздо больше подходит жрица, понимающая, что она делает, чем какая-нибудь девчонка, лишь недавно пришедшая в храм и мало чему успевшая научиться, чье единственное достоинство заключается лишь в том, что она еще слишком молода, чтобы ощутить зов костров Белтайна... Гвидион говорит правду: Мать вечно возрождается и обновляется - Мать, Смерть и снова Дева, - как обновляется луна, прячущаяся среди облаков.

Предыдущая страница 16 Следующая страница


17 Мэрион Зиммер Брэдли

Ниниана снова опустила голову и произнесла:
- Да будет так. Ты заключишь Великий Брак с этой землей и со мной как с ее воплощением.
Но потом, оставшись в одиночестве, Ниниана снова испугалась. Как она могла согласиться на такое? Во имя Богини, что же за сила таится в Гвидионе, что он подчиняет своей воле любого?
Неужто это наследие Артура, наследие крови Пендрагона? И Ниниану вновь пробрал озноб.

***

Моргейне снился сон...
Белтайн, и олени мчатся по холмам.., и она всем своим существом ощущает жизнь леса, как будто каждая частичка леса сделалась частью ее жизни... Он бежит среди оленей - нагой мужчина, к голове которого привязаны оленьи рога; рога разят, его темные волосы слиплись от крови... Но он по-прежнему стоит на ногах, он нападает; вспышкой мелькает в солнечном свете летящий нож, и Король-Олень падает; его рев разносится окрест, и лес полнится воплями отчаяния...
А затем она вдруг оказалась в темной пещере, и стены пещеры были расписаны теми же знаками, что и ее тело. Она была одним целым с пещерой, а вокруг горели костры Белтайна, и искры поднимались в небо... Она почувствовала на губах вкус свежей крови, а в проеме пещеры возник силуэт, увенчанный рогами... Если бы не полная луна, она и не заметила бы, что ее обнаженное тело - не стройное тело девственницы, что грудь у нее мягкая и округлая, словно после рождения ребенка, словно из нее вот-вот начнет сочиться молоко... Но ведь ее непременно должны были проверять, дабы удостовериться, что она вступит в этот обряд девственной... Что же ей скажут, когда выяснится, что она пришла к Увенчаному Рогами, перестав быть Весенней Девой?
Он опустился на колени рядом с ней, и она вскинула руки, приглашая его присоединиться к обряду, познать ее тело, - но взгляд его был мрачным и затравленным. Нежные прикосновения его рук доводили ее до безумия, но он отказывал ей в ритуале силы... Это был не Артур, нет, - это был Ланселет, и он смотрел на Моргейну сверху вниз, и его темные глаза полнились той же болью, что переполняла сейчас все ее тело, и он сказал: "Если бы ты не была так похожа на мою мать, Моргейна..."
Моргейна проснулась в своей комнате, испуганная, с бешено бьющимся сердцем. Рядом мирно похрапывал Уриенс. Пугающая магия сна никак не желала отпускать ее. Моргейна встряхнула головой, пытаясь прогнать наваждение.
"Нет, Белтайн уже миновал..." Она исполнила этот обряд с Акколоном, как и следовало... Она не лежала в пещере, ожидая Увенчаного Рогами... Ну почему, почему в этом сне к ней пришел Ланселет, а не Акколон, которого она сделала жрецом, Владыкой Белтайна и своим возлюбленным? Почему даже столько лет спустя воспоминание об отказе и святотатстве продолжает язвить ее до глубины души?
Моргейна попыталась взять себя в руки и снова уснуть, но сон не шел к ней. Так она и лежала, дрожа, до самого рассвета, пока в ее окно не проникли первые лучи летнего солнца.

Глава 11

Гвенвифар постепенно начала ненавидеть праздник Пятидесятницы - ведь каждый год Артур в этот день созывал всех своих соратников в Камелот, дабы воскресить их содружество. Но теперь, когда в этой земле установился прочный мир, а соратники рассеялись по свету, с каждым годом они все прочнее оказывались привязаны к своим домам, семьям и владениям, и все меньше их собиралось в Камелоте. Гвенвифар только радовалась этому: эти празднества слишком живо напоминали ей те времена, когда Артур еще не был христианским королем, а бился под ненавистным знаменем Пендрагона. В день Пятидесятницы Артур принадлежал соратникам, а королеве не оставалось места в его жизни.
Теперь же Гвенвифар стояла за его спиной, пока Артур запечатывал два десятка приглашений, адресованных подвластным ему королям и кое-кому из старых соратников.
- Зачем ты в этом году рассылаешь им специальные приглашения? Ведь и так же ясно, что всякий, у кого нет неотложных дел, явится безо всякого приглашения.
- Но сейчас этого недостаточно, - ответил Артур, улыбнувшись жене. Гвенвифар вдруг поняла, что он начал седеть; но при его светлых волосах это было заметно, только если подойти к нему вплотную. - Я хочу устроить такой турнир и такие учебные сражения, чтобы все знали: легион Артура по-прежнему готов к бою.
- Ты думаешь, в этом кто-нибудь сомневается? - удивилась Гвенвифар.
- Может, и нет. Нов Малой Британии объявился этот тип, Луций, - Боре известил меня об этом; а поскольку все подвластные мне короли приходили на помощь, когда на эту страну нападали саксы или норманны, то и я обещал помочь им, если потребуется. Он именует себя императором Рима!
- А у него есть на это право? - спросила Гвенвифар.
- Неужто не ясно? Несомненно, у него подобных прав куда меньше, чем у меня, - отозвался Артур. - В Риме вот уже больше сотни лет нет императора, дорогая моя жена. Константин действительно был императором и носил пурпурное одеяние, а после него Магнус Максим переправился через пролив и сам попытался стать императором. Но он никогда более не вернулся в Британию, и одному Богу ведомо, что с ним случилось и где он погиб. А затем Амброзии Аврелиан поднял наш народ на борьбу с саксами, а после него был Утер; думаю, любой из них, как и я, мог бы назваться императором - но я предпочитаю быть Верховным королем Британии. Еще в детстве я читал кое-что об истории Рима; там не раз случалось, что какой-нибудь выскочка, заручившись поддержкой пары легионов, объявлял себя императором. Но чтобы стать императором в Британии, мало штандарта с орлом! Иначе Уриенс давно бы стал императором! Я отправил приглашение и ему - мне давно хочется повидаться с сестрой.
Гвенвифар предпочла не отвечать на это замечание, - по крайней мере, впрямую. Она содрогнулась.
- Мне бы не хотелось, чтоб на эту землю вновь пришла война...
- И мне, - сказал Артур. - И я думаю, что всякий король предпочел бы мир.
- А я бы не стала говорить об этом так уверенно. Кое-кто из твоих людей только и твердит о прежних днях, когда шла непрерывная война с саксами. И они недовольны тем, что вынуждены жить в союзе с этими саксами, что бы там ни говорил епископ...
- Не думаю, что им недостает войны, - с улыбкой ответил Артур. - Скорее уж они тоскуют по той поре, когда мы были молоды и нас связывали узы братства. Неужто ты никогда не грустишь по тем временам, жена моя?
Гвенвифар почувствовала, что краснеет. Действительно, она с теплом вспоминала те дни, когда.., когда Ланселет был ее поборником, и они любили... Христианской королеве не следовало предаваться подобным мыслям, но Гвенвифар ничего не могла с собою поделать.
- Грущу, муж мой. Но, возможно, грусть эта вызвана, как ты и сказал, лишь тоской по собственной молодости... Я более не молода... - вздохнув, произнесла Гвенвифар. Артур взял ее за руку.
- Для меня ты все так же прекрасна, как и в день нашей свадьбы, моя ненаглядная.
Гвенвифар почувствовала, что он говорит правду.
Но она постаралась взять себя в руки. "Я уже немолода, - подумала она, - и мне не следует вспоминать о днях, молодости и жалеть о них - ведь тогда я была грешницей и прелюбодейкой. Теперь же я покаялась и примирилась с Господом, и даже Артур получил отпущение своего греха, совершенного с Моргейной".
Гвенвифар заставила себя мыслить рассудительно, как и надлежит королеве Британии.
- Значит, в эту Пятидесятницу у нас будет больше гостей, чем обычно. Мне нужно будет посоветоваться с Кэем и сэром Луканом, как их всех разместить и как устроить пир. А Боре приедет из Малой Британии?
- Приедет, если сможет, - сказал Артур. - Хотя в начале этой недели Ланселет прислал мне письмо, в котором просит позволения отправиться на помощь брату своему Борсу, ибо тот оказался в осаде. Я велел ему ехать сюда - возможно, нам всем придется выступать в поход... Теперь, после кончины Пелинора, Ланселет стал королем по праву мужа Элейны и будет оставаться им до тех пор, пока их сын не вступит в пору зрелости. Еще приедут Агравейн, и Моргауза, и Уриенс - или, может, кто-нибудь из его сыновей. Для своих лет Уриенс превосходно сохранился, но и он не бессмертен. Его старший сын довольно глуп, но Акколон - один из моих старых соратников, и Уриенс велел Моргейне наставлять его.
- Мне это кажется не правильным, - сказала Гвенвифар. - Апостол сказал, что женщины должны подчиняться своим мужьям, а Моргауза по-прежнему правит в Лотиане, да и Моргейну нельзя счесть простой помощницей своего короля.
- Не забывай, госпожа моя, - сказал Артур, - что я происхожу из королевского рода Авалона. Я стал королем не только потому, что происхожу от Утера Пендрагона, но и потому, что я - сын Игрейны, дочери прежней Владычицы Озера. Гвенвифар, Владычица правила этой землей с незапамятных времен, а король был всего лишь ее супругом и военным предводителем. Даже во времена римского владычества легионы сталкивались с королевами зависимых Племен, как они это называли. Эти королевы правили Племенами, и некоторые из них были искусными воительницами. Неужто ты никогда не слыхала о королеве Боадицее? Легионеры изнасиловали ее дочь, и тогда королева подняла восстание, собрала армию и едва не вышвырнула римлян с нашего острова.
- Полагаю, они ее убили, - с горечью заметила Гвенвифар.
- Действительно, убили и надругались над трупом.., и все же этот знак свидетельствовал, что римлянам не удержать завоеванного, если только они не признают, что этой землей правит Владычица... Каждый правитель Британии, вплоть до моего отца, Утера, носил титул, которым римляне именовали военного вождя при королеве - дукс беллорум, военный предводитель. Утер - и я после него - вступили на трон Британии по праву военного предводителя при Владычице Авалона. Не забывай об этом, Гвенвифар.
- Но я думала, - резко сказала Гвенвифар, - что с этим покончено, что ты объявил себя христианским королем и искупил свою службу волшебному народу этого нечестивого острова...
- Моя личная жизнь и моя вера - это одно, - с не меньшей резкостью отозвался Артур, - но Племена идут за мной потому, что я ношу вот это! - И он хлопнул по рукояти Эскалибура, висевшего у него на боку в своих темно-красных ножнах. - Я выжил в сражениях благодаря магии этого клинка...
- Ты выжил потому, что Бог предназначил тебе обратить эту землю в христианство! - воскликнула Гвенвифар.
- Возможно, когда-то это и произойдет. Но это время еще не пришло, леди. Народ Лотиана вполне доволен правлением Моргаузы, а Моргейна - королева Корнуолла и Северного Уэльса. Если бы для этих земель настал час обратиться к владычеству Христа, люди стали бы требовать себе королей вместо королев. Я правлю этой землей, Гвенвифар, исходя из истинного положения вещей, а не из того, каким хотелось бы все видеть епископам.
Гвенвифар могла бы спорить и дальше, но она увидела, каким раздраженным сделался взгляд Артура, и предпочла сдержаться.
- Быть может, настанет такой день, когда даже саксы и Племена придут к подножию креста. Придет время - так сказал епископ Патриций, - когда Христос будет единственным королем над христианами, а все прочие короли и королевы будут лишь его слугами. Скорее бы настал этот день, - сказала Гвенвифар и осенила себя крестным знамением.
Артур рассмеялся.
- Я охотно стал бы слугой Христа, - сказал он, - но не слугой его священников. Впрочем, среди гостей наверняка будет епископ Патриций, и ты сможешь принять его со всей почтительностью.
- А из Северного Уэльса приедет Уриенс, - сказала Гвенвифар, - и вместе с ним, конечно же, Моргейна. А из владений Пелинора - Ланселет?
- Он приедет, - заверил жену Артур. - Хотя, боюсь, если ты хочешь повидаться со своей кузиной Элейной, тебе придется съездить к ней в гости: Ланселет написал, что она снова ждет ребенка, и роды уже близки.
Королева вздрогнула. Она знала, что Ланселет редко бывает дома и проводит мало времени в обществе жены, но все же Элейна дала Ланселету то, чего не смогла дать она - сыновей и дочерей.
- Сколько уже лет сыну Элейны? Он будет моим наследником, и его следует воспитать при дворе, - сказал Артур. Гвенвифар тут же откликнулась:
- Я предлагала это сразу же после его рождения, но Элейна сказала, что даже если ему и суждено когда-то стать королем, мальчику надлежит расти в простой и скромной обстановке. Тебя ведь тоже воспитали, как сына простого человека, - и это не пошло тебе во вред.
- Что ж, возможно, она права, - согласился Артур. - Но мне хотелось бы когда-нибудь увидеть сына Моргейны. Он уже совсем взрослый - ему должно исполниться семнадцать. Я знаю, он не может наследовать мне, священники никогда этого не допустят, но он - мой единственный сын, и мне очень хочется хоть раз повидаться и поговорить с ним... Даже не знаю, что я хотел бы ему сказать... Но все-таки я хочу его увидеть.
Гвенвифар с трудом сдержала гневный ответ, едва не сорвавшийся с ее губ. Но все-таки она удержалась и сказала лишь:
- Ему хорошо там, где он сейчас находится. Это лишь к лучшему.
Она сказала чистую правду, но лишь произнеся эти слова, Гвенвифар поняла, что они правдивы; хорошо, что сын Моргейны растет на этом колдовском острове, куда нет хода христианскому королю. А раз он пройдет обучение на Авалоне, то тем вероятнее, что никакой случайный поворот судьбы не забросит его на трон отца - и священники, и простые люди все больше не доверяют колдовству Авалона. Если б мальчик рос при дворе, то некоторые не слишком щепетильные люди могли бы постепенно привыкнуть к сыну Моргейны и счесть, что его права на престол весомее, чем права сына Ланселета.
Артур вздохнул.
- И все же мужчине нелегко знать, что у него есть сын - и так никогда его и не увидеть, - сказал он. - Возможно, когда-нибудь... - Но плечи его поникли, как у человека, смирившегося с судьбой. - Несомненно, ты права, дорогая. Ну, так как насчет пира на Пятидесятницу? Я не сомневаюсь, что ты, как всегда, превратишь его в незабываемый праздник.
Да, именно так она и сделает - решила Гвенвифар, разглядывая раскинувшиеся вокруг замка шатры. Огромное поле, предназначенное для воинских забав, уже было тщательно убрано и обнесено оградой; над ним реяли около полусотни знамен королей небольших государств и больше сотни знамен простых рыцарей. Казалось, будто здесь встала лагерем целая армия.
Гвенвифар искала взглядом знамя Пелинора, белого дракона, - Пелинор принял его после той победы над драконом. Ланселет приедет сюда... Она не видела его больше года, да и тогда они лишь поговорили при всем дворе. Вот уж много лет они ни на миг не оставались наедине; последний раз это случилось накануне его свадьбы с Элейной - Ланселет разыскал ее, чтобы попрощаться.
Он тоже был жертвой Моргейны; он не предавал ее - они оба стали жертвами жестокой выходки Моргейны. Рассказывая ей о случившемся, Ланселет плакал, и Гвенвифар бережно хранила память об этих слезах - ведь это свидетельствовало о глубине его чувств... Кто видел Ланселета плачущим?
- Клянусь тебе, Гвенвифар, - она поймала меня в ловушку... Моргейна принесла мне поддельное послание и платок, пахнущий твоими духами. И думается мне, что она опоила меня каким-то зельем или наложила на меня заклятие.
Он смотрел в глаза Гвенвифар и плакал, и она тоже не сдержала слез.
- Моргейна солгала и Элейне - сказала, будто я чахну от любви к ней.., и так мы оказались вместе. Сперва я думал, будто это ты - я словно был зачарован. А потом, когда я понял, что обнимаю Элейну, я уже не мог остановиться. А потом в шатер ввалились люди с факелами... Что мне оставалось, Гвен? Я овладел дочерью хозяина дома, невинной девушкой... Пелинор имел полное право убить меня на месте... - выкрикнул Ланселет, и голос его пресекся. Взяв себя в руки, он договорил:
- Видит Бог, я предпочел бы пасть от его меча...
- Так значит, ты совсем не любишь Элейну? - спросила она у Ланселета. Она знала, что непростительно так говорить, но она не смогла бы жить, если б он не уверил ее в этом... Но Ланселет, сознавшись в своих страданиях, не пожелал говорить об Элейне; он лишь сказал, что в том нет ее вины и что честь требует от него приложить теперь все усилия, чтобы сделать Элейну счастливой.
Ну что ж, Моргейна осуществила свой замысел. Теперь Гвенвифар предстоит видеться с Ланселетом и приветствовать его, как родича своего мужа - и не более того. Былое безумие ушло; но все же она сможет увидеться с ним - а это лучше, чем ничего. Королева попыталась выбросить эти мысли из головы. Лучше уж подумать о праздничном пире. Два быка уже жарятся - довольно ли этого? Есть еще огромный дикий кабан, добытый на охоте несколько дней назад, и два поросенка - их пекут в яме; они уже начали так хорошо пахнуть, что стайка проголодавшихся детей принялась вертеться вокруг ямы и принюхиваться. А еще пекутся сотни буханок ячменного хлеба - большую их часть раз-дадут простолюдинам, что толпятся у края поля и следят за подвигами королей, рыцарей и соратников. А еще есть яблоки, запеченные в сливках, и орехи, и сладости для дам, а еще медовые пироги, кролики и мелкая птица, вино... Если вдруг этот пир не удастся, то уж никак не из-за нехватки угощения!
Вскоре после полудня гости собрались все вместе; богато разряженные благородные господа и дамы потоком входили в огромный зал, а слуги разводили их на отведенные места. Соратников, как обычно, усадили за большой Круглый Стол; но сколь бы велик ни был этот стол, всех он уже не вмещал.
Гавейн - он всегда был особенно близок Артуру - представил свою мать, Моргаузу. Ее поддерживал под руку молодой мужчина, которого Гвенвифар сперва даже не узнала. Моргауза осталась такой же стройной, как и прежде, а ее волосы, заплетенные в косы и перевитые драгоценностями, были все такими же густыми и пышными. Она присела в поклоне перед Артуром; король помог Моргаузе подняться и обнял ее.
- Добро пожаловать к моему двору, тетя.
- Я слыхала, будто ты ездишь только на белых лошадях, - сказала Моргауза, - и потому привезла тебе белого коня из земель саксов. Его прислал оттуда мой воспитанник.
Гвенвифар заметила, как напряглось лицо Артура, и догадалась, что это был за воспитанник. Но Артур сказал лишь:
- Вот воистину королевский дар, тетя.
- Я не стала вводить коня прямо в зал, как это принято у саксов, - весело заявила Моргауза. - Боюсь, владычице Камелота не понравилось бы, что ее чертоги, украшенные для приема гостей, превращают в хлев! Твоим слугам наверняка и без того хватает хлопот, Гвенвифар!
Она обняла королеву, и Гвен захлестнула теплая волна. Вблизи она заметила, что Моргауза пользуется красками и что глаза ее подведены сурьмой. Но все-таки Моргауза была красива.
- Благодарю тебя за предусмотрительность, леди Моргауза, - сказала Гвенвифар. - Но в этот зал уже не раз вводили прекрасных коней или псов, присланных в подарок моему господину и королю. Я понимаю, что все это делалось из лучших чувств, но думаю, твой конь не будет против того, чтобы подождать снаружи. Я сомневаюсь, что даже лучший из коней захочет знакомиться с камелотским гостеприимством - скорее уж он предпочтет пообедать у себя в деннике. Хотя Ланселет когда-то рассказывал нам историю о некоем римлянине, который поил своего коня вином из золотого корыта, надевал на него лавровый венок и оказывал ему всяческие почести...
Красивый молодой мужчина, стоявший рядом с Моргаузой, рассмеялся и заметил:
- А ведь и вправду - Ланселет рассказывал эту историю на свадьбе моей сестры! Это был император Гай Божественный. Он сделал своего любимого коня сенатором, а когда Гай умер, следующий император сказал что-то в том духе, что конь, по крайней мере, не дал ни одного дурного совета и не совершил ни одного убийства. Но лучше не надо следовать примеру Гая, мой лорд Артур, - если тебе вдруг вздумается дать своему коню звание соратника, где же мы найдем для него подходящее сиденье?
Артур рассмеялся от души и протянул шутнику руку.
- Не буду, Ламорак.
Лишь теперь Гвенвифар сообразила, что это за молодой мужчина, сопровождающий Моргаузу, - судя по всему, сын Пелинора. Да, до нее доходили кое-какие слухи - что Моргауза сделала его своим любовником и, не таясь, живет с ним. Как только эта женщина может делить постель с мужчиной, который ей в сыновья годится? Ведь Ламораку всего лишь двадцать пять! Гвенвифар взглянула на Моргаузу с ужасом и тайной завистью. "Она выглядит такой молодой и такой красивой, даже несмотря на краску на лице, и делает все, что хочет - и ее совершенно не волнует, что об этом скажут мужчины!" Королева ледяным тоном произнесла:
- Не хочешь ли посидеть со мной, родственница? Пускай мужчины поговорят о своих делах. Моргауза пожала Гвенвифар руку.
- Спасибо, кузина. Я так редко бываю при дворе, что, конечно же, с радостью посижу с дамами и посплетничаю обо всем на свете: кто на ком женился, кто в кого влюбился и какие платья сейчас в моде! В Лотиане все мое время уходит на управление страной, и я совсем не успеваю заниматься обычными женскими делами, так что для меня это большая радость.
Она похлопала Ламорака по руке, а потом, решив, что никто на них не смотрит, тайком поцеловала его в висок.
- Иди к соратникам, милый.
Королева Лотиана уселась рядом с Гвенвифар, и у той едва не закружилась голова - столь сильный аромат исходил от лент и платья Моргаузы. Гвенвифар сказала:
- Если дела государства так тебя утомляют, кузина, то почему бы тебе не женить Агравейна и не передать ему власть над Лотианом? Ведь народ наверняка печалится о том, что у них нет короля...
Моргейна от души рассмеялась.
- Вот потому-то мне и приходится жить невенчанной: ведь в нашей стране король - это муж королевы. А меня это совершенно не устраивает, моя дорогая! А Ламорак слишком молод, чтобы править, - хотя с другими обязанностями короля он справляется вполне удовлетворительно.
Гвенвифар слушала Моргаузу словно зачарованная, хоть ее и терзало отвращение. Ну как могла женщина в возрасте Моргаузы выставлять себя в столь дурацком виде, связавшись с таким молодым мужчиной, как Ламорак? Но Ламорак не сводил с нее глаз, словно Моргауза была прекраснейшей и желаннейшей женщиной в мире. Даже Изотту Корнуольскую - она как раз подошла к трону Артура вместе со своим мужем Марком, герцогом Корнуольским, - он удостоил лишь мимолетного взгляда. А ведь Изотта была так прекрасна, что по залу пробежал легкий гул; она была высока и стройна, и врлосы ее блестели, словно только что отчеканенная медная монета. Но Марк, несомненно, куда больше думал о ирландском золоте, которое его супруга носила на груди, и о ирландском жемчуге, вплетенном в ее волосы, чем об ее несравненной красоте. Гвенвифар подумала, что за всю свою жизнь не видала столь красивой женщины. Рядом с Изоттой Моргауза казалась потускневшей и расплывшейся - но Ламорак все равно смотрел лишь на нее.
- О, да, Изотта очень красива, - заметила Моргауза. - Но при дворе герцога Марка поговаривают, будто она уделяет куда больше внимания наследнику герцога, молодому Друстану, чем самому Марку. Но кто сможет ее за это упрекнуть? Впрочем, она скромна и осторожна, и если у нее хватит здравого смысла подарить старику ребенка.., впрочем, видит небо - лучше бы ей заняться этим с молодым Друстаном, - хохотнула Моргауза. - Что-то она не похожа на женщину, довольную своей супружеской постелью. Хотя я не думаю, что Марк будет требовать от нее чего-либо большего, чем наследника для Корнуолла. Полагаю, ему только этого и недостает, чтоб объявить, что Корнуолл принадлежит ему, раз он им правит, а не Моргейне, унаследовавшей герцогство от Горлойса. Кстати, а где моя родственница Моргейна? Мне не терпится ее обнять!
- Она вон там, с Уриенсом, - сказала Гвенвифар, указав в ту сторону, где стоял король Северного Уэльса, поджидающий своей очереди.
- Лучше бы Артур выдал Моргейну замуж в Корнуол, - заметила Моргауза. - Наверное, он решил, что Марк слишком стар для нее. Хотя он прекрасно мог бы выдать ее за молодого Друстана - его мать приходится родней Бану из Малой Британии, и потому он состоит в дальнем родстве с Ланселетом, - и красив, почти как Ланселет, - верно, Гвенвифар?
Моргауза весело улыбнулась и добавила:
- Ах, я совсем забыла - ты ведь у нас такая благочестивая дама, что и не смотришь ни на кого, кроме своего венчанного мужа. Впрочем, нетрудно быть добродетельной, если твой супруг так молод, красив и благороден, как Артур!
Гвенвифар почувствовала, что болтовня Моргаузы вот-вот сведет ее с ума. Неужто эта женщина не в состоянии думать о чем-нибудь другом?
- Думаю, тебе бы стоило сказать пару любезных слов Изотте, - заметила Моргауза. - Она совсем недавно приехала в Британию. Правда, я слыхала, что она плохо говорит на нашем языке и знает лишь свой ирландский. Но, кроме того, я слыхала, что у себя дома она считалась госпожой трав и магии, и исцелила Друстана после сражения с ирландским рыцарем Мархальтом, хоть все вокруг и думали, что он уже не выживет. С тех пор он сделался ее верным рыцарем и поборником - по крайней мере, именно так он сам объясняет причину своих поступков, - не унималась Моргауза. - Хотя она так красива, что я бы не удивилась... Пожалуй, стоит познакомить ее с Моргейной - та ведь тоже великолепно разбирается в травах и заклинаниях исцеления. Они найдут, о чем поговорить. Кажется, Моргейна немного знает ирландский. И Моргейна тоже замужем за человеком, который годится ей в отцы, - все-таки Артур дурно обошелся с ней!
- Моргейна согласилась выйти замуж за Уриенса, - неестественно ровным тоном произнесла Гвенвифар. - Неужто ты думаешь, что Артур выдал бы любимую сестру замуж, даже не спросив, чего она хочет?
Моргауза фыркнула.
- В Моргейне слишком много жизненной силы, чтоб ее устроила постель старика. А меня бы точно не устроила - особенно если бы у меня был такой красивый пасынок, как Акколон!
- Ну хорошо, пригласи леди из Корнуолла посидеть с нами, - сказала Гвенвифар, пытаясь положить конец болтовне Моргаузы. - И Моргейну тоже, если хочешь.
Похоже, Моргейну вполне устраивал брак с Уриенсом. А что бы было с ней, с Гвенвифар, если б она сваляла такого дурака или рисковала своей бессмертной душой, распутничая с другими мужчинами?
Уриенс, сопровождаемый Моргейной и двумя младшими сыновьями, как раз подошел, чтобы поприветствовать Артура. Артур обнял старого короля, назвав его зятем, и расцеловал Моргейну.
- Ты собрался преподнести мне подарок, Уриенс? Но мне не нужны подарки от родственников - мне довольно твоего доброго расположения, - сказал он.
- Я собрался не просто преподнести тебе подарок, но и обратиться к тебе с просьбой, - отозвался Уриенс. - Я прошу, чтобы ты посвятил моего младшего сына, Увейна, в рыцари Круглого Стола, и принял его в число своих соратников.
Стройный темноволосый юноша преклонил колени перед Артуром. Артур улыбнулся.
- Сколько тебе лет, юный Увейн?
- Пятнадцать, мой лорд и король.
- Ну что ж, поднимись, сэр Увейн, - милостиво произнес Артур. - Эту ночь ты проведешь в бдении, а наутро один из моих соратников посвятит тебя в рыцари.
- С твоего позволения, мой лорд Артур, - вмешался в разговор Гавейн. - Если не возражаешь, я бы хотел оказать эту честь моему кузену Увейну.
- Кто более достоин этого, чем ты, мой кузен и друг? - отозвался Артур. - Если Увейн согласен, то, значит, так тому и быть. Я охотно приму его в число своих соратников, как ради него самого, так и потому, что он приходится пасынком моей возлюбленной сестре. Найдите ему место за столом. Увейн, завтра ты сможешь принять участие в общей схватке на турнире - в составе моего отряда.
- Благодарю тебя, мой к-король, - запинаясь, произнес Увейн.
Артур улыбнулся Моргейне.
- Спасибо за подарок, сестра.
- Это подарок и для меня, Артур, - сказала Моргейна. - Увейн дорог мне, как родной сын.
Гвенвифар с жестокой радостью подумала, что Моргейна выглядит теперь на свои годы: на лице ее проступили едва заметные морщины, а в волосах цвета воронова крыла появились седые нити - но темные глаза остались все такими же прекрасными. Но Моргейна говорила об Увейне как о родном сыне и смотрела на него с гордостью и любовью. "А ведь ее родной сын должен сейчас быть еще старше... И получается, что у Моргейны - чтоб ей пусто было! - два сына, а у меня нет даже воспитанника!"
Моргейна, усевшаяся за стол рядом с Уриенсом, почувствовала взгляд Гвенвифар. "Как же она меня ненавидит! Даже теперь, когда я не могу причинить ей ни малейшего вреда!" Но сама она не испытывала ненависти к Гвенвифар; она даже перестала злиться на нее за подстроенный брак с Уриенсом: в конце концов, именно благодаря этому запутанному повороту судьбы она вновь стала тем, кем была, - жрицей Авалона. "Да, но если бы не Гвенвифар, я была бы сейчас женой Акколона. А так мы находимся во власти любого слуги, которому вздумается следить за нами или выболтать все Уриенсу в надежде на вознаграждение..." Нужно будет, пока они находятся в Камелоте, вести себя особенно осторожно. Если Гвенвифар увидит возможность учинить скандал, то ни перед чем не остановится.
Не стоило ей сюда приезжать. Но Увейну так хотелось, чтобы она посмотрела, как его посвятят в рыцари, - а мальчик любит ее, как мать, ведь родной матери он не знал...
В конце концов, не будет же Уриенс жить вечно! - хотя иногда Моргейне начинало казаться, что он решил посостязаться с тем древним царем, Мафусаилом, - и навряд ли даже недалекие свинопасы Северного Уэльса пожелают видеть своим королем Аваллоха. Если бы только она могла родить Акколону ребенка - тогда никто бы не усомнился, что Акколон царствует по праву...
Она бы даже рискнула пойти на такой шаг - в конце концов, Вивиана была лишь немногим моложе, когда родила Ланселета, и прожила достаточно долго, чтоб успеть увидеть его взрослым мужчиной. Но Богиня не послала ей даже надежды на зачатие - да Моргейне этого и не хотелось, если уж говорить начистоту. Акколон никогда не упрекал ее за бездетность - несомненно, он чувствовал, что окружающие не поверят в отцовство Уриенса, хотя Моргейна была уверена, что сумеет убедить старика мужа признать ребенка своим: король души не чаял в супруге и достаточно часто делил с нею постель - даже слишком часто, по мнению Моргейны.
Моргейна обратилась к Уриенсу:

Предыдущая страница 17 Следующая страница


Король-Олень 18

- Давай я положу тебе еды. Эта жареная свинина слишком жирная, тебе от нее станет нехорошо. Пшеничные пироги, пожалуй, могли пропитать мясной подливой. Ага, а вот замечательный тушеный кролик.
Она подозвала слугу с подносом ранних фруктов и взяла для супруга немного крыжовника и вишен.
- Держи - ты ведь их любишь.
- Ты так заботлива, Моргейна, - сказал Уриенс. Моргейна погладила мужа по руке. Ее труды не пропали даром; она заботилась об Уриенсе, следила за его здоровьем, вышивала ему нарядную одежду, а время от времени даже находила ему молодую женщину и давала мужу порцию настойки из трав, придававшей ему подобие истинно мужской энергичности. В результате Уриенс, совершенно уверенный в том, что жена его обожает, никогда не оспаривал ее решений и исполнял любое ее желание.
Пирующие уже успели разбиться на отдельные группы. Гости бродили между столами, лениво жевали сладости, требовали вина и эля и останавливались, чтобы поболтать с родичами и друзьями, которых видели лишь раз в году. Уриенс все еще возился с крыжовником - с зубами у него уже было неважно. Моргейна попросила позволения пойти побеседовать с родственницей.
- Конечно, дорогая! - прошамкал Уриенс. - Нужно будет, чтобы ты подстригла мне волосы, жена, - все соратники теперь стригутся коротко...
Моргейна погладила его по редким волосам.
- Ну что ты, дорогой! Думаю, такая прическа более уместна для твоего возраста. Ты же не хочешь выглядеть, словно мальчишка или монах?
"А кроме того, - подумалось ей, - у тебя этих волос так мало, что если их еще и подстричь, то лысина будет светиться через них не хуже маяка!"
- Вот посмотри, благородный Ланселет носит длинные волосы, и Гавейн тоже, и Гарет - а их ведь никто не назовет стариками...
- Ты, как всегда, права, - самодовольно согласился Уриенс. - Пожалуй, это наилучшая прическа для зрелых мужчин. Стрижка хороша лишь для мальчишек вроде Увейна.
И действительно, Увейн уже успел обрезать волосы в соответствии с новой модой, так, что они спускались лишь немного ниже ушей.
- Я смотрю, в волосах Ланселета тоже появилась седина. Все мы не молодеем, моя дорогая.
"Да ты уже был дедом, когда Ланселет только появился на свет!" - сердито подумала Моргейна, но вслух пробормотала лишь, что все они уже не так молоды, как десять лет назад - истина, которую вряд ли кто-то сумел бы оспорить, - и отошла.
Все-таки Ланселет по-прежнему оставался прекраснейшим из мужчин, которых доводилось повидать Моргейне; по сравнению с ним даже лицо Акколона уже не казалось таким безупречным и правильным. Да, в его волосах и аккуратно подстриженной бороде действительно проглядывала седина, но глаза все так же светились улыбкой.
- Здравствуй, кузина.
Радушный тон Ланселета застал Моргейну врасплох. - "Да, пожалуй, Уриенс сказал правду: все мы не молодеем, и мало осталось тех, кто помнит времена нашей молодости", - подумала Моргейна. Ланселет обнял ее, и она почувствовала шелковистое прикосновение бороды к своей щеке.
- А Элейна здесь? - спросила Моргейна.
- Нет, она всего лишь три дня назад родила мне еще одну дочь. Элейна полагала, что роды случатся раньше и она достаточно оправится, чтобы поехать на праздник, - но это оказалась прекрасная крупная девочка, и она сама выбрала время для появления на свет. Мы ждали ее три недели назад!
- Сколько же у тебя уже детей, Ланс?
- Трое. Галахаду уже целых семь лет, а Нимуэ - пять. Я не так уж часто их вижу, но няньки говорят, что они весьма умны для своего возраста. А младшую Элейна решила назвать Гвенвифар, в честь королевы.
- Пожалуй, мне стоит съездить на север и навестить Элейну, - сказала Моргейна.
- Я уверен, что она тебе обрадуется. Ей там одиноко, - отозвался Ланселет.
Моргейна очень сомневалась, что Элейна так уж обрадуется ее появлению, но это касалось лишь их двоих. Ланселет взглянул в сторону возвышения; Гвенвифар как раз пригласила Изотту Корнуольскую сесть рядом с ней, пока Артур беседовал с герцогом Марком и его племянником.
- Ты знакома с этим молодым человеком, Друстаном? Он - прекрасный арфист; хотя, конечно, с Кевином ему не сравниться. Моргейна покачала головой.
- А Кевин будет играть на пиру?
- Я его не видел, - сказал Ланселет. - Королева не хотела, чтобы Кевин присутствовал на празднестве, - двор сделался слишком христианским для этого. Но Артур по-прежнему высоко ценит и его советы, и его музыку.
- Не сделался ли и ты христианином? - напрямик спросила его Моргейна.
- Хотел бы я им стать... - отозвался Ланселет со вздохом, идущим из самых глубин души. - Но их вера кажется мне чересчур простой - само это представление, что надо всего лишь верить, что Христос умер ради того, чтобы раз и навсегда искупить наши грехи. Я же слишком хорошо знаю правду.., знаю, что мы проживаем жизнь за жизнью и что лишь мы сами в силах завершить те дела, которые некогда начали, и исправить причиненный нами вред. Здравый смысл просто не может допустить, что один человек, каким бы святым и благословенным он ни был, способен искупить грехи всех прочих людей, совершенных во всех их жизнях. Как иначе объяснить, почему одним людям дано все, а другим - очень мало? Нет, я думаю, что священники жестоко обманывают людей, когда уверяют, что могут беседовать с богом и от его имени прощать грехи. Как бы мне хотелось, чтобы это было правдой! Впрочем, некоторые священники действительно добрые и праведные люди.
- Я ни разу не встречала священника, который хотя бы отчасти сравнялся ученостью и добротой с Талиесином, - сказала Моргейна.
- Талиесин был человеком великой души, - отозвался Ланселет. - Наверное, такой мудрости невозможно достичь за одну лишь жизнь, посвященную служению богам. Должно быть, он из тех людей, которые отдают этому служению сотни лет. В сравнении с ним Кевин столь же мало годится для роли мерлина, как мой малолетний сын - для того, чтобы занять трон Артура и повести войска в битву. Талиесин был так великодушен, что даже не ссорился со священниками, - он понимал, что они служат своему богу как могут и, возможно, много жизней спустя поймут, что их бог куда величественней, чем они думали. И я знаю, что он уважал их стремление сохранять целомудрие.
- Мне это кажется святотатством и отрицанием жизни, - сказала Моргейна. - И я знаю, что Вивиана тоже так считала.
"С чего вдруг я принялась спорить о религии именно с Ланселетом ?"
- Вивиана, как и Талиесин, принадлежала иному миру, иным временам, - отозвался Ланселет. - То были дни великанов, а нам теперь остается обходиться тем, что мы имеем. Ты так похожа на нее, Моргейна...
Ланселет улыбнулся, и от его печальной улыбки у Моргейны защемило сердце. Когда-то он уже говорил ей нечто подобное... "Нет, это был сон, только я уже толком его не помню..." Ланселет же тем временем продолжил:
- Я видел тебя с твоим мужем и пасынком - уверен, что он станет соратником. Я всегда желал тебе счастья, Моргейна. Ты много лет казалась такой несчастной, - и вот теперь ты стала королевой, и у тебя замечательный сын...
"Ну, конечно, - подумала Моргейна, - чего еще может пожелать женщина?.."
- А теперь я должен пойти засвидетельствовать свое почтение королеве...
- Конечно, - отозвалась Моргейна, и невольно в ее голосе проскользнули нотки горечи. - Тебе наверняка не терпится поговорить с ней.
- Моргейна! - в смятении воскликнул Ланселет. - Все мы знаем друг друга много лет и приходимся друг другу родичами - неужели мы не можем предать прошлое забвению? Неужели ты до сих пор так сильно презираешь меня и ненавидишь ее?
Моргейна покачала головой.
- Я не испытываю ненависти ни к тебе, ни к ней, - сказала она. - С чего бы вдруг мне вас ненавидеть? Но я думала, что ты теперь женатый человек - и что Гвенвифар заслужила, чтобы ее оставили в покое.
- Ты никогда не понимала ее! - с пылом произнес Ланселет. - Мне кажется, ты невзлюбила ее еще с тех пор, когда вы обе были юными девушками! Это нехорошо с твоей стороны, Моргейна! Она раскаялась в своих грехах, а я.., а я, как ты уже сказала, женат - на другой. Но я не стану шарахаться от Гвенвифар, словно от прокаженной. Если она нуждается в моей дружбе - дружбе родича ее мужа, - она ее получит!
Моргейна чувствовала, что Ланселет говорит совершенно искренне; ну что ж, для нее все это уже не имеет значения. Она уже получила от Акколона то, что так долго и безуспешно пыталась получить от Ланселета... И все же, как ни странно, Моргейна ощутила боль - наподобие той, какая остается на месте выдернутого больного зуба. Она так долго любила Ланселета, что даже теперь, обретя способность смотреть на него без желания, она ощущала внутри себя ноющую пустоту.
- Извини, Ланс, - тихо произнесла Моргейна. - Я не хотела тебя сердить. Ты правильно сказал - все это осталось в прошлом.
"Очевидно, Ланселет и вправду верит в то, что они с Гвенвифар могут быть всего лишь друзьями.., возможно, он действительно на это способен. А королева сделалась теперь такой благочестивой... И все-таки мне что-то не верится..."
- Ага! Ланселет, ты, как всегда, любезничаешь с самыми красивыми дамами двора! - произнес чей-то веселый голос. Ланселет обернулся и сграбастал новоприбывшего в охапку.
- Гарет! Как тебя сюда занесло из твоих северных краев? Ты ведь у нас теперь женатый человек и хозяин дома... Сколько детей тебе уже подарила твоя леди, двоих или троих? Красавчик, ты выглядишь так хорошо, что даже.., даже Кэй теперь не сможет посмеяться над тобой!
- Я бы с радостью держал его у себя на кухне! - рассмеялся подошедший Кэй и хлопнул Гарета по плечу. - Четыре сына, верно? Если не ошибаюсь, леди Лионора приносит двойни, словно дикая кошка из ваших лесов? Моргейна, ты с годами все молодеешь, - добавил Кэй, целуя ей руку. Он всегда тепло относился к Моргейне.
- Но когда я вижу Гарета, превратившегося во взрослого мужчину, я чувствую себя старой, как сами холмы, - рассмеялась в ответ Моргейна. - Женщина понимает, что постарела, когда смотрит на рослого молодого мужчину и думает: "А ведь я знала его еще в те времена, когда он бегал без штанов..."
- Увы, кузина, насчет меня это чистая правда, - наклонившись, Гарет обнял Моргейну. - Я помню, как ты делала для меня деревянных рыцарей, когда я был еще совсем маленьким...
- Ты до сих пор их помнишь? - удивилась и обрадовалась Моргейна.
- Конечно, помню, - одного из них Лионора до сих пор хранит вместе с прочими моими сокровищами, - сообщил Гарет. - Он замечательно раскрашен, синей и красной краской, и мой старший сын охотно его бы заполучил, но я слишком им дорожу. А знаешь, кузен, - ведь в детстве я звал этого деревянного рыцаря Ланселетом!
Все рассмеялись, и Моргейна вдруг подумала, что никогда прежде не видела Ланселета таким беззаботным и веселым, каким он был сейчас, в кругу старых друзей.
- Твой сын - он ведь почти ровесник моему Галахаду, верно? Галахад - славный парнишка, хоть и не очень похож на мою родню. Я видел его всего несколько дней назад - в первый раз с тех пор, как он сменил длинную рубашонку на штаны. И девочки тоже хорошенькие - по крайней мере, на мой взгляд.
Гарет повернулся к Моргейне и поинтересовался:
- А как поживает мой приемный брат Гвидион, леди Моргейна?
- Я слыхала, что он теперь на Авалоне, - отрезала Моргейна. - Я его не видала.
И она отвернулась, собравшись оставить Ланселета с друзьями. Но тут подоспел Гавейн и бросился к Моргейне с почти что сыновними объятьями.
Гавейн превратился в огромного, невероятно массивного мужчину, способного, судя по ширине плеч, сбить с ног быка; лицо его было покрыто шрамами.
- Твой сын Увейн - славный парень, - сказал Гавейн. - Думаю, из него получится хороший рыцарь, а они нам могут понадобиться... Ланс, ты видел своего брата, Лионеля?
- Нет. А что, Лионель здесь? - спросил Ланселет, оглядываясь по сторонам. Его взгляд остановился на рослом, крепко сбитом мужчине, наряженном в плащ необычного покроя. - Лионель! Братец, что тебя заставило выбраться из твоего туманного заморского королевства?
Лионель подошел и поздоровался с собравшимися. Он говорил с таким сильным акцентом, что Моргейна с трудом его понимала.
- Жаль, Ланселет, что тебя там нет - у нас появились кое-какие сложности, слыхал? Ты уже знаешь, что творится у Борса? Ланселет покачал головой.
- Я ничего не слыхал о нем с тех самых пор, как он женился на дочери короля Хоуэлла, - сказал он, - не помню, как ее зовут...
- Изотта - так же, как и королеву Корнуолла, - сказал Лионель. - Но свадьба еще не состоялась. Чтоб ты знал, Хоуэлл из тех людей, которые не говорят ни да, ни нет; он способен до бесконечности размышлять, с кем же ему выгоднее заключить союз - с Малой Британией или с Корнуоллом...
- Марк не может никому передать Корнуолл, - сухо произнес Гавейн. - Корнуолл принадлежит тебе - не правда ли, леди Моргейна? Насколько я помню, Утер, взойдя на престол, отдал его леди Игрейне, так что ты по праву наследуешь его, как дочь Игрейны и Горлойса, хоть остальные земли Горлойса и отошли к Утеру. Кажется, я ничего не напутал? Это ведь произошло еще до моего рождения, да и ты тогда была ребенком.
- Герцог Марк держит Корнуолл от моего имени, - сказалаМоргейна. - Я не знала, что он претендует на эти земли, хотя слыхала, будто одно время поговаривали, что мне стоило бы выйти замуж за герцога Марка или его племянника Друстана...
- Это было бы неплохо, - заметил Лионель. - Но Марк - человек корыстолюбивый. Он взял множество сокровищ в приданое за своей ирландской леди, и я совершенно уверен, что он охотно заглотил бы и Корнуолл вместе с Тинтагелем, если бы думал, что сможет улизнуть с добычей, как лис из птичника.
- Мне куда больше нравились те дни, когда все мы были просто соратниками Артура, - сказал Ланселет. - Но теперь я правлю во владениях Пелинора, Моргейна сделалась королевой Северного Уэльса, а ты, Гавейн, если бы захотел, стал бы королем в Лонтиане...
Гавейн лишь усмехнулся.
- У меня нет ни склонности, ни способностей к королевской работе, кузен. Я - воин, и если бы мне пришлось постоянно сидеть на одном месте и жить при дворе, мне это очень скоро надоело бы до смерти! Я рад, что Агравейн взялся помогать нашей матери править. Думаю, Племена правы - женщинам надлежит сидеть дома и править, а мужчинам - шататься по миру и воевать. Мне не хочется расставаться с Артуром, но я честно сознаюсь, что жизнь при дворе мне осточертела. Впрочем, тут хоть на турнире подраться можно - и то ладно.
- Не сомневаюсь, что ты завоюешь на нем честь и славу, - сказала Моргейна кузену. - Как поживает твоя матушка, Гавейн? Я еще даже не успела с ней побеседовать. - И она добавила с легким ехидством:
- Я слыхала, она нашла себе другого помощника, помимо Агравейна, чтоб править твоим королевством.
Гавейн расхохотался.
- Да, это теперь пошла такая мода - и все из-за тебя, Ланселет! Я так подозреваю, что после того, как ты женился на дочке Пелинора, Ламорак решил, что, если рыцарь желает прославиться доблестью и учтивыми манерами, ему сперва непременно следует сделаться любо... - заметив, как помрачнел Ланселет, Гавейн осекся и быстро исправился:
- , любезным поборником прекрасной и могущественной королевы. Впрочем, я не думаю, что Ламорак притворяется. По-моему, он и вправду любит мою мать, и я не собираюсь ворчать на него за это. Ее выдали за короля Лота, когда ей еще не исполнилось пятнадцати, и я даже в детстве удивлялся, как это она умудряется уживаться с ним и всегда оставаться такой доброй и ласковой.
- Моргауза и вправду добра, - согласилась Моргейна, - и ей действительно нелегко жилось с Лотом. Да, он спрашивал ее совета во всяком деле, вплоть до самого важного, но при дворе развелось столько его бастардов, что ему даже не нужно было нанимать воинов. И он считал каждую женщину, своей законной добычей - даже меня, племянницу его жены. А поскольку Лот был королем, то все полагали, что он просто ведет себя, как истинный мужчина. Так что если кто-нибудь вздумает порицать Моргаузу, я найду, что ему сказать!
- Я всегда знал, что ты - настоящий друг моей матери, Моргейна, - сказал Гавейн. - И я знаю, что Гвенвифар ее не любит. Гвенвифар... - Он взглянул на Ланселета, пожал плечами и предпочел умолкнуть.
- Королева очень благочестива, - заметил Гарет. - И кроме того, ни одна женщина при дворе Артура никогда не страдала от подобного обращения. Возможно, Гвенвифар просто трудно понять, как это женщина может желать от жизни чего-то помимо того, что она получает от брака. Что же касается меня, мне повезло: Лионора избрала меня по доброй воле, и она всегда настолько занята - то она носит ребенка, то оправляется после родов, то кормит младших, - что просто не успевает глядеть на других мужчин, даже если бы ей того и хотелось. Впрочем, - добавил он, улыбаясь, - я искренне надеюсь, что ей и вправду не хочется, потому что если бы вдруг у нее возникло такое желание, боюсь, я не смог бы ей отказать.
Ланселет - мрачное выражение успело исчезнуть с его лица - сказал:
- Мне не верится, Гарет, чтобы даме, ставшей твоей женой, захотелось смотреть на кого-то другого.
- Ну, а тебе, кузен, придется сейчас взглянуть в другую сторону, - сообщил Гавейн. - Королева ищет тебя. Так что тебе, как ее поборнику, придется пойти и засвидетельствовать ей свое почтение.
И действительно, в этот самый момент к ним подошла одна из юных дев, прислуживавших Гвенвифар, и спросила по-детски тонким голоском:
- Не ты ли будешь сэр Ланселет? Королева просит тебя подойти и побеседовать с ней.
Ланселет поклонился Моргейне, сказал: "Гарет, Гавейн - поговорим попозже", - и ушел.
Гарет, нахмурившись, посмотрел ему вслед и пробормотал:
- Стоит ей лишь поманить, и он готов бежать к ней.
- А ты ждал чего-то другого, братец? - обычным своим небрежным тоном поинтересовался Гавейн. - Он ведь был ее поборником с тех самых пор, как она вышла замуж за Артура. Что же касается всего прочего... Ну, вспомни, что говорила Моргейна: если мы считаем такое поведение похвальным для короля, почему мы должны порицать за него королеву? Нет, это теперь и вправду стало модным. Вы слыхали истории об этой ирландской королеве, которая вышла замуж за старого герцога Марка, и о том, как Друстан поет ей песни и всюду следует за ней... Говорят, он играет на арфе не хуже самого Кевина! Ты не слыхала его игры, Моргейна?
Моргейна покачала головой и заметила:
- Не зови Изотту королевой Корнуолла - в Корнуолле нет королев, кроме меня. Марк правит там лишь как мой наместник - и если он этого еще не понял, пора ему об этом сообщить.
- Думаю, Изотте все равно, как там себя именует Марк, - сказал Гавейн, взглянув в сторону длинного стола, за которым сидели дамы. К Гвенвифар и ирландской королеве теперь присоединилась еще и Моргауза, и туда же как раз подошел Ланселет. Гвенвифар улыбнулась ему, а Моргауза отпустила какую-то шутку, заставившую Ланселета рассмеяться, - но Изотта Корнуольская лишь смотрела перед собой невидящим взором, и ее прекрасное лицо казалось бледным и осунувшимся. - Я никогда еще не видел дамы, которая выглядела бы столь несчастной, как эта ирландская королева.
- Сомневаюсь, что я бы выглядела намного счастливее, окажись я женой старого герцога Марка, - заметила Моргейна. Гавейн обнял ее, едва не задушив при этом.
- Артур и так не слишком-то хорошо поступил, выдав тебя за этого старикана Уриенса, Моргейна. Ты тоже несчастна?
Моргейна почувствовала, как что-то сдавило ей горло, словно ей вдруг захотелось расплакаться.
- Быть может, женщины вообще не бывают счастливы в браке...
- А я бы так не сказал! - возразил Гарет. - Лионора выглядит вполне счастливой.
- Ах, но ведь Лионора замужем за тобой! - рассмеялась Моргейна. - А мне не выпало такой удачи - я всего лишь твоя старая кузина.
- И все же, - сказал Гавейн, - я не намерен порицать мою мать. Она была добра к Лоту до последних его дней, и пока он был жив, она никогда не выставляла своих любовников напоказ. А Гвенвифар... - Гавейн скривился. - Какая жалость, что Ланселет не увез ее подальше от этого королевства, пока у Артура еще было время найти себе другую жену. Впрочем, я полагаю, из юного Галахада в свое время выйдет неплохой король. Ланселет ведь происходит из королевского рода Авалона - да и его отец, Бан из Малой Британии, тоже был королем.
- И все же, - заметил Гарет, - мне кажется, что твой сын, Моргейна, стоит куда ближе к трону, чем сын Ланселета.
И Моргейна вспомнила, что он был тогда уже достаточно большим, чтобы запомнить рождение Гвидиона. Гарет же продолжал:
- А Племена будут верны сестре Артура - ведь в давние дни, в те времена, когда власть передавалась по женской линии, именно сын сестры был законным наследником.
Он нахмурился, задумался на мгновение, потом поинтересовался:
- Моргейна, это сын Ланселета?
Подобный вопрос показался Моргейне вполне естественным - ведь они дружили с детства. Но она лишь покачала головой, пытаясь перевести охватившее ее раздражение в шутку.
- Нет, Гарет. Будь это так, я бы давно тебе об этом сказала. Тебя бы это порадовало - тебе ведь нравится все, что делает Ланселет. Прошу прощения, кузены, но мне следует теперь пойти побеседовать с вашей матушкой - ведь она всегда была добра ко мне.
Моргейна развернулась и неспешно двинулась к возвышению, на котором сидели дамы. Зал тем временем заполнялся людьми: всем хотелось поприветствовать старых друзей, и гости сбивались в небольшие группки.
Моргейна всегда не любила скоплений народа, - а кроме того, в последние годы она слишком много бродила по зеленым уэльским холмам и совершенно отвыкла от запаха множества тел и дыма, которым тянуло из очага. Двинувшись вбок, она столкнулась с каким-то человеком. Хотя Моргейна весила немного, но от этого столкновения он пошатнулся и схватился за стену, чтобы удержаться на ногах - и внезапно Моргейна поняла, что оказалась лицом к лицу с мерлином.
Она не разговаривала с Кевином со дня смерти Вивианы. Моргейна холодно взглянула на него и отвернулась.
- Моргейна...
Моргейна пропустила это обращение мимо ушей. Тогда Кевин столь же холодно произнес:
- С каких это пор дочь Авалона отворачивается, когда к ней обращается мерлин?
Моргейна глубоко вздохнула и ответила:
- Если ты именем Авалона просишь выслушать тебя, то я готова слушать. Но это не подобает тебе - человеку, отдавшему тело Вивианы для христианского погребения. Я зову это деянием предателя.
- Кто ты такая, леди, чтобы говорить о предательских деяниях? Ты, ведущая жизнь королевы в Уэльсе, в то время как трон Вивианы на Авалоне пустует!
- Я попыталась однажды говорить от имени Авалона, - вспылила Моргейна, - но ты приказал мне умолкнуть! - и она опустила голову, не дожидаясь его ответа.
"А ведь он прав. Как я смею говорить о предательстве после того, как сбежала с Авалона, по молодости и глупости не поняв замыслов Вивианы? Лишь недавно я осознала, что она дала мне власть над королем; я же отказалась от нее и позволила Гвенвифар отдать короля в руки священников".
- Говори, мерлин. Дочь Авалона слушает.
Несколько мгновений Кевин лишь молча глядел на нее, и Моргейна с грустью вспомнила те годы, когда он был ее единственным другом и союзником при этом дворе. В конце концов, он произнес:
- Твоя красота, Моргейна, как и красота Вивианы, с годами лишь делается более зрелой. По сравнению с тобой все женщины этого двора, включая и эту ирландку, не более чем раскрашенные куклы.

Предыдущая страница 18 Следующая страница


19 Мэрион Зиммер Брэдли

Моргейна слабо улыбнулась.
- Ты ведь не за тем остановил меня, грозя громами Авалона, чтоб осыпать меня льстивыми похвалами, Кевин.
- Разве? Прости, я погорячился, - но ты и вправду нужна на Авалоне, Моргейна. Та, что восседает там сейчас... - он осекся и с беспокойством спросил:
- Неужели ты так любишь своего старого мужа, что не можешь расстаться с ним?
- Нет, - отозвалась Моргейна. - Но я и там тружусь во славу Богини.
- Это я знаю, - согласился мерлин. - Я так и сказал Ниниане. И если бы Акколон мог наследовать отцу, то в тех краях вновь возродилось бы почитание Богини... Но Акколон - не наследник, а старший сын Уриенса - простак, которым помыкают священники.
- Акколон - не король, он друид, - сказала Моргейна. - А смерть Аваллоха ничего бы не решила - в Уэльсе уже утвердились римские обычаи, а у Аваллоха есть сын. "Конн, - подумала она, - который сидел у меня на коленях и звал меня бабушкой".
Словно услышав ее невысказанную мысль, Кевин произнес:
- Жизнь детей непрочна, Моргейна. Многие так и не доживают до зрелости.
- Я не стану убивать - даже ради Авалона! - отрезала Моргейна. - Можешь так им и сказать!
- Скажи им об этом сама, - предложил Кевин. - Ниниана сообщила, что ты приедешь к ним вскоре после Пятидесятницы.
Моргейна почувствовала, как ее желудок скрутило и по спине побежали морашки.
"Так значит, им все известно? Неужто они наблюдали, как я изменяю моему доверчивому старику-мужу с Акколоном, и порицали меня?" Ей вспомнилась Элейна, дрожащая и пристыженная, какой она была, когда ее застали нагой в объятиях Ланселета. "Неужто они знали о моих планах прежде, чем я сама поняла, что буду делать?" Но она делала лишь то, для чего ее предназначила Богиня.
- Так что же ты хотел мне сказать, мерлин?
- Только то, что твое место на Авалоне по-прежнему пустует, и Ниниана это понимает не хуже меня. Я всей душой люблю тебя, Моргейна, и я - не предатель. Мне больно от того, что ты так думаешь обо мне - ведь ты так много мне дала. - Он протянул к ней скрюченные руки. - Так что же, Моргейна, - мир?
- Во имя Владычицы - мир, - отозвалась Моргейна и поцеловала Кевина в изуродованные шрамом губы. Внезапно она до боли отчетливо осознала:
"Для него Богиня тоже предстает в моем облике... Богиня - подательница жизни и зрелости.., и смерти". Их губы соприкоснулись, и мерлин отпрянул. На лице его проступил неприкрытый страх.
- Я внушаю тебе отвращение, Кевин? Клянусь своей жизнью - я не пойду на убийство. Тебе нечего бояться... - сказала Моргейна, но Кевин вскинул искалеченную руку, призывая собеседницу к молчанию.
- Не клянись, Моргейна - и тогда тебе не придется расплачиваться за клятвопреступничество. Никому не ведомо, что может потребовать от нас Богиня. Я тоже заключил Великий Брак, и в тот день я лишился права распоряжаться своей жизнью. Я живу лишь для того, чтобы исполнять волю Богини; и моя жизнь не так уж хороша, чтобы ей жаль было пожертвовать, - сказал Кевин.
Даже многие годы спустя Моргейна вспоминала эти слова Кевина, и они немного смягчали боль, причиненную горчайшим из ее деяний.
Кевин склонился перед нею - так приветствовали лишь Владычицу Авалона или верховного друида, - а затем поспешно зашагал прочь. Дрожащая Моргейна осталась стоять на месте и смотреть ему вслед. Почему он так поступил? И почему он боится ее?
Моргейна принялась медленно пробираться через толпу; когда она в конце концов добралась до возвышения, Гвенвифар одарила ее ледяной улыбкой, но Моргауза встала и с сердечной теплотой обняла племянницу.
- Милое мое дитя, ты выглядишь такой уставшей! Я знаю, ты не любишь людскую толкотню!
Она поднесла к губам Моргейны серебряный кубок. Моргейна отпила немного вина, потом покачала головой.
- Тетя, ты стала выглядеть еще моложе! Моргауза весело рассмеялась.
- Это на меня так действует общество молодежи, моя дорогая - ты уже видела Ламорака? До тех пор, пока он считает меня красавицей, я и сама буду так думать о себе и буду оставаться красивой... Вот единственное волшебство, в котором я нуждаюсь!
Она провела пальцем вдоль небольшой морщинки, залегшей под глазом Моргейны.
- Советую тебе, дорогая, последовать моему примеру - или ты сделаешься старой и злой. Неужто при дворе Уриенса вовсе нет красивых молодых мужчин, которые могли бы послужить своей королеве?
Моргейна заметила, как Гвенвифар скривилась от отвращения - хоть она и считала, несомненно, что Моргауза шутит. "По крайней мере, здесь еще не ходят слухи о моей связи с Акколоном, - подумала Моргейна, и тут же рассердилась на себя. - Во имя Владычицы - я не собираюсь стыдиться своих поступков! Я не Гвенвифар!"
Ланселет тем временем беседовал с Изоттой Корнуольской. Да, он и вправду всегда выбирал среди присутствующих дам самую красивую, и Моргейна с уверенностью могла сказать, что Гвенвифар это не нравится. Вот и теперь королева с нервной поспешностью произнесла:
- Леди Изотта, вы знакомы с сестрой моего мужа, Моргейной?
Ирландская красавица подняла на Моргейну безразличный взгляд и улыбнулась. Она была необыкновенно бледна; точеное лицо Изотты было белее молока, а голубые глаза отливали зеленью. Моргейна заметила, что, несмотря на свой высокий рост, ирландка была столь хрупкой и тонкой в кости, что напоминала ребенка, увешанного чересчур тяжелыми для него драгоценными украшениями, жемчугами и золотыми цепями. Внезапно ей стало жаль девушку, и она сдержала резкие слова, что уж готовы были сорваться с ее губ: "Так это тебя теперь величают королевой Корнуолла? Я вижу, мне придется поговорить с герцогом Марком!" Вместо этого Моргейна сказала лишь:
- Мой родич сказал мне, что ты сведуща в травах и в искусстве исцеления, леди. Если у меня выдастся свободное время до отъезда, я охотно побеседовала бы с тобой об этом.
- С превеликим удовольствием, - любезно отозвалась Изотта. Ланселет поднял голову и произнес:
- Я также рассказал ей, что ты прекрасно играешь на арфе, Моргейна. Сыграешь ли ты нам сегодня?
- Играть, когда здесь присутствует Кевин? Мое искусство того не стоит, - отозвалась Моргейна, но Гвенвифар, содрогнувшись, перебила ее:
- Очень жаль, что Артур никак не прислушается ко мне и не отошлет этого человека прочь от двора! Я не желаю видеть здесь волшебников и чародеев, а такое зловещее лицо просто-таки предвещает беду! Не понимаю, Моргейна, как ты можешь выносить его прикосновения, - по-моему, любой утонченной женщине от этого бы сразу стало дурно. Ты же обняла и поцеловала его, словно своего родича...
- Очевидно, - отозвалась Моргейна, - мне не хватает истинной утонченности чувств - и я этому только рада.
- Если внутренняя суть человека проявляется вовне, - нежным, певучим голосом произнесла Изотта Корнуольская, - то музыка Кевина свидетельствует, леди Гвенвифар, что душа его прекрасна, словно у ангела. Дурной человек никогда не смог бы играть так, как играет Кевин.
Тут к ним подошел Артур, и до него донеслись последние несколько слов.
- И все же, - заметил он, - я не хочу оскорблять мою королеву, навязывая ей общество человека, который ей неприятен, - и вместе с тем у меня не хватит дерзости заставлять такого музыканта, как Кевин, играть для людей, не способных благосклонно отнестись к нему. - В голосе его проскользнуло недовольство. - Моргейна, может быть, ты все-таки сыграешь нам?
- Моя арфа осталась в Уэльсе, - сказала Моргейна. - Может, в другой раз - если кто-нибудь одолжит мне арфу. Сейчас здесь слишком людно и шумно - музыка просто затеряется в этом гуле... А Ланселет играет не хуже меня.
Ланселет, стоявший за спиной у Артура, покачал головой.
- О, нет, кузина! Я, конечно, отличу одну струну от другой - я ведь вырос на Авалоне, и мать дала мне в руки арфу, как только я в силах был ее удержать. Но я не наделен таким музыкальным даром, как ты, Моргейна, или как племянник Марка - кстати, ты уже слышала, как он играет?
Моргейна покачала головой, и Изотта тут же сказала:
- Я попрошу его прийти и сыграть нам.
Она отправила за Друстаном пажа, и он пришел, изящный молодой мужчина, темноглазый и темноволосый; пожалуй, он и вправду чем-то напоминал Ланселета. Изотта попросила его сыграть. Друстану принесли арфу, он присел на ступеньки помоста и принялся играть бретонские напевы. Мелодии были старинными и печальными, и Моргейне подумалось о древней стране Лионесс, ныне поглощенной морем. Друстан и вправду играл куда лучше Ланселета - и, на взгляд Моргейны, лучше ее самой. Хотя до Кевина ему было далеко, но если не считать Кевина, Друстан был лучшим музыкантом, какого только ей доводилось слушать. Да и голос у него был мелодичный и приятный.
Воспользовавшись тем, что музыка заглушает слова, Артур тихо обратился к Моргейне:
- Как твои дела, сестра? Ты так давно не появлялась в Камелоте... Мы скучали по тебе.
- В самом деле? - удивилась Моргейна. - Я-то думала, что ты выдал меня замуж в Северный Уэльс именно для того, чтобы не оскорблять свою госпожу, - она иронично кивнула в сторону Гвенвифар, - видом неприятных ей людей. Ведь меня она любит ничуть не больше, чем Кевина.
- Как ты можешь так говорить?! - возмутился Артур. - Ты же знаешь, что я всем сердцем люблю тебя. Уриенс - хороший человек, и он, насколько я вижу, души в тебе не чает; он готов ловить каждое твое слово! Я хотел найти тебе доброго мужа, Моргейна, который уже имел бы сыновей и не стал бы упрекать тебя за то, что ты не в силах подарить ему детей. И сегодня для меня было истинной радостью принять твоего юного пасынка в число соратников. Чего же тебе еще нужно, сестра?
- А и вправду, - согласилась Моргейна. - Чего еще может пожелать женщина, кроме доброго мужа, годящегося ей в деды, и захолустного королевства, чтобы править им. Наверно, мне бы следовало на коленях благодарить тебя за такое благодеяние, брат мой!
Артур попытался взять ее за руку.
- Но ведь я и вправду поступил так, стараясь порадовать тебя, сестра моя. Да, Уриенс слишком стар для тебя, но ведь он не будет жить вечно. Я действительно думал, что ты будешь счастлива.
"Несомненно, - подумала Моргейна, - он говорит чистую правду - как сам ее понимает. Ну как человек может быть столь мудрым и справедливым королем и иметь столь мало воображения? Или, может, в том и заключается тайна его царствования, что Артур придерживается простых истин и не ищет большего? Уж не этим ли его привлекло христианство - своей простотой и простыми немногочисленными заповедями?
- Мне хочется, чтобы все были счастливы, - сказал Артур, и Моргейна поняла, что в этом и вправду заключалась самая суть его характера; он действительно старался сделать всех счастливыми - всех, вплоть до последнего своего подданного. Он не стал пресекать связь Гвенвифар и Ланселета, потому что знал, что его королева будет несчастна, если разлучить ее с Ланселетом; и точно так же он не мог причинить боль Гвенвифар, взяв себе другую жену или любовницу, чтобы та родила ему сына, которого не смогла родить она.
"Он недостаточно безжалостен для Верховного короля", - подумала Моргейна, пытаясь при этом слушать печальные песни Друстана. Артур перевел разговор на свинцовые и оловянные рудники Корнуолла: нужно будет съездить посмотреть на них, пускай герцог Марк знает, что он - не правитель этой страны; и, несомненно, они с Изоттой подружатся, ведь они обе так любят музыку - посмотри, как внимательно она слушает Друстана...
"Она не может оторвать глаз от него отнюдь не из любви к музыке", - подумала Моргейна, но не стала этого говорить. Она подумала о четырех королевах, сидящих за этим столом, и вздохнула. Изотта не сводит глаз с Друстана - и кто упрекнет ее за это? Герцог Марк стар и угрюм, а своим пронзительным, недобрым взглядом он напоминает Лота Оркнейского. Моргауза подозвала к себе Ламорака и принялась что-то шептать ему на ухо; что ж, кто упрекнет ее за это? Ее выдали за Лота - а Лот был отнюдь не подарком, - когда ей было всего четырнадцать лет, и все то время, что они жили с Лотом, Моргауза всегда щадила его самолюбие и не заводила любовников в открытую. "Да я и сама не лучше их: я ласкаю Уриенса, а стоит ему отвернуться, как я ныряю в постель к Акколону, оправдываясь тем, что он - мой жрец..."
Есть ли на свете хоть одна женщина, что вела бы себя иначе? Гвенвифар - Верховная королева, но она первой завела любовника... Сердце Моргейны закаменело. Ее, и Моргаузу, и Изотту выдали замуж за стариков - что ж, такова жизнь. Но Гвенвифар была женой красивого мужчины, лишь ненамного старше ее самой, и Верховного короля к тому же - чем она-то была недовольна?
Друстан отложил арфу, поклонился и взял рог с вином, чтобы промочить пересохшее горло.
- Я не в силах больше петь, - сказал он, - но я буду только рад, если леди Моргейна согласится взять мою арфу. Я слыхал, что леди искусно на ней играет.
- Действительно, дитя, спой нам, - попросила Моргауза, и Артур пылко поддержал ее просьбу.
- И вправду, я так давно не слышал, как ты поешь - а твой голос и поныне кажется мне прекраснейшим в мире.., возможно, потому, что это был первый голос, который я помню, - сказал Артур. - Кажется, ты пела мне колыбельные, когда я еще даже толком не умел разговаривать, да и ты сама была тогда ребенком. Такой я тебя и запомнил, Моргейна, - добавил он, и в глазах его промелькнула такая боль, что Моргейна опустила голову.
"Может быть, именно этого и не может простить мне Гвенвифар - что для него мой облик сливается с ликом Богини?"
Она взяла арфу Друстана и склонилась над струнами, поочередно трогая их.
- Она настроена не так, как моя, - сказала Моргейна, перебирая струны, потом подняла голову, заслышав какой-то шум, донесшийся из-за двери. Пропела труба - в помещении ее звук казался слишком хриплым и пронзительным, - и раздался стук подкованных сапог. Артур привстал с трона и снова опустился на место, когда в зал размашистым шагом вошли четверо мужчин, вооруженные мечами и щитами.
Эти четверо были облачены в римские шлемы - Моргейна видела такие: пара подобных шлемов сохранилась на Авалоне, - короткие воинские туники и доспехи римского образца; за плечами у них вились красные плащи. Моргейна даже сморгнула, дадбы убедиться, что глаза не подводят ее: казалось, будто это явились из прошлого воскресшие римские легионеры. Один из них держал шест с прикрепленным к нему позолоченным изображением орла.
- Артур, герцог Британии! - громко провозгласил один из новоприбывших. - Мы принесли тебе послание от Луция, императора Рима!
Артур поднялся с трона и сделал единственный шаг навстречу воинам в наряде легионеров.
- Я не герцог Британии, а Верховный король, - спокойно произнес он, - и я не знаю никакого императора Луция. Рим пал и находится в руках варваров, - и, как я вижу, самозванцев. Впрочем, не следует наказывать псов за дерзкую выходку их хозяина. Можете огласить свое послание.
- Я - Кастор, центурион легиона "Валерия Виктрикс", "Победоносный орел", - произнес все тот же мужчина. - В Галлии вновь собираются легионы под знаменем Луция Валерия, императора Рима. Вот что Луций велел передать тебе, Артур, герцог Британии: ты можешь продолжать править, сохраняя свой титул, если в течение шести недель отошлешь ему имперскую дань, которая должна включать в себя сорок унций золота, две дюжины британских жемчужин, по три повозки железа, олова и свинца, сто ярдов шерстяной ткани и сто рабов.
Ланселет вскочил со своего места и встал рядом с королем.
- Мой лорд Артур, - воскликнул он, - позволь мне вышвырнуть отсюда этих наглых псов - пускай они с визгом бегут к этому недоумку Луцию и скажут ему, что если он хочет получить дань с Британии, то может прийти и попытаться ее взять!
- Подожди, Ланселет, - все так же спокойно сказал Артур, улыбнувшись другу. - Не стоит так говорить.
Он несколько мгновений разглядывал легионеров. Кастор наполовину извлек меч из ножен. Артур мрачно произнес:
- Никто не смеет обнажать оружие в день святого праздника при моем дворе, солдат. Я не жду от варваров из Галлии, чтобы они умели вести себя, как цивилизованные люди, - но если ты сию секунду не спрячешь меч в ножны, то клянусь, я позволю Ланселету сделать с вами все, что ему заблагорассудится. Не сомневаюсь, что даже вы в своей Галлии слыхали о сэре Ланселете. Но я не желаю, чтобы перед моим троном проливалась кровь.
Кастор гневно оскалил зубы и резко вогнал меч в ножны.
- Я не боюсь рыцаря Ланселета! - заявил он. - Вся его слава осталась в прошлом, вместе с войной против саксов. Но я - посланец, и мне приказано не проливать крови. Что мне передать императору, герцог Артур?
- Ничего - если ты, даже стоя перед моим троном, отказываешь мне в моем титуле, - отозвался Артур. - Но скажи Луцию вот что: как Утер Пендрагон наследовал Амброзию Аврелиану, хоть никакие римляне и не помогали нам тогда в нашей смертельной борьбе с саксами, и как я, Артур, наследовал моему отцу Утеру, так и мой племянник Галахад унаследует после меня трон Британии. Никто больше не имеет законных прав на императорский титул - и власть Римской империи более не распространяется на Британию. Если Луций желает править своей родной Галлией и ее народ согласен признать его королем, я не стану этого оспаривать. Но если он попытается заявить права хотя бы на дюйм Британии или Малой Британии, он не получит от нас ничего, кроме трех десятков добрых британских стрел - туда, куда ему больше понравится.
Кастор, побледнев от ярости, заявил:
- Мой император предвидел, что может получить какой-нибудь дерзкий ответ наподобие этого, и потому велел мне сказать так: Малая Британия уже находится в его руках, и он запер Борса, сына короля Бана, в его же собственном замке. А когда император Луций опустошит всю Малую Британию, он явится сюда, как некогда - император Клавдий, и заново завоюет эту страну, как бы этому ни старались помешать все твои дикарские вожди, разрисованные вайдой!
- Передай своему императору, - отозвался Артур, - что мое предложение касательно трех десятков британских стрел остается в силе - только теперь я увеличу их число до трех сотен, и что он не получит от меня никакой дани, кроме стрелы в сердце. Скажи ему также, что если он хоть пальцем тронет моего соратника сэра Борса, я отдам его Ланселету и Лионелю, братьям Борса, и разрешу им заживо спустить с него шкуру и вывесить его освежеванный труп на крепостной стене. А теперь возвращайся к своему императору и передай ему мои слова. Нет, Кэй, не трогай их - посланцы священны перед богами.
В зале воцарилась тишина - все были потрясены случившимся. Легионеры развернулись и вышли, печатая шаг и грохоча каблуками подкованных сапог по каменным плитам. Когда они исчезли, зазвучали громкие возгласы, но Артур поднял руку, и все снова смолкли.
- Я отменяю завтрашний турнир - вскоре нас будет ждать настоящая битва, - сказал он. - А призом будет добыча, отнятая у этого самозваного императора. Соратники, я желаю, чтобы завтра на рассвете вы были готовы выехать к побережью. Кэй, позаботься о всем необходимом. Ланселет, - король взглянул на старого друга, и по губам его скользнула легкая улыбка, - я оставил бы тебя здесь, чтобы ты охранял мою королеву, но я знаю, что на этот раз ты захочешь поехать с нами - ведь твой брат оказался в осаде. Я попрошу священника, чтобы на рассвете он отслужил службу для тех, кто пожелает исповедаться и получить отпущение грехов, прежде чем идти в битву. Сэр Увейн, - Артур отыскал взглядом нового соратника, сидевшего среди молодых рыцарей, - теперь я могу предложить тебе добыть славу в сражении, а не на турнире. Я прошу тебя, сына моей сестры, быть рядом со мной и прикрывать меня от предательского удара в спину.
- Это большая честь для меня, м-мой король, - запинаясь, произнес сияющий Увейн, и в этот момент Моргейна отчасти поняла, почему Артур внушает своим подданным такую любовь и преданность.
- Уриенс, добрый мой зять, - продолжал тем временем Артур, - я поручаю королеву твоему попечению. Оставайся в Камелоте и береги ее до тех пор, пока я не вернусь.
Он поцеловал руку Гвенвифар.
- Моя леди, прости, но мы должны покинуть пир - война снова постучала к нам в двери.
Гвенвифар была бледна как полотно.
- Я буду ждать твоего возвращения, мой лорд. Да хранит тебя Господь, милый мой супруг.
Она поцеловала короля. Артур встал из-за стола и спустился с возвышения, на ходу кивнув остальным:
- Гавейн, Лионель, Гарет - все соратники - за мной! Прежде чем последовать за королем, Ланселет на миг задержался рядом с Гвенвифар.
- Попроси благословения Божьего и для меня, моя королева, когда я отправлюсь в путь.
- О Господи, Ланселет!.. - вырвалось у Гвенвифар, и, словно позабыв, что на них смотрит весь двор, королева бросилась ему на грудь. Ланселет обнял ее и принялся утешать. Он говорил так тихо, что Моргейна не услышала ни единого слова, но она заметила, что Гвенвифар плачет. Но когда королева подняла голову, глаза ее были сухими.
- Да хранит тебя Бог, любовь моя.
- И тебя, любовь сердца моего, - еле слышно произнес Ланселет. - Вернусь я или нет - да благословит тебя Бог. Он повернулся к Моргейне.
- Теперь я особенно рад тому, что ты решила навестить Элейну. Передай дорогой моей жене мой сердечный поклон и скажи, что я отправился вместе с Артуром на помощь моему родичу Борсу, чтоб поставить на место этого мерзавца, именующего себя императором Луцием. Скажи, что я молю Бога хранить ее и что я люблю ее и детей.
Ланселет умолк, и на мгновение Моргейне показалось, что сейчас он поцелует и ее. Но вместо этого он, улыбнувшись, коснулся ее щеки.
- Да благословит Господь и тебя, Моргейна, - уж не знаю, хочешь ли ты его благословения или нет.
И он заспешил следом за Артуром в дальний конец зала, туда, где уже собирались соратники.
Уриенс подошел к возвышению и поклонился Гвенвифар.
- Я к твоим услугам, моя леди.
"Если она посмеется над стариком, - подумала Моргейна, внезапно ощутив яростное желание защитить мужа, - я влеплю ей пощечину!"
Уриенс лишь хотел сделать как лучше, да и порученное ему дело было не более чем данью родству и требованиям этикета; Камелот, как и всегда, останется в надежных руках Кэя и Лукана. Но Гвенвифар привыкла к придворной любезности.
- Благодарю тебя, сэр Уриенс, - серьезно отозвалась она. - Ты всегда будешь здесь желанным гостем. Моргейна же - моя подруга и сестра, и я рада снова видеть ее при дворе.
"О, Гвенвифар, Гвенвифар, какая же ты лгунья!"
- Спасибо, но я должна съездить на север, навестить мою родственницу Элейну, - приторно любезным тоном произнесла Моргейна. - Ланселет попросил меня сообщить его жене обо всем.
- Ты так добра, - заметил Уриенс. - Что ж, поскольку война идет не у нас в стране, а за проливом, ты можешь съездить к Элейне, когда захочешь. Я бы попросил Акколона сопровождать тебя, но он наверняка отправится с Артуром к побережью.
"Он ведь и вправду охотно поручил бы меня попечению Акколона. Он обо всех думает хорошо", - подумала Моргейна и с искренней теплотой поцеловала мужа.
- А можно, после того, как я побываю у Элейны, я навещу свою родственницу на Авалоне, супруг мой?
- Делай, как тебе угодно, моя леди, - согласился Уриенс. - Только не могла бы ты, прежде чем уедешь, распаковать мои вещи? Моему слуге никогда не удается справиться с этим так же хорошо, как это делаешь ты. И не оставишь ли ты мне кое-что из твоих бальзамов и трав?
- Ну конечно, - отозвалась Моргейна. Она отправилась готовиться к отъезду; ей подумалось, что раз им предстоит на какое-то время разлучиться, сегодня Уриенс наверняка пожелает спать с ней. Моргейна вздохнула, примирившись со своей участью. Что ж, терпела она раньше - потерпит и теперь.
"Какой же я сделалась распутной!"

Глава 12

Моргейна знала, что ей хватит решимости совершить это путешествие лишь в том случае, если она будет действовать постепенно - шаг за шагом, день за днем, лига за лигой. Первым ее шагом стала поездка в замок Пелинора; по горькой иронии судьбы, первым делом она должна была передать сердечное послание жене и детям Ланселета.
Сперва она поехала на север по старой римской дороге, вившейся меж холмов. Кевин предложил было сопровождать ее, и Моргейна едва не поддалась искушению; ее вновь принялись терзать прежние страхи: она и на этот раз не найдет дорогу на Авалон, она не посмеет вызвать авалонскую ладью, она вновь заблудится в волшебной стране и навеки потеряется там. Она не смела прийти на Авалон после смерти Вивианы...
Но теперь это испытание снова встало перед ней, как и в тот раз, когда она только стала жрицей.., она сбежала с Авалона в одиночку, не пройдя никаких испытаний, кроме этого, и теперь должна была самостоятельно найти способ вернуться.., она должна была добраться на Авалон, опираясь лишь на свои собственные силы, а не на поддержку Кевина.
И все же Моргейну мучил страх. Ведь все это было так давно...
На четвертый день впереди показался замок Пелинора, и к полудню, проехав вдоль болотистого берега озера, где не встречались более следы некогда таившегося здесь дракона (что не помешало слуге и служанке, сопровождавшим Моргейну, начать дрожать и рассказывать друг дружке ужасные истории о драконах), Моргейна увидела дом, который Пелинор подарил Элейне и Ланселету после их свадьбы.
Это была скорее вилла, чем замок; в нынешние мирные дни в этих краях осталось не так уж много укрепленных жилищ. Между домом и дорогой протянулись просторные пологие лужайки, и, когда Моргейна подъехала к дому, стая гусей разразилась гоготаньем.

Предыдущая страница 19 Следующая страница


Король-Олень 20

Моргейну встретил дворецкий в нарядной одежде; он поприветствовал гостью и поинтересовался, кто она и по какому делу прибыла.
- Я - леди Моргейна, жена Уриенса, короля Северного Уэльса. Я привезла послание от лорда Ланселета.
Моргейну провели в комнату, где можно было умыться с дороги и привести себя в порядок, а затем препроводили в большой зал, где горел огонь в камине, и предложили пшеничный пирог с медом и хорошее вино. Моргейна поймала себя на том, что этот церемонный прием начал нагонять на нее зевоту. В конце концов, она ведь родственница хозяев дома, а не какой-нибудь посланец, прибывший по государственным делам! Через некоторое время в зал заглянул какой-то мальчик, увидел, что там никого нет, кроме Моргейны, и вошел. Мальчик был белокур и голубоглаз, и лицо его усеивала россыпь золотистых веснушек. Моргейна сразу же поняла, что это и есть сын Ланселета, хоть он ничуть не походил на отца.
- Ты - та самая леди Моргейна, которую зовут Моргейной Волшебницей?
- Да, это я и есть, - отозвалась Моргейна. - А еще я - твоя кузина, Галахад.
- Откуда ты знаешь, как меня зовут? - настороженно спросил мальчишка. - Ты что, колдунья? Почему тебя зовут Волшебницей?
- Потому, что я происхожу из древнего королевского рода Авалона и выросла на Авалоне, - пояснила Моргейна. - А твое имя я узнала не при помощи волшебства, а потому, что ты очень похож на свою мать, которая тоже приходится мне родственницей.
- Моего отца тоже зовут Галахадом, - заявил мальчик, - но саксы прозвали его Эльфийской Стрелой.
- Я приехала, чтобы передать тебе привет от твоего отца - тебе, твоей матери и твоим сестрам, - сказала Моргейна.
- Нимуэ - дура, - сообщил Галахад. - Она уже большая, ей целых пять лет, но, когда отец приехал, она принялась реветь и не пошла к нему на руки, потому что не узнала. А ты знаешь моего отца?
- Конечно, знаю, - сказала Моргейна. - Его мать, Владычица Озера, была моей тетей и приемной матерью. Галахад недоверчиво взглянул на нее и нахмурился.
- Моя мама говорит, что Владычица Озера - злая колдунья.
- Твоя мама... - Моргейна осеклась и решила смягчить выражения; в конце концов, Галахад ведь еще ребенок. - Твоя мама не знала Владычицу так хорошо, как знала ее я. Она была доброй и мудрой женщиной и всю свою жизнь служила богам.
- Что, правда?
Моргейна просто-таки видела, как мальчик пытается осмыслить эту идею.
- Отец Гриффин говорит, что служителями Божьими могут быть только мужчины, потому что мужчины сделаны по образу и подобию Божьему, а женщины - нет. Нимуэ сказала, что хочет быть священником, когда вырастет, чтоб научиться читать, писать и играть на арфе, а отец Гриффин сказал, что женщины этого не могут вообще.
- Значит, отец Гриффин ошибается, - сказала Моргейна, - потому что я умею делать все это, и еще многое другое.
- Я тебе не верю! - заявил Галахад, с враждебным видом уставившись на Моргейну. - Ты думаешь, что ты лучше всех, да? Моя мама говорит, что маленькие не должны спорить со взрослыми, а ты выглядишь так, будто ты не намного старше меня. Ведь ты не намного больше меня, верно?
Моргейна рассмеялась - ее позабавил этот сердитый мальчишка, - и сказала:
- Но все-таки я старше и твоей мамы, и твоего отца, Галахад, хоть я и не очень большая.
Тут скрипнула дверь и вошла Элейна. Она казалась более мягкой и спокойной, чем раньше; тело ее округлилось, а грудь потеряла былую упругость. Ну что ж, напомнила себе Моргейна, Элейна ведь родила троих детей, а младшего как раз кормила грудью. Но она по-прежнему была прекрасна, и ее золотые волосы сияли так же ярко, как и раньше. Она обняла Моргейну так просто и непринужденно, словно они расстались лишь вчера.
- Я вижу, ты уже познакомилась с моим послушным сыном, - сказала Элейна. - Нимуэ сидит в своей комнате - я ее наказала за то, что она нагрубила отцу Гриффину, - а Гвенни, хвала небесам, уснула. Она очень беспокойная и не дает мне спать по ночам. Ты приехала из Камелота? А почему мой лорд не приехал вместе с тобой, Моргейна?
- Я приехала именно затем, чтобы рассказать тебе обо всем, - сказала Моргейна. - Ланселет некоторое время не вернется домой. В Малой Британии идет война, и его брата, Борса, осадили в собственном замке. Все соратники Артура отправились туда, чтоб спасти Борса и проучить некоего Луция, провозгласившего себя императором.
Глаза Элейны наполнились слезами, но юный Галахад тут же преисполнился гордости.
- Если бы я был старше, я бы тоже стал соратником, - заявил он, - и мой отец посвятил бы меня в рыцари, и я поехал бы с ними и поубивал бы всех этих саксов и этого императора!
Выслушав рассказ Моргейны, Элейна воскликнула:
- По-моему, этот Луций не в своем уме!
- В своем он уме или нет, но он располагает армией и заявляет свои права от имени Рима, - заметила Моргейна. - Ланселет попросил меня повидаться с тобой и поцеловать за него детей, - хотя я сомневаюсь, что этому молодому человеку понравится, если его станут целовать, словно малыша, - сказала она, улыбнувшись Галахаду. - Мой пасынок, Увейн, в твоем возрасте уже считал, что он для этого слишком большой, а несколько дней назад он стал соратником Артура.
- А сколько ему лет? - тут же спросил Галахад и, услышав от Моргейны: "Пятнадцать", - насупился и принялся что-то высчитывать на пальцах.
- А как себя чувствовал мой возлюбленный лорд? - спросила Элейна. - Галахад, иди к своему наставнику. Я хочу побеседовать со своей кузиной.
Дождавшись, когда мальчик выйдет, она сказала:
- Перед этой Пятидесятницей у меня было больше возможностей поговорить с Ланселетом, чем за все годы нашего брака. Впервые за все эти годы я провела в его обществе больше недели за раз!
- По крайней мере, на этот раз ты не ждешь ребенка, - сказала Моргейна.
- Нет, - согласилась Элейна. - Он был очень заботлив, и последние несколько недель перед рождением Гвен не делил со мной постель - говорил, что я сделалась такой большой, что это не доставит мне удовольствия. Я бы не отказала ему, но мне, по правде говоря, кажется, что ему и не хотелось... Что-то я принялась тебе исповедаться, Моргейна...
- Ты забыла, что мы с Ланселетом знакомы всю жизнь, - мрачно усмехнувшись, заметила Моргейна.
- Скажи мне - клянусь, я никогда больше не стану об этом спрашивать, - Ланселет был твоим любовником? Ты когда-нибудь возлежала с ним?
Моргейна взглянула на осунувшееся лицо Элейны и мягко ответила:
- Нет, Элейна. Было время, когда я думала об этом, - но между нами так ничего и не произошло. Я не люблю его, а он - меня.
И, к собственному удивлению, Моргейна вдруг поняла, что сказала правду, хотя до этого момента и не осознавала ее.
Элейна уставилась на солнечное пятно на полу; солнце пробивалось через старое, обесцвеченное стекло, сохранившееся еще с римских времен.
- Моргейна.., на этом празднике Пятидесятницы.., он видел королеву?
- Поскольку Ланселет не слепой и поскольку она сидела на возвышении, рядом с Артуром, то, конечно же, он ее видел, - сухо отозвалась Моргейна.
Элейна раздраженно вскинулась.
- Ты понимаешь, о чем я!
"Неужто она до сих пор так ревнует Ланселета и так ненавидит Гвенвифар? Она заполучила Ланселета, она родила ему детей, она знает, что ее муж - человек, чести. Чего же ей еще надо?"
Но, увидев, что Элейна вне себя от беспокойства и вот-вот расплачется, Моргейна смягчилась.
- Элейна, он разговаривал с королевой и поцеловал ее на прощанье, когда раздался призыв к оружию. Но я клянусь тебе: он беседовал с ней, как любезный придворный со своей королевой, а не как влюбленный с возлюбленной. Они знают друг друга с юных лет, и если они не в силах забыть, что когда-то любили друг друга, как любят лишь раз в жизни, неужто ты станешь упрекать их за это? Элейна, ты - его жена; и судя по тому, как он просил меня передать тебе послание, он искренне любит тебя.
- И я клялась, что этого мне будет довольно - да?
Элейна понурилась и надолго умолкла; Моргейна видела, что Элейна часто-часто моргает, - но все-таки она удержалась от слез. В конце концов, Элейна подняла голову.
- У тебя было множество любовников, но знаешь ли ты, что такое - любить?
На миг Моргейну захлестнула давняя волна, то безумие любви, что швырнуло их с Ланселетом друг к другу на Авалоне, на том залитом солнцем холме, и сводило раз за разом - и не оставило после себя ничего, кроме горечи. Моргейне потребовалось напрячь всю силу воли, чтобы изгнать это воспоминание и вспомнить об Акколоне, вернувшем ее сердцу и телу всю радость зрелой женственности в то время, когда она чувствовала себя старой, мертвой, никому не нужной... Акколон вновь вернул к служению Богине и снова сделал ее жрицей... Моргейна почувствовала, что неудержимо краснеет. Она медленно кивнула.
- Да, дитя. Я знаю, что значит - любить.
Она видела, что Элейне не терпится задать еще множество вопросов; Моргейна с радостью бы открыла душу этой женщине, что была ей подругой с тех самых пор, как она покинула Авалон, и чей брак она устроила, - но нет, нельзя. Тайна всегда была частью могущества жрицы, а если заговорить вслух о том, что связывает ее с Акколоном, в ней увидят лишь бесчестную жену, забравшуюся в постель к пасынку.
- Но сейчас, Элейна, нам нужно поговорить о другом. Как ты помнишь, некогда ты поклялась, что если я помогу тебе заполучить Ланселета, ты отдашь мне то, что, я у тебя попрошу. Нимуэ уже исполнилась пять лет - она достаточно большая, чтобы ее можно было отдать на воспитание. Завтра я уезжаю на Авалон. Подготовь Нимуэ - она едет со мной.
- Нет! - пронзительно вскрикнула Элейна. - Нет, нет, Моргейна! Ты не можешь!
Именно этого Моргейна и боялась. Потому теперь она постаралась говорить как можно тверже и отстраненнее.
- Элейна, ты поклялась.
- Как я могла клясться отдать еще не рожденного ребенка? Я не знала тогда, что это значит на самом деле!.. О, нет, дочь, моя дочь!.. Ты не можешь забрать ее у меня! Она же совсем маленькая!
- Ты поклялась, - повторила Моргейна.
- А если я откажусь?
Элейна напоминала сейчас ощетинившуюся кошку, готовую схватиться за своих котят с огромной злой собакой.
- Если ты откажешься, - бесстрастно произнесла Моргейна, - то, когда Ланселет вернется, я расскажу ему, как был устроен ваш брак, как ты со слезами умоляла меня, чтоб я наложила на него какое-нибудь заклятье, дабы он оставил Гвенвифар и полюбил тебя. Сейчас он считает тебя невинной жертвой моей магии, Элейна, и винит во всем меня, а не тебя. Хочешь ли ты, чтобы он узнал правду?
Элейна побелела от ужаса.
- Ты не посмеешь!
- Можешь проверить, - сказала Моргейна. - Уж не знаю, что значат клятвы для христиан, но я тебя уверяю: те, кто служит Богине, относятся к клятвам со всей серьезностью. Именно так я и отнеслась к твоей клятве. Я подождала, пока ты не родишь еще одну дочь, но Нимуэ - моя. Ты дала слово.
- Но.., но как же?.. Она ведь христианское дитя, как же я отпущу ее из материнского дома к.., к безбожным колдуньям...
- В конце концов, я - ее родственница, - мягко произнесла Моргейна. - Сколько лет ты знаешь меня, Элейна? Разве ты хоть раз слыхала, чтоб я поступила дурно или бесчестно, что не решаешься доверить мне ребенка? Я ведь не собираюсь скармливать ее дракону, да и времена человеческих жертвоприношений давным-давно остались в прошлом - теперь так не поступают даже с преступниками.
- Но что ее ждет на Авалоне? - спросила Элейна с таким страхом, что Моргейна невольно подумала: уж не питает ли она на самом деле подобных подозрений?
- Она станет жрицей, познавшей всю мудрость Авалона, - ответила Моргейна. - Настанет день, когда она будет чувствовать движение звезд и знать обо всем, что только есть на земле и на небе.
Она улыбнулась.
- Галахад сказал, что Нимуэ хочет научиться читать, писать и играть на арфе. На Авалоне это доступно всякому. Ее жизнь будет менее суровой, чем в какой-нибудь школе при монастыре. Мы уж точно не будем изнурять ее постами и покаянием, - во всяком случае, пока она не подрастет.
- Но.., но что я скажу Ланселету? - дрогнула Элейна.
- Что хочешь, - отозвалась Моргейна. - Думаю, лучше всего сказать ему правду: что ты отослала девочку на воспитание на Авалон, чтобы она могла занять опустевшее там место. Но меня не волнует, как ты будешь оправдываться перед мужем. Можешь сказать, что она утонула в озере или что ее утащил призрак Пелинорова дракона. Как тебе угодно.
- А священник? Если отец Гриффин услышит, что я отпустила свою дочь, чтобы из нее в языческих землях сделали чародейку...
- Это меня и вовсе не интересует, - отрезала Моргейна. - Если хочешь, можешь рассказать ему, что ты препоручила свою душу моему злокозненному чародейству, чтоб заполучить мужа, а я взамен потребовала от тебя старшую дочь. Что, не хочешь? Вот и я почему-то подумала, что не хочешь.
- Ты жестока, Моргейна, - сказала Элейна. По лицу ее текли слезы. - Дай мне хоть несколько дней, чтоб я могла собрать для нее все, что нужно...
- Ей нужно не так уж много, - ответила Моргейна. - Запасная рубашка, теплые вещи для дороги, плотный плащ и прочная обувь - этого довольно. На Авалоне ей дадут одежду новообращенной жрицы. Поверь мне, - мягко добавила она, - с ней будут обращаться с любовью и почтительностью, ведь она - внучка величайшей из жриц. Все будут - как там выражаются ваши священники? - все будут милосердны к ней. Ее не будут принуждать к аскетической жизни, пока она не вырастет настолько, чтоб ей хватало сил переносить суровые условия. И она будет счастлива.
- Счастлива? В этом средоточии злого колдовства?
- Клянусь тебе - я была счастлива на Авалоне, - сказала Моргейна, и уверенность, звучащая в ее словах, затронула сердце Элейны, - и с тех пор, как я покинула его, я ежедневно и ежечасно всей душой жажду вернуться туда. Ты когда-нибудь слыхала, чтобы я лгала? Пойдем - покажи мне ребенка.
- Я велела ей сидеть у себя в комнате и прясть до заката. Она нагрубила священику и наказана за это.
- Я отменяю наказание, - сказала Моргейна. - Отныне я - ее опекун и приемная мать, а потому у девочки нет больше причин проявлять почтительность к этому священнику. Покажи мне ее.

***

Они уехали на следующий день, на рассвете. Расставаясь с матерью, Нимуэ плакала, но не прошло и часа, как она начала с любопытством поглядывать на Моргейну из-под капюшона плаща. Девочка была высокой для своего возраста; она пошла скорее в Моргаузу или Игрейну, чем в мать Ланселета, Вивиану. Она была белокурой, но золотистые пряди отливали медью, и Моргейне подумалось, что с возрастом Нимуэ порыжеет. А глаза у нее были почти в точности того же оттенка, что и маленькие лесные фиалки, растущие вдоль ручьев.
Перед отъездом они лишь выпили немного вина с водой, и потому Моргейна поинтересовалась:
- Ты не голодна, Нимуэ? Если хочешь, мы можем остановиться на подходящей полянке и позавтракать.
- Хочу, тетя.
- Хорошо.
Вскоре они остановились. Моргейна спешилась и сняла малышку с пони.
- Я хочу... - девочка опустила глаза и смущенно поежилась.
- Если тебе нужно помочиться, отойди вместе со служанкой вон за то дерево, - сказала Моргейна. - И никогда больше не стыдись говорить о том, какими мы созданы.
- Отец Гриффин говорит, что это нескромно...
- И никогда больше не говори мне о том, что тебе говорил отец Гриффин, - мягко произнесла Моргейна, но в тоне ее промелькнула стальная нотка. - Это осталось в прошлом, Нимуэ.
Когда девочка вернулась из кустов, глаза у нее были круглыми от изумления.
- Там кто-то очень маленький смотрел на меня из-за дерева. Галахад сказал, что тебя зовут Моргейной Волшебницей - это был кто-то из волшебного народа?
Моргейна покачала головой.
- Нет, это просто кто-то из Древнего народа холмов - они такие же настоящие, как и мы с тобой. С ними лучше всего не заговаривать, Нимуэ, и вообще не показывать вида, что ты их заметила. Они очень робкие и боятся людей, которые живут в деревнях или на хуторах.
- А где же тогда живут они сами?
- В холмах и лесах, - пояснила Моргейна. - Они не в силах смотреть, как землю, их мать, насилуют плугом и заставляют плодоносить, и потому никогда не живут в деревнях.
- Но если они не пашут и не жнут, тетя, что же они едят?
- Только то, что земля дает им по доброй воле, - ответила Моргейна. - Коренья, ягоды и травы, плоды и семена - мясо они едят лишь по большим праздникам. Как я уже сказала, с ними лучше не заговаривать, но если хочешь, можешь оставить им немного хлеба на краю поляны - хлеба нам хватит на всех.
Она отломила кусок от буханки и позволила Нимуэ отнести его к краю леса. Элейна и вправду надавала им столько еды, что хватило бы на десятидневную дорогу - не то, что на короткую поездку до Авалона.
Сама Моргейна ела мало, но она позволила Нимуэ есть, сколько той хочется, и даже намазала ей хлеб медом; конечно, надо бы понемногу приучать ее к воздержанию - ну да ладно, успеется, в конце концов, девочка еще растет, и строгий пост может ей повредить.
- Тетя, а почему ты не ешь мяса? - спросила Нимуэ. - Разве сегодня постный день?
Моргейна вдруг вспомнила, что некогда и она задала Вивиане точно такой же вопрос.
- Нет, просто я редко его ем.
- Ты его не любишь? Я люблю.
- Значит, ешь, раз любишь. Жрицы нечасто едят мясо, но им это не запрещено, особенно девочкам твоих лет.
- А какие они, жрицы? Они похожи на монахинь? И все время постятся? Отец Гриффин... - Нимуэ осеклась, вспомнив, что ей было велено не пересказывать слова священника. Моргейне это понравилось - девочка быстро учится.
- Я имела в виду, - пояснила она, - что тебе не следует вспоминать его слова, чтоб решить, как нужно себя вести. Но ты можешь рассказывать мне, что он говорил, и когда-нибудь ты сама научишься отделять, что в его словах было правильным, а что глупым, если не хуже.
- Он говорил, что мужчины и женщины должны поститься за свои грехи. Это так?
Моргейна покачала головой.
- Жители Авалона иногда постятся, - чтобы приучить свои тела повиноваться и не требовать того, что трудно исполнить. Бывают такие моменты, когда человеку приходится обходиться без пищи, без воды или без сна, и тело должно быть слугой разума, а не его хозяином. Разум не сможет сосредоточиться на святых вещах, или на поисках мудрости, или застыть в длительной медитации, чтобы узреть иные царства, если тело в это время будет вопить: "Накорми меня!" или "Хочу пить!" Поэтому мы учимся заглушать его крики. Поняла?
- Н-не очень, - с сомнением протянула девочка.
- Ну, значит, поймешь, когда подрастешь. А теперь доедай хлеб, и мы поедем дальше.
Нимуэ доела хлеб с медом и аккуратно вытерла руки пучком травы.
- Отца Гриффина я тоже не понимала, и он за это на меня сердился. Меня наказали из-за того, что я спросила, почему мы должны поститься за наши грехи, если Христос уже простил их, а он сказал, что я научилась язычеству, и велел маме запереть меня в моей комнате. А что такое язычество, тетя?
- Все, что не нравится священникам, - ответила Моргейна. - Отец Гриффин - дурак. Те христианские священники, что получше, не тревожат разговорами о грехах таких малышей, как ты, которые еще не способны грешить. Мы успеем поговорить о грехах, Нимуэ, когда ты будешь способна их совершать или делать выбор между добром и злом.
Нимуэ послушно взобралась на своего пони, но несколько мгновений спустя сказала:
- Тетя Моргейна, я, наверное, нехорошая девочка. Я постоянно грешу. Я все время делаю всякие нехорошие вещи. Неудивительно, что мама захотела отослать меня прочь. Она отослала меня в нехорошее место, потому что я и сама нехорошая.
Что-то до боли сжало горло Моргейны. Она как раз собиралась усесться в седло; но вместо этого она бросилась к пони девочки, обняла Нимуэ, крепко прижала к себе и принялась осыпать поцелуями.

Предыдущая страница 20 Следующая страница


21 Мэрион Зиммер Брэдли

- Никогда больше не говори так, Нимуэ! - выдохнула Моргейна. - Никогда! Это не правда, клянусь тебе! Твоя мама вообще не хотела никуда тебя отпускать, а если бы она думала, что Авалон - нехорошее место, она бы тебя не отпустила, что бы я ей ни говорила!
- А почему же тогда меня отослали? - тихо спросила Нимуэ.
Моргейна продолжала сжимать девочку в объятиях; она никак не могла успокоиться.
- Потому, что ты еще до рождения была обещана Авалону, дитя мое. Потому, что твоя бабушка была жрицей, и потому, что у меня нет дочери, которую я могла бы посвятить Богине. Вот тебя и отправили на Авалон, чтобы ты научилась его мудрости и служила Богине.
Моргейна лишь сейчас заметила, что плачет, и слезы капают на золотистые волосы Нимуэ.
- Кто тебе сказал, что тебя отослали в наказание?
- Одна служанка, когда собирала мои вещи... - нерешительно отозвалась Нимуэ. - Я слышала, как она сказала, что маме не следовало бы отсылать меня в такое нехорошее место... А отец Гриффин часто говорил мне, что я - нехорошая девочка...
Моргейна опустилась на землю и, усадив Нимуэ себе на колени, принялась укачивать ее.
- Нет-нет, - нежно сказала она, - нет, милая, нет. Ты - хорошая девочка. Если ты озорничаешь, или ленишься, или не слушаешься, то это не грех - просто ты еще маленькая и не знаешь, как правильно себя вести. А когда узнаешь, то так и будешь делать.
А потом, решив, что слишком уж сложный получается разговор для пятилетнего ребенка, Моргейна быстро сменила тему.
- Смотри, какая бабочка! Я никогда еще не видела бабочек такого цвета! А теперь давай я посажу тебя обратно на пони.
Малышка принялась что-то рассказывать о бабочках, а Моргейна внимательно слушала ее щебет.
Будь Моргейна одна, она доехала бы до Авалона за день, но коротким ножкам пони Нимуэ это было не под силу, и потому путники заночевали на поляне. Нимуэ никогда прежде не спала под открытым небом, и потому, когда костер погас, ей стало страшно - девочку пугала темнота. Тогда Моргейна легла рядом с малышкой, обняла ее и принялась показывать ей звезды.
Девочка устала от целого дня езды и быстро заснула, положив голову на руку Моргейны, а Моргейна осталась лежать, чувствуя, как в сердце заползает страх. Она так давно не была на Авалоне! Медленно, шаг за шагом, она вспомнила все, чему ее учили - или то, что смогла вспомнить; но вдруг она позабыла нечто жизненно важное?
В конце концов, Моргейна уснула, но перед рассветом ей почудились шаги, и она увидела Врану. Врана была в своем обычном темном платье и пятнистой тунике из оленьей шкуры. Она сказала: "Моргейна! Моргейна, ненаглядная моя!" Ее голос - голос, который Моргейна за все время, проведенное на Авалоне, слышала лишь один-единственный раз, - был исполнен такого изумления и радости, что Моргейна мгновенно проснулась и привстала, оглядывая поляну и почти ожидая, что сейчас увидит перед собой живую Врану. Но поляна была пуста, если не считать заслонявшей звезды туманной дымки; Моргейна улеглась обратно, так и не поняв, то ли это был сон, то ли Врана и вправду при помощи Зрения узнала о ее приближении. Сердце Моргейны бешено колотилось; Моргейна чувствовала, как оно до боли сильно бьется изнутри о грудную клетку.
"Мне не следовало так долго оставаться вдали от Авалона. Нужно было попробовать вернуться после смерти Вивианы. Пусть бы даже эта попытка убила меня - все равно нужно было попытаться... Захотят ли они принять меня такой, какой я стала, - старой, изнуренной, изношенной, почти потерявшей Зрение, не способной ничего им дать?.."
Лежавшая рядом с ней малышка что-то сонно пробормотала и повернулась, прижавшись поближе к Моргейне. Моргейна обняла девочку и подумала: "Я даю им внучку Вивианы. Но если мне позволят вернуться лишь ради нее, это будет горше смерти. Неужто Богиня навеки отвернулась от меня?"
Наконец она снова уснула и проснулась лишь утром; начал моросить мелкий дождик. День начался скверно, и неприятности не заставили себя ждать; около полудня пони Нимуэ потерял подкову. Моргейне не терпелось продолжить путь, и она предпочла бы посадить девочку перед собой - она и сама была легонькой, и ее лошадь спокойно могла бы везти и вдвое больший вес; но при этом ей все-таки не хотелось, чтобы пони охромел, - а значит, нужно было свернуть с дороги в деревню и разыскать кузнеца. Моргейна не желала, чтобы по округе поползли слухи, что сестра Верховного короля ездила на Авалон, но тут уж ничего нельзя было поделать. В здешних краях случалось так мало происшествий, что всякая новость тут же разносилась повсюду, словно на крыльях.
Ну что ж, ничего не попишешь. В конце концов, несчастный пони ни в чем не виноват. Путникам пришлось задержаться и разыскать в стороне от дороги небольшую деревню. Весь день шел дождь; несмотря на то, что лето было в разгаре, Моргейна озябла до дрожи, а девочка промокла и принялась капризничать. Моргейна не обращала на это особого внимания; ей было жаль малышку, особенно когда Нимуэ принялась тихо плакать, заскучав по матери, но она ничего не могла с этим поделать; первое, чему должна научиться жрица - переносить одиночество. Нимуэ придется плакать до тех пор, пока она сама не найдет какое-нибудь утешение или не научится жить без него, как это делали до нее все девы Дома.
День уже клонился к вечеру; впрочем, облака были такими плотными, что из-за них не пробивалось ни единого солнечного лучика. Однако же в это время года темнело поздно, а Моргейне не хотелось проводить еще одну ночь в пути. Потому она решила продолжать ехать до тех пор, пока они смогут различать дорогу, и тут же была вознаграждена за это решение: как только они двинулись в путь, Нимуэ перестала хныкать и принялась с интересом смотреть по сторонам. Они уже находились неподалеку от Авалона, но через некоторое время девочка так устала, что принялась клевать носом прямо в седле. В конце концов, Моргейна забрала малышку с пони и посадила перед собой. Но когда они подъехали к берегам Озера, Нимуэ проснулась.
- Мы уже приехали, тетя? - спросила она, когда Моргейна спустила ее на землю.
- Нет, но осталось уже немного, - отозвалась Моргейна. - Если все пойдет хорошо, то через полчаса у тебя будет ужин и постель.
"А если не пойдет?" Моргейна прогнала эту мысль. Сомнения были губительны и для магической силы, и для Зрения... Она потратила пять лет, кропотливо повторяя свой путь с самого начала; теперь ее знания были такими же, как перед побегом с Авалона, - а ведь тогда она не прошла еще никаких испытаний, кроме этого... "Вернулась ли ко мне моя сила?.."
- Я ничего не вижу, - сказала Нимуэ. - Это - то самое место? Но здесь же ничего нет, тетя.
И девочка со страхом взглянула на унылые промокшие берега и редкий тростник, шуршащий под дождем.
- За нами пришлют ладью, - сказала Моргейна.
- Но откуда они узнают, что мы здесь? Как они разглядят нас через дождь?
- Я вызову ладью, - сказала Моргейна. - Помолчи, Нимуэ.
Она услышала, что девочка снова капризно захныкала, но теперь, когда Моргейна наконец-то очутилась на родных берегах, она ощутила, как давнее знание хлынуло потоком и наполнило ее до краев, словно чашу. Моргейна на миг склонила голову, вознося короткую молитву - никогда в жизни она не молилась с таким пылом, а затем глубоко вздохнула и вскинула руки.
В первое мгновение Моргейна ничего не почувствовала, и ее охватил ужас провала; но затем ее медленно окружило сияние, и она услышала, как девочка охнула от изумления. Но сейчас Моргейне было не до того; ее тело словно превратилось в мост между землей и небесами. Моргейна не произносила слово силы, но чувствовала, как оно пульсирует во всем ее теле, словно раскат грома... Тишина. Тишина, и онемевшая, бледная Нимуэ рядом. Затем хмурые воды озера слегка взволновались, туман словно бы вскипел.., затем мелькнула тень.., и, наконец, из тумана появилась авалонская ладья, длинная, темная и блестящая. У Моргейны вырвался полувздох-полувсхлип.
Ладья подплыла к берегу беззвучно, словно тень, но звук днища, проехавшегося по песку, был совершенно настоящим и убедительным. С ладьи спрыгнуло несколько невысоких смуглых людей. Они низко поклонились Моргейне и взяли поводья лошадей. Один из них сказал: "Я отведу их другой дорогой, госпожа", - и исчез за завесой дождя. Остальные отступили, и Моргейне пришлось первой войти в ладью, поднять туда потрясенную Нимуэ, а потом подать руку перепуганным слугам. И все так же бесшумно - не слышно было ни звука, не считая приглушенного бормотания человека, уведшего лошадей, - ладья заскользила по Озеру.
- Что это за тень, тетя? - прошептала Нимуэ, когда гребцы оттолкнулись от берега.
- Это церковь в Гластонбери, - сказала Моргейна и сама поразилась тому, насколько спокоен ее голос. - Это на другом острове - его можно увидеть от нас. Там похоронена твоя бабушка, мать твоего отца. Возможно, когда-нибудь ты увидишь ее могилу.
- А мы туда поедем?
- Не сегодня.
- Но лодка плывет прямо туда... Я слыхала, что на Гластонбери есть еще и монастырь...
- Нет, - отозвалась Моргейна, - мы плывем не туда. Жди, смотри и молчи.
Приближалось истинное испытание. Ее могли увидеть с Авалона при помощи Зрения и прислать ладью, но вот сможет ли она раздвинуть туманы Авалона.., вот что будет проверкой для всех ее трудов последних лет. Она не имела возможности предпринимать попытки и терпеть неудачу, она должна была просто взять и сделать это, не задумываясь. Они находились сейчас на самой середине Озера. Еще один удар весел, и они попадут в течение, что принесет их к Гластонбери... Моргейна быстро поднялась - лишь взметнулись полы одежды - и вскинула руки. Ей снова вспомнилось.., все было так же, как и в первый раз, и точно так же она поразилась тому, что неимоверный поток силы оказался беззвучным, вместо того, чтобы прогрохотать, подобно грому... Лишь услышав исполненный испуга и изумления возглас Нимуэ, Моргейна осмелилась открыть глаза.
Дождь прекратился, и перед ними возник зеленый и прекрасный остров Авалон, озаренный последними лучами заходящего солнца; солнечный свет мерцал на поверхности Озера, пробивался меж камней, венчавших вершину Холма, играл на белых стенах храма. Моргейна смотрела на все это сквозь пелену слез; она покачнулась и упала бы, не подхвати ее чья-то рука.
"Дома, дома, я снова здесь, я возвращаюсь домой..."
Она почувствовала, как днище ладьи проскрежетало по прибрежной гальке, и взяла себя в руки. Казалось не правильно, что она одета не так, как полагается жрице, - хоть под платьем у нее и был, как всегда, спрятан небольшой нож Вивианы. Все это было не правильным.., ее шелковая вуаль, кольца на узких пальцах... Моргейна, королева Северного Уэльса, а не Моргейна Авалонская... Что ж, это можно исправить. Она горделиво вскинула голову, глубоко вздохнула и взяла девочку за руку. Неважно, насколько сильно она изменилась, неважно, сколько лет прошло - она все равно осталась Моргейной Авалонской, жрицей Великой Богини. За пределами туманов, окружающих Озеро, она могла быть королевой далекой страны, женой старого, смешного короля.., но все же она оставалась жрицей, и в ее жилах текла кровь древнего королевского рода Авалона.
Моргейна сошла с ладьи; она не удивилась, увидев перед собой вереницу согнувшихся в поклоне слуг - а за ними стояли, поджидая ее, жрицы в темных одеяниях... Они все знали. Они пришли поздравить ее с возвращением домой. А за жрицами стояла высокая женщина, светловолосая и царственная, с золотистыми косами, уложенными венцом вокруг головы, - женщина, которую Моргейна до сих пор видела лишь во снах. Женщина быстрым шагом подошла к Моргейне, миновав прочих жриц, и обняла ее.
- Добро пожаловать, родственница, - сказала она. - Добро пожаловать домой, Моргейна.
И тогда Моргейна тоже назвала женщину по имени, хоть и знала его лишь по снам, - до тех пор, пока не услышала от Кевина, получив тем самым подтверждение своих снов.
- Приветствую тебя, Ниниана. Я привела к тебе внучку Вивианы. Она будет воспитываться здесь. Ее зовут Нимуэ.
Ниниана с интересом смотрела на Моргейну; интересно, что она успела о ней услышать за все эти годы? Затем она перевела взгляд на девочку.
- Это и есть дочь Галахада?
- Нет, - отозвалась Нимуэ. - Галахад - это мой брат. А я - дочь славного рыцаря Ланселета. Ниниана улыбнулась.
- Я знаю, - сказала она, - но мы здесь не пользуемся тем именем, которое твой отец получил от саксов. Видишь ли, на самом деле его зовут так же, как и твоего брата. Что ж, Нимуэ, ты приехала, чтобы стать жрицей?
Нимуэ оглядела залитый солнцем берег.
- Так мне сказала моя тетя Моргейна. Я бы хотела научиться читать, писать, и играть на арфе, и знать все о звездах и вообще, обо всем на свете, как она. А вы и вправду злые чародейки? Я думала, чародейки старые и уродливые, а ты очень красивая. - Девочка прикусила губу. - Ой, я опять грублю.
Ниниана рассмеялась.
- Всегда говори правду, дитя. Да, я - чародейка. Уродливой я себя не считаю, а вот злая я или добрая, это тебе придется, решать самой. Я просто стараюсь исполнять волю Богини, - а большее никому не под силу.
- Тогда я тоже буду стараться ее исполнить, если ты расскажешь мне, как это делать, - сказала Нимуэ.
Солнце опустилось за горизонт, и берег сразу же окутали сумерки. Ниниана подала знак; слуга, державший в руках единственный зажженный факел, коснулся им соседнего; огонь пробежал по цепочке факелов, и вскоре весь берег оказался озарен их пляшущим светом. Ниниана погладила девочку по щеке.
- Пока ты не станешь достаточно большой, чтобы самой понять, чего Богиня хочет от тебя, будешь ли ты подчиняться здешним правилам и слушаться женщин, которые будут присматривать за тобой?
- Я буду стараться, - сказала Нимуэ. - Но я постоянно забываю слушаться. И задаю слишком много вопросов.
- Ты можешь задавать столько вопросов, сколько тебе захочется, - когда для этого настанет подходящий момент, - сказала Ниниана. - Но ты провела весь день в пути, а сейчас уже поздно, так что вот тебе мое первое распоряжение: будь хорошей девочкой - поужинай, выкупайся и ложись спать. Сейчас ты попрощаешься со своей родственницей и пойдешь с Леанной из Дома дев.
Ниниана подозвала крепко сбитую женщину в платье жрицы; взгляд у нее был по-матерински заботливым.
Нимуэ шмыгнула носом и спросила:
- А мне обязательно прощаться прямо сейчас? Ты не придешь попрощаться со мной завтра, тетя Моргейна? Я думала, что буду тут с тобой.
- Нет, - очень мягко произнесла Моргейна. - Ты должна отправиться в Дом дев и делать так, как тебе говорят. - Она поцеловала Нимуэ; щека девочки была нежной, словно лепесток цветка. - Да благословит тебя Богиня, моя милая. Мы еще встретимся с тобой, если на то будет Ее воля.
Но, произнеся эти слова, Моргейна вдруг на миг увидела другую Нимуэ - рослую девушку, бледную и серьезную, с синим полумесяцем на лбу, и за спиной ее вставала тень Старухи Смерти... Моргейна пошатнулась, и Ниниана поддержала ее.
- Ты устала, леди Моргейна. Отошли малышку отдыхать, и пойдем со мной. Мы можем поговорить и завтра.
Моргейна запечатлела на лбу Нимуэ прощальный поцелуй, и девочка послушно засеменила прочь рядом с Леанной. У Моргейны было такое чувство, словно у нее перед глазами сгущается туман. Ниниана предложила:
- Обопрись на мою руку. Пойдем ко мне - там ты сможешь отдохнуть.
Ниниана привела гостью в покои, некогда принадлежавшие Вивиане, в небольшую комнату, в которой обычно спала жрица, находившаяся при Владычице Озера. После того, как Моргейна осталась в одиночестве, ей удалось кое-как взять себя в руки. На миг ей подумалось: уж не затем ли Ниниана отвела ей эту комнату, чтобы подчеркнуть, что Владычица Озера - именно она, а не Моргейна? Но она тут же одернула себя. Интриги такого рода уместны были при дворе, - но не на Авалоне. Ниниана просто предоставила ей самую удобную и уединенную из имеющихся комнат. Когда-то здесь обитала Врана, давшая обет молчания, - Вивиана поселила Врану поближе, чтобы удобнее было ее обучать...
Моргейна смыла с усталого тела дорожную грязь, облачилась в длинное платье из некрашеной шерсти, заботливо положенное кем-то на кровать, и даже немного поела, но не прикоснулась к подогретому вину с пряностями. Рядом с камином стоял каменный кувшин для воды. Моргейна налила себе полную кружку, пригубила - и на глаза ее навернулись слезы.
"Жрицы Авалона пьют только воду из Священного источника..." Она вновь превратилась в юную Моргейну, засыпающую в родных стенах. Моргейна улеглась в постель и уснула безмятежно, как дитя.
Она так и не поняла, что же ее разбудило. В комнате послышались чьи-то шаги - и стихли. Огонь в камине уже почти угас, но через ставни пробивался свет луны, и в этом свете Моргейна увидела женщину в вуали. На миг ей почудилось, что это Ниниана пришла поговорить с ней. Но из-под вуали струились распущенные темные волосы, а проглядывавшее лицо было смуглым, прекрасным и застывшим. Моргейна разглядела на руке у гостьи потемневший след давнего шрама... Врана! Моргейна рывком села на постели и воскликнула:
- Врана! Это ты?
Пальцы Враны коснулись губ в извечном жесте безмолвия; она приблизилась к Моргейне и поцеловала ее. Врана молча сбросила свой длинный плащ, прилегла рядом с Моргейной и обняла ее. Никто из них так и не произнес ни слова. Казалось, будто и реальный мир, и Авалон исчезли, и Моргейна вновь очутилась в сумраке волшебной страны. Врана медленно и безмолвно прикоснулась к ней ритуальным жестом, и Моргейна услышала в своем сознании слова древнего авалонского благословения - они словно затрепетали в тишине: "Благословенны ноги, что принесли тебя сюда... Благословенны колени, что склонятся перед Ее алтарем... Благословенны врата Жизни..."
А затем мир вокруг нее начал плыть и изменяться, и на миг молчащая Врана исчезла, - остался лишь окаймленный сиянием силуэт; Моргейна однажды уже видела его, много лет назад, в тот раз, когда Врана нарушила обет молчания... Моргейна знала, что сама она тоже светится в темноте... И все струилось, струилось всепроникающее безмолвие. А потом все исчезло, и осталась лишь Врана; волосы ее пахли травами, применяющимися при обрядах, а рука покоилась на плече Моргейны. Она так и не произнесла ни слова - лишь коснулась губами щеки Моргейны. Моргейна заметила, что длинные темные волосы Враны тронула седина.
Врана шевельнулась и поднялась с кровати. Все так же молча она извлекла откуда-то серебряный полумесяц, ритуальное украшение жрицы. У Моргейны перехватило дыхание; она поняла, что это тот самый полумесяц, который она оставила на своей постели в Доме дев перед тем, как бежать с Авалона, унося в своем чреве дитя Артура... Моргейна почти беззвучно попыталась возразить, но тут же сдалась и позволила Вране положить полумесяц на подушку. Потом Врана коротким движением указала себе на пояс, и Моргейна увидела, как в последних лучах заходящей луны блеснуло лезвие ножа. Моргейна кивнула: сама она давно уже решила, что до конца жизни не расстанется с ножом Вивианы. Пусть же этот, некогда брошенный ею, нож носит Врана - до того дня, пока его не повесит себе на пояс Нимуэ.
Врана обнажила маленький, острый как бритва нож. Моргейна следила за нею, словно во сне. "Даже если она захочет наказать меня за побег и отдать мою кровь Богине - пусть будет так..." Но Врана лишь уколола себя в грудь; из места укола выступила капля крови. Моргейна, склонив голову, приняла нож и провела лезвием по груди, прямо над сердцем.
"Мы с Враной уже немолоды. Мы не проливаем кровь - лишь из сердца..." - подумала Моргейна и сама не поняла собственной мысли. Врана, наклонившись, слизнула кровь из крохотной ранки; Моргейна коснулась губами маленького пятнышка на груди Враны. Она осознала, что подтверждает тем самым давние обеты, принесенные ею при вступлении в зрелость. Затем Врана снова обняла ее.
"Я отдала свою девственность Увенчанному Рогами. Я родила ребенка богу. Я сгорала от безумной любви к Ланселету, а Акколон снова сделал меня жрицей - там, на вспаханном поле, благословленном Весенней Девой. Но я так никогда и не знала, что же это такое - когда тебя просто любят..." Моргейну окутала дрема, и ей почудилось, будто она лежит на коленях у матери.., нет, не у Игрейны - ее держала в объятиях сама Великая Мать.
Когда Моргейна проснулась, в комнате никого не было. Ее разбудил яркий солнечный свет Авалона, и она расплакалась от радости. На миг ей показалось, что это был всего лишь сон. Но над сердцем протянулась полоска засохшей крови, а на подушке лежал серебряный полумесяц, ритуальное украшение жрицы, которое она оставила, убегая с Авалона. Значит, Врана и вправду принесла его...
Моргейна прикрепила полумесяц к тонкому ремешку и надела на шею. Она решила, что никогда больше не расстанется с ним; она будет прятать его на груди, как Вивиана. Когда Моргейна завязывала узелок, пальцы ее дрожали - это было повторным посвящением в сан жрицы. На подушке лежало что-то еще; эта вещь изменялась на глазах. Вот только что это был розовый бутон, а теперь на его месте красовалась распустившаяся роза. Когда же Моргейна взяла ее в руки, роза превратилась в плод шиповника - круглый, темно-красный, переполненный терпкой жизнью розы. И тут же, у нее на глазах, ягода сморщилась и засохла. И внезапно Моргейна поняла.
"И цветы, и даже плоды - это лишь начало. Жизнь и будущее таятся в семенах".
Глубоко вздохнув, Моргейна завязала семена в шелковый лоскут; она понимала, что должна будет вновь покинуть Авалон. Ее работа не завершена, а она сама выбрала свое дело и свое испытание, бежав с Авалона. Возможно, когда-нибудь она сможет вернуться - но этот день еще не настал.
"А до тех пор я должна таиться, как таится роза в семенах". Моргейна встала и надела платье королевы. Когда-нибудь наряд жрицы снова будет принадлежать ей, но пока что она еще не заслужила права носить его. А потом она села и стала ждать, пока Ниниана позовет ее к себе.

***

Когда Моргейна вошла в главный зал, где так часто прежде видела Вивиану, время словно бы закружилось вихрем и замкнулось в кольцо; на миг Моргейне показалось, что сейчас она увидит Вивиану, восседающую на своем законном месте, такую маленькую по сравнению с высоким креслом - и такую величественную, что весь зал был заполнен ее присутствием... Моргейна моргнула. Нет, перед ней сидела Ниниана - высокая, стройная, светловолосая. И все же она показалась Моргейне ребенком, который, играя, забрался на трон.
А затем ей внезапно вспомнились слова, которые она некогда услышала от Вивианы, стоя, как всегда, у нее за спиной: "Ты достигла такой стадии, на которой твое собственное суждение может воздействовать на твое послушание". На миг ей показалось, что лучше всего сейчас будет уклониться, сказать Ниниане лишь то, что может успокоить ее. Но затем ее захлестнула волна негодования. Эта бестолковая, заурядная девчонка посмела усесться на трон Вивианы и отдавать приказы от имени Авалона! Ее же выбрали только потому, что в ней течет кровь Талиесина!.. "Как она смеет сидеть на этом троне и с чего она взяла, что имеет право приказывать мне?!"
Моргейна взглянула на девушку сверху вниз; она вдруг почувствовала, что к ней вернулась прежняя величественность и обаяние. А затем внезапная вспышка Зрения вдруг открыла ей мысли Нинианы.
"Это она должна была сидеть на моем месте, - думала Ниниана. - Разве я могу говорить, словно повелительница, с Моргейной Волшебницей?.." А затем мысли Нинианы сделались неясными, отчасти от благоговения перед стоящей здесь необычной и могущественной жрицей, а отчасти от негодования и обиды. "Если бы она не бросила нас и не отреклась от своего долга, я не стала бы бороться с ней ради права занять это место - мы ведь обе знаем, что я не гожусь для него!"
Моргейна подошла и взяла девушку за руки, и Ниниана удивилась тому, какая доброта прозвучала в ее голосе.
- Прости меня, бедная моя девочка. Я охотно отдала бы жизнь за возможность вернуться сюда и снять с тебя эту тяжесть. Но я не могу - я не смею. Я не могу укрыться здесь и отказаться от возложенной на меня задачи лишь потому, что я тоскую по дому.
Вспыхнувшее было в душе высокомерное презрение исчезло без следа. Моргейне просто было жаль Ниниану. На несчастную девушку взвалили непосильную для нее ношу, хоть она вовсе того и не желала.
- Я начала в Западной стране некое дело, которое необходимо теперь завершить, - если я брошу его на полдороге, все станет только хуже. Ты не сможешь занять мое место там, и потому - да поможет Богиня нам обеим! - тебе придется оставить за собой мое место здесь.
Она наклонилась и крепко обняла девушку.
- Бедная моя маленькая кузина... Это наша судьба, и нам никуда от нее не деться... Если бы я осталась здесь, Богиня использовала бы меня как-то иначе, - но она нашла для меня дело даже после того, как я бежала отсюда, отрекшись от своих клятв... Никому не дано уйти от судьбы. Мы обе находимся в ее руках, и поздно говорить, что лучше было бы сделать все иначе... Богиня поступает с нами так, как это нужно ей.
Ниниана на миг застыла, а затем ее обида и негодование улетучились, и она вцепилась в Моргейну - почти как Нимуэ. Смахнув с ресниц слезы, она сказала:
- Я хотела возненавидеть тебя...
- Да и я тебя, должно быть... - отозвалась Моргейна. - Но Богиня пожелала иначе, а перед ней Все мы - сестры.
Она так долго не произносила этих слов, что язык с трудом повиновался ей, но все же она договорила, и Ниниана, склонив голову, едва слышно пробормотала надлежащий ответ. Потом она сказала:
- Расскажи мне, что за дело у тебя на Западе, Моргейна. Нет, садись рядом со мной, - ты же сама понимаешь, нам незачем считаться чинами...
Когда Моргейна рассказала все, что сочла возможным, Ниниана кивнула.
- Кое-что из этого я уже слыхала от мерлина, - сказала она. - Так значит, в тех землях люди вновь вернулись к древней вере... Но у Уриенса два сына, и наследник - старший. Выходит, тебе надлежит позаботиться, чтобы Уэльсом правил король, служащий Авалону, - а это значит, Моргейна, что именно Акколон должен наследовать отцу.
Моргейна зажмурилась и склонила голову. В конце концов, она произнесла:
- Я не стану убивать, Ниниана. Я видела слишком много войн и кровопролития. Смерть Аваллоха ничего не решит: с тех пор, как в те края пришли христианские священники, там придерживаются римских обычаев, а у Аваллоха есть сын.
Но Ниниана лишь отмахнулась от этого возражения.
- Сын, которого можно воспитать в древней вере. Сколько ему лет - четыре?
- Ему было четыре, когда я только приехала в Уэльс, - ответила Моргейна. Ей вспомнился мальчик, сидевший у нее на коленях, цеплявшийся за нее липкими ручонками и звавший ее бабушкой. - Довольно, Ниниана. Я сделаю все, что угодно, - но убивать я не стану, даже ради Авалона.
В глазах Нинианы вспыхнули синие искры. Она вскинула голову и предостерегающе произнесла:
- Никогда не давай зароков!
И внезапно Моргейна осознала, что сидящая перед ней женщина - не податливое дитя, как можно было бы подумать по ее внешности, но жрица. Ниниана не стала бы той, кем являлась теперь, и никогда бы не прошла все те испытания, что требуются, дабы стать Владычицей Озера, не будь она угодна Богине. И с неожиданным смирением Моргейна поняла, почему судьба вновь привела ее сюда.
- Когда Богиня коснется тебя, ты будешь делать то, что пожелает Она, - предупреждающе сказала Ниниана. - Я знаю это - ведь я взяла на себя твою ношу...
И взгляд ее остановился на груди Моргейны, словно она могла увидеть сквозь складки платья спрятанный под ними узелок с семенами или серебряный полумесяц на тонком шнурке. Моргейна склонила голову и прошептала:
- Все мы в ее руках.
- Воистину, - отозвалась Ниниана, и на мгновение в комнате стало так тихо, что Моргейна услышала, как плещется рыба в озере - небольшой домик стоял на самом берегу. Затем Ниниана заговорила снова. - Что там с Артуром, Моргейна? Он продолжает носить священный меч друидов? Сдержит ли он в конце концов свою клятву? Можешь ли ты подтолкнуть его к этому?
- Я не знаю, что на сердце у Артура, - с горечью призналась Моргейна. "Я имела власть над ним, но излишняя щепетильность помешала мне воспользоваться ею. Я отринула ее".
- Он должен исполнить клятвы, данные Авалону, - или тебе придется забрать у него меч, - сказала Ниниана. - Ты - единственный в мире человек, которому можно доверить эту задачу. Эскалибур, меч из числа Священных реликвий, не должен оставаться в руках человека, последовавшего за Христом. Ты знаешь, что его королева так и не родила Артуру сына, и он назвал своим наследником Галахада, сына Ланселета, - ведь королева уже немолода.
"Гвенвифар младше меня, - подумала Моргейна, - а я все еще могла бы выносить ребенка, если бы мои первые роды не оказались настолько тяжелыми. Почему все они так уверены, что Гвенвифар никогда не родит?" Но она не стала задавать вопросов Ниниане. На Авалоне хватало самой различной магии, и, несомненно, у Авалона были свои глаза и уши при дворе Артура; и, само собой, Авалон не желал, чтобы христианка Гвенвифар родила Артуру сына.., по крайней мере, пока что.
- У Артура есть сын, - сказала Ниниана, - и хотя его час еще не настал, существует королевство, которое он может заполучить, - и с него начать возвращение этой земли под власть Авалона. По древним законам сын Владычицы стоял куда выше сына короля, а наследником короля был сын его сестры... Ты понимаешь, о чем я говорю, Моргейна?
"Акколон должен унаследовать трон Уэльса", - вновь услышала Моргейна. А потом подумала о том, что Ниниана так и не произнесла вслух. "А мой сын - трон короля Артура". Теперь все встало на свои места - даже то, что после рождения Гвидиона она стала бесплодной. Но все же Моргейна не удержалась от вопроса:
- А как же быть с наследником Артура - сыном Ланселета?
Ниниана пожала плечами, и на миг у Моргейны промелькнула ужасная мысль: уж не собираются ли они дать Нимуэ ту же власть над Галахадом, которую она имела над Артуром?
- Я не могу видеть всего, - отозвалась Ниниана. - Если бы Владычицей была ты... Но время идет, и нам приходится претворять в жизнь другие планы. Возможно, Артур еще сдержит свои обеты и сохранит Эскалибур, и тогда события пойдут одним образом. А возможно, он так этого и не сделает, и тогда все обернется иначе - так, как решит Богиня, и тогда перед каждым из нас будет стоять своя задача. Но как бы ни обернулось, к власти в Западной стране должен прийти Акколон, и добиться этого - твоя задача. И следующий король будет править от имени Авалона. Когда Артур умрет, - хотя звезды говорят, что он проживет долго, - на престол взойдет король Авалона. Или эта земля погрузится в невиданную прежде тьму. Так говорят звезды. А когда следующий король придет к власти, Авалон вновь вернется в главное русло времени и истории.., а в западных землях Племенами будет править подвластный ему король. Акколон высоко вознесется, став твоим супругом, - а ты должна будешь подготовить эту страну к приходу великого короля, правящего от имени Авалона.

Предыдущая страница 21 Следующая страница


Король-Олень 22

Моргейна вновь склонила голову и произнесла:
- Я в твоих руках.
- Теперь тебе надлежит вернуться, - сказала Ниниана, - но сперва ты должна кое-что узнать. Его время еще не пришло.., но тебя ждет еще одна задача.
Она подняла руку, и в то же мгновение дверь отворилась, и через порог шагнул высокий молодой мужчина.
При взгляде на него у Моргейны перехватило дыхание; боль в груди была такой острой, что она просто не могла вздохнуть. Перед ней стоял возрожденный Ланселет - юный и стройный, словно темное пламя, худощавое смуглое лицо обрамлено кудрями, на губах играет улыбка... Ланселет, каким он был в тот день, когда они лежали рядом в тени стоячих камней - как будто время потекло вспять, словно в волшебной стране...
А потом она поняла, кто это. Юноша приблизился и поцеловал ей руку. Он даже двигался, как Ланселет: его скользящая походка напоминала танец. Но он был одет, как бард, и на лбу у него виднелся небольшой вытатуированный знак - шляпка желудя, а запястья обвивали змеи Авалона. У Моргейны голова пошла кругом.
"Неужто Галахаду суждено стать королем этих земель, а моему сыну - мерлином, выборным наследником, темным двойником и жертвой?" На мгновение Моргейне почудилось, будто она движется среди теней: король и друид, яркая тень, восседающая на троне рядом с Артуром, как королева, и сама она, родившая от Артура сына-тень... Темная Леди власти.
Моргейна знала, что сейчас любые ее слова прозвучат нелепо, что бы она ни сказала.
- Гвидион... Ты совсем не похож на своего отца. Юноша покачал головой.
- Нет, - сказал он. - Во мне течет кровь Авалона. Я видел Артура, когда он приезжал с паломничеством в Гластонбери - я пробрался туда в монашеской рясе. Он слишком много кланяется священникам, этот Артур, наш король, - и он мрачно улыбнулся.
- У тебя нет причин любить своих родителей, Гвидион, - сказала Моргейна и сжала его руку. Юноша взглянул ей в глаза, и во взгляде его промелькнула ледяная ненависть.., а мгновение спустя перед Моргейной вновь стоял улыбающийся молодой друид.
- Мои родители отдали мне лучшее, что у них было, - сказал Гвидион, - королевскую кровь Авалона. И я хотел бы обратиться к тебе лишь с одной-единственной просьбой, леди Моргейна.
Моргейну вдруг охватило безрассудное желание: пусть он хоть раз назовет ее матерью!
- Проси - и я исполню твою просьбу, если это в моих силах.
- Я хочу немногого, - сказал Гвидион. - Мне нужно лишь, чтобы ты, королева Моргейна, не позднее чем через пять лет после этого дня, отвела меня к Артуру и сообщила ему, что я - его сын. Я понимаю, - еще одна мимолетная, беспокойная усмешка, - что он не может признать меня своим наследником. Но я хочу, чтобы он взглянул на своего сына. Большего я не прошу.
Моргейна склонила голову.
- Конечно, я не могу отказать тебе в этом, Гвидион.
Гвенвифар может думать, что ей угодно, - в конце концов, Артур уже отбыл покаяние за этот грех. Любой мужчина гордился бы таким сыном, как этот серьезный и величественный молодой друид. А ей не следовало стыдиться всего произошедшего, как стыдилась она все эти годы, миновавшие после ее бегства с Авалона, - но она поняла это лишь теперь, много лет спустя. И увидев своего взрослого сына, Моргейна склонилась перед безошибочностью Зрения Вивианы.
- Клянусь тебе, что этот день настанет, - сказала Моргейна. - Клянусь Священным источником.
Взгляд ее затуманился, и Моргейна гневно сморгнула непрошеные слезы. Этот юноша не был ее сыном. Возможно, Увейн и мог бы им считаться, - но не Гвидион. Этот смуглый молодой мужчина, столь похожий на того Ланселета, в которого она была влюблена в юности, смотрел на нее не так, как сыну следовало бы смотреть на мать, бросившую его еще в младенчестве. Он был жрецом, а она была жрицей Великой Богини, и хоть они и не значили друг для друга чего-то большего - не значили они и меньше.
Моргейна возложила руки на голову склонившегося юноши и произнесла:
- Будь благословен.

Глава 13

Королева Моргауза давно уже перестала жаловаться на то, что она лишена Зрения. В последние дни листопада, когда проносящийся над Лотианом ледяной ветер окончательно обнажил деревья, Моргаузе дважды привиделся ее приемный сын Гвидион. И потому она ни капли не удивилась, когда слуга сообщил ей о приближающемся всаднике.
Гвидион был одет в грубый плащ необычной расцветки, скрепленный костяной застежкой, - Моргауза никогда прежде не видала таких. Когда Моргауза попыталась обнять его, он отстранился, скривившись от боли.
- Не нужно, матушка... - Он обнял ее одной рукой и пояснил:
- Я заполучил в Бретани легкую рану. Нет-нет, ничего серьезного, - заверил он. - Нагноения нет. Может, даже шрама не останется. Но сейчас к ней жутко больно прикасаться.
- Так ты сражался где-то в Бретани? Я-то думала, ты сидишь на безопасном Авалоне! - возмутилась Моргауза, когда они вошли в дом и присели у камина. - А у меня даже нет южного вина, чтобы угостить тебя...
Юноша рассмеялся.
- Оно мне и так надоело! Меня вполне устроит ячменное пиво - или, может, у тебя есть что-нибудь покрепче, с горячей водой и медом? Я продрог в дороге.
Гвидион позволил служанке снять с себя сапоги и забрать плащ для просушки, и вновь непринужденно откинулся на спинку стула.
- Как же это хорошо, матушка - вновь очутиться здесь...
Он поднес к губам кубок, над которым поднимался пар, и с удовольствием принялся пить.
- И ты раненый отправился в такую долгую дорогу, да еще по холоду? Тебе не терпелось рассказать какие-то важные новости? Юноша покачал головой.
- Вовсе нет. Я просто соскучился по дому, только и всего, - отозвался он. - Там все такое зеленое, пышное и влажное - и эти туманы, и церковные колокола... Я соскучился по чистому воздуху, крику чаек - и по тебе, матушка.
Он потянулся, чтобы поставить кубок, и Моргауза увидела змей на его запястьях. Она плохо разбиралась в мудрости Авалона, но знала, что змеи являются знаком жреца наивысшего ранга. Гвидион заметил ее взгляд и кивнул, но ничего не сказал.
- Уж не в Бретани ли ты обзавелся этим ужасным плащом из такой грубой пряжи, 4fo в нем пристойно ходить разве что слуге?
Гвидион коротко рассмеялся.
- Он защищает меня от дождя. Я получил его от великого вождя из чужедальних земель, сражавшегося в рядах легионов человека, что именовал себя императором Луцием. Люди Артура быстро с ним разделались и захватили богатую добычу - я привез тебе серебряный кубок и золотое кольцо, матушка.
- Ты сражался в войске Артура? - удивилась Моргауза. Ей бы и в голову никогда не пришло, что Гвидион пойдет на это. Юноша заметил ее изумление и снова рассмеялся.
- Да, я сражался под началом великого короля, породившего меня, - с презрительной усмешкой произнес он. - О, не бойся - я лишь выполнял приказ Авалона. Я позаботился о том, чтобы воевать вместе с людьми Кеардига, вождя саксов, заключившего союз с Артуром, и держаться подальше от короля. Гавейн меня не знает, а Гарету я старался не попадаться на глаза - ну, или кутался в плащ вроде этого. Свой собственный плащ я потерял в бою и подумал, что если я надену плащ цветов Лотиана, то Гарет непременно подойдет взглянуть на раненого земляка - вот я и взял этот...
- Гарет в любом случае не узнал бы тебя, - сказала Моргауза. - И я надеюсь, ты не считаешь, будто твой приемный брат способен выдать тебя?
Гвидион улыбнулся, и Моргауза подумала, что он по-прежнему похож на мальчика, некогда сидевшего у нее на коленях.
- Мне очень хотелось признаться Гарету, кто я такой, и когда я валялся, ослабев от раны, то едва не решился на это. Но Гарет - человек Артура, и он любит своего короля, это сразу видно. И я не захотел взваливать такую ношу на лучшего из моих братьев, - сказал он. - Гарет... Гарет - он ведь...
Он не договорил, но Моргауза поняла, что Гвидион хотел сказать; хоть он и был чужаком для всех, но Гарет оставался его братом и возлюбленным другом. Внезапно легкая улыбка, придававшая ему необычайно юный вид, сменилась ухмылкой.
- Пока я был в войске саксов, матушка, меня просто замучили вопросом, уж не прихожусь ли я Ланселету сыном! Сам я особого сходства не нахожу - но, с другой стороны, я же не так хорошо знаю, как выгляжу... Я ведь смотрюсь в зеркало лишь во время бритья!
- И, однако, - заметила Моргауза, - всякий, кто знаком с Ланселетом - и в особенности тот, кто знал его в молодости, - при первом же взгляде узнает в тебе его родича.
- В общем, примерно так я и выпутывался - начинал говорить с бретонским выговором и заявлял, что тоже прихожусь родней старому королю Бану, - отозвался Гвидион. - Я думал было, что наш Ланселет, к которому девицы так и липнут, должен был породить достаточно бастардов, чтоб люди не удивлялись, завидев похожее лицо. И что же? Как ни удивительно, но единственный слух такого рода гласил, что королева якобы родила сына от Ланселета и ребенка отдали на воспитание ее родственнице, которую поэтому и выдали замуж за Ланселета... Нет, вообще-то о Ланселете и королеве рассказывают множество историй, одна не правдоподобнее другой, но все сходятся в одном: любая женщина, сотворенная Господом, не дождется от Ланселета ничего, кроме любезных слов. Некоторые женщины даже вешались мне на шею, - дескать, раз они не могут заполучить самого Ланселета, так заполучат его сына... - Он снова ухмыльнулся. - Да, нелегко оставаться таким любезным, как Ланселет. Я люблю поглядеть на красивых женщин, но когда они начинают вот так вот гоняться за тобой... - и Гвидион забавно поежился. Моргауза расхохоталась.
- Так значит, друиды не отняли у тебя этих чувств, сынок?
- Вовсе нет! - отозвался Гвидион. - Но большинство женщин - просто дуры, и я предпочитаю не связываться с теми, кто ждет, что я буду с ней носиться как с единственной и неповторимой или платить за все ее прихоти. Ты привила мне отвращение к глупым женщинам, матушка.
- Жаль, что нельзя того же сказать о Ланселете, - заметила Моргауза. - Всем известно, что у Гвенвифар ума хватает лишь на то, чтоб держать свой пояс завязанным, - а если бы Ланселет постарался, то его и на это бы не хватило.
"У тебя лицо Ланселета, мальчик мой, - подумала она, - но ум у тебя материнский".
Словно услышав ее мысли, Гвидион поставил опустевший кубок и отмахнулся от служанки, кинувшейся было заново его наполнить.
- Хватит. Я так устал, что опьянею, если сделаю еще хоть глоток. Мне бы сейчас поужинать. С охотой мне везло, так что мясо мне осточертело - я хочу домашней еды, каши или лепешек... Матушка, перед тем, как уехать в Бретань, я виделся на Авалоне с леди Моргейной.
"И зачем же он сообщает мне об этом?" - подумала Моргауза. Что-то непохоже, чтобы он питал горячую любовь к родной матери. И внезапно ее кольнуло ощущение вины. "Конечно, я ведь позаботилась, чтобы он не любил никого, кроме меня". Что ж, она сделала то, что должна была сделать, и ни о чем не сожалеет.
- И как там моя родственница?
- На вид она немолода, - сказал Гвидион. - Мне показалось, что она старше тебя, матушка.
- Нет, - возразила Моргауза. - Моргейна младше меня на десять лет.
- Однако она кажется постаревшей и усталой, а ты... - Гвидион улыбнулся Моргаузе, и она внезапно почувствовала себя счастливой.
"Ни одного из моих сыновей я не люблю так крепко, как этого, - подумала она. - Хорошо, что Моргейна оставила его на мое попечение".
- О, я тоже уже постарела, мальчик мой, - возразила она. - Когда ты только родился, у меня уже был взрослый сын!
- Тогда ты куда более могущественная чародейка, чем она, - сказал Гвидион. - Всякий поклялся бы, что ты долго жила в волшебной стране и время не коснулось тебя... По-моему, матушка, ты ни капли не изменилась с того самого дня, как я уехал на Авалон.
Он взял руку Моргаузы, поднес к губам и поцеловал. Моргауза осторожно обняла юношу, стараясь не потревожить рану. Она погладила Гвидиона по темным волосам.
- Так значит, Моргейна теперь королева Уэльса.
- Да, верно, - подтвердил Гвидион, - и насколько я слыхал, король Уриенс в ней души не чает. Артур принял ее пасынка Увейна в свою личную дружину, а посвятил его Гавейн; они теперь с Гавейном лучшие друзья. Этот Увейн, в общем, неплохой парень - я бы даже сказал, что они с Гавейном чем-то похожи: оба упрямы и решительны и беззаветно преданы Артуру, - похоже, они считают, будто солнце всходит и заходит там, где королю вздумается помочиться. - Он криво усмехнулся. - Впрочем, в этом можно обвинить многих. И я приехал именно затем, чтобы поговорить с тобой об этом, матушка. Тебе что-нибудь известно о планах Авалона?
- Только то, что говорили Ниниана и мерлин, когда приезжали, чтоб забрать тебя, - сказала Моргауза. - Я знаю, что тебе предназначено стать наследником Артура, хоть сам он и считает, что оставит королевство сыну Ланселета. Я знаю, что ты - тот самый молодой олень, которому суждено повергнуть Короля-Оленя... - произнесла она на древнем наречии, и Гвидион приподнял брови.
- Значит, ты знаешь все, - сказал он. - Но вот чего ты, возможно, не знаешь... Эти замыслы невозможно исполнить сейчас. После того, как Артур разбил этого римлянина, возомнившего себя императором, Луция, его звезда поднялась на невиданную высоту. Простонародье разорвет в клочья всякого, кто осмелится поднять руку на Артура, - если этого прежде не сделают соратники. Я никогда еще не видел, чтобы кого-то так любили. Наверное, именно поэтому я так стремился взглянуть на него со стороны, - чтобы понять, что же такого есть в этом короле, что его все так любят...
Голос Гвидиона опустился до шепота, и Моргауза ощутила вдруг смутное беспокойство.
- И как, понял? Гвидион медленно кивнул.
- Он - воистину король... Даже я, хоть у меня и нет причин любить его, ощущал то обаяние и силу, что исходят от него. Ты даже представить себе не можешь, как его обожают.
- Странно, - заметила Моргейна. - Я никогда не замечала в нем ничего особенного.
- Нет, давай уж будем справедливы, - возразил Гвидион. - Не так уж много в этой стране людей - а может, второго такого и вовсе нет, - которые сумели бы объединить всех, как это сделал Артур! Римляне, валлийцы, корнуольцы, жители Западного края, восточные англы, бретонцы, Древний народ, жители Лотиана.., матушка, во всем королевстве люди клянутся именем Артура! Даже саксы, сражавшиеся с Утером насмерть, теперь принесли присягу Артуру и признали его своим королем. Он - великий воин.., нет, сам по себе он сражается не лучше любого другого. Ему далеко до Ланселета или даже Гарета. Но он - великий полководец. И еще, есть в нем что-то.., что-то такое... - произнес Гвидион. - Его легко любить. И пока народ боготворит его, мне не исполнить своей задачи.
- Значит, - сказала Моргауза, - нужно сделать так, чтобы их любовь ослабела. Нужно опозорить его, лишить всеобщего доверия. Видит бог, он не лучше всех прочих. Он породил тебя от собственной сестры, и всем известно, что он играет не очень-то благородную роль в истории со своей королевой. В народе даже придумали особое имя для мужчины, который спокойно смотрит, как другой любезничает с его королевой, - и это не слишком-то лестное имя.
- Когда-нибудь на этом наверняка можно будет сыграть, - сказал Гвидион. - Но говорят, что в последнее время Ланселет держится подальше от двора и старается никогда не оставаться наедине с королевой, так что злословие более не касается ее. И все же рассказывали, что она рыдала, как дитя, и Ланселет тоже не удержался от слез, когда прощался с ней, прежде чем отправиться вместе с Артуром на бой с этим Луцием. Я никогда не видал, чтобы кто-то сражался так, как Ланселет. Он словно искал смерти, - но ни разу даже не был ранен, словно его охраняли чары. Я вот думаю... Он ведь - сын верховной жрицы Авалона, - задумчиво пробормотал Гвидион. - Возможно, его и вправду охраняют какие-то сверхъестественные силы.
- Моргейна наверняка должна это знать, - сухо произнесла Моргауза. - Но я бы не советовала спрашивать ее об этом.
- Я знаю, что Артура действительно хранит колдовство, - сказал Гвидион. - Он ведь носит священный Эскалибур, меч друидов, и магические ножны, защищающие его от потери крови. Как мне говорила Ниниана, без этого он бы просто истек кровью в Калидонском лесу, да и в других сражениях... Моргейне велено забрать у Артура этот меч - если только он не подтвердит своей клятвы верности Авалону. И я не сомневаюсь, что у моей матери хватит коварства на такое дело. Думаю, она ни перед чем не остановится. Пожалуй, из них двоих отец все-таки нравится мне больше, - кажется, он понимает, что не сотворил никакого зла, породив меня.
- Моргейна тоже это понимает, - отрезала Моргауза.
- Ох, надоела мне ваша Моргейна.., даже Ниниана, и та подпала под ее обаяние, - так же резко отозвался Гвидион. - Матушка, ну хоть ты не принимайся защищать ее от меня.
"Вот такой же была и Вивиана, - подумала Моргауза. - Она могла очаровать и подчинить своей воле любого человека, будь то мужчина или женщина... Стоило ей повелеть, и Игрейна послушно вышла замуж за Горлойса, а потом соблазнила Утера.., а я легла в постель с Лотом... Вот теперь и Ниниана будет делать то, чего пожелает Моргейна". Моргауза заподозрила, что ее приемный сын тоже отчасти обладает подобной силой. Внезапно ей вспомнилась Моргейна - и воспоминание оказалось неожиданно мучительным, - Моргейна, какой она была в ту ночь, когда родила Гвидиона: голова поникла, волосы уложены, как у маленькой девочки... Моргейна, что была ей как дочь, - дочь, которую она так и не родила... И вот теперь Моргауза разрывалась между Моргейной и сыном Моргейны, что стал ей дороже родных сыновей.
- Неужели ты так сильно ненавидишь ее, Гвидион?
- Я не знаю, как я к ней отношусь, - Гвидион поднял голову, и на Моргаузу словно бы взглянули темные печальные глаза Ланселета. - Не противоречит ли обетам Авалона то, что я ненавижу мать, выносившую меня, и отца, который меня зачал? Хотелось бы мне, чтоб я вырос при дворе отца и стал его верным помощником, а не злейшим врагом...
Он опустил голову на руки и произнес:
- Я так устал, матушка... Я до тошноты устал от войны, и Артур тоже - я это знаю... Он принес мир на нашу землю - от Корнуолла до Лотиана. Я не хочу считать этого великого короля и великого человека своим врагом. А ради Авалона я должен ниспровергнуть его, привести к смерти или бесчестию. Я куда охотнее любил бы его, как любят все. Я хотел бы смотреть на свою мать - нет, не на тебя, матушка, на леди Моргейну, - как на мать, выносившую меня, а не как на великую жрицу, которой я клялся безоговорочно подчиняться. Я хотел бы, чтобы она была для меня матерью, а не Богиней. Я хочу обнимать Ниниану просто потому, что люблю ее и что ее прекрасное лицо и милый голос напоминают мне тебя... Я так устал от богов и богинь... Я хотел бы быть просто твоим сыном, твоим и Лота... Я так устал от своей судьбы...
На миг юноша безмолвно застыл, спрятав лицо; плечи его вздрагивали. Моргауза нерешительно погладила его по голове. В конце концов, Гвидион поднял голову и горько усмехнулся, и Моргауза поняла, что ей лучше сделать вид, будто она не заметила этого момента слабости.
- А теперь я выпил бы еще кубок чего-нибудь покрепче, и на этот раз без воды и меда...
Ему тут же подали кубок, и Гвидион осушил его, даже не взглянув на кашу и лепешки, принесенные служанкой.
- Как это там говорилось в тех старых книгах Лота, по которым священник пытался обучить нас с Гаретом языку римлян, и порол при этом до крови? Какой-то древний римлянин - забыл его имя - сказал: "Не зови человека счастливым, пока он не умер". Итак, я должен принести своему отцу это величайшее счастье - и кто я такой, чтобы бунтовать против судьбы?
Он жестом велел, чтобы ему налили еще. Моргауза заколебалась; тогда Гвидион дотянулся до фляги, и сам наполнил кубок.
- Ты так напьешься, милый сын. Лучше сперва поужинай - ты ведь хотел есть.
- Значит, напьюсь, - с горечью отозвался Гвидион. - Ну и пусть. Я пью за бесчестие и смерть - Артура и мою!
Юноша снова осушил кубок и швырнул его в угол; тот глухо звякнул.
- Пусть будет так, как предназначено судьбой - Король-Олень будет править в своих лесах до дня, предначертанного Владычицей... Все звери рождаются, находят себе подобных, живут и в конце концов вновь предают свой дух в руки Владычицы...
Он произнес это, чеканя слова, и Моргауза, не особо искушенная в знаниях друидов, поняла, что слышит часть некоего ритуала, - и содрогнулась.
Гвидион глубоко вздохнул и сказал:
- Но сегодня ночью я буду спать в доме моей матери и забуду про Авалон, королей, оленей и судьбу. Правда? Ведь правда?
Тут крепкое спиртное в одночасье одолело его, и юноша кинулся в объятия Моргаузы. Моргауза прижала его к себе и принялась гладить темные - совсем как у Моргейны! - волосы, и Гвидион уснул, уткнувшись лицом ей в грудь. Но даже во сне ворочался, стонал и что-то бормотал, как будто его мучили кошмары, и Моргауза знала, что причиной тому была не только боль от незажившей раны.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 10)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 13)
    • Глава 9 (Страница 13)
    • ТАК ПОВЕСТВУЕТ МОРГЕЙНА (Страница 15)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 22)


Мэрион Зиммер Брэдли

Король-Олень

Цикл: "Туманы Авалона" - 3

 Читать книгу

Аннотация

Эта повесть о тех годах, когда мир бога христиан еще не вытеснил с полотна времен мир фэйри, и магия была делом обыденным.
Когда король Артур, возведенный на трон Владычицей Авалона, нарушил клятву и тем самым раз и навсегда изменил судьбу Британии, когда Фею Моргану еще называли просто Моргейной, герцогиней Корнуолла, и не считали злой колдуньей и когда тайное течение рек жизни еще подчинялось воле посвященных.
Теперь все думают, что это легенды, сложенные сладкоречивыми бардами в надежде на кров и благоизволение королей. Но это все было.
И вот как было оно.

Создание книги: Сергей
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэрион Зиммер Брэдли - Биография

Мэрион Зиммер Брэдли

На основную страницу

Биография

Мэрион Зиммер Брэдли (Marion Zimmer Bradley) - американская писательница. Родилась 3 июня 1930 г. в Олбани, шт. Нью-Йорк. Брат - Лесли Зиммер; два сына - Дэвид Брэдли и Патрик Брин; дочь - Моира Стерн.
Окончив педагогическое училище, в 1949 вышла замуж (муж - Роберт Олден Брэдли) и стала домохозяйкой. В свободное время начала писать, а с середины 1953 г. - регулярно публиковаться (первое появление в печати - рассказ "Замочная скважина" в альманах "Vortex"). В 1964 г. завершила курс обучения в Университете Гардин Симмонс (г. Абилен, шт. Техас) и стала бакалавром английского и испанского языков. В 1965-67 г. дипломировала работу в Калифорнийском Университете Беркли по психологии.
Является одним из самых плодовитых американских авторов, пользуясь заслуженным авторитетом у поклонников фэнтези (романы "Медный дракон", "Бесконечное путешествие", "Руины Исиса", "Наследник"; знаменитый цикл о планете Дарковер: "Кровавое солнце", "Опасная звезда", "Ветра Дарковер", "Расколотая цепь", "Город колдовства" и т.д. - всего 16 частей), кроме того, много лет была редактором целого ряда известных научно-фантастических журналов ("Fantasy", "Меч и волшебница" и др.). С 1989 г. редактировала "Marion Zimmer Bradley's Fantasy Magazine".
Пробовала свои силы в таких разных литературных жанрах, как хоррор ("Ведьмовской холм", "Барабаны тьмы"), сентиментальная проза ("Странная женщина") и даже эротический роман ("Я - лесбиянка"; опубликован в 1962 г. под псевдонимом).
"Туманы Авалона" - самый известный роман М.З.Брэдли. По выходу он имел успех и у читателей, и у критиков, получил в 1984 году премию журнала "Локус", четыре месяца возглавлял список бестселлеров "Нью-Йорк Таймс". В 2001 году роман перекочевал и на экран ТВ - имеется в виду одноименный минисериал.
Мэрион Брэдли скончалась 25 сентября 1999г. в Беркли (Калифорния) спустя четыре дня после тяжелого сердечного приступа.