Мэри Стюарт - Принц и паломница

1 Мэри Стюарт

ЧАСТЬ ПЕРВАЯ. АЛЕКСАНДР, ОТЦА НЕ ЗНАВШИЙ

Глава 1

В шестой год правления Артура, Верховного короля всей Британии, молодой человек глядел в море с неприветливых корнуэльских скал. Стояло лето, и камни внизу пестрели гнездами морских птиц. Достигнув своего пика, прилив набегал на прибрежную гальку и с мягким шорохом разбивался о подножие скал. Вдалеке за подернутым пеной мелководьем море меняло свой цвет на все более темный, на самый темно-темно-синий, который тут и там расцвечивали гневно-белые цветы - это волны разбивались о торчащие из воды зубцы скал. Нетрудно было поверить - и молодой человек, разумеется, в это верил, - что там, вдали, под водой лежит древняя страна Лионесса, и люди, живущие в этой проклятой земле, прячущейся в немыслимых водных глубинах, еще ходят - или, точнее, плавают, как и подобает призракам - среди домов, где играют рыбы, а в тихую ночь еще можно услышать глухой звон колоколов затонувшей церкви.
Но сегодня, когда солнце стояло высоко и море было настолько спокойным, насколько вообще могут быть спокойны воды на этом безжалостном к кораблям отрезке побережья, ни одна мысль о старом затерянном королевстве не омрачала чело наблюдателя на скале. Не замечал он и красоты недолгого лета вокруг. Защищая рукой глаза от солнца, он, прищурившись, всматривался вдаль, пытаясь различить что-то на юго-западе. Парус.
Странный с виду парус, он не принадлежал ни одному из кораблей, которые смотрящий узнал. Но это было и не топорно оснащенное судно, на каких выходили на лов местные Рыбаки. Оснастка казалась иноземной, ветер надувал квадратный красно-коричневый парус. И когда корабль, приближаясь, поднялся над волнами, за ним показался парус второго. И третьего.
Вот уже видны и сами корабли, длинные боевые суда, низко сидящие в воде. И никакого блазона на парусах, никаких флажков, никаких штандартов на мачте; но зато вдоль банок идут ряды раскрашенных кругов, поблескивающих в скользящих солнечных лучах. Щиты.
Тут уж никто не сможет ошибиться, даже он, никогда в жизни не видевший длинных кораблей саксов. Как они оказались здесь, где не имеет права появиться ни один сакский корабль? И вдруг прямо у него на глазах корабли - а всего их было пять - как один повернули, как поворачивает стая птиц, повинуясь невидимому и неслышимому сигналу, чтобы двинуться к берегу, к пристанищу узкого залива всего лишь в миле к северу от наблюдающего. Но даже тогда наблюдатель помедлил, хотя уже собирался бежать, чтобы сообщить весть.
Возможно, это корабли, заплывшие далеко на запад от Саксонского берега, узкой полоски земли, давным-давно дарованной саксам, а теперь ставшей домом федерации сакских королей. Быть может, маленькая флотилия сбилась с курса и ищет лишь убежища, чтобы залатать пробоины и набрать свежей воды. Но в последние дни штормов не было, на них не было ни следа повреждений - теперь, когда корабли подошли ближе, он смог разглядеть детали, - и как безмолвное доказательство над щитами щетинился лес копий. Так, значит, пять кораблей саксов в полном боевом вооружении?
Повернувшись, он побежал вниз.

***

Молодого человека звали Бодуин, и он приходился братом Марчу, королю Корнуолла. Король оставил свои земли тремя неделями раньше, чтобы встретиться с одним из мелких корольков Дифеда, и в его отсутствие забота о королевстве легла на плечи младшего брата. Хотя король, разумеется, отправился с приличествующей королевской свитой, он не увел с собой основного отряда своих бойцов, так что когда Бодуин выезжал, как делал он это почти ежедневно, чтобы проверить, спокойно ли на границах королевства, и навестить сторожевые башни, он отправлялся с вооруженным эскортом.
Ратники и сейчас были с принцем. Они спешились позади скалистого утеса, укрывшего их от ветра с моря, чтобы дать отдых лошадям и разделить меж собой ячменные лепешки и молодое пайковое вино. Между ними и домом лежало около пятнадцати миль.
Через несколько минут после сигнала тревоги весь отряд был уже в седле и галопом скакал по отвесному ущелью, ведущему в укромный залив, который местные рыбаки использовали как гавань.
- Сколько? - спросил мрачный ратник, скакавший справа от Бодуина. Звали его Хоэль.
- Трудно сказать. Пять кораблей, я не знаю, сколько человек может взять на борт их боевой корабль. Скажем" по сорок - пятьдесят человек на корабле, может, больше?
- И этого хватит. - Голос Хоэля был мрачен. - А нас только пятьдесят. Ну, во всяком случае, у нас будет преимущество, когда они попытаются пристать и высадиться. Что они собираются тут делать в такой дали от собственных границ? Быстрый набег, а потом поскорей убраться? Тут только один поселок в полумиле вверх по ущелью, и то, надо думать, эти нищие рыбаки едва ли стоят их копий.
- И то верно, - отозвался Бодуин, - но учитывая, как они вооружены, сомневаюсь, что они пришли сюда с миром.
Не думаю, что они забрались так далеко ради добычи из каких-то поселков на этом побережье. И сомневаюсь, что это изгнанники с Берега. Есть и другие возможности. До тебя, Должно быть, дошли слухи.
- Да уж. Поговаривают о безземельных людях из Германии и с дальнего Севера, которых на Саксонском берегу ждет не столь уж теплый прием. Их просто выгоняют искать себе пристанища в других местах. Что ты об этом думаешь, это может быть правдой?
- Бог знает, но, похоже, сейчас мы это выясним.
- Но как нам их остановить?
- С Божьей помощью мы можем попытаться. А его помощь на этих берегах обычно надо поверять делом. - Бодуин коротко рассмеялся. - Они, наверное, надеются войти в залив с приливом, но, мне кажется, он как раз сейчас сменится отливом, а ты знаешь, что это значит в Заливе Мертвецов.
- О Господи, да! - Хоэль, всю свою жизнь проживший на побережье, говорил с яростным удовлетворением. - Они не знают здешних течений. Даже наши рыбаки не решаются выходить в море с отливом.
- На это я и рассчитываю, - кивнул Бодуин, но прежде чем Хоэль успел спросить, что он имеет в виду, они выехали из ущелья и натянули поводья.
Маленький заливчик вдавался в каменистую землю в том месте, где небольшая речушка, если не сказать ручей, сбегала со скал к морю. Расширяясь к устью, она бежала по усеянному галькой песку, но когда прилив стоял высоко, как это было сейчас, вода покрывала весь песок, и волны плескались у самых скал. У входа в залив над водой выступали зубья, вокруг них белыми водоворотами вскипала пена.
- Ага, - не без удовлетворения отметил Бодуин. Подавшись вперед в седле, он разглядывал грубый причал, сложенный из неотесанных камней, служивший рыбакам пристанью.
Вытащенные подальше от прилива, на его камнях сушились четыре плоскодонки - так сказать, дома все спокойно.
Бодуин обернулся и отдал несколько коротких приказов.
Трое всадников развернули лошадей и галопом поскакали назад в поселок, лежавший выше по ущелью. Остальные пустили оскальзывавшихся лошадей вниз с обрыва, чтобы занять узкую полоску пляжа над приливом.
Все до одного корнуэльцы знали: учитывая, что прилив как раз сменялся отливом и дул легкий и порывистый ветер, чтобы завести в залив длинные корабли, одних парусов будет мало. А вот весла - другое дело; к тому же у саксов мощные суда и могучие гребцы.
- Так что будем делать? - снова спросил Хоэль.
- Это наши воды. - Бодуин уже спешился. - Давай используем их, И вот по его приказу ратники спешились у вытащенных на пристань плоскодонок и под руководством принца принялись стаскивать их с полозьев на самый край прилива. Едва-едва они успели спустить лодки на воду, как по ущелью самым быстрым галопом прискакали трое всадников, посланные в поселок. К седлу каждого из них был приторочен узел, завернутый в грубую мешковину. Скакавший первым держал в руке пылающий факел.
- Мой господин! Они приближаются! - крикнул, указывая на вход в залив, человек от шлюпок.
До берега им еще далеко, но низко сидящие боевые корабли уже - как думали их кормчие - тайно проникли в залив. Паруса их были свернуты, и на солнце поблескивали мокрые взмахивающие весла.
- Нелегко им приходится, - хохотнул один из ратников Бодуина. - Похоже, когда они доберутся до берега, им будет не до боя.
- Когда они доберутся до берега, они будут мертвы, - спокойно ответил Бодуин и отдал еще несколько приказов.
И вышло так, что саксы, на веслах заводившие свою вооруженную флотилию в тихий с виду залив, оказались в тисках бурного течения, которое грозило вынести их назад в море, откуда они только что пришли. Сила течения застала их врасплох, сбив корабли с курса и развернув боком к берегу. Когда же гребцы согнулись над веслами, чтобы повернуть суда и завести их поглубже в залив, сакские часовые подняли крик тревоги.
С южного берега из-под прикрытия их грубого каменного причала выпорхнула флотилия утлых лодчонок. Людей на этих корабликах как будто не было. Качаясь на волнах, они все удалялись и удалялись от пристани. Вначале они бесцельно покружили несколько мгновений, а потом, когда их подхватило течением, набрали скорость и, будто ими выстрелили из лука, направились прямо на боевые корабли саксов.
И пока они настигали длинные суда, все еще беспомощно переваливавшиеся на волнах отлива, стало видно, как с этих лодок поднимается дым. И этот дым внезапно и весело вспыхнул пламенем. Потом полыхающие корнуэльские кораблики оказались среди боевых кораблей, удерживаемые течением у их бортов, а саксы, забыв грести, пытались оттолкнуть их веслами. Пламя перепрыгивало на сакские смоленые весла, которые весело занимались, а потом выплевывали огонь на собственные корабли. Огонь перекинулся уже на три сакских корабля, запутавшихся в горящих лодчонках. Некоторые члены их команды сумели вскарабкаться на другие суда, и вот один из длинных кораблей, перегруженный людьми, перевернулся. Лишь один боевой корабль избежал пожара. Его гребцы отважно боролись с течением, воины на борту храбро пытались оттолкнуть его от пылающих обломков и подобрать барахтавшихся в волнах пловцов, но слишком большой груз и незнакомые течения оказались им не по силам. Наконец перегруженный корабль, спасшийся от огненной гибели, выбрался назад в море и исчез за скалами, оставив в кильватере дымящиеся остовы своих не столь удачливых товарищей и отчаянные крики о помощи утопающих.
Стоя по пояс в воде, корнуэльцы ожидали исхода морского "сраженья". Только тридцать саксов, спотыкаясь, выбрались на берег - прямо на острия мечей. Троих из спасшихся по приказу Бодуина вытащили на берег живыми, связали, чтобы увести в замок для допроса. Остальных убивали, стоило им достичь мелководья, а тела бросали назад в воду на волю течения, чтобы оно унесло их назад в морские пучины.
Но сперва тела избавляли от всего, что было на них ценного, и это тоже делалось по приказу Бодуина.
- Поскольку, - сказал он, - настоящая битва нам еще предстоит - с рыбаками, чьи суда я только что уничтожил. Так что возьмите все оружие, какое найдете, а остальную добычу складывайте в кучу, да, вот здесь, подле меня. Я позабочусь, чтобы после сегодняшних трудов никто из вас не остался внакладе, но жители поселка должны получить причитающуюся им долю. Поверьте, потеря улова за все те дни, которые понадобятся рыбакам, чтобы построить новые суда, покажется им пострашнее вероятного набега саксов!
- Какой там "вероятный"! Набег на самом деле был! - воскликнул один из ратников, доставая из ножен тяжелый меч. - Только поглядите на эти зазубрины! Каждая из них - чья-то смерть, уж вы мне поверьте! - Он любовно провел пальцами по клинку, а затем все же бросил и меч, и ножны, и пояс с пряжкой в общую кучу.
- Реальностью он стал бы лишь после того, как случился, - отозвался Бодуин, задумчиво оглядывая своих людей, которые, хоть некоторые и выражали вслух свое сожаление, весело последовали благоразумному примеру. - А благодаря вашей быстроте и готовности на сей раз реальностью он не стал, - рассмеялся принц. - Но давайте надеяться, что рыбаки поймут, насколько это реально, и решат, что нам стоило отдать свои суда! Вон, глядите! Они уже идут.
Вниз по ущелью спускалась небольшая кучка селян. Некоторые мужчины были при оружии, которое они успели похватать в спешке, но, очевидно, весть о том, что сражение окончено, уже облетела поселок, так как с мужчинами шли женщины и даже несколько детей, с пронзительными криками носившихся вокруг взрослых.
Рыбаки и их жены остановились в нескольких ярдах от Бодуина и после недолгого бормотания и переступания с ноги на ногу один мужчина, по всей видимости, староста, стал пробираться через толпу к принцу.
Староста покашлял, прочищая горло, но прежде чем он собрался с духом, Бодуин быстро произнес:
- Рха, не так ли? Так вот, Рха, опасность миновала, и я - король и я должны поблагодарить тебя за то, что вы дали нам огонь и трут. - Он оскалился в краткой удовлетворенной ухмылке. - Как видишь, этого хватило. В вашу бухту пришли пять боевых кораблей саксов, и саксы пришли не с миром.
Одному Богу известно, что они намеревались здесь учинить после высадки, но будьте уверены, будь их воля, в живых не оставили бы даже ваших детей.
По толпе прокатилось бормотание; некоторые женщины притянули детей поближе к юбкам, и все взгляды устремились к морю, где на мелководье еще подпрыгивало и перекатывалось в волнах несколько тел. Внезапно раздался пронзительный и гневный женский крик - это двое мальчишек, влекомые любопытством, подошли к воде, чтобы взглянуть поближе на трупы, и стали спускаться по гальке к прибою. Под оплеухи и ругань матерей и под взгляды, полные снисходительного веселья, детей поймали и втащили обратно в толпу.
Недолгая суматоха несколько разрядила напряжение, и Бодуин, улучив момент, дружелюбно сказал:
- Мне очень жаль, что пришлось пожертвовать вашими лодками, но вот это поможет вам построить новые и лучшие суда; этого на время хватит на пропитание вам и вашим семьям.
Эти слова вызвали гул одобрения поселян, и по знаку Рха двое из них начали собирать добычу.
- Чтобы разделить потом по справедливости меж всеми, - грубовато объяснил Рха сиплым голосом. Бодуин кивнул:
- Не сомневаюсь, что прилив подарит вам еще что-нибудь. Обломки их кораблей вот-вот выбросит волнами. Король отказывается от них. Все ваше.
И это тоже было встречено одобрением и даже несколькими словами суровой благодарности. Древесина в этой каменистой и продуваемой ветрами земле сама по себе была большой ценностью, а корабли саксов были построены на славу. Еще несколько приливов, и на берегу жителей поселка ожидает недурной улов.
Один из ратников подвел Бодуину коня. Держа поводья в руке, принц помедлил, чтобы обменяться еще несколькими словами со старостой. Но некоторые рыбаки почти набрались храбрости придвинуться ближе к принцу и бросали нехорошие взгляды на пленников. Из толпы доносилось угрюмое ворчание.
- А что с этими? Оставить им жизнь? Они ведь убили бы нас всех. Сожгли бы наши дома, взяли наших женщин, да, да, убили бы и съели наших малышей! Все знают, каковы эти сакские волки! Отдай их нам, принц!
- Назад! - резко бросил Бодуин, и солдаты стеной сомкнулись вокруг пленников. - Если вы знаете, что могло обрушиться на вас, то ни слова больше я от вас не услышу! Для вас набег на этом закончен! Остальное - дело короля. А что до этих людей, откуда нам знать, не грозят ли нашей земле, новые нападения? Королю Марчу нужно знать о них. Поэтому этих трех мы оставили в живых, чтобы они рассказали королю все, что он должен знать. Они вам не по зубам, друзья мои, они принадлежат королю!
- Тогда да сжалится над ними Господь, - сказал кто-то едва слышно, а потом уже гораздо громче, для всех ушей, добавил:
- Король, твой брат, уж конечно, щедро наградит тебя за то, что ты сегодня свершил, принц!
А Бодуин, погоняя коня домой, спрашивал себя - с недобрым предчувствием, - что на самом деле скажет ему брат. Разумеется, не будет никакой щедрой награды. Марч был под стать своему дикому королевству на востоке Британии; он был суров, как его подданные и их обычаи, но вдобавок был лжив, изворотлив, находил удовольствие в интригах и коварстве и брал верх над ближним своим окольными путями. Не зря среди равных он был известен как король-лиса. Но хитрость и жестокость - не те качества, что приносят правителю любовь его подданных, и корнуэльцы не питали любви к своему королю. Бодуин, молодой человек не слов, а дела, понимавший и знавший их обычаи, со всеми, с сильным и со слабым, говоривший как ровня, - вот кто был им по душе.
И король Марч видел все и кипел завистью, но не говорил ни слова.

Глава 2

Король вернулся в свои земли три дня спустя. Не успел он въехать в ворота крепости, как ему уже принялись рассказывать о неудавшейся высадке саксов и о победе его брата. От капитана отряда, который повел в бой Бодуин, до конюха, придерживавшего Марчу стремя, когда король сходил с коня, и до слуги, стягивавшего с короля сапоги, - всем не терпелось рассказать королю, что произошло, и вознести хвалу изобретательности принца.
- А где сейчас мой брат? - осведомился король.
- Я видел, как он приехал за какой-то час до тебя, мой господин, - ответил слуга. - Принц прошел в свои покои.
Мальчику в начале недели нездоровилось, и госпожа жена твоего брата тревожилась за него.
- Гм.
Король не проявил никакого беспокойства о здоровье ребенка своего брата. Это был мальчик чуть старше двух дет и пока единственное дитя Бодуина и его молодой жены Анны.
Живой и обычно крепкий малыш был еще одной шпорой, погонявшей ревность старшего брата: у Марча не было сына, и хотя он был внимателен - поговаривали, даже слишком внимателен - к своей ирландской королеве, она не подарила ему детей, а он слишком ревновал к ее молодости и красоте, чтобы отослать ее от себя. Сама мысль о том, что сын брата Александр, похоже, будет единственным наследником королевства, лишь наполняла корнуэльского короля горечью, разжижавшей ему кровь и отравлявшей злобой его дни.
Как было в обычае королей, возвратившихся ко двору после долгой отлучки, тем же вечером Марч держал совет. Проходили такие советы без особых церемоний - просто собрание всех знатных людей Корнуолла и командиров войска перед ужином в большом зале. Королева не присутствовала. Бодуин, как обычно, сидел по правую руку короля, а Друстан, их с королем племянник, - по левую руку Марча. Пока собравшиеся ожидали выхода короля и объявления о начале заседания совета, Друстан наклонился через пустое кресло перемолвиться с Бодуином парой слов.
- На пару слов, кузен.
Оба воина были примерно одних лет, так что обращение "дядя" звучало бы здесь нелепо. Друстан был крупным мужчиной, с русыми волосами и свежей кожей и со всеми повадками бывалого бойца. Кем он на деле и являлся. Друстан, сын сестры короля Марча, выданной замуж за властителя Бенойка, был открыт душой и учтив в обхождении, усвоенном при дворе этого блистательного правителя. И к нему ревновал Марч. Впрочем, у короля была на то веская причина; но подозрения еще не есть доказательство, а последних не было и в помине. Так что Друстан в силу необходимости был по-прежнему желанным гостем при корнуэльском дворе.
Он сопровождал короля Марча в его поездке в Уэльс, и потому ему теперь не терпелось услышать рассказ Бодуина о стычке с кораблями саксов. И до Друстана дошли слухи о попытке саксов высадиться в отдаленных западных краях, и потому он с похвалой отозвался о действиях Бодуина.
- Поскольку, - с усмешкой добавил он, - тебе не услышать слов признательности или хвалы от нашего милостивого повелителя. Но не будем об этом. Чем меньше сказано, тем лучше, пока не увидим, откуда ветер дует. Так что... Говорят, пока мы были в чужих землях, юному Александру нездоровилось? Надеюсь, сейчас ему уже лучше?
Поблагодарив племянника, Бодуин заверил его, что в детской все в порядке, но тут в зал вошел король и занял свое место.
- А, брат. - Король в первый раз встретился с Бодуином после своего возвращения. Приветствие было громким, так чтобы его услышали все, собравшиеся в зале, и достаточно сердечным, хотя и кратким. - Мне сказали, ты был занят защитой наших берегов. Недурная работа, и мы благодарим тебя. О ней мы поговорим позднее, когда мы допросим пленников и, быть может, узнаем что-то новое о цели этого набега. Ну а пока предметом нашей заботы должно стать то, что было сказано и решено между мной и уэльским королем. А затем, с Божьей помощью, за ужин! Наш кров в Дифеде был неплох, но на пути домой пришлось затянуть пояса - Раскатисто рассмеявшись, король хлопнул Бодуина по плечу, но глядел при этом в другую сторону, на Друстана, и в светлых глазах его не было ни тени веселья. - И есть и другое, по чему изголодался мужчина после стольких дней и ночей вдали от дома!
На том совете ни слова более не было сказано Бодуину, а как только завершился ужин, король не задержался поговорить с кем-либо, а прошел сразу в покои королевы, но на следующий день после полудня слуга разыскал принца, чтобы передать ему, что его брат желает поговорить с ним наедине за ужином.
Когда Бодуин рассказал об этом своей жене Анне, та промолчала, с деланным спокойствием наблюдая за тем, как служанки достают мужу свежую одежду из сундуков из ароматного кедра и выкладывают ее на кровать. Только после того, как девушки ушли и их мягкие шаги замерли в тишине каменной лестницы башни, в которой расположилась семья принца Бодуина, Анна стремительно повернулась. Взгляд у нее был тревожным.
- Будь осторожен. Ты будешь осторожен?
Принцу не было нужды спрашивать, что она имеет в виду.
- Конечно, буду. Но чего тебе бояться за меня? Судя по рассказам ратников и слуг, все его беседы в Уэльсе прошли успешно, и вчера за ужином он был во вполне сносном настроении. Наделе, он даже добром отозвался о моей схватке у залива.
- А что еще он мог сделать? - Тревога в голосе лишила слова Анны резкости. - Он как никто знает, что думают о тебе люди. Но мы с тобой знаем...
- Анна! - Принц предостерегающе поднял руку, хотя они были одни в комнате на вершине башни и стены были толстыми. Но большинство людей при дворе Марча привыкло к осторожности, и кто более, нежели наследники короля?
- Прости меня, любовь моя. Больше ни слова. Но будь осторожен. - На сей раз она произнесла это мягко, потом с улыбкой подняла руку, чтобы погладить его по щеке. - Тебе нужен цирюльник, мой милый, прежде чем ты отправишься на королевский ужин. Погляди: пока ты был в отъезде, я закончила тебе рубаху. Нравится?
Он провел пальцами по тонкой вышивке у Анны в руках, потом, притянув к себе жену, поцеловал ее.
- Она очень красивая. Как и ты, любовь моя. Мне будет позволено носить ее или ее уберут в кипарисовый ларец, переложат травами, чтобы она досталась в наследство Александру?
Анна прижалась к мужу теснее, ее губы почти касались впадинки у него на горле.
- Она - твоя, вся до последнего стежка, и ты сам это знаешь. Но сегодня? Ты наденешь ее сегодня? К чему утруждать себя ради.., я хотела сказать, это ведь обычная беседа и ужин? - И против воли со внезапной яростью добавила:
- Разве он уже недостаточно тебя ненавидит? Когда все во дворце ему уже все уши прожужжали, какой ты отличный вождь, и как тебя любят войска, и как они идут за тобой, а ты еще хочешь выглядеть как принц Верховного королевства - красивым и изящным, как сам король Артур?
Его ладонь мягко прикрыла ей губы.
- Тише, на сегодня довольно. Есть вещи, которые не нуждаются в словах. Надо бы нам поспешить. Так что, любовь моя, помоги мне облачиться в лучшее для брата моего, короля. Да-да, в эту прекрасную рубашку. А почему бы и нет?
Спасибо. И ожерелье из цитринов. А теперь кинжал, чтобы разделывать им мясо... Нет, больше ничего. Не могу же я отправляться ужинать с братом во всеоружии? - Он снова поцеловал жену. - И хватит твоих тревог, Анна. Укладывай мальчика, а я очень скоро вернусь. Сомневаюсь, что мы засидимся допоздна. Можешь быть, уверена, я не стану задерживаться больше необходимого!
- Ну, надеюсь, ты вернешься трезвым, - улыбнулась она, и они со смехом расстались.

***

Было поздно. Покой в угловой башне, где спали Анна и Бодуин, выходил на западную сторону замка. Хотя до моря было более полумили, шум волн здесь был слышен всю ночь: одна за другой волны бесконечной чередой накатывались на берег, с грохотом разбивались о камни в расщелинах скалистого побережья. В узкие без слюды окна задувал ветер, в это время года мягкий и полный запахов с наскальных пастбищ и морской соли.
В углу комнаты, подальше от окон младенец Александр крепко спал под мягкими покрывалами, сотканными женщинами принцессы из шерсти местных овец. Его мать, метавшаяся в бессоннице на огромной постели, резко повернула голову на подушке, подняла руку, чтобы отвести длинные тяжелые волосы. Если б только она смогла заснуть! Если бы только Бодуин пришел в свою постель! Тогда бы они вместе посмеялись над ее страхами и, быть может, занялись любовью и заснули в мире. Но лежать здесь, спрашивая себя, что там говорит брат-лис, что планирует, что делает... Невольно ее мысли возвращаются в прошлое, ко временам, когда зависть и искренняя неприязнь Марча к младшему брату проявлялись в мелочных и мелких, а иногда и не столь мелких деяниях. А в последнее время эта горькая злоба как будто обратилась и на ребенка. Маленький Александр, который, несмотря на всю свою храбрость и веселье, совсем еще дитя и беспомощен против мощи и власти Марча. Власти, какой Лис в один из своих внезапных приступов ярости может счесть уместной воспользоваться.
Наконец! Кто-то быстро поднимался по ступеням винтовой лестницы. Долгий вздох облегчения замер у Анны в горле, и она села среди подушек. Это - не шаги Бодуина, и тот неизвестный, кто приближается, ступает неловко, тяжелым шагом и шумно и совсем не заботится о спящих наверху. И он вооружен. Ей слышно, как бряцает и звякает в ножнах меч, задевая об округлые стены башенной лестницы.
Вот он уже почти у двери. Не успели еще замереть тяжелые шаги, а она, выпрыгнув из кровати, уже подбежала к сыну, волоча за собой наброшенное на плечи покрывало, и с обнаженным мечом Бодуина в руках стала перед колыбелью.
Когда послышался стук, к ужасу своему Анна поняла, что в дверь не стучат, а ударяют ногой в тяжелом сапоге.
- Анна! Принцесса? Ты спишь?
Острие меча качнулось и опустилось, но отчаянное напряжение еще сковывало ей члены. Она признала голос Друстана, но удар ногой в дверь, слова с придыханием и нетвердые шаги могли быть лишь предвестниками несчастья, Метнувшись к двери, она отворила ее.
За дверью, занеся ногу для нового удара, действительно стоял Друстан. Он был очень бледен, и под своим просторным, все скрывающим плащом, казалось, был полуодет. Рубаха его была открыта у ворота. И рукава не подвязаны. На коже его выступил пот, дышал он тяжело. Когда она распахнула шире дверь, он, шатаясь, сделал несколько шагов, едва не споткнувшись о порог, и она поняла, что это от груза, скрытого под плащом.
- Анна, - тяжело выдохнув, начал Друстан, и когда он вышел на свет одинокой свечи, она увидела, что за груз пригибает его к земле.
Во внезапной тишине шорох его плаща, которому он дал соскользнуть с тела Бодуина, показался столь же громким, сколь шум морских волн за окном. Без слов он ждал, пока она в ночной сорочке, сжимая на груди концы покрывала, стояла, не в силах пошевелиться, не в силах отвести взгляд.
Дыхание замерло, жизнь замерла.
А потом вернулась болью, будто кровь после морозного укуса. Сделав несколько, теперь уже мягких, шагов к кровати, Друстан опустил на нее тело молодого принца. И в это мгновение дитя в колыбели в углу завозилось под одеялами, пробормотало что-то и заснуло вновь. Но когда Анна с криком упала на тело своего мужа, Друстан схватил ее за плечо и вновь заставил принцессу встать на ноги.
- Послушай меня, госпожа! Сейчас не время для горя!
Король - да, о разумеется, это король, кто же еще? - был почти безумен и клялся извести все исчадие своего брата, а это означает - тебя, Анна, и мальчика. Ты меня понимаешь?
Вам обоим грозит опасность. Ты должна уехать, бежать из замка, бежать из самого Корнуолла. У тебя же есть куда от-. правиться? Во имя неба, госпожа, послушай меня! Времени нет! Разбуди мальчика!
- Как это могло случиться? И почему?
Она едва слышала, что он говорил. Побелев, Анна не слышала, не видела ничего вокруг и не могла оторвать взора от израненного трупа, лежавшего во все растекающейся луже крови на постели.
- По Марчевому хотению, - сурово ответил Друстан. - Навязанная ссора, потом высокие слова - и вот уже выхвачен меч. Когда ему требовались причины? Или тебе нужно доискиваться хотя бы одной?
- Он был невооружен, - бесцветно сказала она.
Наклонившись, Друстан осторожно вызволил меч из ее пальцев.
- Я вижу.
- И Марч не мог не видеть. И конечно, даже он не был бы столь бесчестен, чтобы обнажить меч против безоружного.
- Он был пьян. Так скажут потом...
- Так скажут. - Ее голос был горьким от презрения. - И потому они сочтут, что это его извиняет. Но я, - изрекла принцесса Анна, - никогда не прощу.
- И не следует, - быстро вставил Друстан. - Послушай, потом еще будет время подумать, что тебе делать. Но сейчас ты должна уехать и забрать с собой сына. Слушай. Это случилось после того, как они поужинали. Они сидели вдвоем. Оставили себе вино и отослали слуг. Король слишком много выпил, и тогда и случилось злодеяние. Но Бодуин, хоть он и был вооружен только кинжалом, которым резал мясо за ужином, защищал себя благородно. Началась схватка, были перевернуты столы и скамьи, и король, слишком опьяненный вином и яростью, поднял такой крик, что пробудил в дальних комнатах слуг, которые тут же прибежали в его покои. Они опоздали спасти Бодуина, но один из них побежал за мной, и когда я пришел во внутренний покой короля, я застал твоего господина, каким ты его видишь, и король кровоточи...
- А... - вот и все, что сказала принцесса, но Друстан все же ответил:
- Пара неглубоких ран, просто царапины, но слуги потребовали повязок и мазей, прибыл лекарь и общими усилиями они задержали короля в покое. Но он еще лютует. Только вот кричит теперь об измене и клянется, что ты и вон тот младенец поплатитесь за нее жизнью.
- За что?
- За измену, какую совершил твой супруг, защищаясь от своего пьяного короля. - И затем добавил с яростью:
- Какое это имеет значение? Это случилось! Я принес тебе его, но ты не можешь остаться и похоронить его тело, не можешь даже оплакать. Ради ребенка, Анна, уезжай поскорее!
Звук у двери заставил их обернуться. Меч Друстана в мгновение ока покинул свои ножны, но из дверного проема на них глядело лицо всего лишь одной из женщин принцессы, встревоженной и любопытной.
- Моя госпожа? Я что-то слышала.., э-э-э-э-э!
Она увидела залитое кровью тело на постели, и из горла ее вырвался почти что визг. Этот визг разбудил малыша, который захныкал, протестуя против такого пробуждения, и плач его вывел Анну из шока, похожего на кошмарный сон. Потом будет достаточно времени плакать безутешной жене, сейчас она - принцесса и мать принца. И это была как раз та ситуация, о которой они с Бодуином говорили и даже, неохотно, заранее строили планы. Его сын должен быть спасен. Бодуин мертв. И они не предусмотрели ценную помощь Друстана, который, возможно, прямо сейчас рискует ради них своей жизнью. Он уже послал своего слугу за лошадьми - это он ей сказал, пока она и женщина начали поспешно собирать вещи, - и слуга сопроводит их первую часть пути. Не было нужды обсуждать, куда им направиться. И об этом было не раз говорено. Дальний родственник Анны владел замком в нескольких неделях пути к северу, далеко за пределами Корнуолла и в более мирных краях - достаточно далеко, чтобы чувствовать себя в безопасности. Со смерти родственника замок пребывал на попечении его вдовы, которая пообещала, буде возникнет нужда, приютить Анну и ее сына. Даже король Марч не сможет напасть на них там.
Вот так и вышло, что каких-то двадцать минут спустя Друстан, с мечом наготове в правой руке и маленьким мальчиком в левой, распахнул ногой дверь, готовясь первым спуститься по башенной лестнице. Анна и Сара, ее служанка, набили, сколько решились унести с собой, в узлы, которые можно было бы запихнуть в седельные сумки. Принцесса выступила, все еще вооруженная мужниным мечом.
- Скорее, скорее, - поторапливал Друстан.
Но уже переступив порог, Анна внезапно обернулась. И побежала к постели. Остальные двое ожидали печального прощания, поцелуя на челе трупа. Дитя на плече у мужчины безмолвно глядело, расширив полные сна глаза.
Анна склонилась над постелью. На какое-то мгновение могло показаться, что она в безумии борется с телом мужа.
Когда же принцесса выпрямилась, они увидели, что она сняла с него вышитую рубаху, которую так недавно он надевал с ласковым смехом. На груди, где цветные шелка складывались в узор, потемневшие кровавые пятна уже коробили ткань.
Казалось, с поцелуями было покончено. С мгновение Анна стояла, прижимая к себе окровавленную рубашку, потом обратилась к человеку на постели.
- Мой господин, - сказала жена принца Бодуина, - твой сын станет носить твою рубашку и твой меч. И когда он вырастет, он отплатит корнуэльскому зверю за эту ночь. Это я обещаю тебе, и эти трое тому свидетели.
На том она повернулась и последовала за Друстаном туда, где возле оседланных лошадей ждали слуги.

Глава 3

С высокого неба смотрел затянутый дымкой месяц и почти не давал света. Беглецам приходилось двигаться осторожно. Но когда они достигли прибрежной дороги, само море как будто отражало свет в небеса, и путь перед ними простерся яснее. Несколько миль они держались вдоль берега, с плеском пересекая вброд протоки и, насколько решались на неровной тропе, погоняли лошадей. Наконец дорога пошла резко вверх к гребню холма, а затем к болотам, где старая римская дорога по мосту переходит реку Тэймарес. Отсюда на северо-запад вел прямой как стрела путь.
Даже без отраженного морем света здесь ехать было легче.
Хотя мощеную дорогу покрывали выбоины и местами она поросла сорной травой, путь был в сравнительно неплохом состоянии. Некоторое время спустя небо прояснилось, показав немногие звезды.
Горен, слуга, которого послал с ними Друстан, знал путь, а оседланные им лошади были сильными и свежими. Небольшая кавалькада продвигалась с неплохой скоростью. У Анны, глядевшей вперед меж ушей своего гнедого, пытаясь избежать ям, все еще не было времени для горя. Все ее существо теперь было нацелено на бегство, на то, чтобы увезти сына в безопасное место. Меч Бодуина в ножнах был приторочен к луке седла, его окровавленную рубашку она, поспешно свернув, затолкала в седельную сумку, а огромный гнедой, на котором она ехала, был любимым жеребцом мужа. Пока хватало и этого. Все, что любил Бодуин, было с ней, а сын Бодуина крепко спал на руках у Сары. Анна глядела на темную дорогу, погрузившись в мысли о предстоящем пути, и скакала, спасая все, что осталось ей от мужа.
Однако не проехали они и десяти миль, как Горен повернулся в седле, настойчиво указывая назад. Через пару минут и Анна услышала этот звук - топот копыт, все приближавшийся по дороге.
Она хлестнула поводьями по шее гнедого, и тот ускорил свой и так не медленный бег. За спиной у нее ребенок завел сонное хныканье, и она услышала напуганный голос Сары, Которая пыталась утихомирить его.
- Бесполезно, госпожа, - задыхаясь, сказал Горен. - Нам не выдержать такой скачки. Твоя Сара - наездник посредственный, и на таком галопе, стоит только ее кляче споткнуться...
- Сколько за нами лошадей? Ты можешь определить?
- Две по меньшей мере. Может, и не больше. Но и двоих всадников достаточно, - мрачно отозвался провожатый.
- Так что же нам делать? Остановиться и схватиться с ними? Я вооружена, ты тоже, и к тому времени, когда они нас настигнут, мы уже переведем дух, а они нет. Если мы отойдем с дороги к болоту...
- Хорошо бы, но пока рано. Есть тут одно место неподалеку, старая каменоломня. Деревья там растут густо - ветра немного. Хорошее укрытие. Это все, что мы сможем сделать, - добраться туда и надеяться, что они проедут мимо.
- Или что это безобидные путники и к нам не имеют никакого отношения?
Но в ту отчаянную ночь, когда беглецы слышали за своими спинами топот копыт, в такое не верилось. Она ничего не сказала до тех пор, пока через несколько минут Горен не указал куда-то впереди себя, а потом и сама она увидела более плотную тьму каменоломни и укрывающих ее деревьев. Они свернули лошадей с тракта.
Соскользнув с седла, Горен принял поводья трех лошадей и увел их поглубже в рощу, где остановился, прижимая их морды к своему телу, глуша лошадиное всхрапывание складками своего плаща. Беглецы ждали в неподвижном напряжении. Приближавшийся топот быстро становился все громче, и вот.., он уже совсем рядом. Когда всадники поравнялись с заброшенной каменоломней, их галоп так и не замедлился.
Погоня проходила мимо.
Александр почти проснулся, когда лошадь Сары остановилась, и обнаружил, что неудобно спеленут в странном месте в темноте. Яростно оттолкнув с лица покрывала кулачками, он издал крик ярости и ужаса.
Галоп замер. Лошади остановились, оскальзываясь и хрипя, и кто-то вполголоса отдал приказ. Потом, судя по звуку, всадники подскакали к входу в рощицу, и мужской голос окликнул из темноты:
- Принцесса Анна?
Спасения не было.
- Кто это? - прочистив горло, отозвалась она. - Я, кажется, знаю твой голос. Это ты, Садок?
- Он самый, госпожа.
- У тебя ко мне дело?
Возникла многозначительная пауза, которая говорила сама за себя так же, как и выкрикнутый что есть мочи вызов Потом голос ответил:
- Король не дозволяет тебе покинуть двор. Он поручил мне передать, что он тебе не враг. То, что случилось этой ночью...
- Садок, ты знаешь, что случилось этой ночью?
Снова пауза, лошади переступают с ноги на ногу и тяжело вздыхают. Наклонившись через шею гнедого, Анна поспешно прошептала Горену:
- Отпусти мои поводья. Я выеду и поговорю с ними. Садись на лошадь и забери у Сары мальчика. Возможно, они не знают, что ты с нами, поэтому у тебя будет шанс бежать и увезти ребенка.
- Но их же только двое, госпожа. Если я смогу задержать их достаточно долго...
- Нет. Нет. Делай, как я говорю, но подожди, пока я с ними не договорила. Садок был другом моему господину. Если ничего не получится и я буду вынуждена отправиться с ними, то оставь Сару - ее они не тронут - и спасай мальчика. Если сможешь. Ты знаешь, куда мы направлялись. Сохрани его в безопасности, и да пребудет с тобой Господь.
- И с тобой, госпожа.
Горен отодвинулся подальше в тень и, чтобы скрыть его беседу с Сарой, Анна снова повысила голос:
- Кто это с тобой, Садок?
- Мой брат, принцесса. Мой брат Эрбин. Ты его знаешь.
- Да. Так хорошо же. Я выхожу.
За спиной у себя она услышала скрип кожи - это Горен садился в седло. Александр затих. Повернув голову гнедого, Анна выехала на залитую лунным светом дорогу.
Ожидавшие ее всадники не сделали ни единого движения в ее сторону, и хотя, без сомнения, оба они были вооружены, никто не обнажил оружия. Может быть, осталась еще надежда? Анна попыталась дышать ровнее, натянула поводья, остановившись вровень с лошадью Сад ока, потом, резко подняв голову, откинула на спину капюшон плаща.
Лунный свет там сиял ярче, и оба всадника были видны как на ладони. Садок был молод, одних лет с мертвым Бодуином; при дворе Марча Садок был с самого детства, и оба воина давно прониклись симпатией друг к другу. Садок и его брат Эрбин участвовали вместе с Бодуином в сражении против саксских кораблей. Возможно, конечно, возможно - бежали в отчаянии мысли Анны, - что, посылая свою экспедицию, король Марч ошибся в выборе людей, как это нередко случалось в ходе его пестрого и полного насилия правления?
Садок прочистил горло.
- Принцесса, мне очень жаль. Господь свидетель, я любил Бодуина и никогда не пожелал бы зла тебе, но...
- Или сыну Бодуина?
Их лошади стояли почти плечом к плечу. Лицо Анны, в обрамлении темных вьющихся волос, казалось очаровательным и нежным, лунный свет стер с него морщины, оставленные усталостью и горем. Ее глаза, огромные и темные, были теперь вровень с глазами Садока. И Садок прочел в них страх, потом мольбу. Рука, державшая поводья, была такой маленькой и хрупкой. Анна честная, Анна чистая, кроме мужа на мужчин глаз не подымавшая, использовала бы любое доступное оружие, чтобы спасти своего сына. И потому сейчас она глядела на Садока испуганными молящими глазами, а под скрывающими все складками темного плаща правая ее рука уверенно лежала на рукояти Бодуинова меча.
И голосу она не позволила дрогнуть:
- Садок, Эрбин... Если вы знаете, что случилось с моим господином сегодня ночью, вы знаете и то, почему это произошло. И вы знаете, что не ради доброго дела и не с добрым сердцем король хочет вернуть в замок меня и мое дитя. Меня он, может, и пощадит, но, уж конечно, убьет Александра, как убил он его отца, и по той же причине.
Садок, которого, как и половину обитателей замка, подняли пьяные крики Марча, когда тот вырвался из удерживавших его рук лекаря и слуг и понесся с мечом в руке по комнатам и переходам в жажде убийства, не мог сказать ничего, кроме хриплого:
- Принцесса...
- В более счастливые времена ты звал меня по имени...
- Анна. - По иронии судьбы отчаяние сквозило в голосе Садока, а не Анны. - Твои слова верны, Господь тому свидетель! И, Господь свидетель, я не желаю тебе зла, и Эрбин не желает тоже. Но что мы можем сделать? Король Марч ни за что не поверит, что мы не смогли вас догнать, а если и поверит, он пошлет за тобой других. А ты... - в этом долгом пути по открытому краю болот на краю королевства тебя, безусловно, поймают еще до того, как достигнешь границ. Но если ты позволишь нам отвезти тебя сейчас домой, и мы поедем медленно, как требует того должное обращение с мальчиком . тогда, к тому времени, когда мы достигнем замка, король отрезвеет. Тогда будет день и замок будет полон людей, тех, кто был друзьями твоему господину и тебе... Тогда, конечно, даже он... - Садок умолк.
- Да, даже он. - Голос принцессы звучал резко - Даже он - как ты так стараешься обойти правду словами - не станет убивать меня и мое дитя хладнокровно и на глазах всего двора. Может, и не станет. Но сколько он даст нам времени? Сколько, а, Садок?
- Любовь народа...
- Плевать мне на любовь народа! Что может сделать этот жалкий сброд? Будь у них власть, они давно бы уже выгнали Лиса и взяли правителем моего супруга. Как, если ему будет позволено жить, однажды они могут попытаться взять Александра. Скажешь ты мне одну вещь, поклянешься сказать мне правду?
- Если это не затронет мою честь.
- Что приказали тебе сегодня ночью?
- Догнать тебя и препроводить тебя и мальчика назад к королю.
- И никаких случайностей в пути?
Садок молчал. Анна кивнула.
- Не трудись. Я понимаю. В этом весь Марч: не сказано вслух ничего, что можно связать с ним, все подразумевается.
Так? - Увидев, что Садок все еще молчит, она продолжала, но уже более мягко:
- Садок, не думай, что я виню тебя или твоего брата. Вы оба - люди короля и обращались со мной мягче, чем должны были. Поэтому, если ты не можешь вернуться и сказать, что так и не нашел нас - и верно, король в такое не поверит, вы оба пострадаете от его гнева, - тогда, ради моего господина, которого вы оба любили, не могли бы вы отпустить сейчас его сына и забрать с собой одну меня?
Это умилостивит короля, и если бы только мне удалось поговорить с королевой, я была бы в безопасности. По крайней мере на какое-то время, и когда-нибудь, быть может...
- Мы можем сделать больше, моя госпожа. - В голосе королевского посланца прозвучала внезапная решимость. - Мы вернемся и скажем Марчу, что мальчик мертв. Придумаем какую-нибудь историю, в которую он поверит: мол, мы нагнали вас еще у протоки, может, попытались выхватить дитя из рук твоей служанки, так что она упала вместе с ребенком в воду и он утонул. И тогда мы отпустили тебя искать убежища там, где найдешь, поскольку ты не можешь причинить ему большого вреда. Если ты дашь нам что-нибудь, к примеру, пеленку или покрывало, чтобы мы привезли королю хоть какое-то доказательство. И если, со своей стороны, ты пообещаешь нам кое-что.
Рука, сжимавшая меч, разжалась. Анна судорожно втянула воздух.
- Да снизойдет на тебя милость Господня, мой друг, - все, что и могла сказать она поначалу, но вскоре вновь овладела собой. - А твой брат? Эрбин? Что скажешь, Эрбин?
Тут молодой человек начал бормотать что-то о какой-то услуге, за которую он в долгу перед Бодуином, и о своей готовности поддержать брата, и Анна протянула с благодарностью руку сперва одному, потом другому. И сказала голосом, срывающимся от облегчения и удивления:
- Но что, во имя Господа, заставило Марча послать вас с братом убить сына Бодуина?
В голос Садока закралось насмешливое веселье:
- Я сказал тебе, что он был еще очень пьян, а когда он стал выкрикивать приказы, я под суетился оказаться поближе к нему.
- Однажды, - ответила Анна, - однажды, - на том и оставила. Потом эхом повторила слова Садока:
- Ты говорил об обещании. Разумеется, я исполню его, если это не заденет мою честь. Чего ты хочешь от меня?
- Только того, чтобы ты отвезла сына нашего принца в безопасное место подальше отсюда и воспитала так, чтобы он помнил о постыдном убийстве своего отца и чтобы однажды он вернулся и отомстил за него.
- Обещаю, да поможет мне Бог.
- Мы будем ждать его, - отозвался Садок.
Слова его прозвучали как клятва, и Эрбин проурчал что-то в знак согласия.
- А между тем у тебя достаточно денег, чтобы добраться до безопасных земель? У меня есть при себе немного, и Эрбин...
- Денег у меня достаточно. - Даже теперь Анна не готова была выдать, ни сколь щедрую помощь оказал ей Друстан, ни присутствия Горена, невидимого среди теней со все так же молчавшим Александром. Она развязала одну из седельных сумок. - Вот. Это одна из его ночных сорочек. Он спал, когда мы.., когда он...
Несколько мгновений она молчала, возясь с завязками сумки, но когда заговорила вновь, пытаясь найти какие-то еще слова благодарности. Садок вновь взял ее руку и поднес ее к губам.
- Не надо слов, принцесса. Отправляйся сейчас же и не медли. Мы как-нибудь ухитримся оттянуть возвращение до наступления дня, а может, и подольше, так что да пребудет Господь с тобой и с твоим осиротевшим сыном. А мы будем молиться, что когда-нибудь мы встретимся вновь в мире и безопасности.
Развернув коня, он погнал его легкой рысью, и вскоре он и его брат растворились среди ночных теней.
- Я все слышал. - Горен выехал из-под сени деревьев. - Мы в безопасности?
- Мы в безопасности, благодарение Господу и двум честным людям! Так что Александр может теперь плакать, сколько пожелает. Поедем, Сара. - Анна снова повернула морду лошади на восток, добавив про себя:
- Он может, но не я.

1 Следующая страница


Принц и паломница 2

Глава 4

Дорога заняла у них почти месяц. Не зная, как воспримет Марч историю Садока (или, если уж на то пошло, поверит ли он ей), они не решились избрать прямой путь, но спешили тропами, протоптанными крестьянами и угольщиками. Тяжкий даже для лошадей путь через лес и укрытые от людских глаз речные долины или по заболоченным низинам, которые стали опасными топями и трясинами, когда путники покинули пределы Марчевых владений и вступили в Летние земли. Анна обнаружила, что денег у нее в достатке. Помимо того, что она побросала вместе с пожитками, и того, что навязал ей Друстан, в седельной сумке она нашла еще кошель золота, положенный туда, предположительно, все тем же Друстаном. Так что путники вполне могли оплатить свой ночлег. Время от времени путникам удавалось остановиться в довольно респектабельной таверне, где они давали отдых себе и лошадям день-другой, но обычно они были благодарны и приюту в каком-нибудь затерянном сельском доме, или в амбаре, или даже, в худшем случае, в пастушьей хижине, покинутой на лето, пока ее хозяин увел отары дальше на склоны холмов.
Тяжкий путь и постоянная необходимость заботиться о ребенке - и поддерживать и ободрять Сару - сделали для Анны одно: не оставили времени горевать. Дни проходили в напряжении: верховая езда, поиски безопасной дороги и, когда день клонился к закату, - крыши над головой. Так что к ночи принцесса уставала настолько, что спала беспробудно и не видела снов.
Три недели у них ушло на то, чтоб достичь Гвелума, а оттуда пришлось двинуться обходным путем к переправе. Однако за Северном, в самих Летних землях, где дороги охраняли люди Верховного короля, они почувствовали себя в безопасности, хотя Анна и страшилась, что Марч догадается о цели ее путешествия.
Замок, где жила родственница Анны, Крейг Эриэн, лежал в верхней части долины реки Уай, прятался среди холмов возле одного из притоков большой реки. Хозяйка его, вдовая Теодора, недавно снова вышла замуж - за пожилого ветерана по имении Барнабас, командовавшего некогда одним из отрядов на службе Верховного короля. Анна и ее кузина никогда не были близки, но время от времени она обменивалась с Теодорой письмами. Обе стороны, разумеется, знали, что, поскольку детей у Теодоры не было, права Анны на Крейг Эриэн и прилежащие к нему земли более весомы, чем притязания вдовы и ее нового мужа, так что Анна была вправе искать здесь убежища. Но у беглянки не было времени послать гонца с вестями о смерти Бодуина и с просьбой приютить ее и ее осиротевшего сына.
И потому, пока усталая маленькая кавалькада медленно тащилась по петляющей вместе с рекой долинке на последнем переходе своего дальнего пути, Анна вовсе не была уверена в приеме. Она никогда не встречалась с Барнабасом и не имела представления о том, что это за человек. Ветеран Артуровых войн, женатый на состоятельной вдове и удалившийся в отставку в укромное поместье посреди этих богатых земель?
Возможно, и даже вполне вероятно, с ужасом и нехорошим предчувствием думала Анна, что он захлопнет ворота перед вдовой Бодуина и его юным сыном, который может отнять Крейг Эриэн у него и у его наследников. И кто станет винить Барнабаса, если он не захочет оскорбить короля Марча, приютив беглую принцессу? Он может найти десятки причин, чтобы закрыть перед ней дверь.
Когда наконец на вершине лесистой скалы перед ними встал замок, Анна приказала остановиться и послала вперед Горена с вестями о кончине Бодуина и просьбой овдовевшей принцессы о крове.
- Ни слова больше, - устало сказала она. - Я не могу просить о большем, во всяком случае, для себя. Но мой сын...
Умоли их позволить оставить у них ребенка в безопасности и тайне до тех пор, пока мне, быть может, не удастся попасть к Верховному королю в Камелоте и просить его о справедливости. Отправляйся, Горен. Мы подождем тебя здесь, у воды.
Тревоги ее были напрасны. Вернулся Горен не один, а с самим Барнабасом и с полудюжиной слуг, за которым следовали носилки с дородной супругой ветерана. Последняя, приветствовав Анну поцелуями и слезами радости, посадила женщину с мальчиком в свои носилки, чтобы проделать в них последнюю милю возвращения домой.
- Потому что это также и твой дом, и его, - сказала Теодора. - И вам здесь всегда рады. Нет, не надо больше слов. Ты, похоже, устала до смерти, и в том нет ничего удивительного! Поедем, и после отдыха и доброго обеда ты расскажешь нам обо всем, что произошло.
- Анна, - добавил от себя Барнабас, крепко сбитый, быстрый на улыбку человек с седой бородой и добрыми глазами, прихрамывавший от раны, полученной в Артуровых войнах, - если король Марч Корнуэльский станет искать тебя здесь, мы знаем, как заставить его убраться назад в его собственные земли. Так что отдыхай с миром, кузина, и не тревожь себя больше, но позаботься о сыне, а мы сохраним этот , замок и эти добрые земли до тех пор, пока он не подрастет.
И принцесса Анна, впервые с того часа, как убит был ее муж Бодуин, закрыла лицо руками и заплакала.

ЧАСТЬ ВТОРАЯ. АЛИСА, МАТЕРИ НЕ ЗНАВШАЯ

Глава 5

Лежа на животе в пыли, маленькая девочка наблюдала за парой ящериц. Ящерицы дрались или совокуплялись - девочка не знала, что перед ней: первое или второе. Оба этих занятия, думалось ей, почти одно и то же. Ящерицы барахтались и извивались, шипели, разинув широкие пасти цвета дыни, то выскакивали на солнце, то стремглав неслись обратно в тень тамариска. Потом они с быстротой молнии влезли вверх по шершавым камням окружавшей сад стены и исчезли в нагретой солнцем щели.
- Алиса! Алиса!
Мужской голос был высокий и довольно тусклый.
- Алиса!
Дитя скорчило рожицу в сторону расщелины, в которой исчезли ящерицы, но не ответило, а вместо этого неохотно перекатилось в пыли на спину, готовясь встать. Где-то над перистой кроной тамариска нежно и надтреснуто зазвонил колокол.
- Алиса? - Голос звучал уже озабоченно и гораздо ближе.
- Иду, отец.
Девочка встала на ноги, выпрастывая подол юбки, подоткнутый до колен, и вытряхивая пыль из его складок.
Потом она отыскала среди корней дерева брошенные там сандалии и без излишней спешки надела их на голые грязные ноги. Подол длинного платья скрыл и то, и другое.
Расправив пышную гриву длинных золотистых с рыжиной волос, она сложила руки на груди так, что широкие рукава прикрыли грязные ладошки. И лишь затем с опущенным взглядом, чинная и сдержанная, прекрасная госпожа Алиса последовала за отцом своим герцогом в часовню Святого Иеронима в Иерусалиме.
Герцог Ансерус был высоким человеком лет сорока. В свое время он славился как выдающийся боец, а также как не менее замечательный любовник. Стройный как кипарис придворный привлекал сердца дам не только красотой, но и сдержанностью. Это последнее было немаловажно, поскольку по какой-то прихоти богов сердце неизменно приводило его к ногам замужних дам, которые по самым различным причинам видели в нем желанную перемену. Сражаясь бок о бок с юным королем Артуром в битве при Целидонском лесу, он получил тяжелую рану в грудь, и долгое время состояние его считали безнадежным. Его своевременное выздоровление, как утверждали лекари (и, разумеется, местный священник с ними согласился), было самым настоящим чудом, так что когда к нему вернулись силы, герцог предпринял благодарственное паломничество в Святую Землю. Правда и то, что он избрал себе легкий путь; дышалось ему иногда тяжело, а нескончаемая война франков с их соседями, какую вел король Хлодвиг, желавший собрать под рукой франков всю Галлию, делало путешествие по суше делом весьма опасным. Ансерус отправился морем в Италию, а оттуда в Грецию, где задержался перед последним переходом до Акры и Иерусалима более чем на месяц.
В Афинах, в доме друга, он встретил девушку, которая (хоть и была она незамужней и более того - девственница) столь пленила его, что он немедля взял ее в жены и увез с собой в Святую Землю. Звали ее Алиса, и нрав ее был в своем роде столь же сдержан, как и речи герцога: это была молчаливая дева, которая, будучи воспитана бедной приживалкой в чужом доме, рано научилась не позволять своей красоте, которая не оставляла сомнений, затенять внешний облик кузин. Для нее господин мой Ансерус был желанным избавлением, надеждой на положение в обществе и богатство; был ли он чем-то большим, знал лишь сам Ансерус.
Алиса была тихой и верной женой, которая с умением и заботой правила его замком и домом и кротко склоняла колени подле своего супруга, когда тот подолгу ежедневно благодарил Господа за возвращенное здравие и теперь и за обретенное счастье.
Но наслаждаться богатством и удобствами замка Ансеруса в сердце изобильного Регеда ей выпало недолго. Спустя год после возвращения супругов в Британию Алиса умерла родами, и новорожденную девочку отдали на попечение кормилицы.
Нетрудно было бы предположить, что убитый горем вдовец станет винить дитя в гибели матери и отринет от себя малышку, но счастье прошедшего года было ярким, а раскаяние в грехах молодости - искренним. Всю свою любовь герцог перенес на девочку. У смертного одра жены он принес обет целомудрия и сохранил эту клятву. Еще он принес обет совершить еще одно паломничество и исполнил его через год.
Он взял бы с собой и дочь, но женщины, присматривавшие в детской, столь этому ужаснулись, что, припомнив тяготы пути и грязь и болезни Святой Земли, он дал себя переубедить. Но к тому времени, когда маленькая Алиса в свои пять лет начала сердиться и гневаться на нянек и вольно бегать по замковым садам, она уже столь походила на мать, что безутешный отец не мог заставить себя расстаться с ней. А потому, собираясь в следующее свое паломничество, он настоял - и на сей раз Алиса тоже настояла, а у нее было в обычае получать желаемое - на том, что дочь отправится с ним.
И вот теперь наконец они молились, преклонив колена перед изображением святого Иеронима в алом одеянии с прирученным львом у ног: Ансерус, закрыв глаза и шевеля губами, всем существом устремившись в молитве к святому, а дитя Алиса с юным, ангельски нежным лицом - устремив серые глаза к Господу.
"Интересно, - думала она, - когда созреют фиги на дереве под окном? Ящерицы взаправду были смешные. А как они прыгали вместе и извивались! Интересно, они рожают детей обычным путем или откладывают яйца, как тритоны в пруду у нас дома? Откладывать яйца, наверное, намного проще. И почему люди должны делать это по-другому? Ах да, как ты думаешь, мы поплывем назад на том же корабле, ну, с капитаном, у которого золотая серьга в ухе и который говорил разные странные слова матросам, и у него еще была говорящая птица, но отец мне ее не купил? Может.., если ты с ним поговоришь? Я знаю, ты часто это делаешь. Мне так хочется иметь ученую птицу, правда-правда".
Как это ни странно, госпожа Алиса тоже говорила с Господом.

***

В дни более важные - в дни святых и по воскресеньям - герцог и его дочь отправлялись в величественную Церковь Вознесения, а для повседневных молитв ходили в часовню Святого Иеронима, маленькую молельню, прикорнувшую в одном из боковых приделов церкви Девы Марии, построенной за два века до римского императора Константина. Эта церковь, возведенная из огромных валунов, была богато украшена, поскольку превратилась в истинный кладезь богатств тысяч пилигримов, стекавшихся в те времена в Святой город.
Стояла она на Хараме, бескрайнем плато, где изначально - так говорили люди - высился храм Соломона, и где сам Господь слушал первосвященников, читавших священные книги, и где Он изгнал торгующих из храма. И с одной из этих высоких угловых башен сам дьявол показывал Ему все царства мира.
Теперь все это кануло в Лету; резные камни храмов и дворов судей, свидетельства римского правления времен царя Ирода, растащили на другие постройки. Но по ночам, когда новые здания высились черными громадами и лунный свет лился сквозь кроны кедров и олив на узкие улочки, нетрудно было вообразить себе все истории в точности так, как их непрестанно рассказывали паломникам, когда те шли по стопам Господа своего вверх по Крестному пути, к Целебному источнику под вратами Храма, к Гефсиманскому саду и даже к валуну самой Гробницы, впрочем, ныне скрытому в фундаменте церкви.
- И по счастью, еще оставшемуся здесь, чтобы его можно было видеть, - сказал Ансерус, который сам водил дочь по городу, показывая ей святые места. - Если бы людям не запретили приходить сюда с молотами и откалывать куски камня, чтобы увезти их с собой, мало что из этого места дожило бы до наших дней. Теперь здесь вдвое больше паломников, чем тогда, когда я был в прошлый раз.
И впрямь город был заполнен паломниками по самые пределы, которые с каждым годом все раздвигались. Все улицы вокруг храма изобиловали постоялыми дворами, странноприимными домами и монастырями, где паломники проживали в той или иной мере роскоши или суровой простоты. Алиса и ее отец были удачливее многих: еще в первый свой приезд в Иерусалим Ансерус с женой останавливался у друзей, римлян, которые в прошлом имели отдаленное родство с ее семьей.
Когда сам Рим веком ранее пал под мечами готов, многим римлянам пришлось бежать с семьями; некоторые из них осели в Иерусалиме. Большинство процветало, возводя или покупая дома по лесистым холмам на окраине города. В одном из таких домов, недалеко от подножия Масличной горы, и жили Алиса с отцом.
Их хозяин Лентул был человек деловой, давал деньги под залог и зарабатывал, как поговаривали, целое состояние на недвижимости, покупая землю, заваленную битым камнем, и расчищая ее с тем, чтобы продать под застройку. Участвовал он, как говорили также, и в закупке партий священных предметов - не для того, разумеется, чтобы привлечь в город верующих, но для того, чтобы удовлетворить души уже прибывших. Щепы Истинного Креста, кусочки тростника, удерживающего губку с уксусом, шип из Венца, флаконы с каплей самого уксуса - эти чудесные реликвии все еще были доступны за определенную цену. Алиса, которой показали некоторые из этих предметов, глядела на них с искренним благоговением, но даже в пять лет не могла не задуматься над этим бесконечным потоком гвоздей и шипов, предлагаемых на продажу. Истинное чудо? Отец отмахнулся от ее вопроса не без неловкости и завел разговор о вере и символах, что, не в силах понять, она немедленно позабыла.
Не было нужды предостерегать девочку, как не преминул это сделать отец, от расспросов об этом: ей все равно не с кем было поговорить. Обоих сыновей Лентула, мужей взрослых и женатых, не было дома: один держал собственное дело в Акре, другой - в Массилии. Жена Лентула Матильда страдала подагрой и все дни напролет проводила в своих покоях, оставив дом на попечение престарелой четы евреев, которые держались особняком. У Алисы не было компаньонки ее возраста, к тому же все дни она проводила, посещая места паломничества и отправляя требы, и в постель ее отправляли вскоре после ужина. И потому Ансерусу и в голову не приходило, что ей может понадобиться что-то еще, чтобы заполнять свои часы, если он даже и задумывался об этом (чего, разумеется, поскольку Алиса была девочкой, не делал). Когда он думал о ней - а он был любящим отцом, - он предполагал, что его дитя получает наилучшую из возможных подготовку к жизни, которую ей предстоит прожить. Перед девушкой вроде Алисы лежало два пути: она выйдет замуж за подходящего человека по выбору отца и станет рожать ему детей или она пострижется в монахини и удалится в монастырь, чтобы стать целомудренной и святой невестой Христовой.
Каким бы набожным он ни был, герцог склонялся к первому пути для своей дочери. Его прекрасному небольшому поместью в Регеде с его розовым замком - Arx Rosea, как он звался на старых картах, - прикорнувшему в излучине реки Иден, однажды понадобится новый хозяин и наследник и, разумеется, внучка или две будут также весьма желанны. Если уж на то пошло, просто восхитительны. Так что иногда, глядя, как в церкви подле него юное лицо, подобное цветку, восторженно поднимается к Господу, он спрашивал себя, не толкает ли он ее - очертя голову и слишком рано - в объятия Церкви.
Ему не было нужды терзаться. Будь дитя не столь умно или обладай оно не столь богатым воображением, возможно, так бы и произошло. Но Алиса, хотя и безоговорочно верившая во все истории, прониклась верой, существовавшей на самом простом - и самом глубинном - уровне. Она с легкостью смогла принять святых апостолов, святых и самого Господа Иисуса, как людей, которые ходили по этому городу и творили здесь свои чудеса - волшебство они или символ веры, какая разница? - и которых вполне возможно будет встретить здесь когда-нибудь снова. Разумеется, Распятие имело место, но для паломников самым притягательным было Воскресение, счастливый конец, как в столь любимых Алисой сказках.
Сказочный Иерусалим окружал ее своей жизнью, возбуждал и вызывал любопытство. Здесь столько всего происходило, столько всего стоило посмотреть; тщательно орошаемые сады (подумать только, а дома вместо каналов дождь!); башни, где гнездились аисты и вокруг которых весь день щебетали и вычерчивали зигзаги ласточки; ящерицы и крохотные скорпионы, разноцветные птицы (пять за два фартинга?); верблюжата, семенящие за своими матерями по узким сукам, товары на продажу в лавках, целые улицы медников, ткачей с их коврами, продавцов тканей; дети, играющие в грязи; закутанные в бурнусы всадники на прекрасных лошадях.
А что же Иисус, который тоже так любил Иерусалим?
Однажды Он вернется сюда, пройдет по этим улицам, рассматривая новые постройки, проповедуя народу, останавливаясь поговорить с детьми; она только надеялась, что это случится, когда они с отцом будут здесь в паломничестве.
Случаев представится множество. Герцог, знала она, дал обет примерно раз в три года совершать паломничество ради спасения души.
И три года спустя, когда ей было восемь и она вернулась вместе с отцом в Иерусалим, это случилось.
Он появился в узком мощенном камнем переулке, тянувшемся за самой стеной сада.
Вилла Лентула располагалась на краю города, а за ней простирались поля - то, что здесь, в Святой Земле, называлось полями: участки каменистой земли, весной - с редкими травинками, немощными белыми и желтыми цветами, похожими на маргаритки, и красными анемонами, которые отец называл лилиями полей. Летом тут не было ни травы, ни цветов, и пастухи в поисках пастбищ уводили отары все дальше и дальше к горам.
Именно это и делал этот человек - в воображении Алисы уже Иисус. Он шагал по улицам города в окружении учеников, обращаясь к народу; он медленно продвигался по переулку, ведшему из города, и овцы льнули к его коленям. В одной руке у него был пастуший посох с крюком, а на плечах лежал ягненок, свешивавшиеся ноги которого он придерживал свободной рукой.
Добрый Пастырь.
Алиса узнала картинку, которую столько раз видела, хотя сам молодой человек очень мало походил на росписи и занавеси в церквях. Даже для восьмилетней девочки, в глазах которой тридцать - это уже почтенный возраст, а сорок - так просто дряхлость, этот человек казался молодым. Никаких светлых золотых волос и аккуратной маленькой бородки, никаких белых одежд и, уж конечно, никакого нимба. Просто худой юноша, темноволосый и темноглазый, и на щеках у него тень от трехдневной щетины, и одет он в коричневый кафтан, подпоясанный красной с узлами веревкой. Ноги его были босы.
Овцы блеяли и жались к его ногам. Он увидел Алису, примостившуюся на верхушке садовой стены в тени тамариска, и, подняв голову, улыбнулся.
Это решило все дело. Слегка задыхаясь, хотя на палящем солнце среди шума и запаха овец повсюду невозможно было испытать благоговение, Алиса сказала:
- Так, значит, ты вернулся! Я знала, что ты вернешься!
Он остановился, опершись на посох. Ягненок у него на плече издал жалобное "мэ-э-э", юноша наклонил голову и успокаивающе потерся о курчавую шерсть щекой.
- Я часто хожу этим путем.
Хотя говорила она по-латыни, ответил он ей на родном ее языке, но что удивительного в этом? Разумеется, Он так бы и сделал.
- Кто ты, юная дева? - спросил он. - Ты, думаю, здесь гостья, паломница в моем городе. Должно быть, он совсем непохож на родную твою Британию. Как тебе понравилось здесь, в земле, которую вы зовете святой?
- Понравилось, очень понравилось. Но я хотела бы знать... - начала Алиса, потом ее внезапно охватила обычно чуждая ей робость. Что на самом деле можно сказать тому, кто восстал из мертвых, в том самом городе, где его так жестоко убили? Сглотнув, она молчала.
- Ты хотела бы знать... - подсказал он.
У него были очень добрые глаза, которые все еще улыбались, но девочка обнаружила, что совершенно неспособна задать свои вопросы.
- О, все дело в овцах, - быстро нашлась она. - У них длинные ноги и смешные унылые уши. Они совсем не похожи на наших. А те, что есть у нас дома в Регеде, они особенные. Они маленькие, с мохнатыми ногами и голубоватой шерстью, и всю зиму они проводят на склонах холмов. Нам не нужно перегонять отары, как это делаете вы. Там, где мы живем, травы всегда вдоволь.
- Я кое-что знаю о вашей стране. - Конечно, знает. - Она, наверное, прекрасна во все времена года.
- Да. У нас очень красиво. Ты ведь придешь к нам однажды? Люди говорят, когда-нибудь...
- Госпожа Алиса? Госпожа Алиса?
Это в их разговор вторглась Мария, ее кормилица, только что пробудившаяся от легкого сна на солнышке и обыскивавшая сад в поисках своей подопечной.
- Надеюсь, когда-нибудь это случится, - ответил пастух и, подняв в прощальном жесте руку, отвернулся.
Соскользнув со стены, Алиса побежала навстречу кормилице, которую повергла в изумление своим примерным поведением весь остаток дня.

Глава 6

- Замечала ли ты, - сказала однажды Алиса, которой минуло уже одиннадцать зим и которая была настолько хороша собой, насколько вправе быть девочка ее лет - уже не милое дитя, но еще и не юная дева, - что мой отец всегда заговаривает о душе, когда северный ветер наполняет замок сквозняками?
Она обращалась к своей служанке Мариамне, которая только усмехнулась в ответ.
- Что тут скажешь, хуже были бы суровые мысли, когда дует ветер с юга. А так путь нас ждет быстрый и легкий, и к концу апреля мы, благодарение Господу, будем греться на солнышке! Хорошо будет вновь оказаться дома.
Мариамна была родом из селения в каких-то двух милях от Иерусалима. В услужение в дом герцога она попала в прошлое паломничество Ансеруса с дочерью в Святую Землю.
- Это было чудесно, правда? - Алиса коротко вздохнула. - Путь в Иерусалим был лучше всего - тебя, правда, с нами тогда не было, - и погода стояла прекрасная, и столько мест мы повидали - и Рим, и Тарентум, а потом мы еще задержались у родни моей матери в Афинах. Ты ведь видела Афины на обратном пути. И само паломничество... Разумеется, в Иерусалиме чудесно, хотя там и нечего делать, кроме... Я хочу сказать, я знаю, что в паломничество отправляются ради спасения души, вот только... - Незаконченная фраза угасла с чем-то, очень похожим на вздох.
Рука Мариамны на мгновение застыла над работой - служанка вышивала своей госпоже новую сорочку. Игла сверкнула в луче солнца, на удивление яркого для марта, выходивший на южную сторону покой Алисы согрелся. Впрочем, Мариамну, хоть она и провела три года в северных странах, холодок британской зимы все еще пробирал до костей.
- Только? - подстегнула она.
- Ох, дело в том, что мне не хочется уезжать из дому перед самым приходом весны. Погляди, что мы теряем: уже показались первоцветы и примулы, а моя лошадка должна в июне ожеребиться. Но, думаю, мы успеем вернуться к этому времени.
- Вернуться домой к, июню? Как можно? Ты успела забыть, госпожа? Только путешествие по морю заняло Господь знает сколько недель, а я помню их все до единой, так мне было дурно. Нам ни за что не быть дома к июню.
Встав с кресла, Алиса подошла к окну. Косые солнечные лучи падали на широкий каменный подоконник, и запахи ранней весны - земли, и сосновой смолы, и набухающих почек, и нарождающейся зелени - с легким ветерком влетали в окно.
Алисе подумалось, что она различает даже запах талого снега: небольшие талые сугробы еще упорно цеплялись за жизнь в тени деревьев. Она с улыбкой повернулась к девушке. Несмотря на разницу в возрасте, а Мариамна была на четыре-пять весен старше Алисы, именно Алиса, с самого рождения хозяйка Замка Розы и всех прилегающих к нему земель, зачастую казалась старшей из них.
- Прости, Мариамна. - Голос Алисы звучал мягко, будто это взрослый утешал расстроенное дитя. - Я все думала, как лучше тебе это рассказать. Мой отец не собирается в этом году в Иерусалим. Он говорил об этом со мной вчера. Все сходится на том, что даже морем, путь туда будет слишком опасен. В Риме нельзя будет остановиться, поскольку их император стал на сторону бургундцев, и из Афин не приходило вестей со смерти моей бабки. Мне очень жаль. Мне самой бы хотелось снова побывать в Иерусалиме, и я знаю, как ты ждала того часа, когда увидишь свой дом.
Девушка была передана в услужение за должное вознаграждение и потому - неофициально, но на деле - оказалась на Севере на положении почти что рабыни. И потому Мариамна как никто понимала, что ее ожидания никто не станет брать здесь в расчет и что, сочувствуя ей, Алиса выказывала доброту, какую редко встретишь в других домах. С терпением, каковое было одной из сильных черт ее народа, она не проронила ни слова, но в молчании вновь склонилась над работой.
- Если все переменится, - продолжала Алиса, - я уверена, мы вновь поедем в Святую Землю. И обещаю тебе, что позабочусь о том, чтобы и ты поехала со мной.
- Невелика важность, моя госпожа. Ты и так слишком добра ко мне. Правду сказать, я вполне здесь счастлива. - Игла снова помедлила. - Но ты говорила... Мне показалось, ты сказала, что господин мой герцог задумал отправиться в дальний путь? Ради спасения души, ты сказала? И что вы можете вернуться домой к июню? Но куда можно поехать на такое столь малое расстояние? Да, конечно, на Столовой горе живет святой отшельник и есть еще Гиблая часовня, где хранился поднятый из камня меч Верховного короля, но это место, хотя и зовется часовней, совсем не христианский храм и твой отец туда не поедет. И едва ли речь идет о поездке в монастырь, где похоронена твоя госпожа мать, - какое же это паломничество, правда? Сколько до тех мест? Девять миль?
Десять? Так куда же ехать, кроме Иерусалима?
Алиса рассмеялась.
- Вот то же самое говорила и я. Лишь одно место - центр Вселенной: для тебя - Иерусалим, а мне - Замок Розы! Но обе мы отправляемся в Тур.
- В Тур? Где это?
- В Галлии. В землях короля Хлодомера, у самых южных их пределов. Столица короля - Орлеан, но отец говорит, что и Тур - хороший город. Стоит он на широкой реке, которая зовется Луарой и течет по прекрасной долине, притом очень богатой. Правда, чудесно? А еще отец сказал, что старая королева - мать нынешнего короля - проводит там много времени, она очень набожна, так что стол и кров для пилигримов там почти роскошные. Хотя, разумеется, такое не принято брать в расчет.
- Разумеется, - степенно согласилась Мариамна. - И если это так далеко к югу, там, может статься, даже тепло.
Так что же влечет добрых христиан в город Тур?
- Рака святого Мартина. Он, по-моему, был епископ, - неопределенно сказала Алиса. - Во всяком случае, после смерти он сотворил множество чудес. Отец мне мало что рассказал, но он говорил, что там был окрещен старый король, Хлодвиг, отец Хлодомера. Он дал обет, что окрестится, если одержит победу в какой-то там битве. Королева Клотильда сама была христианкой, и это она его уговорила. Не знаю, с кем он сражался, отец говорит, в тех землях вечно воюют.
На самом же деле герцог рассказал дочери немало.
Опасения, что смерть короля Хлодвига вызовет смуту на континенте, оправдались сполна. Как то было в обычае салических франков ("неразумном обычае, на наш взгляд", не преминул заметить Ансерус), земли, завоеванные Хлодвигом за жизнь, полную сражений, и объединенные под единым правлением, после смерти его были разделены меж четырьмя сыновьями. Старший Теодерик, сын одной из королевских наложниц, унаследовал обширную территорию на севере; Хлодомер, законный наследник, получил плодородные земли в долине Луары; Хильдеберт, третий сын, взял себе широкую полосу побережья от Луары до Шельды, в то время как четвертый сын, Лотарь, был пожалован землями к северу от реки Соммы, а также частью Аквитании. Раздел был далеко не равным, и последовавшие за ним ссоры братьев сделали путешествия по франкским землям опасными даже для паломников.
- Если не считать Орлеанского королевства Хлодомера, там вполне безопасно, - продолжал Ансерус. - Он христианин, во всяком случае, на словах, и дороги паломникам открыты. На деле, им даже оказывают радушный прием. Королева Клотильда, вдова Хлодвига, подолгу живет в Type. Если будет она там одновременно с нами, я, надеюсь, смогу представить тебя ей. - Он улыбнулся. - Нет, не смотри так взволнованно, дитя, радости в том мало. Помни, эти франки - суровый и буйный народ, что живет войной. Христиане или нет, они не остановятся и перед убийством, будь оно им на руку. Благодари Господа, что наше звание послужит нам защитой, но не ожидай увидеть там Камелот.
"Хотелось бы мне, - мечтательно подумала Алиса, - чтобы какой-нибудь епископ или другой достойный человек умер и творил после смерти чудеса в Камелоте, тогда мы смогли бы туда отправиться".
Но вслух она этого не произнесла.

Глава 7

Город Тур открылся им на закате сырого и ветреного апрельского дня.
Франкскому городу далеко было до Камелота. Мрачная королевская крепость была возведена из серого камня. Жавшиеся к ее подножию дома, которые, казалось, будто съежились в страхе, в лучшем случае были наполовину каменными, наполовину деревянными, а в худшем - были сложены из торфяных кирпичей и покрыты подтекающими соломенными крышами. Огибавшая город величественная широкая река была тоже серой, и под низким сводом безрадостного неба по ней перекатывались белые буруны. Трудно было даже представить себе что-то более непохожее на розово-красное очарование замка Ансеруса или опаленное солнцем и осыпающееся от времени великолепие Иерусалима. Но странноприимный дом на противоположном от города берегу реки построен был ладно и крепко, и внутри было сухо. Усталых путников встретили огнем в каминах, мясом и красным вином, лучшим, чем все то, что они до сих пор пробовали в пути. Герцог, испытавший лишь благодарность, что его не ожидает гонец с повелением явиться ко двору, удалился в свою комнату сразу после ужина, а с ним отправились ко сну и его истомленные дорогой спутники.
На следующее утро дождя как не бывало, солнце стояло высоко в небе, и через покрытую рябью голубую реку городок казался если не великолепным, то, во всяком случае, привлекательным - с расцветающими плодовыми деревьями меж Домов и людьми, спешившими через мост над рекой на утренний рынок. Был тут даже позолоченный шпиль, поблескивавший в лучах весеннего солнца, и на стене цитадели развевался штандарт - верный знак того, что город посетили своим присутствием или сам король, или старая королева, его мать.
И в самом деле, приглашение на аудиенцию прибыло в тот самый момент, когда Ансерус с дочерью сидели за завтраком. Королева Клотильда держит двор в Type и примет герцога и госпожу Алису, его дочь, как они вознесут первые свои молитвы у раки святого, после чего она будет счастлива видеть их гостями под своим кровом во все время их пребывания в городе. По словам гонца, королева решила поселиться не в самой крепости, а в своем дворце неподалеку от города.
Эскорт сопроводит туда приглашенных.
На первый взгляд путников, "дворец" разочаровал их так же, как разочаровали их вчера едва различимые за пеленой дождя серые силуэты Тура.
- Дворец? Да это всего лишь ферма! - сказала Алиса Мариамне, чей мул неторопливо трусил подле пони хозяйки.
Говорила Алиса тихо, чтобы ее слова случайно не расслышали воины посланного им эскорта, и все же это не помешало ей с сомнением поглядеть на бледно-желтый вышитый подол ее лучшего платья. - И почему я только не взяла крепкие толстые башмаки вместо этих туфелек! Думаю, сюда мы и едем, но ты уверена, что гонец сегодня утром произнес слово "дворец"?
- Да, - так же вполголоса отозвалась Мариамна, которая до того, как впервые увидела Замок Розы, конечно, сочла постройки перед ними если не дворцом, то уж жильем весьма богатым. - Но смотрится приятно, будто мы за городом. Чего не скажешь о городе! Кругом полно нищих, несчастные создания! Я и носа на улицу не показала бы без эскорта, который бы их отгонял. И какая вонь на улицах!
Поскольку в этот момент они подъезжали к узкой мощеной дороге, похожей на деревенский проселок у них дома, движение их было остановлено стадом свиней, которых гнали из леса. Алиса рассмеялась.
- Думаю, где живет королева, там и дворец. В конце концов, королевское присутствие делает хижину дворцом. Но как хочется надеяться, что полы там будут чистые!
Королева Клотильда, вдова великого короля Меровингов Хлодвига, придала бы королевское достоинство и свинарнику. Вполне возможно, это и произошло, поскольку коровники и хлева, принадлежащие усадьбе, каковой и оказался "дворец", располагались не так уж далеко от залы, где принимали герцога и его свиту. Это было большое вытянутое помещение, в котором еще сохранилась следы его римского происхождения: пол был мозаики хорошей работы, настенные занавеси - в ярких, приятно поблекших тонах, а четвертая стена зала была открытой - и череда арок уводила во внутренний двор с вазонами с цветами и апельсиновыми деревьями, расцвеченными плодами, соцветьями и чудесным булькающим фонтаном. Спальные покои и комнаты для гостей обрамляли двор по бокам, четвертой же стороной он открывался на широкий пологий склон, спускавшийся к реке. Позади комнат для гостей располагались кухни и помещения для слуг, и лишь узкая полоска цветника и сада отделяла королевские покои от конюшен, амбаров и складов этой обширной и процветающей усадьбы.
"Дворец" действительно был усадьбой. Но был он и чем-то большим: как и большинство домов франкской знати, это было целое поселение в миниатюре, самодостаточное как во времена мира, так и во времена сражений. Апрельский ветерок, доносивший запах конюшен и хлевов, блеяние скота и несмолкаемое кудахтанье птицы, нес и иные звуки: стук кузнечного молота и отличный от него лязг оружия, перестук ставней и смех и перекличку женских голосов на речном берегу.
Но в самой зале царил если не чинный этикет, то почтительная тишина. Ступени в дальнем конце залы поднимались к невысокому возвышению, в центре которого помещался трон. У ступеней толпились несколько десятков мужчин и пара женщин, обе в унылых монашеских рясах.
Большинство мужчин, судя по их облачению - кожаным с железом доспехам, усыпанным драгоценными каменьями поясам и наручьям, - были воинами. Все до единого они были высоки и голубоглазы, со светлыми волосами по плечи и длинными висячими усами. Позади в тени воинов застыли в ожидании еще двое: один - в рясе священника - прятал лицо под клобуком, другой - молодой человек, высокий и темноволосый, был облачен в длинное мирское одеяние, а висевшая у него на груди серебряная цепь означала, вероятно, какой-то придворный чин.
Сама королева стояла у одной из арок, держа в руке меч, который она поворачивала из стороны в сторону в солнечном луче, придирчиво изучая клинок. Голова ее склонилась, чтобы лучше видеть режущую кромку, по которой она как раз проводила подушечкой большого пальца. Подле нее застыл мужчина, раб по одежде, в кожаном переднике и нарукавниках кузнеца, очевидно, ожидая приговора своему труду. Когда домоправитель объявил о приходе гостей, королева подняла глаза и повернулась, одновременно бросив меч кузнецу.
Клинок ударил ему в грудь, звякнув о клепки на дубленой коже передника, потом соскользнул вниз. Раб, подвинувшись, подхватил меч, когда тот упал острием вниз всего в пяди от его ноги. Поудобнее перехватив клинок, кузнец усмехнулся пораженному взгляду Алисы и направился через двор в сторону ворот, ведших, должно быть, к мастерским.
- Господин мой герцог. - Королева даже не обернулась поглядеть, куда упал меч. - И твоя дочь, госпожа Алиса? Добро пожаловать в наши владения.
Под одной из арок, там, где весеннее солнце согревало плиты внутреннего двора, слуги поставили кресла. Королева первой направилась к ним. Слуга принес блюдо пряных пирожков и кувшин бледно-золотистого и восхитительно пахнущего цветами вина. Сидя на табурете возле кресла герцога, Алиса осторожными глотками прихлебывала вино, прислушиваясь к обмену любезностями, наблюдала за белыми голубями, расхаживавшими и гулькавшими на крыше, и спрашивала себя: это паломничество, так же как и паломничество в Иерусалим, пойдет на благо ее душе (предположительно), но не скажет ничего ни уму, ни телу? Ах, если бы только друзья отца не были все столь стары!
"Старой" - хотя таковой она, разумеется, казалась лишь ребенку - королеве было чуть меньше пятидесяти лет. Девушкой она, без сомнения, была прекрасна, как можно было догадаться по гордой и полной жизни внешности, открытому взгляду голубых глаз и прямой осанке. Теперь она была худа, и заботы складками залегли на бледной коже, а глаза затенила усталость. Волосы королевы были забраны под вуаль, а ее простое платье-блио было мрачного - не то коричнево-бурого, не то зеленоватого - цвета. Такое простое одеяние казалось на королеве почти монашеским, но спускавшийся до колен пояс скрепляла искусной работы золотая пряжка, и массивный золотой крест у нее на груди был украшен драгоценными каменьями. Башмачки, выглядывавшие из-под тусклого платья, были из мягкой кожи ягненка, крашенной под бронзу. Быть может, королевское платье и походило на рясу, но оно производило впечатление сдержанной элегантности, и гордость и жизненные силы тоже никуда не пропали, не поблекли от возраста и времени.
Но Алиса ничего этого не видела. Если бы, думала она, ах если бы их хозяйка была молода! Если бы это была молодая королева с детьми Алисиного возраста...
И в это мгновение, как будто ее мысль воплотилась словно по волшебству, на луг с берега реки вбежал мальчик и одним духом проскочил через внутренний двор. А следом, окликая его по имени, поспешала краснолицая встревоженная женщина.
- Теодо! Принц Теодо! Теодовальд! Вернись! Твоя госпожа бабушка принимает гостей, и ты знаешь, что должен оставаться со мной!
Тут она увидела королеву, и голос ее затих. Остановившись, она присела в поклоне, а мальчик, не обращая на нее ни малейшего внимания, со смехом побежал к королеве. Завидев Алису и герцога, он помедлил и, собравшись с духом, но все же слегка задыхаясь, отвесил им общий поклон.
Женщина, предположительно кормилица, выпрямилась и, что-то пробормотав, засеменила прочь. Ни королева, ни мальчик не удостоили ее даже взглядом. Похоже, подумала Алиса, Меровинги не привыкли обращать внимания на людей ниже себя происхождением.
- Мой внук.
В голосе королевы звучали гордость и еще совсем новая нотка: королева, похоже, действительно была привязана к мальчику, он был младше Алисы, шести-семи весен, но высокий для своих лет. Волосы у него были светлыми, как и у всех остальных мужчин в зале, но он их не стриг, и светлая грива спускалась у него почти до талии. В сочетании с гладкой кожей, синими глазами и полным ртом это вполне могло бы сделать его похожим на девчонку, но в повороте головы читалась надменность, а в стиснутых челюстях - намек на Упрямство. К креслу бабушки он подошел уверенно. Рука королевы поднялась, чтобы легко тронуть его за плечо, потом королева пропустила сквозь пальцы прядь длинных светлых волос.
- Сын твоего сына? Наследник короля Хлодомера? - улыбнувшись мальчику, спросил герцог Ансерус. - Великолепный сын, почти взрослый мужчина. Ты, должно быть, гордишься им. И есть еще, если я не ошибаюсь, второй сын парой годов моложе. Они оба здесь с тобой?
- Да. Когда я бываю в Type, ко мне приезжают и мальчики. Их отец в чужих землях проводит не меньше времени, чем в своих владениях, и королева Гунтеик следует за ним повсюду. Сейчас у меня трое внуков; еще один сын родился прошлой весной. Второй сын Гунтар и младенец Хлодовальд остались с няньками, но Теодовальд уже в тех годах, когда предпочел бы проводить свои дни с мужчинами... - ее губы растянулись в том, что можно было счесть улыбкой, - ..или со мной. Он знает, что я считаю его уже взрослым.
Герцог Ансерус сказал что-то в ответ, и вскоре они с королевой погрузились в беседу о недавнем переделе франкских королевств и о том, что предвещает такой передел.
Все те же старые разговоры, думала Алиса, сидя на своем табурете, сложив руки на коленях и мечтательно устремив взгляд на залитые солнцем зеленевшие кроны за крышами.
Хотя здесь отец едва ли вслух скажет, что он думает о разделе земель, который неизбежно влечет за собой ссоры и войну, обо всех ужасающих последствиях войны, не говоря уже о временном опустошении той самой земли, из-за которой воюют... Ага, вот они благополучно миновали эту тему и заговорили о святом храме и планах королевы по его украшению. И так их разговор может тянуться еще очень долгое время...
Внимание ее привлекло то, что кто-то дернул ее за подол.
Теодовальд с вопросительным взглядом дернул головой, явно, хоть и беззвучно, приглашая отправиться с ним и предоставить взрослых их беседам. Алиса с готовностью кивнула и прочистила горло, чтобы с любезностью, приличествующей месту, обратиться к собеседникам.
- Ваше величество, господин герцог.., отец. С твоего милостивого позволения...
- Я покажу Алисе лошадей, бабушка, - вмешался Теодовальд и, очевидно, не нуждаясь в позволении, милостивом или нет, потянул Алису за руку, заставив встать с табурета.
Они оказались почти одного роста. Алиса бросила на отца взгляд, полный в равной мере смеха и извинений, и, получив в ответ улыбку и кивок, последовала за мальчиком на залитый солнцем двор. Королева глянула в ее сторону, но ни на минуту не прервала своей речи о том, что ее сын, король Хлодомер унаследовал священный долг хранить церковь Святого Мартина с ее постоянным потоком паломников к этому самому святому месту Европы и величественной базиликой, построенной на месте раннего храма несколько столетий назад.
Присев в поклоне, Алиса повернулась и побежала через двор вслед за юным принцем.

Глава 8

Дворец - дворец или обширная усадьба - оказался даже больше, чем думала Алиса. Она поняла свою ошибку, когда перед ней открылось огромное, раскинувшееся едва ли не на акр скопление домов и хозяйственных построек, внутренних двориков и садов, где трудились над клумбами работники, и дворов, по которым сновали служанки с корзинами провизии или охапками белья. У конюшен мужчины - охрана и ратники, надо думать - лениво грелись на солнышке или играли в кости на нагретых солнцем плитах внутреннего двора, в то время как конюхи и скотники возились со своими подопечными. Принц бегом вел ее меж двух рядов ульев, потом мимо загона, где толпились белые козы, и Алисе пришлось, подоткнув золотистые юбки, поспешать за ним как придется по брусчатке, которую, конечно, никогда не мели. Они миновали кузню, где кузнец, снова склонившись над мечом, который он показывал королеве Клотильде, кивнул им в знак приветствия. В переменчивом свете горна жаровни за кузнецом виднелся лес копий, прислоненных к дальней стене. Дворец королевы Клотильды, пожалуй, мог бы снарядить и обеспечить лошадьми и оружием небольшую армию.
Теодовальд помедлил, дожидаясь Алису в тени узкой стрельчатой арки, а затем вывел через лабиринт построек на виноградники за ними. По залитому солнцем склону долины виноградники террасами уходили к самым вершинам холмов, ершившихся лесом в полумиле от дворца. Лозы только-только собирались цвести, да и сами они были пока всего лишь приземистыми растеньицами с пеньками, посаженными ровными рядами по склону холма, и не обещали грядущего урожая. Но и так можно было заметить, что они были много лучше, чем любимые и ухоженные лозы в крохотном огороженном винограднике Замка Розы. Жаркое солнце Луары светило на нежно-зеленые листья и розоватые бутоны, а земля между рядами уже спекалась в летнюю пыль. Неудивительно, думала Алиса, что вина Луары так не походят вкусом на наши, регедские.
Кругом не было ни души, слуги и охрана остались далеко позади во внутренних дворах. Теодовальд быстро огляделся по сторонам.
- Скорее, - бросил он. - Сюда! - И побежал меж лоз.
Оказалось, что через виноградник, разделяя его на две части, вверх по склону холма ведет тропинка, достаточно широкая, чтобы по ней можно было прокатить тачку, оставившую глубокие колеи. А также очень пыльная. Туфелькам Алисы уже пришлось несладко, и не так уж у нее было много роскошных платьев, чтобы она могла позволить себе загубить золотистый шелк. Она помедлила, но мальчик настойчиво подстегнул ее:
- Быстрей. Бежим быстрей! - и бегом бросился по тропинке.
Подобрав юбки выше колен, Алиса побежала следом.
На вершине склона, отделяя виноградник от перелеска, стояла невысокая стена из сухого камня, местами поросшая сорняками и ежевикой.
- Сюда, - задыхаясь, пробормотал Теодовальд, единым прыжком взмахивая на стену.
Алиса снова помедлила, подумав, что туфли, пожалуй, уже безнадежно испорчены, но не золотистый шелк; а он слишком ценен, чтобы им рисковать. Предположим, ей удастся вскарабкаться на стену, но лес казался настоящей чащобой с обязательными кустами и колючками.
- Куда ты?
- Скорей! Пока нас не хватились!
И с этими словами он спрыгнул в лес.
Алиса, все еще не решаясь влезть на стену, услышала шум падения, оханье, а потом краткий, тут же оборвавшийся возглас. Подбежав к стене, она заглянула поверх нее.
- В чем дело? Ты ушибся?
- Камень был расшатанный. Со мной все в порядке, но эти колючки.., я не могу выбраться!
И впрямь ему было не выпутаться. Оступившись при падении, он влетел головой в заросли ежевики и теперь пытался отодрать от себя длинные и гибкие ветки, намертво вцепившиеся в его одежду.
Алисе, выросшей в земле, где разводят овец, не раз доводилось приходить на помощь овце, попавшей в ловушку среди свирепых шипов ежевики или шиповника. Так, значит, придется все же распрощаться с лимонным платьем. Поджав ротик, Алиса повыше подобрала юбки и совсем уже собралась влезть на стену.
- Только не двигайся. Я тебя вызволю. У меня в кошеле есть ножницы...
- Нет, только не это! Я почти выбрался. Только вот этот...
Тут последовало восклицание на франконском, которое Алиса, быть может, к счастью, не поняла. Теперь она видела, что мальчик запутался не только одеждой, но и длинными волосами, которые, как и платье, надежно сплелись в единый ком с колючими ветками.
Прощай, королевское одеяние - со скрипом рвущейся ткани мальчик выполз из зарослей и, не поднимаясь с колен, достал из-за пояса маленький кинжал и обрубил им колючие ветки, вцепившиеся ему в волосы и вырвавшие лоскуты из туники. Неловко поддерживая спутанные длинные волосы одной рукой, он залез назад на стену. Руки у него были в крови, но он этого, похоже, даже не заметил. Он пытался - все еще бормоча что-то по-франконски - распутать колтун из волос, колючек и клочков материи.
- Дай-ка мне, - сказала Алиса, запустив руку в поясной кошель и собираясь достать ножницы, которые всегда носила при себе.
Теодовальд отдернул спутанную прядь, так чтобы она не Могла до нее дотянуться.
- Нет! Я сам могу!
- Но посмотри на свои руки, у тебя же кровь идет! Если ты дашь мне посмотреть...
- Нет, убери ножницы! Говорю тебе, их нельзя резать!
Ни за что!
- Но почему?
Но, уже задавая этот вопрос, Алиса вспомнила еще кое-что из рассказов отца об этих странных людях, франках. "Их короли никогда не стригут волос, - сказал тогда герцог Ансерус. - Длинные волосы - признак королевской крови, львиная грива властителя. Обрезать им волосы - унижение и стыд.
Это может обернуться утратой королевства".
Алиса поспешно убрала ножницы.
- Я совсем забыла. Честное слово, отец мне об этом рассказывал. Он сказал, что длинные волосы - символ королевского рода. Прости, пожалуйста. Ты сам сможешь распутать?
- Да. Видишь, вот уже и все. - Он бросил себе под ноги сучки, а потом пригладил длинную гриву. - А что такое символ?
- Думаю, это когда что-то одно обозначает что-то другое.
Знак, как.., ну, скажем, крест.
- Или корона?
Вытирая поцарапанные руки о перед туники, наследник Меровингов жестом пригласил Алису сесть рядом с ним. Алиса снова помедлила, с сомнением глядя на пыльные камни, но принц здесь хозяин, а она - гостья, и хорошие манеры есть хорошие манеры. Так что она вновь подоткнула подол и присела, выбрав наиболее чистый, на ее взгляд, участок стены.
- Куда мы собирались? И почему такая спешка?
Он кивнул на склон холма, где из-под арки уже появились четверо мужчин. Один из них, очевидно, старший, поднял руку в салюте и что-то выкрикнул. Вот уже все они выбрались на тропу. Теодовальд остался сидеть, где сидел, болтая ногами и постукивая пятками о стену.
- Будь ты проворнее, нам бы удалось убежать в лес и спрятаться. Там есть места, где им ни за что нас не найти, но тебе было не взобраться наверх в этих юбках.
- Да, наверное. Извини. А ты хотел спрятаться?
- Конечно.
- Почему?
- Ты еще спрашиваешь? Вон погляди! Похоже, и с тобой то же самое! - Только тут она увидела, что вверх по склону, подоткнув подол юбки, тяжело взбирается вслед за солдатами Мариамна.
- Разве тебе никогда не хотелось убежать от всех, просто побыть одной, чтобы никто не говорил тебе, что делать? - вопросил маленький принц. - Тебя когда-нибудь оставляют в покое?
- Дома иногда. Но когда путешествуешь, все иначе. Моей служанке положено быть при мне.
- А что такого, по их мнению, может тут с тобой случиться?
- Об этом они, наверное, вообще не подумали. - Алиса спросила себя, не послышалась ли ей в этом замечании скрытая обида. - Они просто исполняют приказ. Полагаю, будь я мальчиком, все было бы по-другому.
- Не было бы, будь ты на моем месте.
Мужчины остановились на расстоянии нескольких ярдов, очевидно, ожидая распоряжений принца. Оружие все еще оставалось у них в руках.
Стояли они вне пределов слышимости, но все же Алиса понизила голос:
- Действительно, с тобой все по-другому, ты ведь принц.
Но это же твой дом! Во всяком случае, дом твоей бабушки.
Что с тобой может тут случиться, как они думают?
- Да все что угодно. Меня всегда охраняют, но даже со стражей никогда не знаешь, кому верить. Шпионы моей бабушки за всем присматривают, но никогда не знаешь, кто твои враги.
- Какие враги? Вы ведь сейчас ни с кем не воюете, так?
- Ну да, сражений нет. Мои дядья сейчас в Париже, так что отец говорит, что мы трое - я и двое моих братьев - в сравнительной безопасности, но когда он в отъезде, бабушка приезжает сюда из Парижа со своими людьми, они и присматривают за нами.
- Но.., ты же сказал, твои дядья?
Он кивнул, очевидно, не поняв или не придав значения тому, как она это переспросила. Говорил он совершенно буднично:
- Мой дядя Хильдеберт и король Лотарь. В особенности мой дядя Лотарь - ведь эти земли гораздо лучше, чем его.
Конечно, им бы хотелось отобрать их у моего отца. Мой дядя Теодерик - самый старший, но он подлого рода, незаконнорожденный. - Он снова кивнул будто самому себе, поджав губы. - Каким бы он ни был, если они ему много пообещают, он им поможет - так бабушка говорит. Разумеется, потом они своих обещаний не сдержат.
Брат восстал на брата, а сын на отца, говорил о франках герцог Ансерус. Алиса, глядя на мальчика - лоб по-детски гладок, королевская грива превратилась в прискорбное гнездо, туника порвана, а колени и руки перепачканы грязью, - испытала укол сочувствия, смешанного с недоверием. Сама еще дитя, она никогда не знала недоверия или предательства, этих ликов зла, которые казались этому мальчику, моложе ее годами, такими привычными и знакомыми.
- Но... - начала она, потом осеклась, увидев, как раскрасневшаяся и запыхавшаяся Мариамна проковыляла последние несколько шагов, чтобы, задыхаясь, остановиться прямо перед ними.
- Госпожа.., моя госпожа... - Мариамна перевела дух, неуверенно глянув на мальчика. В порванной одежде, с грязными и окровавленными руками, Теодовальд никак не походил на принца, как их представляла себе Мариамна. Но девушка заставила себя присесть в поклоне, обращенном куда-то меж двух детей. - Я думала, ты еще с отцом, госпожа. Меня провели по кладовым и... Господи помилуй!
Твои туфли! И платье! На грязной стене! Его теперь ни за что не отчистить! О чем ты только думала? Лучше бы тебе отправиться со мной прямо сейчас и дать мне попытаться... - Тут ее заставило замолчать потрясенное лицо мальчика, и она непроизвольно прижала руку ко рту:
- Прошу прощения, госпожа...
- Все в порядке, Мариамна. Принц показывал мне вид на долину. Мы беседовали. А теперь почему бы тебе не подождать поодаль вместе с мужчинами?
Мариамна снова присела в поклоне, на сей раз рассчитанным на то, чтобы восстановить достоинство своей хозяйки, и удалилась к ожидавшей группе стражников.
Но Теодовальд уже соскользнул со стены.
- Нет смысла тут сидеть. Придется возвращаться. Вот уже идет бабушкин управитель. Наверное, пора обедать. И вообще я голоден. А ты?
- Если подумать, то да, - отозвалась Алиса, вставая и пытаясь вытрясти пыль из юбок. Пыли в них было немало. - Если нам еще надо помыть руки перед едой...
- А это еще зачем? Помоешь их потом, когда они будут жирные, - весело ответствовал принц и сбежал вниз по склону.
Стража поспешила последовать за ним, но управитель, сказав что-то Мариамне, подошел, чтобы поклониться Алисе.
Это был тот самый молодой человек, которого она приметила в глубине залы, где королева принимала гостей. На свету он оказался высоким, темноволосым и темноглазым, и одет он был в неяркий желтовато-коричневый сюрко с темно-коричневой верхней туникой. Цепь у него на груди, знак его положения при королеве, была серебряной, а с пояса из дорогой кожи, хорошо выделанной и блестящей как каштан, свисали кошель и связка ключей. Королевский управитель, сказал Теодовальд. Доверенный слуга. Но Алисе подумалось, что перед ней иностранец. Может быть, римлянин? Один из тех несчастных, зачастую выходцев из хороших или даже благородных семей, кто был захвачен на войне и продан в рабство франкскими завоевателями?
Но, похоже, нет. Прежде чем управитель успел открыть рот, подле него возникла зардевшаяся и взволнованная Мариамна.
- Госпожа Алиса! Подумай только! Он мой самый что ни на есть земляк - из соседней деревни! И где мы встречаемся?
Здесь, в Type! Ну не чудо ли это?
Молодой человек выпрямился. Алиса, все еще придерживая юбки, застыла как громом пораженная, во все глаза уставившись на него.
- Ты! - вырвалось у нее.
Брови придворного недоуменно поползли вверх.
- Ну как же! Маленькая дама! Маленькая дама из Иерусалима. Конечно же, уже не маленькая, но взрослая дама, и притом красавица! Как тебе жилось и как твои овечки с британских холмов?
- Я думала, ты Иисус. - Слова вырвались у нее с силой непосредственности. Уже в следующее мгновение она с радостью взяла бы их назад, и тут же почувствовала, что заливается краской. - Я тогда была совсем маленькой, - поспешила добавить Алиса, - а ты нес на плечах ягненка и, казалось, знал, кто я - пожалуйста, только не смейся! Я навсегда запомнила тот день, и знаю, мои слова прозвучат глупо, я даже временами пыталась делать вид, что это правда.
Молодой человек не рассмеялся, а, напротив, ответил серьезно:
- Ты делаешь мне честь, госпожа. Если бы я знал, я бы сказал тебе, что я сын крестьянина и человек самый обыкновенный, но меня в самом деле зовут Иисус, - он улыбнулся, увидев ее пораженный взгляд, - у нас не так чинно относятся к этому имени, как в ваших странах. Но здесь меня знают как Иешуа. Имя то же, а произносить его вашим людям так, наверное, проще.
- Я.., да, конечно. А.., а как вышло, что ты свободно говоришь на нашем языке?
- Иерусалим всегда был полон паломников, а новые языки, как оказалось, всегда давались мне без труда. Полезный дар... - он снова улыбнулся, - хотя и более приличествующий человеку честолюбивому.
- Понимаю... - Алиса обнаружила, что все еще сжимает подол бледно-золотого платья, и отпустила шелк до приличествующей длины, потом разгладила подол, что вернуло ей некоторое самообладание.
- А теперь ты королевин управитель? - Это говорила уже снова госпожа Алиса. - Как ты оказался здесь, мастер Иешуа?
- Могу ли я объяснить это по дороге в залу? Настало время обеда, тебя ждет госпожа королева. Позволь предложить тебе руку, дорожка неровная.
- Боюсь, руки у меня в пыли. Не хочу пачкать твой рукав.
Иешуа лишь рассмеялся и положил ее ладонь себе на сгиб локтя, и так они и отправились через виноградник вместе, а за ними, счастливо улыбаясь, следовала Мариамна.

Предыдущая страница 2 Следующая страница


3 Мэри Стюарт

Глава 9

Когда бы Алиса услышала, что говорила королева Клотильда герцогу, она без труда бы поняла, почему юного принца так бдительно охраняют даже в его собственном доме.
- Только Господь со всеми святыми его знает, сколько еще лет мы сможем принимать паломников в Type. Как ты знаешь, герцог, земли к северу от реки - в руках моего сына Хильдеберта так что дорога, по которой вы ехали через долину, и монастырь, где провели вы прошлую ночь, принадлежат ему.
- Истинно так. Наше путешествие было удобным и безопасным. К чему ему чинить препятствия паломникам? И. прошу прощения, госпожа, лишать себя дохода, какой они ему приносят? Он христианин, не так ли? Я склонен был полагать...
- О да. Когда господин мой король Хлодвиг был принят в лоно Святой церкви, окрещены были и его сыновья, и с ними наши воины без числа. - Губы королевы искривила сардоническая улыбка. - Но наши подданные сперва воины и уж потом христиане.
- Но пока ты держишь двор в Type, госпожа моя, сыновья твои, разумеется, будут поддерживать и храм, и порядок на торных путях к нему, как замышляли ты и твой супруг.
- Пока я жива, возможно. Но пока у нашего порога бесконечно гавкает Бургундия, кто знает, кто из королей, моих сыновей, переживет следующую кампанию? Принц Теодовальд удался на славу и к тому же умен, и я сама позаботилась о том, чтобы он рос в набожности, но ему нет и семи лет, а бургундцы уже поднимают голову вдоль восточных границ.
Герцог промолчал, и королева, со все той же насмешливой улыбкой, коротко кивнула.
- Тебе приходит на ум, что сама я из Бургундии. Будь покоен, герцог, я не питаю любви к моему дяде Сигизмунду и, хотя в своем браке я была пешкой в его гамбите за власть, пешкой я не осталась - разве что в руце Божьей и ради священного Божьего промысла.
- Одним ходом на восьмое поле и мат - в твоих руках власть, - с улыбкой произнес герцог, и королева рассмеялась.
- Да, коронованная королева, и франкская притом - по титулу и духу! Будь жив господин мой Хлодвиг, он в назначенный день выступил бы против бургундцев, что бы ни говорил римский лизоблюд. И я и слова бы не промолвила, чтобы предотвратить этот поход. Но он мертв, а мои сыновья, увы, ссорятся между собой, так что недалек тот день, когда Бургундия увидит в наших распрях свой шанс.
- Но пусть даже так, но Бургундия будет одна, сомнительно, что император рискнет пойти на союз с ней. Так смогут ли бургундцы собрать армию, способную устоять против всей мощи франкских королевств? Ведь, разумеется, перед лицом такой угрозы раздоры твоих сыновей будут забыты, и на поле выйдет единое франкское войско?
- О том и мои молитвы.
- И труды, мадам?
- И труды. - На сей раз улыбка была суровой. - Так что я переезжаю из столицы одного моего сына в столицу другого и - я не держу это в тайне - у меня еще остались друзья при бургундском дворе, кто поставляет мне вести в память о старых добрых временах... - Слова прозвучали с издевкой, но герцогу подумалось, что они были искренни. - Я держу собственный дворец здесь, вблизи храма Святого Мартина и основанного им монастыря, первого в Галлии и самого святого. И вот Хильдеберт сидит в Париже, в то время как я присматриваю за его границами здесь, а Хлодомер в Орлеане ожидает следующего шага Годомара Бургундского. Пока я здесь... - Она вновь повела плечами и дала фразе замереть.
- Поверить не могу, - галантно ответствовал герцог Ансерус, - что такую королеву не ждет успех во всех ее начинаниях.
- Ха! - Ответом ему был странный и обрывистый скорее лай, чем смех. "Старую королеву лестью не проведешь, - думал Ансерус. - Ей так же, как и мне, известно, что ее сыновья - христиане лишь на словах и, дай им только предлог, разорвут страну на части, как рвут тушу голодные волки. Будем надеяться - ради нее самой и юного Теодовальда, и более того, ради Британии и хрупкого мира, который удерживает там Верховный король Артур, - что у Хлодомера впереди долгая жизнь и он успеет мирно передать процветающее королевство в руки подросших сыновей".
Ансерус встретил взгляд Клотильды. Нет, вдовая королева решительно не глупа. Словно в ответ его мыслям Клотильда кивнула.
- Ну да ладно, увидим, - только и сказала она вслух.
Тут, к облегчению герцога, объявили, что подан обед, и эконом был послан позвать обоих детей.

ЧАСТЬ ТРЕТЬЯ. СТРАНСТВУЮЩИЙ РЫЦАРЬ

Глава 10

Мать Александра так и не вышла замуж, хотя ее молодость и красота - и возможно, укромное маленькое поместье в долине реки Уай теперь уже ее по праву - приводило к ее порогу немало преисполнившихся надежды родовитых воинов. Но всех их ждало разочарование. Принцесса Анна осталась одинокой, жила в удобстве и медленно и постепенно все больше находила удовольствия в такой спокойной жизни.
Теодора и Барнабас были неизменно добры: первая искренне радовалась обществу Анны, а последний, избавившись от страхов, что Анна, вновь выйдя замуж, приведет еще одного претендента на Крейг Эриэн, посвятил себя их благополучию. С помощью этого доброго и мягкого человека Анна научилась управлять делами небольшого поместья, что они с Барнабасом делали теперь от имени Александра.
Как водится, принцесса со временем оправилась от горя и потрясения, причиненных ей убийством мужа, что нисколько не умерило ни ее ненависти к королю Марчу, ни решимости дождаться того дня, когда Корнуэльского Лиса заставят заплатить за свое подлое преступление. Она позаботилась о том, чтобы пока мальчик рос, он все больше узнавал о том, каким человеком был его отец, и научился гордиться и радоваться такому наследству. Люди с жалостью звали его Александр Сирота, но на деле ребенок не был обделен отеческим участием, как это вполне могло случиться, поскольку Барнабас присмотрел за тем, чтобы он обучился искусствам, какие понадобятся ему в будущем, - и как рыцарю и воину, и как хозяину, пусть и небольшого, поместья.
Счастье ребенка не было запятнано знанием о том, как умер его отец. Когда еще по-детски он впервые спросил об этом, Анна рассказала ему лишь, что родился он в Корнуолле, где его отец принц Бодуин служил своему старшему брату королю Марчу, и что Бодуин умер, когда его сыну было два года. Поскольку Бодуин как младший сын не имел никаких прав на земли в Корнуолле, Анна (так она сказала) решила уехать и предъявить свои и Александра права на Крейг Эриэн. И правильно поступила, добавила она, поскольку король Марч, хотя и не имел своих детей, еще жив, так что здесь и ей, и ее сыну живется лучше, и среди плодородных долин у границы Уэльса их ждет намного лучшее будущее.
- Он, наверное, уже старик, - сказал однажды Александр, когда они заговорили об этом вновь. - И у него нет сына.
Так что вскоре, быть может, мне стоит отправиться в Думнонию и поглядеть на Корнуолл и королевство, которое однажды может стать моим?
- Никогда не станет, - ответила мать.
- Что ты имеешь в виду?
- Тебе лучше забыть о Корнуолле и обо всем, что с ним связано. Он никогда не станет твоим. Король Марч - не друг тебе, и даже будь он им и оставь он тебе правление королевством, тебе придется сражаться за каждую пядь этой бесплодной земли. С тех пор как умер герцог Кадор, который некогда держал Тинтагел, там правит его сын Константин. Марч уже сейчас изо всех сил цепляется за то, что принадлежит ему, и когда он умрет, потребуется человек большой удачи и силы, чтобы удержать нажитое Лисом.
- Но если когда-нибудь Корнуолл должен стать моим по праву, то, уж конечно, Верховный король поддержит меня?
Мама, - с нетерпением воскликнул Александр, - позволь мне хотя бы поехать в Камелот!
Анна отказала, но он просил ее снова и снова, и с каждым разом все труднее приходилось отыскивать причину для отказа, так что однажды она наконец рассказала ему правду.

***

Случилось так, что в тот год, когда Александру должно было минуть восемнадцать, прекрасным весенним днем он выехал с Барнабасом и двумя другими людьми, чтобы объехать границы владений. Их с Барнабасом спутники были вассалами замка - не то чтобы бывалые бойцы, но готовые, как было в обычае тех дней, защитить себя и своего сюзерена. У излучины реки, где вода перекатывалась на мелководье по гладким камням, на противоположном берегу они увидели, как через поток собираются переправиться трое вооруженных всадников. Это были чужаки, и когда Александр подъехал ближе, то увидел на груди у одного из них Вепря, знак Корнуолла. Пришпорив коня, юноша с нетерпением приветствовал незнакомца.
И так вышло, что корнуэльцы, направлявшиеся в Вирокониум, сбились с пути и, зная, что заехали во владения какого-то лорда, искали место переправы, которое привело бы их к дому фермера или хижине пастуха, который мог бы указать им путь. Но заслышав крик Александра, они решили, что их лишают права переправы. Они остановились, потом воин с Вепрем на груди, увидев перед собой юного рыцаря в сопровождении трех вооруженных бойцов, выкрикнул в ответ какой-то вызов и, выхватив меч, погнал лошадь в воду.
Ошеломление. Шок. Предупреждающий возглас Барнабаса.
И вот уже слишком поздно. Пылкий юноша, голова которого была вечно забита историями о смелости и решительности, будто ждал именно такого момента, как этот. Не успел Александр как следует все обдумать, как в руке у него словно сам собой оказался меч Бодуина, и вот посреди покрытых рябью вод, Александр нанес первый удар в первом своем бою.
Удар был счастливый. Меч пришелся на клинок противника, отвел его в сторону и упал - прямо и смертельно быстро - на его горло. Без единого звука противник Александра рухнул на шею своего коня. Барнабас и слуги пришпорили лошадей, погнали их в реку, но бой как таковой был окончен.
Мертвец, был, должно быть, вожаком, и когда он упал в воду, остальные двое повернули лошадей и галопом ускакали прочь.
Александр, задыхаясь от возбуждения и потрясения первой в жизни победы, сидел, непроизвольно управляя коленями лошадью, и глядел на раскинувшееся на мелководье тело.
Барнабас, белый как мел, поймал поводья его коня.
- Зачем ты это сделал? Ты видел знак! Это Корнуэльский Вепрь! Это были люди Марча!
- Это я знаю. Я.., я не собирался его убивать. Он бы убил меня. Он первым выхватил меч. Разве ты не видел? Я окликнул его, чтобы узнать, что привело их сюда, вот и все. Но потом он выхватил меч и остальные двое тоже. Разве ты не видел, Барнабас?
- Да, я видел. Ну что ж, теперь ничего не поделаешь. Вы двое, подберите тело. Нам лучше вернуться и рассказать о случившемся твоей госпоже матери. Дурной день, очень дурной день.
Вода заплескалась под копытами коней, и весь отряд медленно двинулся назад в замок.

Глава 11

Молодой хозяин Крейг Эриэн нашел Анну во фруктовом саду, где она присматривала за тем, как садовник подстригает яблоневое дерево. Когда Александр начал рассказывать ей о случившемся у реки, она, взяв его за локоть, поспешила увести его в сторону, подальше от ушей работника.
- Потому что, - твердо сказала она, - если это действительно были люди Марча, тебе может грозить опасность.
И она не дала ему сказать ни слова больше, пока они не вошли в ее личный покой, откуда Анна поспешно отослала хлопотавшую там служанку.
- Но, мама, - запротестовал Александр, - эти люди нарушили границы наших владений, а тот, кого я убил, - он же напал на меня! Спроси Барнабаса, он тебе расскажет, как все случилось. Я увидел корнуэльский блазон и окликнул их, чтобы поздороваться, а этот выхватил меч. Что мне оставалось делать?
- Да, да, знаю. Не в том беда. Но остальные ведь вернутся в Корнуолл. Ты сказал, при вас с Барнабасом было еще два наших человека? Они были близко? Достаточно близко для того, чтобы люди Марча могли разглядеть их знаки?
- Конечно. - Юноше не терпелось. - И по ним они уж точно поняли, что они на нашей земле, но даже это их не остановило.
С мгновение помолчав, Анна вздохнула, потом повернулась и медленно прошла к высокой арке окна. Кресло с резной спинкой было повернуто в сторону падавшего из него света, а подле кресла стояла рама с незаконченной вышивкой. Отодвинув рукоделье, вдовая принцесса села и, опустив подбородок на руку, задумалась, глядя куда-то за окно. Завидев свою хозяйку, одна из белых голубок, взмахнув крыльями, опустилась на каменный подоконник, где начала расхаживать, тихонько гулькая в надежде на пригоршню зерна.
Анна не замечала птицу. Она словно перенеслась в прошлое, в спальню в Марчевом замке, полную всех тех воспоминаний, которые она так старалась сохранить вживе и одновременно стремилась забыть. Резко отвернувшись от окна, она выпрямилась в кресле. Движение вспугнуло голубку, которая взметнулась вверх в резком хлопании крыльев.
- Александр...
- В чем дело, мама? Ты так бледна. Тебе нехорошо? Прости, если я расстроил тебя, но к чему говорить об опасности?
Ты сама сказала, у нас не будет неприятностей из-за человека, которого я убил, и правда, что...
- Нет. Не в том дело. Это давнее дело, и печальное и тяжелое к тому же. Я кое-что должна рассказать тебе, сын. Я намеревалась сделать это, когда тебе минует восемнадцать и ты будешь готов отправиться ко двору Верховного короля, чтобы предложить там свою службу. Но раз такое случилось, придется сказать тебе все сейчас. Вот, возьми это.
Уняв зашедшееся сердце, она вытянула из-за ворота цепочку, с которой свисал серебряный ключик. Сняв через голову цепь, она протянула ее юноше.
- Открой вот тот ларь в углу. Тяни сильнее, петли могли заржаветь от времени. Вот так. Теперь поищи на дне, там должен быть кожаный короб, перевязанный веревкой, принеси его сюда, поближе к свету... Да, да. Теперь открой его.
Нет, не трудись развязывать узлы, их не придется завязывать снова. Разрежь веревку кинжалом. Вот так.
Она повернулась в кресле, чтобы снова уставиться за окно.
- Я не хочу видеть то, что лежит внутри, Алекс. Просто открой короб и расскажи мне, что ты там нашел.
Садовник под окном еще трудился среди фруктовых деревьев. Его дети, мальчик и маленькая девочка, с радостными криками бегали меж стволов, играя с едва подросшим щенком. Все это слышала Анна, но в ее ушах все эти счастливые звуки громом перекрывал скрип кожаных петель, потом шорох, сухой скрежещущий звук и озадаченный голос Александра, так похожий на голос Бодуина:
- Тут не так много всего, мама. Просто какая-то одежда... Рубаха, причем старая, и.., фу.., она грязная! Темные пятна, жесткие от времени... - В комнате повисло внезапное молчание. Потом совсем уже другим голосом Александр произнес:
- Это ведь кровь, так?
- Да.
Вдовая принцесса все еще отказывалась повернуться.
- Но... Но чья? Что это, мама? Что это? - Потом, прежде чем она успела заговорить, резкий вдох:
- Нет, мне нет нужды спрашивать. Моего отца? Зачем еще ты бы хранила такое.
Это его рубаха?
Не говоря ни слова, Анна кивнула. Ее сын стоял до того на коленях возле короба, брезгливо ощупывая запачканную ткань. Теперь он схватил рубаху обеими руками, прижал ее к груди. Он вскочил на ноги.
- Как он был убит? Ты говорила мне... Ты позволила мне думать, что он умер от болезни! Но это.., почему ты прятала эту страшную вещь все эти годы? Он был подло убит, в этом все дело? В этом? Кто его убил?
Тут она повернулась. В снопе солнечного света из окна, Александр вытянулся во весь рост, прижимая к груди рубаху с поблекшей окровавленной вышивкой.
- Король Марч, - коротко ответила Анна.
- Я так и думал! Я догадался! Когда бы ни упоминалось это имя, у тебя был в точности такой вид! Мама, расскажи мне, как это было.
- Хорошо. Настало время тебе узнать. - Она сделала ему знак положить рубаху назад в короб, потом как будто с облегчением откинулась на подушки. Мгновение слабости пришло и миновало, настало время отпустить так давно лелеемый призрак.
- Присядь рядом со мной, милый, вот сюда к окну. И слушай.
Она рассказала ему все с самого начала, с того дня, когда боевые корабли саксов вошли в укрытую скалами бухту. Голос ее звучал сухо и ровно, давным-давно из него были изгнаны горе и боль, но они вплетались в рассказ, когда она описывала, как смеялся вместе с ней Бодуин, надевая новую вышитую рубаху. Александр потянулся накрыть ладонь матери своей. Анна ровным голосом продолжала рассказывать о бегстве, о встрече с Садоком и его братом, о безопасном убежище Крейг Эриэн.
Юноша заговорил было, собираясь предложить слова утешения, но женщина лишь покачала головой. Высвободив руку из-под его ладони, она поглядела на него в упор. Взгляд ее был сух и очень горек.
- Мне не нужно утешения. Мне нужно отмщение. Много лет назад я поклялась, что когда ты, мой сын, вырастешь и станешь взрослым, ты разыщешь короля Марча и прикончишь эту злобную лису. Ты сделаешь это.
Юному Александру и в голову не пришло, что он может поступить иначе. Так он и воскликнул и, вскочив на ноги, тут же принялся строить планы путешествия в Корнуолл, но мать остановила его:
- Нет. Дослушай до конца. Я говорила тебе, что собиралась рассказать тебе все, когда тебе минет восемнадцать. Я сделала это сейчас, поскольку твоя утренняя стычка с людьми Марча меняет все дело.
- Но как?
- Разве ты не понял? Той ночью Садок был послан убить нас. Он пообещал мне, что расскажет Марчу, что ты мертв и, если понадобится, что и меня нет в живых. Разве тебе не пришло в голову, что думай Лис, что ты еще жив, он давно послал бы людей разыскать и убить нас? И конечно, он прислал бы соглядатаев в Крейг Эриэн. Куда еще я могла привезти тебя?
- Так эти люди были шпионами?
Анна молча рассматривала сына. Это был высокий юноша, голубоглазый, как и его отец, с густыми волосами, темно-русой волной ложащимися ему на плечи, худощавый, но мускулистый мальчик. Все тело его было напряжено, как натянутая тетива, и резкий солнечный свет, падавший из окна, подчеркивал воинственное выражение его лица, сам он казался воплощением великолепного юного воина. Нет нужды - снисходительно призналась сама себе Анна, - нет нужды такому человеку, молодому и красивому, и хозяину маленького уютного замка и плодородных земель, с добрыми слугами и умной матерью, иметь еще и быстрый ум.
И без тени раздражения ответила:
- Нет. Думаю, утреннее столкновение было случайным.
Но это были люди Марча, и если по чистой случайности они тебя узнали - тебя, плоть от плоти твоего отца, его воплощение, - по возвращении в Корнуолл они расскажут Лису, что сын Бодуина жив-здоров и что найти его можно в Крейг Эриэн. А убив этого человека - нет, друг мой, погоди, не прерывай меня, я знаю, что ты был вынужден убить его, - ты дал ему повод послать сюда людей, чтобы они закончили работу, возложенную много лет назад на Сад ока.
- Так что с того? - победно возразил Александр. - Я поеду первым! Если я выеду прямо сейчас и буду без отдыха гнать лошадей, в Корнуолле я окажусь раньше их!
- Но какая судьба тебя там ждет? Следует поступить иначе. Времена изменились, Александр. Сегодня утром ты убил потому, что на тебя напали, этого никто не сможет оспорить...
- Но ты же сказала, это даст Марчу повод разыскать и убить меня за это!
- Марч повинуется своему капризу, а не закону. А я говорю о законе. Убить сегодня - ты был вправе. Но убивать исключительно из мести и притом поднять руку на короля - нет, времена изменились. Это должно быть сделано по закону. Ты поедешь к Верховному королю и представишь ему свое дело и доказательства. Ты явишься в Круглый зал и расскажешь всем Соратникам мою повесть, покажешь им окровавленную рубаху и попросишь суда Верховного короля. По рассказам гонцов и по рассказам всех, кто имел дело с Марчем, Корнуэльский Лис не питает особой любви к Верховному королю, и похоже, что неприязнь их взаимна. Так что Артур, вполне вероятно, позволит тебе вызвать Марча на поединок и сразиться с ним по закону Божьего суда. Ты молод, Александр, и это даст тебе время и опыт, чтобы стать достойным соперником Марчу. Ты еще не готов к такому бою, а наша стрела не должна пролететь мимо цели. Разве ты не понимаешь? Было время - в первые годы, - когда я все на свете бы отдала в обмен на смерть Марча, какой бы она ни была, но с годами мы становимся мудрее. Если ты поедешь сейчас в Корнуолл и тебе удастся, хотя лишь один Бог знает как, убить Лиса и избежать мечей его стражи, ты сам предстанешь перед сходом, обвиненный Артуровыми слугами закона, и мы ничего не добьемся. Поезжай сперва к Артуру, тогда на нашей стороне будут и право, и закон.
- А Верховный король мне поверит?
- Думаю, да. Он хорошо знает Марча. И при корнуэльском дворе должны еще оставаться те, кто помнит ту страшную ночь. Друстана сейчас нет в Корнуолле; он в своем замке на Севере, но он поддержит нас, если возникнет нужда, и, конечно, есть еще Садок, а он...
Анна внезапно охнула, ее рука, вспорхнув птицей, прижалась к горлу.
- Садок! И Эрбин! О Бог мой, мне следовало сразу об этом подумать! Как только эти люди вернутся к Марчу с докладом, нетрудно догадаться, что станется с Садоком и его братом!
Не успела она договорить, как Александр уже опустился на колени возле ее кресла.
- Позволь мне поехать сегодня! Матушка, выслушай меня!
Ты сама только что сказала, что собиралась рассказать мне о смерти отца, когда мне исполнится восемнадцать, а потом послать меня к Верховному королю за отмщением убийцам.
- Да, но...
- Этот день настал! То, что случилось сегодня, - это же судьба! Как бы то ни было, это случилось, и, ты сама так сказала, нас поджидает опасность, так что могут значить какие-то пара месяцев? Мне будет восемнадцать всего через год!
Так что я поеду теперь, сегодня...
- Сегодня? Александр, нет, послушай! Даже если бы было можно отпустить тебя в это странствование...
- Так чем раньше, тем лучше! - Он захлебывался скороговоркой, его горячность сметала все возражения, будто могучий ветер. Это была его стезя, мужское дело, и сам он уже мужчина, выдержавший первый бой и убивший первого врага. На это ему не нужен ум и проницательность; он отцов сын - весь храбрость и великодушие, но также и слишком юн, и слишком неопытен, чтобы видеть в этом приключение, как в полных подвигов и чудес легендах, что он слушал ребенком.
- Но почему нет? С хорошими лошадьми и парой-тройкой верных людей мы, будь уверена, догоним эту парочку гораздо раньше, чем они достигнут Марчевых границ. У них же нет причин торопиться. На деле они даже будут оттягивать тот момент, когда придется отчитаться Марчу о том, как был убит их вожак. Они не станут спешить, даже если везут вести о сыне Бодуина. Судя по тому, что о нем рассказывают, этот король вполне способен отрезать язык тому, кто принесет ему дурные новости!
- Но... Что, если тебе не удастся нагнать их? Если они поскачут другой дорогой? В любом случае ты не знаешь дороги.
- Я возьму с собой кого-нибудь, кто знает местность, пару человек. Увейна, думаю, он хороший боец, и еще одного - но не больше. Втроем и налегке мы будем продвигаться намного быстрее. Мы их нагоним, не бойся.
- А тогда что?
Он вскочил на ноги.
- И ты еще спрашиваешь? Они не принесут своих вестей королю Марчу и не подвергнут опасности Садока и его брата.
Ты ведь этого хочешь, не так ли? - Что-то в выражении лица матери заставило его остановиться. - В чем дело, матушка?
Знаешь, тебе ведь нет нужды бояться за меня. Они нас не ждут. На нашей стороне неожиданность и...
- Не в том дело. Ты забываешь. Маловероятно, что эти люди - шпионы Марча, с чего бы тут быть соглядатаям? Скорее всего они оказались здесь случайно и совсем по другому делу. И мне хотелось бы знать, что это за дело.
Александр в замешательстве воззрился на мать.
- Ты хочешь сказать, надо оставить им жизнь? Людям Марча?
- Пусть так. Пока мы не знаем, кто они, мы не знаем, не были ли они друзьями Бодуина, твоего отца. Я не могу рисковать тем, что ты убьешь людей, которые, возможно, противились убийству твоего отца, может быть, даже сражались бок о бок с ним, когда он поджег сакские корабли. Правда, они служат Марчу, но я не допущу, чтобы они были убиты, пока мы не узнаем больше.
- Да.., понимаю. И получим вести из Корнуолла?
- И это тоже. Поверь мне, Алекс, если они покажутся опасными, мы не дадим им вернуться со своими сведениями к хозяину. Но если это были люди Бодуина, они и не станут этого делать.
- Пожалуй, нет. Ну хорошо, матушка, разумеется, я поступлю, как ты говоришь. Мы привезем их тебе - и на всех нас не будет ни единой царапины. Довольно скучное получается предприятие!
Он поднес к губам ее руку. Разочарованная мина исчезла с его лица, сменившись тенью былой горячности.
- Но по возвращении ты дашь мне позволение отправиться к Друстану, а потом с ним - к Верховному королю?
Анна с улыбкой провела пальцами по его щеке.
- Как я могу тебя останавливать? Конечно. Но помни еще одно, Алекс. Даже если тебе придется послать Увейна или второго слугу вперед, не заезжай сам за границу Марчева королевства. Пока не время. Мы еще слишком мало знаем.
Ты дашь мне это обещание?
- Ну.., да, полагаю, да. Да, матушка, обещаю.
На том и остановились. Далее этого, она знала, она не вправе оберегать его. Хотя до его восемнадцатилетия оставался еще почти год, Анна понимала, что не в силах воспрепятствовать Александру делать то, что он пожелает. Но она была довольна. Он сдержит свое слово, а потом, когда, как она и планировала, он вместе с Друстаном отправится в Камелот.
Он проделает этот путь в безопасности с крепким мечом и здравым руководством, пока не сможет сам потребовать одобрения и поддержки Артура. Но в основном она испытывала глубокое облегчение и освобождение. Скорбная ноша, какую она влачила все эти годы, груз знания и страха перед действием и еще большего страха перед бездействием спал с ее плеч.
И, как он сказал, день настал.
Анна сделала глубокий вздох:
- Так поезжай с моим благословением, и да пребудет с тобой Господь.

Глава 12

Никак нельзя было предугадать, какой дорогой отправятся корнуэльцы, но Александр недолго думал, какой им выбрать путь - кратчайший. А потому из Крейг Эриэн они выехали на юго-восток, чтобы пересечь реку Уай у римского моста в Блестиуме, а оттуда дорога вела через холмы к долине Северна и удобной переправе к востоку от Венты.
Сразу за Блестиумом, небольшим городком, не без основания гордившимся славным постоялым двором, дорога уходила в холмы, местами сужаясь так, что почти превращалась в пастушью тропу. Но погода стояла отличная, земля под копытами лошадей была сухой, и продвигались путники быстро. Они ни разу не заметили тех, кого преследуют, и каменистый тракт не сохранил следов подков, но тут и там встречались, к примеру, конские яблоки у обочины - верные признаки того, что какие-то путники все же недавно проехали этим путем. До паромной переправы через Северн оставалось не более мили, когда в угасающем свете дня Александр и его спутники спешились на прогалине у хижины дровосека, чтобы дать отдых лошадям и самим подкрепиться провизией из седельных сумок.
Хижина стояла заброшенная, так как дровосеки ушли по хорошей погоде глубже в лес, к тому же в ней воняло, и поскольку ночь выдалась сухая и теплая, спать они устроились под открытым небом. Увейн и Бранд, оба хорошо знавшие дорогу, заверили Александра, что первый паром пойдет через реку вскоре после рассвета, так что нет никакой нужды появляться на берегу ранее этого часа. Хижина, в которой ночевал паромщик, находилась на противоположном берегу реки. А потому вся троица уселась за нехитрый ужин, и вскоре Александр, завернувшись в плащ от ночной росы, уснул под мирное всхрапывание пасшихся поодаль лошадей Утро настало светлое и радостное, предрассветный туман венками висел на ветвях деревьев, одеялами укутывал холмы.
Они выехали на длинный спуск, ведший к пристани парома, когда солнце только-только выбиралось из-за гребней далеких холмов, и перед путниками стелились длинные синие тени.
Туман перинами лежал над водами притоков, и в его прорехах поблескивала гладкая как зеркало вода. Воды реки набухали утренним приливом, а над головой с криками кружили морские птицы. Паром уже проделал две трети пути через реку, туман рассеивался - и вот над гладью Северна показался коричневый парус. Бранд рассказывал путникам об известной ему таверне, примостившейся на повороте дороги в каких-то нескольких милях за переправой, и мысль о сытном завтраке веселила сердца.
- Если они здесь проезжали, мы сможем расспросить паромщика, - заметил Увейн. - А если нет, значит, мы их обогнали и вполне можем подождать их на старом тракте на Гвелум. Они ведь не ждут погони и лошадей не гонят.
В этом, во всяком случае, он был прав. Корнуэльцы не торопясь ехали той же дорогой, что и Александр с его людьми, причем не слишком спешили вернуться домой со своими печальным новостями. Случай распорядился так, что они не узнали Александра, так что единственные их новости были совсем безрадостными и рассказать было не о чем, кроме как о гибели одного из доверенных людей Марча. А Марч, как верно угадал Александр, был не из тех повелителей, кто сдержанно выслушивает дурные вести. Итак, они не спешили и потому пропустили вчерашний паром, так что им пришлось провести ночь в развалюхе у кромки воды, где оставался на ночлег паромщик, когда случай или дурная погода препятствовали последней за день переправе, Когда, покинув сень деревьев, из лесу выехала кавалькада Александра и, цокая копытами по гравию, начала спускаться по склону к воде, два корнуэльца как раз выводили своих лошадей из хижины, глядя лишь на приближавшийся с приливом парус.
На шум копыт они обернулись, но не с тревогой - мечи их не покидали ножен. Знак Корнуэльского Вепря ясно белел на груди их туник.
Один из корнуэльцев, крупный мужчина, придерживавший узду чалой, внезапно выкрикнул нечто нечленораздельное, и меч, сверкнув на солнце, как будто сам выпрыгнул из ножен ему в руки.
- Это он! - завопил второй. - Это тот юный мерзавец, что убил Кинона!
Не успели Александр и его люди опомниться, а корнуэльцы уже вскочили в седло и с оружием в руках понеслись им навстречу.
Быстрота и натиск нападения не оставляли времени для раздумий, не говоря уже о словах и разъяснениях. С лязгом сошлись клинки, закружили лошади, подковами высекая искры из гравия. Не было ни шанса крикнуть "остановитесь", ни маневра для переговоров; и никакой возможности для сына Бодуина назвать себя, чтобы узнать, на чью сторону стали бы пятнадцать лет назад эти корнуэльцы.
Александр никак не мог знать, что человек, убитый им в том роковом поединке, приходился братом воину, который теперь стремился - с силой и боевой выучкой, гораздо большими, чем те, какими обладал юный принц, - в свою очередь, убить его самого.
Впоследствии Александр так и не смог вспомнить, что именно тогда произошло. Крупный воин на чалой загнал его в глухую оборону, шаг за шагом заставляя отступать, гнедой Александра метался из стороны в сторону, оскальзываясь на камнях, отступал к насыпи и канаве у дороги. Это совсем не походило на поединок с Киноном; тогда не было места для страха или опьянения: время казалось бесконечным и одновременно будто летело вскачь. Послышался грохот, потом резкий вскрик - лишившаяся седока лошадь налетела на чалую Александрова противника, и в это мгновение сам Александр почувствовал, как его меч проходит под защиту корнуэльца. Корнуэлец отвел удар, но острие меча уже было окровавлено.
Александр же хватал ртом воздух, с усилием и хрипом втягивая его в легкие, с трудом проталкивая через оскаленные в крайнем напряжении зубы. Безжалостно пришпорив коня, он послал его на чалую - и в этот самый момент корнуэлец, оправившись, отвел меч принца вверх по широкой дуге и занес свой клинок для решительного смертельного удара.
Этот удар лишь чудом не задел принца, упал на плечо, где его задержал наплечный ремень. Тут в коня Александра врезалась лошадь Бранда, и Брандов меч - металл завизжал о металл - отвел клинок корнуэльца и, пройдя через кожаный латный воротник, вошел прямо в горло врага. Корнуэлец тяжело упал на гравий, а его лошадь, всхрапывая от ужаса, развернулась и галопом унеслась в лес, обрызгивая по дороге камни кровью.
- Ты ранен, господин?
Александр, еще не оправившийся от возбуждения схватки, потрясенно покачал головой, пытаясь при этом нетвердой рукой вложить меч в ножны.
- Это его кровь. Она хлынула потоком... Я должен поблагодарить тебя, Бранд. Думаю, без тебя он меня бы одолел. Он ведь мертв?
- Да, господин. Оба мертвы. У нас не было времени ни на что иное.
- Знаю. Ничего не поделаешь. Ты цел?
- Да, господин, но Увейн ранен.
- Тяжело?
Тыльной стороной запачканной кровью ладони Александр стер со лба пот. Солнце, только-только поднявшееся над холмами, било ему прямо в глаза, ослепляя косыми, неимоверно яркими лучами. Как быстро пролетела эта отчаянная схватка!
Он спрыгнул с седла и, бросив поводья Бранду, побежал туда, где лежал Увейн.
Лежавший на земле воин был ранен в бок. Чуть выше бедренной кости зияла рваная рана. Когда Увейн и Александр смыли большую часть крови - к ближайшей прибрежной отмели сбегал с насыпи небольшой родничок, - рана оказалась чистой на вид, но была глубокой и рваной и продолжала вяло кровить даже после того, как ее по мере сил обработали и перевязали.
- Паром, - встревоженно сказал Александр, который, стоя на коленях, подносил чашку с водой к губам раненого Увейна. - Если мы сможем перенести его на паром, а потом донести хотя бы до таверны, о которой ты говорил...
- Взгляни, - указал за спину Александра Бранд.
Александр поднялся на ноги. Перед ним простиралось ярко поблескивавшее на солнце устье реки, веселый ветерок разгонял последние клочья тумана. Коричневый парус все еще виднелся на воде, но теперь был уже почти у дальнего берега.
Александр отказывался верить своим глазам.
- Его отозвали назад? Я не вижу, чтобы его кто-нибудь там ждал.
- Нет, господин. - В голосе Бранда звучало презрение. - Он сам повернул назад. Он, должно быть, увидел схватку, а такие, как он, и близко не подойдут, пока все не закончится. Он не переправится сюда, пока не убедится, что мы уехали. Так что нам теперь делать?
Александр опустил взгляд на Увейна. Последний силился подняться на ноги, утверждая, что рана пустячная, что на охоте ему случалось получать и похуже и что он вполне способен день провести в седле.., но принц положил ему руку на плечо, заставляя снова лечь.
- Нет, погоди. Отдохни немного. - Потом повернулся к Бранду. - Нам надо избавиться от тел. Если их лошади еще где-то поблизости, расседлай их. Если этой дорогой проедут другие путники, следы схватки лишь вызовут ненужные вопросы, а нам они пока ни к чему. Как бы то ни было, нужда ехать в Корнуолл отпала. Сперва оттащим вот этого. Берись за ноги. Думаю, вон туда.
Вдвоем они оттащили мертвеца с дороги в лес. Далеко идти им не пришлось, сразу же за деревьями оказалась заброшенная каменоломня, заросшая кустами и зарослями ежевики: здесь, очевидно, некогда добывали щебень для дороги.
Среди деревьев они нашли неглубокий овраг, куда вполне можно было сложить тела. Кинжалами и руками они расчистили от земли достаточно камней, чтобы прикрыть ими могилу. Чалую, пасшуюся неподалеку, поймали, расседлали и сняли узду, а потом послали прочь, плашмя хлопнув ее мечом по крупу. Другая лошадь исчезла. Затем они вернулись к Увейну, чтобы помочь ему сесть в седло.
И по-прежнему ни следа парома.
- Тем лучше, - заявил Александр, у которого было время подумать. - Если бы мы пересекли реку и остановились в таверне, молва о драке у переправы к вечеру разошлась бы по всей Думнонии. А так, все что видел паромщик, это потасовку у кромки леса, а когда он наберется смелости вернуться сюда, то сомневаюсь, что он станет доискиваться, что же здесь произошло.
- А Увейн?
- Мы проезжали вполне пристойную на вид таверну в Блестиуме. Отвезем его туда. Ты сможешь туда доехать, Увейн?
Вот и хорошо. Мы отвезем тебя туда и покажем твою ногу лекарю. Там мы сможем переждать день-другой и посмотреть, как обстоят дела.
- Твоей госпоже матери это не слишком понравится.
- Это верно, но вы расскажете ей, что и как произошло.
Скажете, что у нас не было ни шанса завязать с ними разговор, исход был предрешен не нами. Это - как первый бой, как будто вмешалась сама судьба. Это и была бы моя судьба, если бы не твой меч, Бранд. Не забудь сказать об этом моей матери, Увейн.
- Не забуду, принц. Но как же ты? Разве ты не вернешься с нами домой?
- Пока нет. Я.., моя матушка знает, куда я отправлюсь.
- Но не в Корнуолл? - резко спросил Бранд.
- Нет-нет. Я пообещал не пересекать его пределов. Просто скажите ей, я следую своей фортуне. Она поймет.
Вполне вероятно, каждый из трех добавил - про себя - простую молитву "надеюсь". Но хотя оба солдата и переглянулись с сомнением, ничего больше они не сказали. Наконец в свете алого заката небольшая кавалькада выехала к римскому мосту, а за ним показались и огни таверны, радушно помаргивавшие желтым светом в надвигавшихся сумерках.

Глава 13

Таверна была удобной, и для Увейна вскоре нашелся лекарь. Будучи должным образом перевязана, рана была сочтена чистой и уже на пути к исцелению. Трое путников задержались в таверне на два дня, пока лекарь не разрешил Увейну снова сесть в седло, а затем отправились в обратный путь в Крейг Эриэн.
Но когда они выехали к развилке на дороге, откуда крутая тропа уходила на запад в долину Малого Уай, Александр, натянув поводья, пожелал своим спутникам доброго пути.
- Потому что, - сказал он, - ступив раз на этот путь; я должен пройти его до конца. Моя мать поймет. Дело еще не закончено. - Тут он помедлил. - Она рассказала мне кое-что, о чем я пока поклялся молчать, но передайте ей такое послание: я отправился в поход сделать то, что она хотела, чтобы я сделал, только чуть раньше времени. Скажите ей, я скачу на Север, чтобы разыскать моего кузена Друстана в Каэр Морд, и как только представится случай, пошлю ей гонца с письмом. Возможно, случится так, что я проеду здесь вместе с Друстаном, когда он будет возвращаться в Камелот, и тогда мы с ней свидимся.
Бранд и Увейн пытались уговорить его сперва поехать с ними домой и вновь держать путь на Север после того, как он еще раз переговорит с принцессой Анной, но Александр (который, освободившись от помочей, отнюдь не намеревался позволить матери завязать их вновь) отказался слушать их, повторил послание матери, а потом, повернув голову лошади на Север, оставил их глядеть ему вслед, качая головами.
И потому на Север он выехал один и с легким сердцем.
Ему было семнадцать весен, он уже сражался в двух жарких боях и из обоих вышел без единой царапины. У него был добрый конь, кошель денег, новая одежда, (возможно) благословение матери и отцовский меч, на дворе стоял месяц май, и солнце ярко светило в небесах, и утренняя роса сверкала в траве и на ветках деревьев. Неудивительно, что настроение его было чудесным, и он распевал в такт топоту копыт своего скакуна. И дополнительная удача - в этот год, пятьсот двадцать третий от Рождества Христова, он сможет искать помощи, а может, и совместных приключений у Друстана, одного из почитаемых Соратников Артура, Верховного короля всей Британии.
А что до его первой цели - отмщения за давнее убийство отца и справедливого возмездия, каковое еще каких-то несколько дней назад он так стремился обрушить на голову короля Марча, - об этом он более не думал. Новый день таил новые обещания, и голова Александра полнилась мыслями о приключениях этого нового дня. Когда тропа, которой он ехал, пошла под уклон, впереди среди деревьев он заметил блеск воды, что предвещало переправу, и его мысли и надежды немедленно обратились к слышанным легендам и рассказам о бродах, охраняемых беззаконными людьми, которые в засаде поджидают путников для грабежа. И когда его конь, почуяв воду, навострил уши и убыстрил шаг, Александр вытащил меч из ножен на два пальца и вскачь припустил с холма, будто в ожидании счастливого свидания.
А нашел он в точности то, что мог бы ожидать: неглубокий брод там, где река шелестела по каменистому ложу, и на дальнем берегу над пастбищем со следами паводка - мастерскую придорожного кузнеца с вынесенной во двор наковальней, а подле нее крошащийся от времени, но еще вполне узнаваемый, идол Мирддина, бога пути, с подношением в виде фруктов у его ног.
Кузнец, который сидел привалившись спиной к ближайшему дубовому пню с разложенным на платке среди корней обедом, взглядом знатока окинул лошадь Александра, которая, взметывая фонтаны воды, скакала к нему через переправу, и остался на месте.
- Доброго тебе дня, молодой господин. Вижу, сегодня тебе нет во мне нужды. Далеко путь держишь?
Подобные люди жадны до собирания и распространения новостей, и Александр, даже если бы видел необходимость в осторожности, был слишком полон новообретенной свободы, чтобы держать все при себе.
- Далеко на Север. Я еду к сэру Друстану в Каэр Морд, что в Нортумбрии.
- Тогда тебе предстоит долгий путь, молодой господин, но, благодаря Артуровым людям, что объезжают дороги, он будет безопасным. - Маленькие черные глазки, поблескивавшие под кустистыми бровями, с интересом впитывали облачение Александра, отсутствие герба и хорошую выучку его гнедого. - А откуда ты, молодой сэр?
- Из Блестиума.
Не стоит говорить большего, не следует каждому путнику на всех дорогах знать, что юный хозяин Крейг Эриэн предпринимает столь дальнее путешествие в одиночку.
- Ты ведь знаешь лучшую дорогу, кузнец?
- Кому, как не мне, ее знать? Глаза и уши я держу открытыми, - отозвался кузнец, - и я слышу все, что проходит мимо. Тебе лучше держаться старой дороги или, как ее еще зовут, римского тракта. Ты выедешь на него у Вирокониума, а там он прямиком поведет тебя на север в Регед, потом тебе надо свернуть на восток за Брокавумом. Это дальний путь, молодой господин, но конь у тебя добрый. Береги его, и он сбережет тебя.
- Конечно. Но... Регед? Так далеко на север? Я думал свернуть на северо-восток гораздо раньше.
- А что до этого, то есть дорога, сворачивающая на восток. Всего в четырех днях верхом отсюда, но, насколько я знаю, путь там плохой, и потом не будет тропы через горы, пока не достигнешь Регеда. Тебе лучше ехать через сам Регед.
Но поступай как знаешь, и да пребудет с тобой Бог.
Махнув в сторону идола Мирддина у дверей кузни, кузнец принялся собирать в платок остатки своего обеда.
- Я поеду через Регед, - поспешил заверить его Александр. - Ты сказал, через Вирокониум? Там есть удобное место для ночлега?
- Никогда там не был, - отозвался кузнец, - но могу рассказать тебе, как проехать. По большей части дорога достаточно хороша, но в ближайшие два-три дня скакать тебе, возможно, будет непросто. Дальше к холмам шли сильные дожди, да что там, еще вчера лило, даже отсюда грозовые тучи видны, и мне сказали, мост в дне пути от моей кузни, там, где дорога пересекает реку, снова залило. Такое бывает с каждым наводнением. Рано утром здесь проезжал гонец и, если верить его словам, тебе придется довольно далеко отклониться на запад, чтобы найти переправу. Смотри. - Подобрав с земли прут, кузнец набросал в прибрежной грязи рисунок. - Вот так. А как только переберешься через реку, сможешь повернуть назад на восток, поедешь по берегу реки и через полдня снова сможешь выбраться на дорогу.
- А ночлег? В Блестиуме мне сказали, что у моста стоит монастырь. Я намеревался заночевать там. Если я доберусь туда сегодня, а на следующий день поеду вдоль берега, как ты тут указал...
- Не пройдет, молодой хозяин, - покачал головой кузнец. - Монастырь - на противоположном берегу, так что сегодня ночлега тебе там не видать. Лучше сверни там, где я отметил. И вот здесь, - прут снова ткнулся в грязь, - ты, пожалуй, найдешь кров получше, чем в любом монастыре.
Хозяйки сейчас в замке нет, особенно если вспомнить, что она впала в немилость у своего доброго брата и уже два года сидит взаперти где-то в других краях, но те, что служат ей, уж конечно, не откажут пустить тебя и дать тебе хороший кров.
И еще говорят, что постели там мягки да сон беспокоен, недаром его зовут Темной Башней.
Если и была в ухмылке кузнеца скрытая насмешка, то Александр ее не заметил.
- Темная Башня? Госпожа? Какая госпожа?
- Госпожа Моргана, та самая, сестра самого короля Артура. Королева Моргана, следовало бы сказать. Она была королевой Урбгена Регедского до тех пор, пока он не отослал ее из-за какой-то темной истории с любовником и за попытку украсть государственный меч Короля, тот, что зовется Калибурн. Именно из-за него она впала в немилость у своего брата Артура. Так что ты поступишь мудро, если, гостя в Темной Башне, не станешь упоминать его имени.
- Да, разумеется. Разумеется, я понимаю, - ответил Александр, который не понял ровным счетом ничего, но обнаружил, что это первое соприкосновение с огромным миром за стенами Крейг Эриэн, упоминание прославленных имен, кружит ему голову. Вполне возможно, что, даже не заставь разрушенный мост свернуть к замку королевы Морганы, он все равно поехал бы туда вместо того, чтобы искать пристанища в унылых стенах монастыря. - Но ты сказал, что самой госпожи - королевы - там нет? - Александр очень старался, чтобы в голосе его не прозвучало разочарование.
- Ну, ее там не было, когда я в последний раз получал вести оттуда, - ответил кузнец. - Но были и другие вести.
Много народу ездит туда-сюда, и везущие срочные сообщения гонцы ездят взад-вперед между юго-западом и землями к северо-западу отсюда, до самого Норгалиса и еще дальше до окраин Регеда. И поговаривали о собраниях... - Тут он помедлил, потом сплюнул в сторону, сделав жест, в котором Александр признал тот же знак, какой складывал его уэльский конюх, чтобы отогнать чужое колдовство. - Полночные сходки, и чары, и ведьмы, что летают по воздуху в безлунные ночи и собираются в тайном месте, чтобы творить зло на горе своим врагам.
- И ты во все это веришь? - осведомился Александр.
- А что до этого, - угрюмо отрезал кузнец, - то на переправе у развилки я свою долю странного повидал. Кто я такой, чтобы рассуждать, во что верить, а во что нет? Но на твоем месте я был бы настороже, молодой хозяин. И если ты и впрямь случайно заедешь в замок, то помни, что говорят о королеве Моргане! Ее зовут феей, и по всему краю идет молва, что в чарах она знает толк даже больше, чем ее сестра Моргауза, колдунья с Оркнейских островов, которая поссорилась с Мерлином, а ее собственный сын порубил ее на куски в ее постели. - Кузнец снова сложил охранительную фигу.
- Буду помнить, - сказал Александр, который уже слышал эту историю и не имел ни малейшего желания слушать ее вновь.
Поблагодарив кузнеца, он дал ему монету и поскакал просекой, обрамленной стенами деревьев. Голова его была полна замков, и чар, и королевских имен, и предвкушения роскошного - или, во всяком случае, интересного - ночлега.

Предыдущая страница 3 Следующая страница


Принц и паломница 4

Глава 14

День клонился к закату, когда Александр достиг реки и обнаружил, что кузнец сказал правду: река набухла и грозно клокотала. Мощной волной она катилась к морю под обрывистым берегом, который в тот самый момент, когда Александр выехал на него, оборвался под давлением воды, отчего в поток полетел каскад камней и земли. Единственное, что указывало на существование моста, были тяжелые деревянные сваи, торчавшие из противоположного берега там, где дорога, снова поднимаясь вверх, терялась среди деревьев.
За тесно стоявшими друг к другу деревьями Александр все же смог разглядеть что-то, что походило на угол здания. Нет сомнения, монастырь. Повернув лошадь, Александр дал ей постоять минуту-другую, рассчитывая глубину и скорость течения реки. Но даже на его бесшабашный и неопытный взгляд, вброд реку было не преодолеть, поэтому, пожав плечами, он повернул лошадь прочь и послал ее рысью по речному берегу.
Тропа, местами крутая и неровная, была тем не менее торной, как будто проезжим людям не раз случалось по ней путешествовать. Интересно, сколько разочарованных путников вынуждены были останавливаться у замка с мрачным названием Темная Башня, чтобы молить о пристанище и крове на ночь? Теперь, когда поток сам решил, молодого человека мучило не только взбудораженное любопытство, но и какая-то необъяснимая нервозность. И все же, когда стали сгущаться сумерки и вдалеке за бурлившей рекой послышался крик совы, он не испытал ничего, кроме благодарности, заприметив вдалеке свет среди деревьев.
И конь тоже увидел его и, быть может, даже почуял стойло и ужин. Навострив уши, гнедой Александра пошел скорее, и вскоре конь и всадник выехали из-под тягучей тени леса на просторную поляну, откуда перед ними открылась долина - и вот он, на небольшом каменистом плато среди скал стоит замок.
Замок был небольшим - пара башен, соединенных стеной-куртиной, заворачивавшейся назад, чтобы объять замковый двор, где сараи и стойла приютили животных и слуг, и большая амбарного вида постройка, которая, по всей видимости, служила складом. С трех сторон замок огибал поток, создавая естественный замковый ров. Питавший поток ручей находился чуть выше по склону холма, так что вода бежала вниз, белая от пены на скалистом ложе, чтобы омыть вход в замок - узкий деревянный мост вел через ров к утонувшей в стене арке ворот. Все это казалось скорее мрачным, чем величественным: старая постройка, почерневшая от времени и непогоды, выстроенная для защиты этой дикой и прекрасной долины. Сама долина лежала высоко в холмах, по обе стороны замка лес уходил к скалистым гребням, где среди камней каркали вороны. На дне долины у подножия леса трава, даже в это время года, была скудной, ютилась среди островков папоротника и шиповника. Странный замок для королевы, подумал Александр, но потом вспомнил, что рассказал о королеве Моргане кузнец: она была изгнана с позором своим мужем и более того, она тяжко оскорбила своего брата, Верховного короля. Так, значит, этот замок, так уместно названный Темной Башней, был, по сути, местом ее изгнания, ее заточения? Что же за прием ожидает там того, кого ночь застигла в дороге? Александру и в голову не пришло, что одинокая и заточенная королева, возможно, с радостью распахнет ворота юному и привлекательному принцу.
Как бы то ни было, искать пристанища в этих местах было больше негде. Александр послал коня через реку, которая хоть и бежала здесь быстро, но широко разлилась по пойменному лугу, потому брод здесь оказался легким. Подъехав к замковому рву, он спешился и повел коня в поводу через деревянный пеший мост.
Свет, увиденный им издалека, исходил от факела, воткнутого в железное кольцо на шесте, который почему-то напомнил Александру виселицу. Свет факела метался по железным оковам тяжелых, крепко закрытых ворот. Вытащив из-за пояса кинжал, Александр принялся стучать рукоятью по доскам створок.
- Есть тут кто-нибудь?
Никакого ответа.
Ни звука, если не считать грохота потока и горького смеха ворона в вышине. Само это место казалось заброшенным, и ворон появился как предвестник несчастья. Александр поднял руку, чтобы постучать еще раз, но дверь внезапно открылась, и человек, по платью привратник, распахнул ее до самой стены и с поклоном отступил на шаг.
Позади привратника, за черной тенью арки Александру был виден замковый двор, по которому во все стороны сновали слуги: девушки с охапками белья, мужчины с блюдами, тарелками и мисками - все, похоже, были заняты приготовлениями к вечернему пиршеству. Восхитительный запах жарящегося на огне мяса пощекотал ему ноздри, и внезапно он почувствовал неодолимый голод. Темная Башня или королевская тюрьма - взбухшая от дождя река оказала ему услугу, приведя его в это пристанище. Конечно же, ни в каком монастыре не подадут такой ужин, какой он нюхом чувствовал здесь.
Александр уже открыл было рот, чтобы назвать себя привратнику и произнести свою мольбу о ночлеге, когда из-за склонившегося в поклоне человека поспешно вышла женщина. В темноте арки он не мог ее ясно разглядеть, но она была хрупкого телосложения и двигалась как молодая девушка. Одеяние ее было простым и темным, но в свете факела он заметил блеск золота у нее на талии и сверкание драгоценных камней на запястьях. Неужели сама августейшая затворница вышла приветствовать случайного путника? Едва ли. К тому же кузнец сказал, что королева Моргана сейчас в отъезде. Это, должно быть, та дама, что правит замком за королеву, - и она вышла к воротам его встретить.
Приключение начинало обретать облик. Сделав шаг вперед, Александр склонился в поклоне.
- Милостивая госпожа...
Дама застыла как вкопанная. Привратник выпрямился, бросил один лишь взгляд на Александра, потом поглядел на мост за спиной молодого человека - если не считать Александрова коня, мост был совсем пуст, - и потом, сколь невероятным это бы ни было, взялся обеими руками за створку ворот, чтоб захлопнуть их перед носом молодого человека.
Но не успел. Стремительно выпрямившись и сделав шаг вперед, принц уперся коленом и плечом в дубовую створку и мощным толчком вновь распахнул ее, заставив привратника, пошатнувшись, привалиться к стене. Александр повернулся взглянуть на даму - глаза ее расширились от ужаса, вот она уже открыла рот, чтобы позвать на помощь.
- Прости меня, госпожа! - поспешно сказал юноша. - Я никому не желаю зла. Скажу больше, какое зло я могу причинить? Я здесь совсем один и жажду лишь пристанища на ночь.
Она только безмолвно глядела на него во все глаза.
- Я собирался искать ночлега в монастыре, - поспешил продолжить Александр, - но река разлилась, мост рухнул, и не было никакого способа переправиться у моста. Мне очень жаль, если я обошелся с твоим человеком резко...
- Не важно. Он не ранен. - Оправившись от удивления, чем бы оно ни было вызвано, женщина быстро прошла вперед. - Это я должна просить прощения за столь грубый прием, мой господин, но мы ожидали других гостей, и мой привратник - глупец и неверно понял отданный ему приказ. Прошу, входи и будь гостем в этом замке. Оставь своего коня, о нем позаботится конюх.
С этими словами она повернулась и прошла под арку, а Александр последовал за ней во двор замка. В колыхавшемся и метавшемся на ветру свете факелов, через равные промежутки вставленных в кольца вдоль стен, он мог разглядеть женщину яснее. Она была молода, в этом его мечта о приключении сбылась; но в отличие от героинь в легендах, которые он так любил, она не была красавицей. Лицо у нее было худощавым, над круглыми светло-голубыми глазами изгибались светло-русые брови, а рот был маленьким и с поджатыми губами.
Но улыбка, какой она наградила Александра, была милой, а голос приятным.
- Сюда, мой господин. Боюсь, кров твой сегодня будет простым и скромным. Но это все, что мы можем предложить.
Она повторила свои слова об ожидаемых гостях и о том, что главные покои замка уже готовят для них, но при этом вовсе не предложила, как почти надеялся Александр, присоединиться к своему двору и его гостям за ужином в большом зале.
- Но ты проведешь эту ночь под крышей и в теплой постели, и я пошлю кого-нибудь прислуживать тебе, - весело завершила она. - Так что же, мост снова смыло? Похоже, так случается всякий раз, когда река набухает, и в поисках пристанища на ночь к нам являются путники, иногда даже целые кавалькады. Большую процессию мы сегодня все равно не могли бы принять, но одинокого путника, который будет рад сухой постели и доброму ужину...
- Разумеется. Я лишь сожалею, что прибыл в столь недоброе время.
- Нет-нет. Если ты... А вот и Гриф. Он о тебе позаботится.
Через двор к ним спешил пожилой человек, по платью - управитель. Госпожа, все еще улыбаясь, но явно в мыслях уже далеко, перепоручила ему Александра с коротким напутствием:
- Хорошо тебе отдохнуть, мой господин, и да пошлет тебе Господь спокойную ночь, - и торопясь, исчезла за главными дверьми замка.
- Сюда, мой господин, - прокаркал Гриф.
Александр, помедлив ровно настолько, чтобы увидеть, что лошадью его занялся конюх, последовал за управителем к небольшой дверце в стене у одной из башен. Судя по всему, ему не стоит ожидать почестей, положенных гостю его - принца - положения; она даже не спросила его имени. Но ужин и мягкая постель были всем, о чем он имел право просить, и после целого дня в седле они все больше казались тем единственным, чего бы ему хотелось.
Кастелян провел его по выложенному камнем и полному сквозняков коридору к скромному покою. Комната была приятно обставлена - с кроватью, простым деревянным стулом с высокой спинкой, небольшим столом и ларем для одежды, но Управитель обвел обстановку рукой, как бы извиняясь.
- Мой господин, это жалкий ночлег для такого высокого гостя, как ты, но лучшие покои уже распределены, и, как и сказала моя госпожа, если это тебя устроит...
- Разумеется, устроит. Я благодарен твоей госпоже за ее доброту. Могу я узнать ее имя?
- Моя хозяйка - дама Лунеда, вдова Герина. После его смерти она живет здесь вдали от двора и правит этим замком именем королевы, своей госпожи, но до того она состояла при дворе.
- После Камелота, если верить тому, что о нем рассказывают, здесь, наверное, очень скучно.
- О нет, это был не двор Верховного короля, - степенно отозвался управитель. - Это был двор Урбгена, короля Регеда. Моя госпожа была там придворной дамой королевы, королевы Морганы, той, что была женой королю Урбгену и была и остается сестрой королю Артуру.
Это до некоторой степени объясняло на удивление богатую обстановку и то, что столь маленькое и уединенное поместье в глуши охотно и щедро предоставляло ночлег и ужин случайным путникам даже в отсутствие его владелицы. Удалившись от двора, дама Лунеда не утратила высокого положения и монаршей милости.
- И твоя госпожа до сих пор принимает гостей, - сказал Александр. - Дорога показалась мне наезженной. Или это тропа, проложенная заплутавшими путниками вроде меня, теми, кто не смог добраться до монастыря?
- Таких у нас немало, мой господин, - рассмеялся кастелян. - Река не дает нам скучать в одиночестве. Как правило, гости у нас останавливаются лишь на одну ночь. Паводок спадает так же внезапно, как и поднимается. Тебе не стоит бояться, что он задержит тебя надолго.
- Но сегодня ожидаются гости, которых твоя госпожа сама вышла встречать к воротам? Можно спросить, кто они?
- Ну как же, сама королева Моргана, - ответил старик. - Она возвращается с Севера в Кастелл Аур в Уэльсе. Похоже, она обратилась с прошением к Верховному королю позволить ей поехать туда в ее собственный замок. Сюда она приедет с эскортом - иными словами, под стражей, - но он позволяет ей держать при себе ее людей, так что у нас вновь будет как бы ее собственный двор. - Улыбка, за которой последовал вздох. - Э, да, бедная госпожа. Это тяжелое беспокойное время, но для жителей долины - выгодное. Королева, возможно, останется здесь отдохнуть на пару недель, если погода будет хорошей и общество, какое она привезет с собой, ей угодит. Она прибудет с минуты на минуту. Ты уже видел, что весь замок в смятении, и моя госпожа Лунеда сама очень занята. Но тебе здесь рады, она всегда заботится о путниках А теперь, мой господин... - поскольку, судя по твоему обхождению, тебя следует величать "мой господин", не так ли? - желаешь еще чего-нибудь? Я пришлю к тебе пажа для услуг, а сам схожу на кухню посмотреть, что готово из блюд, которые можно было бы подать тебе. Уборную ты найдешь прямо через коридор.
На том Гриф с поклоном удалился. Бросив на ларь, крышка которого при ближайшем рассмотрении оказалась покрыта искусной резьбой, седельную сумку, Александр достал из нее чистую рубаху. Вполне понятно, случайному путнику нечего ожидать приглашения к королевскому столу или даже возможности мельком увидеть августейшую гостью, но когда с тазом горячей воды и свежим полотенцем прибыл обещанный паж, Александр тщательно умылся, размышляя про себя, каким он предстанет в глазах королевы. Потому что это была не просто бывшая королева Регеда и сестра самого Артура, но и, по всем рассказам, выдающаяся колдунья, повсеместно внушавшая страх и называемая королева Моргана-чародейка, Моргана Ле Фей.

Глава 15

К тому времени, когда Александр смыл с себя дорожную пыль и переоделся в чистую одежду, он к облегчению своему осознал, какой счастливый случай уберег его от того, чтоб назвать свое имя даме Лунеде, и тем самым лишил его возможности занять положенное место за королевским столом.
После долгого пути, в котором ему не с кем было поговорить, кроме своего гнедого, ему грозила опасность забыть о цели своего путешествия и о том, "что он едва ли может претендовать на свое право королевского рождения и титул, не причинив того самого вреда, какой он с помощью Бранда и Увейна и отправился предотвратить. Итак, Александру, сыну принца Бодуина, следует оставаться мертвым, и вдовая принцесса Анна должна пребывать в покое и безопасности до тех самых пор, пока их родич Друстан не представит их дело на справедливый суд Верховного короля.
Так что случайный гость госпожи Лунеды так и останется никем и отужинает в отведенном ему покое. А в таком случае, весело думал Александр, заслышав торопливые шаги по коридору и почуяв восхитительные запахи ужина, он может поесть прямо сейчас, не чувствуя себя обязанным дождаться задержавшуюся королевскую кавалькаду.
Крикнув "войдите!", он отошел к оконной арке. Пара слуг вошли из коридора с дымившимися блюдами и корзинкой, доверху заполненной свежеиспеченными хлебцами. Паж, прислуживавший ему раньше, поставил на стол кувшин вина, кубок к нему и расстелил салфетки. Салфетки были из тонкого льна, а кубок - благородного серебра и изящной работы. Похоже, не нужно быть королевского рода, чтобы получить лучшее из того, что могла предложить госпожа Лунеда.
Он поблагодарил слуг, и те с поклоном удалились. Паж приподнял кувшин и протянул ему одну из салфеток. Очевидно, он был готов остаться прислуживать ему, но Александр с кратким словом благодарности отослал и его. Даже после того, как за пажем захлопнулась дверь, прежде чем подойти к столу, принц еще помедлил.
Окно его комнаты выходило прямо на поле под стенами замка. Оконный проем был узким, но открывал сравнительно недурной вид на дорогу, ведшую к мосту и главным воротам.
Шум водопада заглушил топот копыт, но пока Александр стоял у окна, на дороге появились, спеша к воротам, два всадника.
Прежде чем подъехать к ним, они натянули поводья, повернулись, очевидно, для того, чтобы встретить и приветствовать двух других всадников, которые галопом нагоняли их. Потом послышался грохот ударов в ворота и крики, призванные заставить привратника отпереть.
Гонцы королевского кортежа?
Александр в задумчивости отвернулся от окна, более чем когда-либо благодарный случаю, оставившему его в уединении и безвестности.
В пламени факела у сторожки привратника он заметил на груди второй пары всадников знак короля Марча Корнуэльского.

***

Остальной кортеж - главная его часть - прибыл, как только Александр покончил с ужином. Это была большая кавалькада: двадцать или около того тяжеловооруженных всадников, сопровождавших трое носилок и небольшой табун вьючных мулов. Верховые слуги везли факелы, поэтому, несмотря на то что ночь выдалась темная, Александр, снова занявший свой пост у окна, видел все достаточно ясно.
Королева, разумеется, путешествует в носилках. Надо думать, в первых, которые несут крепкие белые мулы с заплетенными позолоченными гривами. Он поискал королевский герб Регеда, а потом понял, что у опальной королевы, разумеется, нет права ни на почетный герб ее супруга, ни на его защиту. Более того, стража едет с ней не столько для защиты, сколько для охраны, хотя, конечно, в случае нападения будет оборонять узницу. Так что - со странной дрожью возбуждения догадался он - тяжеловооруженные всадники - это не кто иные, как ратники самого Верховного короля. Всматриваясь в темноту, он не разглядел ни флажка, ни блазона, но он ведь собственными ушами слышал, что Артур, случается, выезжает с пустым белым щитом - щит пуст для того, чтобы герб на нем начертал сам Господь, говорили клирики. Ну, какова бы ни была причина, решил для себя Александр, мужам вроде Артура-воителя, бесспорного правителя объединенного и пребывающего в мире королевства, нет нужды похваляться ни тем, кто они есть, ни своими достижениями.
Вот так, непроизвольно, подчиняясь инстинктивному мальчишескому преклонению перед героем, Александр сделал первый шаг к схватке со злом, еще не подозревая даже, что это зло существует.
Узнавать он это начал на следующий день.
Спал он глубоко и крепко, никакие сны не тревожили его покой, а проснувшись рано, обнаружил, что к его двери вернулись с завтраком и свежей водой слуги. С ними вернулся и старый Гриф - управителя послала его хозяйка осведомиться, Удобно ли гость провел ночь, и передать ему пожелания счастливого пути. Сама госпожа Лунеда еще не вставала, сказал старик, причем ему удалось - со всей обходительностью - дать понять, что когда она встанет, то она будет слишком занята, прислуживая своей августейшей гостье. Александр, которому не терпелось снова отправиться в путь, просил передать госпоже изъявления горячей благодарности и пожелания доброго здравия, а потом, позавтракав, упаковал свою нарядную одежду в седельную сумку, доложил к ней ту еду, что осталась от завтрака, и вышел во двор замка.
Здесь воины-мужчины пили и ели, и шутили с хихикавшими служанками, которые подносили им еду и пиво; воины чистили оружие, поили лошадей и чинили упряжь; конюхи замка суетились с ведрами и скребками, через ворота сновали взад-вперед рыночные торговки и местные ремесленники, принесшие на продажу свой товар.
Александр отправился к воротам конюшни, куда, как он видел, прошлым вечером завели его скакуна. Там и оказался гнедой: размещенный с комфортом, он делил ясли с полудюжиной прочих лошадей. Седло покоилось на деревянной стойке у двери. Александр как раз снимал седло, когда вошел один из конюхов и, бросив бадью, какую как раз принес, поспешил помочь Александру.
- Отдай мне седло, господин. Я сам оседлаю тебе коня. - Конюх поднял седло на спину гнедого, потом пригнулся подтянуть подпругу. - На редкость красивый у тебя скакун. Я сам его вечера вычистил. Он устал - вы с ним проделали немалый путь, так ведь? - но я задал ему теплой кашицы из сена с овсом и с капелькой пива в придачу, так он выел лакомство подчистую. Ну вот, он и готов. Далеко ли ты едешь, молодой хозяин?
- Как знать. Вижу, с утра здесь много народу, и местные тоже? Ты не слышал, наводнение на реке еще не спало?
- Вода стоит сегодня много ниже, но не волнуйся, молодой хозяин. Сейчас река уже не глубже, чем по колено. Тропу по берегу никогда не заливает - во всяком случае, не настолько, чтобы сделать ее неезжей - и почва под ногами для лошади вполне твердая. - Он ласково шлепнул гнедого по крупу. - Ты направляешься на север, надо думать?
- Да, в Регед, а оттуда - на северо-восток.
Александр из благодарности конюху за заботу о его скакуне остался поболтать с ним еще пару минут, потом поблагодарил молодца, взял гнедого под уздцы, оставив конюха, сиявшего от удовольствия, вертеть в руках пару медных монет.
Не привлекая к себе внимания, за исключением пары любопытных взглядов и вежливого "доброе утро" из толпы, он вывел коня из замка. Александр не видел причин награждать привратника, просто молча подождал, пока мужлан не распахнет перед ним тяжелую створку ворот. Преодолев мост через крепостной ров, Александр вскочил в седло и двинулся северной тропой вдоль реки, держа путь к дороге, которую мельком заметил вчера и которая вела от рухнувшего моста мимо монастырских построек.
До моста он так и не добрался.
Трое из эскорта королевы Морганы, встав даже раньше, чем сам Александр, выехали на охоту, чтобы поискать для королевского стола чего-нибудь более существенного, чем жирные гуси и каплуны, принесенные местными крестьянами.
Они заехали в леса, что затеняли по сторонам долину. Здесь почва под ногами у лошадей была неровной, деревья тесно жались друг к другу среди густого подлеска, и вскоре охотники вспугнули оленя. Точнее, это была молодая олениха, тяжелая олененком, но это их не смутило. Под крики "ату" и веселый смех рванулись вперед собаки - и вся кавалькада понеслась сломя голову меж деревьев вниз по склону, преследуя олениху, искавшую спасения у реки.
Хотя воды в реке за ночь, безусловно, опали, все равно стояли еще высоко и бежали с шумом, так что Александр, который продвигался по берегу быстрым аллюром, не слышал приближавшейся охоты. И олениха, внезапно выскочившая из кущи деревьев, росших у самой воды, и выпрыгнувшая прямо на дорогу, в трех пальцах перед носом лошади, оказалась для него полной неожиданностью.
Гнедой был добрым скакуном, столь же быстрым, сколь и ровного нрава. Напугать его было нелегко, но неизбежное препятствие, а затем резкий поворот и бросок в сторону лишь чудом позволили избежать столкновения со слепо метавшейся оленихой. Но и тогда Александр, возможно, удержался бы в седле и не потерял контроля над лошадью, если бы резкий поворот животного не увел его с тропы прямо на край берега, где недавнее наводнение подмыло часть насыпи.
Под ударами копыт почва треснула, посыпалась и соскользнула в воду. Конь упал, сбросив седока боком в реку. Ничуть не пострадавшая олениха птицей сиганула с осыпавшегося берега и вскоре исчезла среди деревьев на другой стороне реки, а охотничья кавалькада, вышедшая из лесу несколько мгновений спустя, обнаружила, что собаки потерянно кружат у края воды и огромный гнедой Александра вскарабкивается по откосу с воды.
Сам Александр лежал без движения там, куда его отбросило падением, - наполовину в стремительной воде, наполовину в каменистых обломках обвалившегося берега.

Глава 16

Очнулся Александр с головной болью; мучительно ныла левая ступня, и левое предплечье жгло огнем. Он лежал в постели, за окном было темно, но у кровати горела свеча, и в ее слабом свете принц увидел, что он снова в том же покое Темной Башни, где провел вчерашнюю ночь.
Вчерашнюю ночь? Перед глазами все плыло, голова слегка кружилась и руки казались тяжелыми-претяжелыми. Обрывки сна еще витали вокруг него... Сколько же он проспал?
И пытался ли он вообще покинуть этот замок? Свет свечи плыл и качался у него перед глазами. Александр смежил веки и вновь погрузился в сон.
Когда он проснулся, стоял уже белый день, а разбудил его лязг отодвигаемого затвора. Дверь распахнулась и впустила пожилую пухленькую женщину с корзинкой в одной руке и чашей - в другой. За женщиной следовал прислуживавший ему вчера мальчик с тазиком воды, от которой поднимался дым, и охапкой льняных полотенец.
- А, так мы уже проснулись! - Старушка говорила с привычной, почти профессиональной веселостью. По ее тону и по простому платью, и пухлой фигурке в длинном фартуке, и по скрывавшему волосы белому чепцу Александр заключил, что она была няней по меньшей мере паре-тройке поколений хозяев замка.
- Понимай как знаешь, молодой господин! - ответила она на его удивленный взгляд. - Ты думал, ты от нас сбежал, правда? А оказалось, не так-то это и просто! Ну да ладно.
Тебе еще посчастливилось, что тебя так быстро нашли. Ранен ты несерьезно, но пару дней придется полежать, а пока старая Бригита за тобой поухаживает... На-ка вот, выпей. Сесть сможешь? Вот так... Поставь сюда таз, Питер, и разложи все что нужно. Шевелись! Давай, давай, молодой господин, пей все до последней капли... Уже пошел на поправку, судя по виду. Видел бы ты себя вчера утром, когда тебя принесли с реки.., утопленник да и только: белый как мел, с черным синяком во все лицо, и повсюду кровь, а вода с тебя капала холодная-холодная, как талый снег...
- С реки? - Это слово вызвало какое-то воспоминание.
Дотронувшись до лба здоровой рукой, Александр поморщился, а потом встревоженно спросил:
- А мой конь? Он меня сбросил. Был еще олень... Ну да, олениха выскочила на дорогу. Мой конь не ранен?
- Не тревожь себя, с ним все в порядке. Ни царапины.
Так ты вспомнил? Ну, это хороший знак! Да, вы оба с ним упали с обрыва. Тебе повезло. Вот на столечко глубже, и ты утонул бы прежде, чем тебя вытащили. Ты ударился головой, не волнуйся, останется всего лишь синяк, который попортит тебе лицо денек-другой!
От души рассмеявшись, она вновь занялась тряпицами и теплой водой. От воды пахло смесью каких-то трав, и Александр снова с благодарностью откинулся на подушку.
- Мне кажется, я и ногу повредил. Ты говорила, было много крови?
- Это из твоей левой руки; преужасная была рваная рана, я тебе скажу. Ах да, ты же и сам чувствуешь? Теперь лежи спокойно. Нужно проверить, не воспалилась ли рана. Они решили, что, свалившись с обрыва, ты, верно, напоролся рукой на сломанную ветку. О ноге не беспокойся, это - просто растяжение, из-за которого полежать придется денька два, не больше. Я же сказала, тебе повезло.
- Похоже на то. Кто меня привез?
- Трое отправились на охоту. Сюда тебя принес Енох. Ну вот, на сегодня достаточно. Оставайся, лежи себе спокойно и отдыхай, а Питер сейчас принесет тебе чего-нибудь поесть.
Нет, молодой господин, я же сказала тебе, лежи в постели. С этим ударом по голове, день-два пройдет не меньше, прежде чем ты достаточно окрепнешь, чтобы стать на ноги. И не беспокойся о своем коне. О нем позаботились. Просто делай, как говорит старая Бригита, и не пройдет и недели, как вы оба вновь отправитесь в путь.

***

В этом, как вышло, она ошиблась.
Александр съел то, что принес ему мальчик-паж, твердо решив встать с постели сразу после еды и посмотреть, вдруг он уже сможет избавить госпожу-хозяйку от нежданного и загостившегося гостя. Но то ли от удара по голове ему было хуже, чем казалось, то ли в настойке, что дала ему выпить кормилица, было какое-то снотворное, но когда он сел и попытался встать, головокружение вернулось с новой силой и комната опасно поплыла перед глазами. Александр снова прилег и закрыл глаза. Он немного отдохнет, голова у него перестанет кружиться, и он тогда будет самим собой...
Но когда он проснулся снова, сумерки уже почти сгустились, и он не испытывал никакого желания шевелиться. Голова по-прежнему болела, горела и ныла рана в левой руке.
Питер, войдя в комнату (в третий раз за день, о чем, конечно, Александр даже не догадывался) с чашкой бульона и свежевыпеченным хлебом в салфетке, бросил на него полный сомнения взгляд, потом расставил на столе еду и стремглав вылетел из комнаты, чтобы напугать Бригиту рассказом о том, что молодой господин, по его разумению, уже почти не жилец и явно дело идет к такому же приступу лихорадки, какой унес его, Питера, дядю, когда тот упал пьяным в крепостной ров и пролежал там всю ночь, пока его не нашли.
Он был прав относительно лихорадки, хотя и вызвала ее не холодная вода, а заражение в рваной ране. Следующие несколько дней Александр провел в жаркой и кошмарной стране лихорадочных видений, где дни и ночи сливались в единый болезненный круговорот, а лица и голоса появлялись и исчезали, скользили мимо, оставаясь незамеченными и неузнанными.
Однажды Александр проснулся - как будто ни с того ни с сего - с ясной головой и вернувшейся памятью и обнаружил, что на дворе снова ночь и что он лежит в незнакомой комнате, гораздо большей, чем прежняя, и богато, даже роскошно, обставленной.
Спину ему подпирали шелковые подушки, нагроможденные посреди широкой кровати с богато вышитыми занавесями, а по всему покою были расставлены позолоченные стулья с ярко вышитыми подушечками и резные поставцы, и бронзовые треноги, поддерживавшие свечи из чистого воска, от которых пахло медом. У стены против изножия кровати - стол, покрытый белым льном, на котором были расставлены разнообразные сосуды, похожие на те, что приносила кормилица Бригита, но эти были из чистого серебра, или серебра с позолотой, или, быть может, даже золота. И у стола, смешивая что-то в одном из золотых кубков, склонилась самая прекрасная женщина, какую Александр когда-либо видел.
Повернув голову, незнакомка заметила, что Александр не спит, а, напротив, наблюдает за ней, и с улыбкой выпрямилась, оставив свою работу.
Для женщины она была высокого роста, стройная, но с пышными округлыми грудью и бедрами и с гибкой талией, чего не скрывало ее пышное платье цвета янтаря. Темные и очень длинные волосы спускались по ее спине толстыми косами, как будто незнакомка приготовилась ко сну, но они были кокетливо перевязаны янтарными, в цвет платья, лентами с крохотными золотыми бантиками, в которых поблескивали драгоценные камни. Глаза у нее тоже были темные, внешние углы их чарующе подымались к вискам, за этим изгибом следовал изгиб тоненькой темной брови. Другая женщина сразу же бы заметила, что и брови, и веки тщательно подведены и затенены и что изгиб гордого рта искусно подкрашен, но Александр, несмело глядевший с подушек, видел лишь воплощение красоты, которое, смутно думалось ему, несомненно, сейчас исчезнет, оставив его со старой кормилицей или доброй, но скучной дамой Лунедой.
Незнакомка не исчезла, а, шагнув в круг света, отбрасываемый ароматной свечой, произнесла:
- Так, значит, несчастливый путник проснулся? Добрый вечер, господин. Как ты себя чувствуешь? Нет-нет, - поспешила возразить она, когда он попытался подняться. - Не пытайся сесть. У тебя был сильный жар, и тебе еще нужен покой.
С этими словами она положила руку ему на лоб: прохладная сильная рука мягко толкнула его назад к подушкам. Уж конечно, не видение, но реальная женщина, и такая красивая... Вот как, думал в тумане Александр, должно было начаться это приключение; но еще не все потеряно - этот благословенный олень, в лучших традициях старых легенд, привел его назад в Темную Башню и в спальню - неужели это ее собственная? - прекрасной дамы из мальчишеских снов...
- Ты? - переспросил он, неприятно поразившись звуку собственного голоса - будто блеяние овцы, подумалось ему, - и попытался снова:
- Кто ты?
Она быстро подошла к столу, взяла золотой кубок и поднесла его к кровати. Наклонившись, она приподняла прохладной рукой его голову, помогая ему выпить напиток.
- Я теперь твоя сиделка, Александр. Когда я услышала, что случилось, я приказала перенести тебя сюда, в мои собственные покои, где я могла бы сама ухаживать за тобой. Нет никого в сопредельных королевствах, кто бы мог сделать это лучше меня. Давай же, выпей.
Ворот ее платья свободно скользил по нежной шее. И когда она наклонилась ниже, Александр увидел ее груди, округлые и полные с темными тенями между ними. Оторвав взгляд, он поднял глаза и увидел, что незнакомка наблюдает за ним. Она улыбалась. Растерявшись, Александр попытался заговорить, но незнакомка, все еще улыбаясь, покачала головой и наклонила кубок так, чтобы последние капли питья вылились ему в рот, а потом отнесла пустой кубок назад на стол.
Голос у нее был теперь равнодушный и чинный.
- Ты снова заснешь, а завтра жар совсем спадет, и рука исцелится. Я перевязала твои раны, пока ты спал. Нога еще какое-то время будет причинять тебе боль, и ты должен давать ей покой. Теперь я пришлю к тебе Бригиту, но утром мы увидимся снова.
Александр, который знал, что никогда не сможет попросить эту богиню помочь ему дойти туда, куда ему теперь требовалось, испытал чистейшую благодарность, когда она, по ставив кубок, отвернулась. Но было еще что-то, что ему необходимо было знать.
- Откуда ты знаешь мое имя? - хрипло спросил он.
Уже положив руку на ручку двери, она бросила ему улыбку через плечо:
- У меня есть глаза и уши, а то, чего я не могу увидеть и услышать, я узнаю из дыма и хрустального шара, и голосов, шепчущих в темноте. Так что доброй ночи, Александр.

***

Несмотря на ее заботу или, что более вероятно, вследствие нее, той же ночью лихорадка вернулась и помешала Александру заснуть. Бессонные часы заполняли беспорядочно кружащиеся мысли. Была одна и лишь одна женщина в Темной Башне, которая могла так выглядеть, так говорить, которая могла бы приказать внести и поместить чужака в королевских покоях. Королева Моргана, чародейка.
И что еще знает эта колдунья, умеющая читать завитки дыма и хрустальный шар и слушать голоса из ночной тьмы?

ЧАСТЬ ЧЕТВЕРТАЯ. ПРЕКРАСНАЯ ПАЛОМНИЦА

Глава 17

Однажды, за несколько месяцев до того, как началось приключение Александра, холодным и ясным январским полднем герцог Ансерус, поискав дочь, нашел ее в солярии, круглом помещении на верху башни, в обществе Мариамны. Девушки, которым полагалось быть занятыми тканьем гобелена, сидели рядышком в квадрате солнечного света, свободно падавшего из окна, и над чем-то смеялись. Будь Алиса ниже родом и положением, чем герцогская дочь, можно было бы сказать, что они хихикали, С появлением герцога смех внезапно смолк, и обе девушки встали, чтобы присесть в поклоне. Потом Мариамна, повинуясь взгляду своей госпожи, снова присела и вышла из солярия.
Алиса устроилась поудобнее, и герцог пододвинул кресло поближе к окну. Несмотря на солнечный свет и распространявшееся от жаровни тепло, в комнате было прохладно. Ансерус потер руки, прочистил горло, но еще прежде, чем он заговорил, девушка скромно произнесла:
- Да, отец.
- Что ты хочешь сказать этим "да, отец"? Я ведь еще ничего не говорил.
- Нет, но ветер дует с севера, и Новый год только-только миновал, и тебя пробирает холод.
Ее отец нахмурил брови и подался вперед, всматриваясь в дочь - с возрастом герцог становился все более близоруким.
- Ну и что же?
- А то, что в замке холодно как в склепе, повсюду сквозняки, и пора снова отправляться в паломничество.
Герцог издал сухой смешок.
- Не говори такого при отце Ансельме, дитя! Но, разумеется, ты права. Я и впрямь все чаще подумываю о весеннем солнце юга, зная при этом, что думать следует лишь о грехах наших и молитвах, которые мы вознесем, достигнув своей цели.
- О каких грехах? - с нежностью переспросила дочь. - Это я из нас грешница, и сами мысли, что мне сейчас пришли в голову, грешны! Я только что говорила с Мариамной о Святой Земле и о том, что, быть может, в этом году мы отправимся туда снова, и как бы меня обрадовала возможность снова побывать в Риме - какой там чудный удобный дом с подогреваемыми полами! - и о дамасских шелках, которые я смогу купить на суке в Иерусалиме! Вот тебе и грех.
- Не шути с этим, милая.
Герцог говорил мягко, но Алиса, покраснев, поспешила добавить:
- Прости меня. Но, отец, это же правда. Ты - святой, и Господь знает, ты сделал для меня все, чтобы и я могла последовать по твоим стопам, но я все та же грешная девчонка, которая больше думает.., ну, о сем мире и всех его удовольствиях, чем о мире грядущем.
- И о таких удовольствиях, как замужество? - В ответ на быстрый взгляд Алисы герцог кивнул. - Да, дитя мое, об этом я и пришел с тобой поговорить, а не о путешествиях, новых городах и молитвах.
Алиса коротко вздохнула, но потом откинулась в ожидании на спинку кресла, сложив руки на коленях - просто воплощение кротости, которое ни на мгновение не обмануло ее отца.
Герцог заговорил осторожно, будто проверяя ее реакцию:
- Тебе исполнилось шестнадцать, Алиса. Это возраст, когда большинство девушек уже счастливо сыграли свадьбу, управляют собственными домами и прислугой и заботятся о собственных семьях.
Она промолчала, и герцог снова кивнул:
- Знаю, милая. Мы уже говорили об этом, ты была послушной дочерью. Но всегда молила меня подождать, подождать еще год.., а потом еще один. Теперь ты должна сказать мне почему. У тебя нет матери, которая дала бы тебе совет, но я готов тебя выслушать. Тебе хотелось бы избежать замужества, дитя? Возможно ли, что ты начала задумываться о монастыре?
- Нет! - Это восклицание вырвалось у Алисы так горячо, что брови герцога удивленно поползли вверх, но она продолжала уже более мягко:
- Нет, отец, дело не в этом. Ты же знаешь, что я никогда бы не смогла быть - я никогда не смогла бы принять святую жизнь. А что до замужества, я всегда знала, что однажды придется об этом задуматься, но.., у меня уже есть дом, поместье и слуги. Здесь и забота, которая о тебе! Не могли бы мы подождать? Может, до того, как мне исполнится семнадцать? Тогда, обещаю, я послушаюсь тебя и дам тебе устроить мое будущее. - Она наградила его улыбкой, полной нежности пополам с озорством. - Разумеется, если этот молодой человек, которого ты для меня выберешь, будет храбрым и красивым - и безземельным, так что не увезет меня отсюда. А сам поселится в Замке Розы!
Отец улыбнулся в ответ, но ответил, как мог, строго:
- Алиса, дорогая моя, Господь знает, я оставил бы тебя при себе, если б смог. Но сама знаешь, рано или поздно это дело должно быть улажено - ради прочного будущего каждого из нас и каждого из людей в наших землях.
- Что ты хочешь этим сказать?
Пока они беседовали, солнечный луч сместился и лег на кресло герцога. И в этом резком, прохладном зимнем свете Алиса внезапно увидела, как постарел ее отец. Он похудел, заботы истончили его лицо, обострив костяк и начертив новые морщины меж бровей. Волосы у него были совсем седые.
- Ты болен? - Ее голос стал резким от страха, так что вопрос прозвучал скорее как обвинение.
Он покачал головой.
- Нет-нет. Я вполне здоров. Но только что пришли вести, серьезные вести. Разве ты не видела гонца?
- Нет. Мариамна говорила, она что-то слышала, но... Какие новости, отец? Дурные? Случилась беда?
- Не для нас, во всяком случае, не для нас непосредственно. Ты вот недавно шутила о моем кандидате тебе в мужья.., думаю, из наших прошлых разговоров ты уже поняла, на кого первого пал бы мой выбор.
- На Дриэна? С ним что-то случилось?
Говорила она с тревогой, но та никак не выходила за рамки положенной вежливости. Ни она, ни герцог никогда не встречались с Дриэном. Он был младшим братом одного из Соратников Верховного короля, Ламорака. Последний не так давно еще служил вместе с Друстаном при дворе Марча Корнуэльского. О них с братом шла слава хороших людей и верных слуг Верховного короля.
Герцог покачал головой.
- Опять не впрямую. Но на юге творятся прискорбные дела. О них я тебе никогда не говорил, но ты, без сомнения, слышала, что местные женщины рассказывают о сестре Верховного короля...
Он помедлил, и Алиса поспешила вставить:
- О королеве Моргане, которую король Регеда, отослав от себя, запер в монастыре в Каэр Эйдин? Да, конечно, я это знала, и все об этом говорили. Это же было давным-давно. - Она, разумеется, не стала добавлять, но повсюду также судачили - с подробностями - о любовной связи королевы, которая отяготила ее предательство и вынудила мужа не только отослать ее от себя, но и выдать ее на милость Верховного короля.
- Нет, нет, - возразил герцог. - Не о Моргане. О ее сестре Моргаузе, вдове короля Лота Оркнейского, которая жила на Северных островах, пока Верховный король не приказал ей вернуться и привезти ко двору в Камелот своих сыновей. С тех пор он держал их у себя на службе, но за какой-то проступок в прошлом королеву Моргаузу, как и ее сестру, содержали в монастыре.
Алиса промолчала. Эту историю она тоже знала, те ее версии, которым изначально позволили достичь детских ушей и с тех пор столько раз приукрашивали, что те превратились едва ли не в легенду, быстро перерастающую в народную сказку. Говорили, что когда-то, много лет назад, когда они были молоды, Моргауза возлежала со своим сводным братом Артуром и родила ему сына, Мордреда, который, известный как "племянник" Верховного короля, был теперь в доверии Артура и близок при дворе и к Верховному королю, и к его королеве. И это несмотря на тот факт (об этом также шептались), что Моргауза ненавидела своего сводного брата и оставила мальчику жизнь лишь из-за пророчества Мерлина, что однажды этот ребенок станет Артуровой погибелью. Мерлина она тоже ненавидела и однажды наконец зашла слишком далеко даже для королевы, попытавшись его отравить. Магия старого чародея победила яд, Мерлин остался в живых, но король Артур наказал это преступление, заточив ее в монастырь в Эймсбери, у самого края Великой Пустоши.
- Я знаю о заточении королевы Моргаузы в Эймсбери, - сказала Алиса, а потом, не переставая удивляться, какое отношение старые байки о волшебстве и заговорах могут иметь к ее отцу, спросила:
- Но ты сказал "содержали"? Ты хочешь сказать, ее освободили? Или случилось что-то другое?
- Ее убили в монастыре, причем смерть постигла ее от руки собственного сына Гахериса. - Увидев потрясенный взгляд Алисы, герцог резко подался вперед в кресле, шлепнув ладонями по подлокотникам. - Ну вот, мы сидим и обсуждаем твое замужество, а я все еще обращаюсь с тобой как с ребенком. Прости меня, милая! Теперь слушай, я расскажу тебе все как есть. Это отвратительная скандальная история.
Королева Моргауза даже в монастыре умудрялась приводить к себе любовников. Не могу сказать, как или кого, но последним из них был Ламорак. Он был поставлен командовать гарнизоном крепости поблизости от Пустоши и впервые увидел эту женщину, когда прибыл в Эймсбери по делам Верховного короля. Похоже, ему не занимать чести, он и повел себя как человек достойный. Он готов был жениться на ней, так что можно сказать, что он имел кое-какие права на ее ложе. Но как бы то ни было, он был с нею, когда Гахерис, один из ее сыновей, приехавший в монастырь вечером, чтобы увидеться с матерью, застал Моргаузу в объятиях любовника и в приступе ярости выхватил меч и зарубил ее. Я не очень точно знаю, что произошло потом, но каким-то образом ему помешали напасть на Ламорака, который позднее сложил свой меч к ногам Верховного короля и отдал себя на его милость. Ламорака отослали за море. Для его же собственной безопасности. Оркнейский клан - Гахерис и его братья - народ буйный, и Верховный король пытается предотвратить ссоры меж своими рыцарями. Гахериса тоже прогнали от двора. - Ансерус сделал глубокий вздох. - Ты же понимаешь, что это означает.
- Что Дриэн отправился за море со своим братом?
- Нет, не это. Пока еще нет. Он был в замке Друстана в Нортумбрии - возможно, он до сих пор еще там. Но мне сказали, что Гахерис поклялся, что бы ни делал Верховный король, выследить Ламорака и убить его. А тогда родня Ламорака, в свою очередь, может начать искать мести. И так одно потянет за собой другое, пролитая кровь станет жаждать новой крови... - Его голос внезапно зазвучал устало. - Так что вот он.., конец нашим планам на брак с юным Дриэном. Я не позволю втянуть мою дочь или мой дом в кровавую междоусобицу. Мы можем лишь благодарить Господа, что вести пришли своевременно. Я уже написал письмо, которое завтра должно было отправиться на Север с гонцом. Теперь оно никуда не отправится. Так что у тебя все же будет передышка, и нам придется думать вновь.
Алиса склонила голову, сцепив руки на коленях.
- Я буду молиться за них. За Ламорака, который, насколько мы знаем, не искал греха, и за Дриэна, не совершившего его.
Повисло молчание: герцог протянул руки к огню жаровни, а Алиса так и осталась сидеть со склоненной головой.
По прошествии времени она шевельнулась и подняла голову, чтобы оглядеться вокруг. Тихий солярий со светом жаровни и толстыми занавесями, скрывающими каменные стены; рамы для гобеленов, корзинки, полные мотков цветной шерсти, прялка, арфа в углу. Ее комната, ее дневная комната, с лестницей за занавесью, и всего через пролет на площадку выходит ее спальня. Вид за окном - терраса, а на ней крохотный сад, милый даже зимой с вазонами вечнозеленых кустов и грядками лекарственных трав. А за ним - река, широкая и гладкая, которая служит крепостным рвом, но скорее для увеселений, чем для защиты замка, потому что кому в эти мирные дни правления Артура приходится страшиться соседа? Конечно, не герцогу Ансерусу Паломнику, этому набожному и мягкому человеку, любимому местными жителями, и не его дочери госпоже Алисе, которая без опаски и охраны Могла выезжать куда угодно в пределах их небольшого герцогства. Их соседи как один сбегутся им на помощь, случись Невероятное и появись враг, угрожающий их покою и миру.
Но учитывая новости, принесенные гонцом, этому миру вполне может настать конец. От одной этой мысли по спине Алисы пробежал холодок. Брак с Дриэном казался таким удачным выбором. И для нее самой ("молодой человек, безземельный, который не увезет меня из дому"), и для будущего Замка Розы. Но даже не случись трагедий в Эймсбери, что тогда?
Женись Ламорак на королеве Моргаузе, и стань Алиса супругой Дриэна, кто знает, какая тень темных чар и прошлых грехов (а народные истории были весьма подробны) наползет с Севера, чтобы запятнать края этой возлюбленной земли?
Солнце ушло за край окна. Алиса повернулась взглянуть на пейзаж, всегда милый ее взору, а теперь - из-за покрывшей его тени, и реальной и воображаемой - показавшийся во сто крат прекраснее и дороже. "Прошу тебя, Господи, не дай пропасть этой земле. Я сделаю все, что в моих силах, чтобы сохранить ее и облегчить думы отца. Все, что в моих силах".
Она вновь взглянула на своего все еще молчавшего отца и увидела стареющего седого человека, погруженного в серую день. Отбросив собственное облегчение, Алиса принялась утешать его:
- Ничего особенного не произойдет, отец, никакой опасности ни Дриэну, ни его семье. Ты подождешь вестей о том, что происходит, или хочешь сейчас написать в Бэнног Дун, чтобы узнать, что скажет Мэдок?
Мэдок, о котором она помянула, держал у северных границ Регеда укрепленный форт, слишком маленький, чтобы зваться замком. Герцогу Ансерусу он приходился дальним кузеном, но также был в родстве с королем Баном Бенойкским.
На деле он наследовал Замок Розы в отсутствие наследника мужского пола - сына, рожденного Алисой. Его претензии и права никто не назвал бы прямыми - младшего сына спустя несколько поколений; но тем не менее в отсутствие лучшего претендента эти притязания вполне могли получить силу. А по прямой линии между ним и Замком стояла только Алиса.
Герцог шевельнулся, выпрямился в кресле и на лице у. него, как с удовольствием подметила Алиса, отразилось облегчение.
- Об этом, в частности, я и пришел тебя спросить. Мне это кажется лучшим выходом.
Алиса как могла беспечней с улыбкой ответила:
- А разве у меня есть выбор?
- Разумеется.
- Я немного помню Мэдока, еще с тех времен, когда мы были детьми. Сильный мальчик и смелый. Ты ведь встречал его с тех пор. Каков он?
- Все еще силен и смел. Настоящий боец, но полагаю, на службе у Бенойка, начинает проявлять нетерпение и готов претендовать на собственные земли. - Серьезно поглядев на дочь, герцог кивнул. - Очень хорошо. Я напишу ему. Это удачная партия, Алиса. Я покажу тебе письмо прежде, чем гонец отправится с ним утром на Север. Но пока оставим это, Я знаю, я говорил, что надо поспешить; мне хотелось бы уладить это дело как можно скорее - но речь идет о нескольких месяцах, а не о нескольких днях. До зимы еще достаточно времени.
Вот это было поистине облегчением, хотя Алиса попыталась скрыть свои чувства.
- К зиме? А нынешней осталось еще три месяца?
Он улыбнулся.
- Да, к следующей зиме. Ты была права в своей первой догадке. В апреле мы отправляемся в паломничество. В мое последнее, прежде чем я отправлюсь в долгое - и желанное - паломничество домой в наш собственный монастырь Святого Мартина в Регеде.., оставив тебя устроенной и замужней, если то Господу будет угодно. С крепким мечом, чтобы охранять наши земли. - Он перевернул руку, лежавшую у него на колене. - Ты знала, что близится время моего ухода. Я не страдаю никакой хворью, только кости мои немного скрипят, но все чаще я нахожу, что быстрее устаю, и в зимние месяцы мне кажется все более и более утомительным выезжать и присматривать за нашими землями и заботиться о людях. Я буду рад переложить эти заботы на молодые плечи и удалиться к мирной монастырской жизни. Мы обсуждали это много раз.
- Я знаю. Но это - как мое замужество; оно должно прийти, но всегда кажется, что еще слишком рано. - Выпрямившись в кресле, она улыбнулась отцу в ответ. - Так решено! Ты напишешь графу Мэдоку, а мы тем временем отплывем в Иерусалим. И, наконец, если я стану невестой, ты поймешь, что и впрямь необходимо купить мне дамасские шелка!
Герцог рассмеялся.
- Можешь купить себе все, что пожелаешь, милая, но не на суках! Мы едем не в Иерусалим. Это вновь будет Тур. Ты против?
- Нисколько. В Type мне понравилось. Но почему?
- Мне хотелось бы в последний раз побывать у раки святого Мартина прежде, чем принять обет в посвященном ему монастыре. Я не раз уже об этом подумывал и спрашивал себя, как обстоят дела в землях франков, но теперь, благодарение Богу, мы можем строить планы. Гонец принес мне письмо от королевы Клотильды. Вот оно. - С этими словами герцог Ансерус протянул дочери свиток.
Письмо было кратким. Старая королева надеялась, что, как сказал герцог Ансерус в прошлую их встречу, в этом году он все еще желает совершить паломничество к святой раке блаженного епископа Мартина. Если так, то, несмотря на весьма реальную угрозу войны, он может пребывать в уверенности, что его кортежу будет обеспечен безопасный проезд и что самого герцога "и госпожу Алису, если она с тобой", будут ждать покои в резиденции королевы, чьим удовольствием.., и так далее и тому подобное.
Алиса вернула письмо отцу.
- Как мило с ее стороны вспомнить и написать нам. Конечно, я хочу снова увидеть Тур. Интересно, будут там мальчики? Теодовальду, должно быть, уже - сколько? - лет десять-одиннадцать, наверное. Вероятно, он уже готовится к ратному делу. Ох уж эта их война! Каково это всегда жить под "весьма реальной угрозой"?
Герцог улыбнулся. Он казался поздоровевшим. Алиса подумала, что перспектива путешествия всегда поднимала ему настроение. Но дело не только в этом. Ее замужество, передача поместий, да, и это тоже. Но больше всего - и это она принимала с грустью - сознание того, что вскоре теперь уже настанет время его последнего обета Господу.
Герцог убрал свиток в рукав.
- Не так много лет прошло с тех пор, как именно так и было у нас в Британии. Полагаю, ко всему можно привыкнуть, и сомневаюсь, что франки будут очень благодарны за мир, будь он им предложен! Насколько я понял со слов гонца - а слуги Верховного короля все слышат, - похоже, бургундская война неминуема. А когда было иначе? Верно и то, что дороги еще открыты, и паломникам ничто не угрожает. А под защитой королевы Клотильды... Да, я, безусловно, поеду, но если ты предпочла бы остаться...
- Конечно, я хочу поехать! Это, может быть, и мое последнее путешествие, во всяком случае, мой последний шанс поехать вместе с тобой.
"В это время будущей весной, - думала она. - В это время будущей весной... Мой отец еще жив, пожалуйста, Господи, и счастлив, служа тебе, а я все так же здесь, в Замке Розы, и мы сидим с Мариамной и шьем одежки для ребенка Мэдока?"
Она заглянула во встревоженные глаза отца и улыбнулась - сияюще, ободряюще.
- Так давай отошлем письма графу Мэдоку и королеве и начнем думать о летних шелках! И, конечно же, о наших душах тоже!
Рассмеявшись, отец поцеловал дочь и отправился посадить писца за составление роковых писем.

Предыдущая страница 4 Следующая страница


5 Мэри Стюарт

Глава 18

Вскоре приготовления к "последнему паломничеству" были в разгаре. С самого начала предосторожность сыграла в них особую роль: было решено, что на этот раз путники не станут подвергать себя опасностям долгого пути через франкские земли, но отправятся морем до самого устья Луары, пересядут там на другой корабль и по широкой реке поднимутся до самого Тура.
Никаких других вестей от королевы Клотильды не пришло. И от Мэдока тоже; судя по всему, он был где-то в другой части страны, но - как говорилось в послании его управляющего, - "безусловно, будет более чем счастлив обсудить предложение герцога, союз, который, как известно всем, всегда был ему по сердцу".
- В этом я нисколько не сомневаюсь, - все, что сказал на это герцог Ансерус, пожалуй, довольно сухо.
На корабль они взошли в середине апреля. Скуку плавания не нарушали никакие события, погода была тихой, и все же по мере того, как корабль все дальше уходил на юг, весна сменялась летом. Корабль ненадолго причалил в Керрике, столице Малой Британии, где герцог на несколько дней остановился передохнуть в доме родича. Оттуда герцог Ансерус послал письмо королеве Клотильде, давая ей знать о своем скором прибытии. Письмо было не более чем данью вежливости, но когда немалое время спустя их корабль благополучно причалил в Нанте, оживленном порту в устье Луары, путники были приятно удивлены и польщены, обнаружив, что их ожидает эскорт, значительный отряд вооруженных людей с гербом старой королевы на платье. По словам их командира, королева послала ратников помочь британским паломникам пересесть на небольшую ладью, которая доставит их в Тур, и сопроводить их туда со всеми мерами предосторожности.
- Меры предосторожности? - Вопрос Ансеруса прозвучал, пожалуй, резковато. - Какая же опасность может поджидать нас на реке?
- Никакая, милостивый господин. - Голос командира был ровный, приятный и сдержанный, как и ровно подстриженные волосы и острая бородка. Уж точно не франк, скорее римлянин, если судить по акценту и манерам; в поведении его отряда безошибочно угадывались римские порядок и дисциплина. Проследив за его взглядом, путники увидели штандарт на мачте с гербом королевы тех же цветов, что и платье солдат.
- Так это собственный корабль королевы Клотильды!
- Именно так, мой господин. Речные суда, что обычно снуют по реке по дороге в Тур и обратно, с полдюжины раз останавливаются по пути. Слишком утомительный конец для вашего долгого пути. - Его взгляд нерешительно скользнул по лицу Алисы, затем снова устремился вдаль. У Алисы возникло впечатление, как будто он на ходу изменил то, что собирался сказать, вместо этого добавив:
- Когда королева получила вести о вашем прибытии, она пожелала облегчить вам путь. "Меровей" отвезет вас быстро и со всеми удобствами, а уже в Type, мой господин, вы будете устроены в замке. Сама королева, моя госпожа, сейчас не у себя во дворце.
- Тогда мы в долгу перед вашей госпожой за ее заботу и любезность. Она в добром здравии, полагаю? - Герцог говорил спокойно и ровно, нанизывая один на другой вежливые вопросы о здравии и благополучии остальных членов королевской семьи, но за всем этим и в кратких формальных ответах начальника стражи Алисе слышались озабоченность в словах одного и суровая сдержанность и нежелание сказать слишком многое в словах другого. Как только британские паломники благополучно погрузились на опрятную, хоть и небольшую, королевскую ладью, Ансерус и начальник стражи, назвавший себя Марием, спустились в каюту, оставив Алису с Мариамной на палубе. Девушки стояли у борта, глядя, как мимо проплывают залитые солнцем берега Луары.
После плавания по морю нынешнее путешествие по реке обещало приносить одну лишь радость. Гладкая и величественная река неспешно вилась по землям, богатым лесами и рощами, виноградниками и пастбищами. Время от времени им встречались фермы - скорее даже селения - с важного вида каменным домом в окружении ухоженных садов, поддерживавшим и поддерживавшимся скоплением деревянных или земляных хижин, где, очевидно, обитали слуги и рабы, работавшие в поместье. Все выглядело удивительно мирным: зацветавшие сады и зеленевшие огороды, ряды ульев под соломенными крышами, золотом блестевшие на солнце, стая белых гусей, кормившихся у края воды, мальчик с колотушкой, отгонявший птиц с виноградника, где уже проглядывали зеленые молодые ростки. Тут и там виднелись церкви, небольшие скромные постройки из дерева или лозы, примостившиеся в самой гуще домов за стенами поселка. Богатая и красивая страна, но страна, где каждый косится в страхе на соседа; страна (думала Алиса) где нет своего Артура-воителя, который собрал бы всех воюющих королей и скрепил миром красоту и процветание.
Они миновали пристань, а вскоре - и еще один городок.
Все это были маленькие речные порты, каждый с одним-единственным причалом, служившим какому-нибудь поселению, прикорнувшему у кромки воды. И возле каждого причала были пришвартованы речные суда и усердно трудились паромы.
Здесь царило лихорадочное оживление. Повозки, запряженные белыми волами, теснились у причала или медленно тащились по дороге. Тот факт, что все повозки направлялись в одну и ту же сторону - на запад, - или то, что большинство из них были доверху завалены тем, что более всего напоминало домашний скарб, ни о чем не сказал Алисе, замечтавшейся на летнем солнышке у борта корабля. И все же девушка спрашивала себя, о чем это так долго разговаривают отец и посланец королевы в каюте, и - мелькнула у нее мысль - желала, чтобы все они благополучно вернулись домой, не важно, ждет ее там замужество или нет.
Прошло, наверное, больше часа; "Меровей" осторожно продвигался меж островов, затененных золотисто-зелеными ивами, где шумели гнездившиеся в ветвях птицы, когда герцог Ансерус снова поднялся на палубу и, присоединившись к дочери у перил, махнул рукой Мариамне, приказывая девушке отойти подальше.
Алисе хватило одного взгляда на его лицо, чтобы встревоженно спросить:
- Отец? Дурные вести? В чем дело?
- Достаточно дурные. - Герцог успокаивающе накрыл ладонью руку дочери на перилах. - Нет, надеюсь, не для нас, дитя. Мы все же паломники, и это - христианская страна, да будет тому свидетель добрый святой Мартин! Но паломничество это будет недолгим. На сей раз разговоры о войне - не просто сплетни и ложная тревога. Уже произошло несколько сражений и стычек, и не нам гадать, сколько их еще будет.
- Война? С Бургундией?
- Да.
- Но... Ах, отец, это ужасно! И бедная королева Клотильда...
- Не стоит ее жалеть, - сказал герцог отрывисто. - Она сама это замыслила. Она уговорила сыновей - нет! - подвигла их на это. Думаю, она до сих пор ведет давнюю битву короля Хлодвига за то, чтобы объединить всю Галлию под властью салического закона, но для того чтобы сплотить франкских королей, своих трех сыновей и Теодерика, против Бургундии, она использовала не эту приманку.
- Тогда что же?
- А что более всего манит, этих волков? Поход во имя Христа? - Ансерус говорил с каким-то печальным и горьким презрением. - Едва ли! Нет, она звала их к мести.
- К мести против Бургундии? Я думала, она сама по рождению бургундская принцесса.
- Правда. Сигизмунд Бургундский... Он и его брат Годомар убили ее мать и отца. И без сомнения, убили бы и ее, не увидь юную принцессу король Хлодвиг и не потребуй он ее себе в жены.
- Но разумеется.., спустя столько лет...
- Истории переходят из уст в уста, и забыть такие рассказы непросто. И как могла забыть сама Клотильда, христианка она или нет?
Из-под борта корабля, блестя крыльями и весело и нежно воркуя, вспорхнула стайка болотных птиц. Птицы летели на запад. Алиса глядела на них почти с завистью, сердце подсказывало ей правду.
- Так что же произошло? - спросила она. - Ты говорил, уже были сраженья?
- Были. Марий, командир королевиного отряда, рассказал мне о них. Это долгая история и к тому же печальная, но я расскажу ее тебе вкратце. Франкские короли объединились, чтобы напасть на Сигизмунда и Годомара, и разгромили их.
Годомар бежал, но короля Сигизмунда взяли в плен. Хлодомер его захватил.
- Отец принца Теодовальда?
- Он самый. Недолгое время он держал Сигизмунда с его женой и детьми где-то под Орлеаном.
- Недолгое время?
В ответ на ее быстрый взгляд герцог кивнул. Вид у него был суровый.
- Да. Сама можешь догадаться. Он всех их приказал убить, безжалостно убить. И детей тоже. Марий рассказал мне все как есть. Я не стану утруждать тебя всем, но последствия ты должна знать, а они и так достаточно дурны.
В молчании Алиса слушала конец истории. Похоже, стоило победившим франкским королям покинуть поле боя и разойтись по домам - каждый в свое королевство, - как заживший правитель бургундцев Годомар собрал остатки своего войска и выступил в поход, чтобы вернуть свои земли и - в свою очередь - отомстить за убийство брата. Так и не ясно, что тогда произошло. Ходят рассказы о предательстве и даже слухи о том, что старший из франкских королей вступил в сговор с Годомаром против своих братьев. Какова бы ни была правда, в последовавшей битве Хлодомер был убит, и голова его выставлена на острие копья на всеобщее обозрение. Несмотря на все это, а возможно, и именно потому, франки поднялись вновь и после жаркой битвы наголову разгромили Годомара и вновь заставили его спасаться бегством.
- Остается только питать надежду, что вскоре все успокоится, - закончил герцог. - Если верить Марию, в Type все спокойно, хотя, конечно, с тех пор, как пришло известие о смерти короля Хлодомера, народ в Орлеане обеспокоен; кое-кто даже бежал в Тур в поисках укрытия, и город наводнен беженцами и слухами.
- А Теодовальд? - спросила Алиса, которая почти не вслушивалась в окончание истории. - Что с Теодовальдом?
Он ведь теперь, надо думать, король? Или он.., он принимал участие в битве?
- Нет, он в безопасности. Он в Париже. Как только пришли вести о смерти Хлодомера, королева Клотильда увезла всех трех мальчиков на Север. Король Хильдеберт поддержит племянников. Он намеревается провозгласить Теодовальда королем.
Острова исчезли за кормой корабля. Берега вновь раздвинулись. По обеим сторонам реки лежала все та же богатая земля под мирной сенью деревьев, одетых новой листвой, ухоженных виноградников и пойм, где лениво пасся скот. Но на сей раз Алиса, опершись локтями о перила, ничего этого не видела. Она вспоминала мальчика Теодовальда, наследника всех этих богатств, а с ними - и груза насилия и предательства, удела всех длинноволосых королей.
- Так, значит, если королева Клотильда собирается оставаться в Париже до коронации, мы ни ее, ни мальчиков не увидим?
- Похоже, что так. Со временем ей, разумеется, придется привезти Теодовальда на юг, и здесь состоятся новые церемонии, но она будет очень занята и едва ли станет просить нас остаться на коронацию. Мы можем помолиться об успехе ее дел и наших собственных и отправиться восвояси, как только договоримся о проезде. Разве что.., тебе бы хотелось остаться посмотреть на коронацию в Орлеане?
- Нет, нет! Давай вернемся домой! - Выпрямившись, она взглянула отцу в лицо. - Это страшная история. Раньше мне здесь очень нравилось, но... Отец, как понять этих людей? Королева.., она казалась слишком мудрой и такой.., слишком утонченной, чтобы развязать такую войну. И по такой причине! Она не в своем уме? Или больна?
- Я задал те же вопросы, но скажу тебе, более обходительно. Похоже, она была не совсем здорова, но ничего серьезного, просто расстройство желудка, вызванное, как говорит Марий, новым пристрастием королевы к воздержанию. Похоже, она взялась поститься и живет очень просто - в качестве покаяния, говорят, и дабы почтить святого. Носит она грубую домотканую одежду, а все свои богатства раздает нищим. Обновленная дама, но вполне в своем уме. Насколько можно назвать вменяемым того, кто одержим жаждой мести. - Рука герцога вновь ободряюще сомкнулась на руке дочери. - Будь покойна, дитя. Эти страшные события нас не коснутся и, да смилостивится Господь, мальчиков тоже. Что до нас, то, будь уверена, паломничество будет кратким! Как только мы вознесем молитвы у раки с мощами святого и переговорим с епископом, мы напишем извинения королеве и обратим наши стопы к дому.

Глава 19

Королевский замок в Type был внушительной крепостью.
Возведенные из камня стены поднимались из самой скалы, утесом нависшей над рекой, которая здесь текла глубже и шире, создавая грозную естественную преграду между королевствами Орлеана и Парижа. Замок был окружен рвом, вода в который по системе шлюзов и желобов забиралась из реки. Путь к главным воротам вел по деревянному мосту, проехать по которому могли бок о бок не более двух всадников разом.
Но оказавшись за крепостными стенами, путник забывал о негостеприимной дороге. Алису и ее отца разместили в приятных покоях с окнами на юг; обстановка была удобной, а в комнате Алисы - даже красивой. Солнце согрело каменную плиту подоконника, а сами покои были залиты светом. За окном скользили, весело перекликались вернувшиеся с юга ласточки.
С высоты замка городок, примостившийся за крепостным рвом, казался чистеньким и мирным, почти что игрушечным: пестрел красными черепичными крышами меж тыквенных огородов и зацветающих деревьев, которые подступили прямо к стенам великой базилики, возведенной лет сто назад, чтобы приютить раку святого. Открывавшаяся из замковых окон картина была на удивление мирной, и ничто даже не намекало на близкую грозу, ничто не создавало впечатления, что внизу лежит пограничный город внезапно ослабевшего королевства. Ворота в окружавших город стенах были распахнуты, и через них взад-вперед двигались спешивший на рынок люд, скот и телеги, которые казались на таком расстоянии совсем крохотными.
Но Алиса, сидевшая в нише окна, пока Мариамна расчесывала ей волосы, без сожаления думала о том, что обещавшему быть таким приятным и удобным паломничеству скоро придет конец. День-другой на отдых, отец вознесет молитвы - и они начнут долгий путь домой. Марий заверил, что "Меровей" будет в их распоряжении, когда он им только понадобится.
Алиса вздохнула.
- Спасибо, Мариамна. Теперь подай платье. Нет, не голубое, мне, возможно, не представится случая его надеть, но позаботься о подоле, ладно? Я так и знала, что ткань замнется. Подай мне темно-красный сюрко и коричневый плащ с капюшоном. Думаю, отец пожелает сейчас отправиться прямо к раке. Нам лучше поспешить.
- Хорошо, госпожа. Темно-красный сюрко и коричневый плащ. Вот они. Дорогу они перенесли хорошо. Не беспокойся о голубом платье. Разгладить складки не составит особого труда. Какая жалость, что здесь нет королевы. Мне не терпелось увидеть тебя в голубом.
- По зрелом размышлении, это не имеет значения. - Алиса, наблюдая за служанкой, что расправляла выложенную на кровать одежду, заметила, что глаза у той красные, как будто она плакала. - В чем дело, Мариамна? Все, что происходит в этих землях, ужасно, но нам тут нечего бояться...
- Я не боюсь. Не в этом дело.
- Так в чем же?
- Ни в чем, госпожа.
Тут Алиса внезапно поняла. Когда она сказала Мариамне, что целью их последнего паломничества будет Тур, а не Иерусалим, она еще удивилась явному удовольствию девушки, но ответ был довольно прост.
- Ну конечно же! - воскликнула Алиса. - Ты ожидала снова встретить здесь своего земляка Иешуа? Ну, не можешь же ты думать, что он окажется здесь, в замке короля? Не бойся, я позабочусь о том, чтобы у нас было время побывать во дворце королевы! Ты не знаешь, он все еще у нее на службе?
- Да, госпожа, так и есть. Спрашивала. Но в Type его нет. Он уехал в Париж с королевой. Он теперь домоправитель, управляет всеми ее делами, это важная служба и большая ответственность. Все так здесь говорят. Ему пришлось поехать с ней. Думаю, он будет заниматься приготовлениями к коронации юного принца в Type, но к этому времени нас ведь здесь уже не будет, так?
- Боюсь, что нет. Мне очень жаль.
- Ничего не поделаешь. - Передернув плечами, Мариамна вернулась к работе. - И если все слухи верны, то чем скорее мы окажемся дома, тем лучше! Если ты присядешь на минутку, госпожа, и позволишь мне закрепить вуаль... Вот так. Как долго мой господин, твой отец собирается здесь задержаться?
- Думаю, недолго. Берин у дверей. Нельзя заставлять отца ждать.
Мариамна стала на колени, чтобы расправить темно-красные складки и застегнуть пояс на талии своей госпожи.
- Хочешь, чтобы я отправилась с тобой?
Алиса покачала головой. Она знала, что Мариамну, которой она позволяла ждать за пределами христианских храмов, всегда расстраивали дворы базилики святого Мартина, все эти толпы нищих, прокаженных, увечных и голодающих, дерущихся друг с другом за милостыню, брошенную прохожими прихожанами, и напирающих с угрозами и проклятиями на всех, кто дал им для того повод, явившись без эскорта.
- Нет нужды. С нами будет эскорт. Вот. Вид у меня достаточно чинный и скромный, Мариамна?
Мариамна, которая про себя считала свою госпожу достаточно хорошенькой, чтобы даже в церкви вскружить не одну сотню голов, только улыбнулась, присела в поклоне и затем открыла перед Алисой дверь.

***

Маленькая процессия, вышедшая на узкий мост над крепостным рвом, оказалась торжественной. Помимо герцога, его дочери и сопровождавших их слуг и прислужниц, там было еще четыре стражника в полном вооружении, а замыкали ее две облаченные в рясы фигуры с лицами, скрытыми под капюшонами, - отец Ансельм, капеллан герцога, и один из священников королевы, брат Иоанн. Оба они шли, склонив головы и чинно убрав руки в широкие рукава. Улицы были полны народа, но присутствие вооруженной стражи и, вполне возможно, священников заставило попрошаек держаться поодаль, а большинство горожан было занято делами. Но тут и там люди собирались в кучки на перекрестках, бормоча что-то друг другу на ухо и бросая на процессию встревоженные взгляды. В Type было безопасно, хотя бури войны еще не отгремели; души и мысли людей еще были далеки от мира. Но нигде на улицах не было и следа того горя, какого можно было бы ожидать из-за смерти - и притом ужасной - короля этого народа. Несколько груженых повозок направлялись к воротам, на сей раз на восток - это возвращались по домам беженцы из Орлеана. Умер один король, другой взойдет на престол; пока их домам ничто не угрожает, какая разница? Когда Алиса подходила к церкви, сердце ее уже полнилось молитвой за юного Теодовальда.
Красота песнопений, утешение привычного ритуала принесли ей умиротворение и прогнали мысли о смерти и странном и полном насилия будущем, ожидавшем мальчика, которого она когда-то знала. Она, как всегда это любила, растворилась в усердной молитве и в собственном общении с Господом, с которым всегда была по-своему на короткой ноге.
Примерно в середине службы она выпростала руку, чтобы коснуться отцовского рукава, и ее пальцы на мгновение накрыла отцовская ладонь. Это - их последнее совместное паломничество. После его ожидает долгожданная мечта о мире, а ее - замужество и все, что из него следует...
Забудь об этом. Будущее в руках Божьих. Сейчас - настоящее: отец рядом с ней и корабль, ждущий отвезти обоих домой.

Глава 20

Остались они на восемь дней.
Герцог уехал бы раньше, но Алиса понимала, что долгая дорога его утомила. Более того, она уговорила отца отдохнуть два-три дня и лишь потом посетить раку, но и тогда сократить свой визит настолько, насколько допускают приличия.
Герцог Ансерус легко поддался на уговоры, узнав, что епископ Оммантий уехал на несколько дней в Орлеан, предположительно, по делам, связанным с грядущей коронацией Теодовальда. В прошлое паломничество герцога в Тур Ансерус и епископ несколько раз встречались и прониклись искренней приязнью друг к другу. За прошедшие годы они несколько раз обменивались письмами, и перед отбытием в Орлеан епископ оставил послание, в котором умолял Ансеруса не уезжать из Тура до его, Оммантия, возвращения.
Хотя город кипел слухами будто растревоженный улей, паломникам, по всей видимости, ничего не угрожало. Тяжеловооруженные ратники, сопровождавшие их на борту "Меровея", каждый день провожали их к раке святого и (как поведала своей госпоже пораженная Мариамна) стояли на страже у их покоев всю ночь напролет. В отсутствие хозяина или хозяйки королевские апартаменты и большой зал замка пустовали; обед и ужин подавали в уютной галерее, выходившей на город и южные склоны долины, и сам дворецкий, пожилой человек с постоянно озабоченным лицом, наблюдал за прислуживавшими гостям пажами и служанками. Единственным их собеседником, если не считать собственного священника герцога, отца Ансельма, был брат Иоанн, которого (к его собственному и столь очевидному сожалению) оставили дома исполнять обязанности замкового капеллана, тогда как королева и юные принцы уехали в Париж. Отец Иоанн был достаточно молод и не лишен мирских интересов, чтобы счесть присутствие Алисы хотя бы некоторым утешением. Дочь герцога, со своей стороны, находя его остроумным и учтивым, наслаждалась его обществом за столом, но не могла не думать о том, что в этом последнем паломничестве, которое как будто обещало столько новых приключений и даже опасностей, ей, похоже, будет так же одиноко, как и в прошлых странствиях в Иерусалим.
Они провели в Type уже шесть дней, когда из Орлеана возвратился Оммантий, и герцог получил приглашение посетить епископа и отобедать с ним на следующий день. Поскольку до тех пор их пребывание в Type не было отмечено особыми событиями, Ансерус без труда дал себя уговорить Алисе позволить провести день, как ей вздумается: отправиться покупать шелка или прокатиться верхом, как обычно с охраной, чтобы полюбоваться окрестностями. Ввиду надвигавшихся торжеств в Орлеане лавки торговцев были доверху набиты самыми богатыми тканями, и Алиса вскоре отыскала желаемое. Потом в обществе Мариамны и тяжеловооруженной охраны - на должном расстоянии в должном числе - она выехала из городских ворот и легкой рысью направилась ко дворцу королевы.
Там все оставалось таким, каким она его помнила, разве что казалось меньше. Свиньи все так же хрюкали в своих загонах; коровы, услышав цокот копыт, равнодушно поднимали головы от травы; козы и овцы заступали дорогу лошадям на узкой тропе, и чумазый паренек гнал гусей по двору, через который Алиса и Теодовальд убегали от докучной дворни. Но перемены были не менее явны. Хотя в пристройках для слуг еще кипела жизнь, ратники уже покинули поместье, и в покинутой оружейной не лежали груды оружия. Не было здесь - за чем они в основном сюда приехали - и следа Иешуа. По удрученному выражению на лице Мариамны каждый мог бы сказать, что девушка рассчитывала хотя бы получить известие о нем, но все, чего они добились, были заверения (одного из оставшихся управляющих), что он все еще при королеве в Париже, а оттуда, вероятно, поедет с ней прямо в Орлеан, куда она направится с новым королем.
Той же ночью Алису пробудило от сна легкое прикосновение к плечу и сбивчивый шепот.
- Госпожа! Госпожа Алиса! Пожалуйста, проснись!
- Мариамна? - Мгновенно проснувшись, Алиса села в постели, мысли ее неслись вскачь, и все они бежали к заботам, постоянно омрачавшим их дни. - Что-то случилось? В чем дело? Отец заболел?
- Нет-нет. Все в порядке, не тревожься. Но он только что вернулся из дома епископа и послал меня тебя разбудить. Он желает поговорить с тобой.
- Тогда давай поскорее ночное платье. Да, вот то подойдет. И будь добра, зажги свечи.
Подбежав к двери, Алиса широко распахнула ее. Герцог ожидал у самого порога ее покоя; он пришел из епископского дома в чем был - закутанный в тяжелый плащ и с наброшенным на голову капюшоном. Но стоило ему отбросить капюшон, как встревоженный взгляд на его лице сказал дочери, что новости, какими бы они ни были, были совсем дурными.
- Отец? Входи же... Нет, не снимай плащ, здесь прохладно. Мариамна, подай покрывало с постели. Присядь, отец, дай я тебя укутаю... Ты совсем продрог. Сказать Мариамне, чтоб согрела поссет <Поссет - горячий напиток из молока, сахара и пряностей, створоженный вином.>? Пряности в напитке ободрят тебя, а молоко успокоит?
- Не стоит. Я более чем достаточно выпил за обедом;
Мне очень жаль, что я растревожил тебя среди ночи, Алиса, но дело не терпит отлагательств. Скажи своей служанке, пусть отправляется в постель. Мне нужно поговорить с тобой наедине. Да не гляди так испуганно, девочка. - Это он обратился к Мариамне, которая, широко раскрыв от страха глаза, застыла у двери. - Отправляйся в постель и гляди не забудь разбудить свою госпожу пораньше утром.
Когда Мариамна удалилась, герцог притянул дочь к себе поближе, и Алиса опустилась на скамеечку у его ног. Несмотря на ободряющие слова, с которыми он обратился к служанке, она видела, что лицо его тревожно, и чувствовала, как напряжена рука, лежавшая у нее на плече.
- В чем дело, отец? Что случилось?
- Когда мы обедали, к Оммантию прискакал вестник, один из его тайных гонцов. Никто из титулованных клириков и принцев правителей не чурается держать шпионов - нетрудно понять почему. Гонец принес известия из Парижа, и боюсь, плохие. Хуже быть не могло. Мальчики мертвы.
Последнее слово Ансеруса упало как удар топора. Когда наконец, несколько оправившись, Алиса смогла заговорить, голос ее был едва слышен:
- Но, отец... Мальчики? Принцы? Сыновья Хлодомера?
И что.., все?
- Несчастные дети, они все убиты. Да, девочка, это было Убийство. Если вспомнить, кто они, конечно, это было убийство. Мне очень жаль.
Голова Алисы упала на руки. Ей вспомнился солнечный день - не так уж давно это было, - когда двое детей бежали через пыльный виноградник, двое детей, которые устроились поболтать на стене, где на солнце играли ящерки, а с подножия холма за детьми наблюдала королевина стража.
- Теодовальд... Ему, наверное, было всего лет десять, может, одиннадцать. Такой юный, он с надеждой смотрел в будущее, и его ждали Орлеан и корона. - Она подняла глаза. - Из него, возможно, даже получился бы хороший король, отец.
Его ведь воспитала королева Клотильда. А она... Но где она?
Я думала, она в Париже с принцами?
- Да, но, надо думать, она была бессильна им помочь.
Гонец Оммантия не знал подробностей, только голые факты; он поведал какую-то путаную историю, рассказанную одним из перепуганных слуг. Все, что он знает, это что король Лотарь каким-то образом убедил короля Хильдеберта, что им нужно избавиться от детей. Возможно, здесь замешаны какие-то посулы, например, что три оставшихся брата разделят меж собой Хлодомерово королевство. Лотарь взял в жены вдову Хлодомера, королеву Гунтеик. Да, да, мать детей. Так что, что бы ни случилось, мальчики представляли для него немалую угрозу. Или в таком свете эти люди все видят. - Голос герцога звучал устало, слишком устало для горечи или осуждения. - Чего-то подобного стоило ожидать, но даже в этой стране в такое трудно поверить.
- Но королева Клотильда? - настаивала Алиса. История, рассказанная вот так, в безмолвной темноте, освещаемой только парой оплывающих свечей, казалась невероятной, немыслимой. - Она же держала в руках всю семью или так только казалось? Лотарь и Хильдеберт ведь подчинялись ей раньше. Так почему же сейчас произошло такое?
- Когда она призвала их к войне, да, тогда они ей подчинились. Но это... Нам не узнать, как это произошло, но, похоже, Клотильду обманом заставили отпустить мальчиков с Лотарем. Все, что было известно слуге, осведомителю Оммантия, это что принцев забрали во дворец короля под предлогом подготовки к коронации, а там закололи насмерть. Гонец Оммантия ускакал в тот же час, еще до того, как о смерти детей узнал весь город и ворота закрыли. Это все, что мы знаем, об остальном можно только гадать. Но это верно, мальчики мертвы. Слуга сам видел тела.
Герцог умолк; Алиса не находила слов. Да и что тут можно было сказать? Горе, охватившее ее, было не столько по Теодовальду, которого она так недолго знала, сколько по злу в этом мире, злу, преследующему даже невинных и чистых.
Кто заслуживает смерти в десять лет? И от рук тех, кому он доверял? А остальные двое были еще младше...
Алиса поежилась, потом вновь потянулась за рукой отца.
- Тебе надо пойти прилечь, отец. Я разбужу Берина, он принесет с кухни камень, чтобы согреть тебе постель. А поутру...
- Поутру мы уедем, - отозвался герцог. - Глупо медлить. Нужно уезжать, пока "Меровей" еще в нашем распоряжении. Я уже послал сказать капитану, что завтра мы будем готовы к отплытию. А теперь, моя дорогая, попытайся заснуть. И скажи утром своим женщинам, чтобы упаковывали твои вещи и были готовы взойти на корабль еще до полудня.
Мы уедем, пока путь еще свободен.
Они взошли на борт незадолго до полудня следующего дня, и с палубы маленького корабля без сожаления следили за тем, как уменьшаются и исчезают вдали крыши, и цветущие сады, и башни Тура.

Глава 21

Весь день дул легкий, но ровный бриз, подгонявший "Меровей" к морю. Алиса не стала спускаться в каюту, а осталась на палубе с отцом, глядя на то, как проплывает мимо берег," провожая взглядом небольшие поселения и ища в них признаки усобицы или неспокойствия. Дважды их окликали с небольших пристаней, но это было лишь приветствие: может, кто-то, кто знал капитана корабля, - пассажиры видели, как тот поднимает в ответ руку.
К вечеру ветерок замер, и продвижение их замедлилось.
Берега расходились, и водную гладь тут и там усеивали небольшие островки. Кораблю теперь приходилось осторожно пробираться по протокам между ними. Подошел слуга, спросить, не подать ли ранний ужин, и Алиса с отцом спустились вниз.
Королевская каюта была скромных размеров, но богатая обстановка и удобства в ней делали ее почти роскошной. Новоявленная аскеза королевы Клотильды еще не коснулась ее речного флота. Из основной каюты двери вели в две каморки поменьше: в одной находилась постель Алисы с соломенным тюфяком для Мариамны, а другую занимал герцог. Как и в прошлое их путешествие, на палубе у лестницы внизу стала стража.
Сгущались сумерки, облака, собравшиеся на западе, принесли с собой тьму. "Меровей" еще медленно полз среди островов, которые, затененные ивами и зарослями ольхи, казались всего лишь плотными сгустками тьмы, плывшими по воде.
Вскоре после ужина Алиса удалилась к себе. Мариамна, преисполненная вполне понятного ужаса и потрясения от того, что поведала ей Алиса об убийстве детей, казалось, позабыла о своих страхах в предвкушении скорого возвращения домой.
На деле она скорее склонялась к тому, чтобы веселиться над трудностями прислуживания своей госпоже в столь тесном покое. Она помогла Алисе раздеться и облачиться в постельные одежды, расчесала ей длинные блестящие волосы, а потом, прибрав, как могла, крохотную каюту, удалилась на свой тюфяк в какой-то паре шагов от кровати госпожи. Очень скоро дыхание ее стало ровным.
Но к Алисе сон не шел. Лежа на спине, она прислушивалась к поскрипыванию обшивки и плеску воды о бок корабля; взгляд ее то и дело устремлялся к свету якорного фонаря за квадратным бортовым отверстием - этот дымный желтоватый свет, прорезанный черными тенями, качался и прыгал по потолку каюты. Алиса беспокойно ворочалась, пытаясь обуздать разыгравшееся воображение и не возвращаться мыслями к картинам, которые все возникали в ее мозгу: три юных принца, еще дети; конечно, на них нет никакой вины; и вот они, считая, что пребывают в почете и безопасности, покидают защиту своей бабушки и доверчиво отправляются в дом своего дяди, где их ждет самое подлое убийство.,.
Молитва помогала, мысль о доме - тоже, так что, наверное, она рано или поздно задремала, так как когда она открыла глаза в следующий раз, рисунок света и тени на потолке изменился. Свет стал ярче и как будто почти перестал качаться. Теперь с палубы не доносилось ни звука, но очень близко, почти под тем самым местом, где она лежала, раздался новый звук: что-то мягко билось о борт корабля.
И приглушенные голоса. Мужские голоса перешептывались почти беззвучно, но эхом отражались от воды, и это эхо доносилось до бортового отверстия. Потом послышался мягкий шлепок веревки о борт корабля, а затем скрип и гудение лестницы, по которой кто-то поднимался.
Резко сев в кровати, Алиса сбросила с себя покрывала.
Мариамна, которую не потревожил этот шум, спала. Сделав три шага к бортовому отверстию, Алиса привстала на цыпочки, чтобы выглянуть наружу. Ее каюта, выходившая на правый борт, глядела прямо на поросший деревьями массивный остров за узкой полоской черной воды. "Меровей" как будто вообще не двигался, а остров словно плыл - тихий и черный - по гладкой воде.
Но прямо под бортовым отверстием она разглядела расходившиеся круги, окрашенные слабым абрикосовым сиянием - свет от якорного огня. Под самым бортом корабля, чуть правее бортового отверстия примостилась лодка, и с палубы на нее свисала веревочная лестница. В лодочке стоял здоровяк, натягивая лестницу, чтобы облегчить задачу поднимавшемуся вверх. Алиса попыталась высунуться наружу, как-нибудь выгнуть шею, чтобы увидеть, что происходит, но неизвестный, очевидно, уже забрался на палубу. Веревочная лестница, которую, пока Алиса мешкала, успели отпустить наверху, упала в лодку, а потом почти без всплеска соскользнула в воду. Здоровяк втащил ее назад, свалив как попало в кучу, а на прощание лишь взмахнул рукой, оттолкнулся от борта корабля и бесшумными веслами повернул лодку, чтобы вскоре скрыться в густой тени заросшего острова.
Схватив постельное платье, Алиса поскорее подпоясалась, поискала и не нашла ночные туфли и, как была, босиком выбежала в главную каюту на поиски отца.
Дверь в каюту герцога стояла открытой. Фонарь на переборке горел, и в свете его Алиса увидела, что постель пуста.
Она бросилась к трапу, где не обнаружила положенной вооруженной стражи на бессонном посту.
Кто-то спускался вниз по трапу, и это был не герцог; высокий человек осторожно двигался, плащ его был обернут вокруг какого-то массивного свертка, который человек нес в своих руках.
Незнакомец загородил Алисе дорогу. Она подалась назад, втянула в грудь воздух, чтобы позвать на помощь, но не издала ни звука, когда незнакомец тихонько, слегка задыхаясь, произнес;
- Госпожа Алиса? Маленькая дама?
Когда он подошел к самому краю светового круга, отбрасываемого фонарем, она его узнала.
- Иешуа!
Королевин домоправитель выглядел усталым, и по щеке у него была размазана грязь. Пахло от него потом, лошадьми и стылой водой. И он улыбался.
- Он самый. С твоего позволения, госпожа. Это, с твоего позволения, апартаменты твоего отца? - Протиснувшись мимо нее, он склонился и опустил свою ношу, все еще спеленутую в плащ, на постель герцога.
- Что ты тут делаешь? Что происходит? Где мой отец? И что это?
Один вопрос подгонял другой, как будто прорвало дамбу, удерживавшую напряжение прошедших суток.
Иешуа ответил только на два вопроса, но и этого было достаточно.
- Твой отец наверху, разговаривает с капитаном. А это, - он указал на неподвижный сверток на постели, - Хлодовальд, король Орлеанский, чьи братья, как ты знаешь, были убиты, и кто, с твоего позволения, отправится с вами домой.

Глава 22

С мгновение она, затаив дыхание, глядела на Иешуа, чувствуя, как к лицу ее приливает кровь.
- Хлодовальд? Принц Хлодовальд? Но нам сказали, что они все убиты?
- Двое старших мертвы. Нам удалось тайком вывезти из города младшего. А теперь, если ты...
Всплеснув руками, Алиса прижала ладони к щекам, потом стремительно повернулась и поглядела на неподвижное тело на постели.
- С ним все в порядке? Он не ранен?
- Нет-нет, он просто спит. Путь был тяжелый и дальний, а он еще очень мал. Примерно последний час для мира он все равно что мертв. А теперь, госпожа Алиса, мне нужно пойти поговорить с твоим отцом. Он наверху с капитаном. Я рад, что ты проснулась. Не могла бы ты по своей доброте остаться здесь с мальчиком на случай, если он проснется и будет спрашивать, где он? Он храбрый мальчуган, но он, должно быть, очень и очень напуган.
- Разумеется, я с ним останусь. Ага, мы снова тронулись в путь. Для капитана это не было неожиданностью?
- Он не терял надежды. Нам удалось послать весточку, так что он нас высматривал. А теперь, с твоего позволения...
- Конечно.
Алиса глядела, как он ловко поднимается по ступеням трапа - через одну, потом уже и ноги его скрылись из виду, и она услышала несколько слов, сказанных вполголоса, очевидно, стражникам; и вот распорядитель королевиного двора уже исчез. Подойдя на цыпочках к постели, она наклонилась над мальчиком.
Мало что можно было разглядеть в неверном свете крохотной висячей лампы. Юный принц лежал, свернувшись калачиком, как и положил его Иешуа, складки толстого плаща оставляли открытым лишь лицо. Он лежал спиной к свету, и Алиса подвинулась поближе. Бледный лоб, светлые брови и закрытые глаза с густыми и длинными светлыми ресницами.
Детский рот и решительный подбородок. Блестела золотом русая прядь, выскользнувшая из складок плаща, - Алиса словно вновь видела перед собой Теодовальда, каким он был в шесть лет, надменность Меровингов и их напор терялись среди крепких снов детства. Хлодовальд, совсем еще младенец в ее прошлое посещение Тура. Хлодовальд, чьи братья злодейски убиты, чья мать вышла замуж за их убийцу. Хлодовальд, который так рано и так жестоко узнал, что нельзя никому Доверять, а бояться следует всех. Но Господь милосерден, и благодаря преданности одного или двух слуг он здесь и в безопасности.
Алиса упала на колени у кровати, и первым ее порывом в то чудесное мгновение было вознести благодарственную молитву вслед ее прежним тревожным молениям.

***

Время тянулось медленно. Алисе не терпелось узнать, что же произойдет дальше, и потому ожидание казалось девушке почти невыносимым. Однажды спящее дитя пошевелилось и что-то пробормотало, но потом вновь погрузилось в сон.
Сверху время от времени доносились неясные звуки, но это были лишь привычные шумы плывущего в ночи корабля - скрип бревен, хлопанье паруса, мягкое бормотание воды у бортов. Теперь ладья, должно быть, двигалась быстрее. Воздух, проникавший в каюту со стороны трапа, пах свежестью.
Алиса спрашивала себя, вышел ли уже корабль из тенет островов на широкий простор устья и сколько им еще плыть.
Капитан говорил, что в Нанте они будут к утру, а там их поджидает британский корабль, чтобы увезти их к покою и безопасности родного замка.
Единственное кресло в каюте стояло под самым бортовым отверстием. Плотнее закутавшись в душегрею, Алиса стала коленями на подушечху на сиденье и, держась за подоконник, подтянулась, чтобы выглянуть в окружающую кораблик тьму.
Каюта была освещена настолько тускло, что глаза девушки почти сразу привыкли к темноте за бортом, и видела она сравнительно неплохо. Они еще не вышли на открытые воды; земля - она не могла бы сказать, это уже берег или просто еще один из островов, - скользила мимо, черная на черном.
И нигде ни огонька, а теперь еще исчезли и немногие звезды.
Ветер свежел, и вода плескалась и билась о борт корабля.
Плеск заглушил звуки, которые могли бы предостеречь ее. Она не услышала ни тихого слова, сказанного часовому на палубе, ни шороха проворных шагов по трапу. Быстрая, тяжелая поступь позади нее. И прежде чем она успела повернуть голову, сзади ее схватили сильные руки. Грязная ладонь зажала ей рот, подавив любой крик, который мог бы вырваться из уст девушки, и ее силой стащили с кресла. Спина ее вдавливалась в тело нападавшего. Каким бы тусклым ни был свет лампы, Алиса все же разглядела блеск занесенного ножа.
Нападавший был силен, к тому же Алису сковывали складки постельного платья, но она попыталась вырваться, несколько раз пнув злодея ногой. Она услышала, как он издал какое-то удивленное ворчание, хватка его на мгновение ослабла; резко извернувшись в его руках, она свободной рукой вцепилась ему в лицо - изо всех сил при этом колотя ногами. Алиса была босиком, и удары не могли причинить нападавшему сколько-нибудь ощутимую боль, но она застала его врасплох, и оба они стали крениться к кровати. При этом, слепо ударяя ногой, Алиса нечаянно попала по спящему ребенку.
Послышался свист втягиваемого дыхания, за которым последовало какое-то резкое движение, а за ним высокий юный голос зазвенел на весь корабль:
- Стража! Ко мне! Стража!
И резкий блеск новой стали, когда мальчик бросился на дравшихся и изо всех сил нанес куда-то удар.
Алиса обнаружила, что, задыхаясь, лежит на полу, встрепанная и в синяках, но не пораненная. Над головой у нее раздалось сдавленное ругательство, потом снова крик. Мальчику, возможно, грозил печальный конец, но его крики услышала стража. Послышался ответный возглас, потом грохот доспехов, и с трапа в каюту ворвались двое вооруженных людей Бросившись к неизвестному убийце, один из них в темноте наступил ей на руку. Нападавший бросил нож и встал, зажимая левой рукой предплечье; меж пальцев у него сочилась кровь. Вот прибежал еще кто-то с фонарем, и вся каюта внезапно заполнилась шумом и светом. Стоя на постели, сбросив с себя плащ, дитя Хлодовальд с развевавшимися волосами и с кинжалом в руке оглядел пронзительно синими горящими глазами собравшихся, готовый в любой момент нанести новый удар.
Потом в каюте возник и сам герцог, который поспешил опуститься на колени возле дочери.
- Алиса! Дитя мое! Ты ранена!
- Нет. Нет, со мной все в порядке. Правда, отец. Что случилось? Кто этот человек?
- Думаю, он один из команды. Слуга. - Ансерус помог дочери встать и усадил ее в кресло. - Вот что позволило ему пробраться мимо стражи. Часовые его знали. Он сказал, это я его послал.
Алиса, все еще несколько оглушенная борьбой и метанием света и тени по стенам и шумом в переполненной каюте, подняла взгляд. Мальчик продолжал что-то кричать на языке франков, голос его звучал испуганно и гневно, и двое мужчин - как оказалось, Иешуа и капитан корабля - пытались успокоить его и, предположительно, объяснить принцу, где он находится и что опасность миновала. Незадачливого убийцу, кряжистого молодого человека, которого, как смутно вспомнила Алиса, она видела где-то на корабле, крепко держали двое стражников.
- Он собирался убить принца?
- Похоже, что так. Это выяснится, когда он будет допрошен. Нет, посиди спокойно, моя дорогая. - Отец мягко надавил ей на плечо, не давая встать с подушек, потом выпрямился, возвысив голос над хаосом в тесной каюте.
- Стража, увести его наверх! - Это стражникам, державшим добычу.
- Подождите!
Возглас вырвался у Хлодовальда, который все еще стоял на постели. Это возвышение сглаживало разницу в росте, так что ребенок казался даже чуть выше всех остальных. Сколь бы ни были велики его потрясение и растерянность - проснуться среди чужих людей в незнакомом месте и обнаружить, что убийцы все еще преследуют его, - все было позади, он снова был самим собой, меровингским принцем, чьим первым порывом была жажда мести. Теперь он не обращал внимания больше ни на кого, кроме пленника.
- Тебе за это заплатили? Кто?
Напуганный и угрюмый убийца затряс головой и пробормотал что-то нечленораздельное, но стоило одному из стражников занести для удара кулак, как его остановил резкий приказ герцога:
- Не здесь! С твоего позволения, принц, Хлодовальд.
Позволь мне представиться. Я герцог Ансерус Регедский из Британии. Мыс моей дочерью - гости твоей бабушки королевы Клотильды, и здесь мы - для того, чтобы сопроводить тебя в безопасное место. Так что, будь так добр убрать кинжал, и мы заберем этого человека с собой на палубу. Сдается, он один из членов команды, так что будет уместно лишь позволить капитану допросить его.
Даже стоя на кровати, мальчик вынужден был поглядеть на герцога снизу вверх. Принц помедлил, потом с церемонным полупоклоном, едва не лишившим его равновесия на мягком матрасе, вернул в ножны длинный нож и спрыгнул на пол.
- Господин герцог, - начал было он, но потом обратился к Алисе:
- Ты ранена, госпожа? Прости меня. Я не видел.
Я вообще не видел, что в моей каюте - дама. Все произошло слишком быстро. Я спал.
- Я знаю. Теперь все хорошо. Не стоит беспокоиться.
В каюте почти не было места для того, чтобы Алиса могла присесть в поклоне, но еще прежде, чем она сделала такую попытку, отцовская рука мягко подтолкнула ее назад на подушки.
- Нет, милая. Не вставай. Боже, как ты дрожишь! Все хорошо. Все позади. - Герцог похлопал ее по плечу, потом, обменявшись парой слов с капитаном, вновь обратился к стражникам:
- Уведите этого негодяя наверх. А теперь, принц Хлодовальд, не отправишься ли ты с капитаном, пока я позабочусь о госпоже Алисе? Ага, Мариамна, вот и ты. Входи, девушка, перестань пялиться, никакой опасности нет. И уложи свою госпожу поскорей в постель. Позаботься о ее руке, она в синяках, нужно будет наложить мазь. Доброй ночи, милая.
- Опасность? - Герцог, последним покинувший каюту, едва успел ступить на нижнюю ступень трапа, как Мариамна, все еще широко раскрыв глаза и рот, метнулась через тесную комнатенку к своей госпоже. - Какая опасность? Что такое говорил мой господин? Госпожа Алиса, госпожа Алиса, это ведь Иешуа! Ведь это он? Здесь так мало света, и он и рта не раскрыл, и все лицо у него в грязи, но я могу поклясться...
Алиса рассмеялась, хотя и несколько нервно.
- Да, это был Иешуа. И опасность была, но теперь она позади, и думаю, мы скоро узнаем, что Иешуа совершил благородный и смелый поступок. А также я думаю, он поедет домой вместе с нами.

***

В своей каюте Алиса, пока служанка покрывала ей руку целебной мазью и перевязывала, рассказала Мариамне обо всем, что случилось. Ужас, с каким Мариамна встретила известие, что ее госпожа лишь чудом избежала увечья или чего похуже, вскоре сменился радостью и благодарственными молитвами за счастливое избавление юного принца, но было также очевидно, что все это меркнет перед сознанием того, что Иешуа - на борту "Меровея" и, по всей видимости, готов сопровождать своего господина и кортеж герцога домой в Британию.
Будучи отослана на свой тюфяк, служанка вскоре заснула, но Алиса, сколь бы ни была она измучена событиями минувшей ночи, обнаружила, что не в силах спать. Рука немного болела, но сон отгоняли догадки о том, что же все-таки происходит на палубе. Она не слышала ничего, кроме плеска и шороха воды о борт корабля. Алиса беспокойно ворочалась на узкой кровати, пытаясь прислушаться, пытаясь не слушать, надеясь не услышать... Она заставляла себя быть разумной, силилась успокоиться. Если неудавшийся убийца был одним из матросов "Меровея" и если злокозненные дяди Хлодовальда заплатили ему за то, чтобы он закончил их дело и убил ребенка, который теперь был его законным королем, тогда, нет сомнений, его самого убьют как предателя и убийцу. В глазах закона это было только справедливо. Как только станут известны факты, герцог позаботится о том, чтобы конец был справедливым и чистым. Так что будь покойна; ищи любого утешения, какое смогла получить, благодаря Господу, из недавней трагедии и ужаса последних дней. Благодари Господа, что Он дважды отвел руку убийцы и что мальчику ничего не грозит. Им всем ничего не грозит, и вскоре они вернутся домой. Думай об этом. Думай о доме, и летних лесах, и полях, и о мире регедских холмов и озер. Но прежде...
Прежде добавить последнюю молитву к путаным посланиям, что спешили той ночью из уст Алисы к ее Господу Богу. Это была простая молитва за душу несчастного, который едва не убил ее и собирался, каковы бы ни были причины, умертвить Хлодовальда.
И Господь Алисы по-своему ответил ей. Она вскоре уснула и не услышала тяжелого всплеска, последовавшего несколько часов спустя, когда тело предателя сбросили за борт.

Предыдущая страница 5 Следующая страница


Принц и паломница 6

Глава 23

Поздним утром следующего дня Алиса и герцог стояли на палубе, глядя, как, по мере того как расширяется к морю устье, берега исчезают вдали. Хлодовальда не было ни видно, ни слышно. Как предположил герцог, он, наверное, еще спал.
Сам Ансерус провел ночь на палубе, предоставив свою каюту мальчику и отцу Ансельму, который вызвался остаться с ребенком на случай, если он проснется, и выставив часовых на страже у трапа.
- Но сейчас опасность миновала, - говорил Ансерус. - С уверенностью можно сказать, что этот негодяй говорил правду. Он был одним из команды и прослышал какой-то слух об убийствах и о том, как он понял, что королева Клотильда потеряла контроль над своими сыновьями. Он предположил, что короля Лотаря вскоре провозгласят королем Орлеанским и что собственность королевы - включая "Меровей" - будет захвачена вместе с королевством. По несчастливой случайности он нес вахту именно тогда, когда Иешуа поднялся на борт. Когда он увидел, как Иешуа уносит ребенка вниз, а потом возвращается поговорить со мной и капитаном, оставив Хлодовальда одного у меня в каюте, он решил, что ему предоставляется возможность отхватить недурной куш. Он намеревался убить мальчика, а потом потребовать награды от короля Лотаря. Он взял бы что-нибудь с собой в доказательство своего подлого деяния, потом просто прыгнул бы за борт и доплыл до берега - как ты помнишь, тогда до островов было совсем недалеко. Ну так вот, сменившись с вахты, он пошел вниз с кувшином подогретого вина, которое, как он объяснил страже, я приказал принести мальчику, а часовые, признав в нем одного из матросов, его пропустили.
- И он напал на меня, думая, что перед ним Хлодовальд?
- Он так сказал. Ты стояла на коленях у бортового отверстия, завернувшись в платье и с распущенными по спине волосами, так что он принял тебя за ребенка, вскарабкавшегося на кресло, чтобы выглянуть наружу. Она зажал тебе рот рукой, чтобы помешать позвать на помощь, и оттащил от стены, чтобы заколоть. И тут обнаружил, что держит не ребенка, а юную женщину. Тут проснулся мальчик и поднял тревогу. А остальное ты знаешь.
- Не совсем. Убийца, надо полагать, мертв?
- Да.
С мгновение она стояла молча, водя рукой по начищенному дереву перил.
- Это Хлодовальд его убил?
- Ну конечно, нет. Первый случайный удар был удачным; он перерезал сухожилия на запястье негодяя, что заставило его бросить кинжал. Но потом, когда первый испуг миновал и мальчик понял, что происходит и где он - что он в безопасности на бабушкином корабле, - он был даже рад предоставить все дело нам с капитаном. Если не считать...
- Чего, отец?
- Если не считать того, что он настаивал, чтобы негодяй исповедался и получил отпущение грехов перед смертью, - сказал герцог.
- Хлодовальд на этом настаивал?
- Да.
- А-а-а. - Это был скорее вздох, чем звук, потом Алиса подняла глаза. - Так будем надеяться, что все позади и что неудачливый убийца сказал правду. Он действительно действовал на свой страх и риск? Он правда не подослан Лотарем или кем-либо из дядьев...
- Можно считать это правдой. Эту часть своей исповеди он произнес открыто.
Алиса снова вздохнула, на сей раз с облегчением.
- Так что они не знают, где находится Хлодовальд. Благодарение Богу за это! Так, значит, все и вправду закончилось, он в безопасности, и скоро мы будем дома... Интересно, как он там устроится? Бедное дитя, после всего, что ему выпало пережить... Иешуа рассказал тебе, что именно произошло во дворце?
- Только то, что он сам знает. Он был со свитой королевы, когда Хильдеберт и Лотарь послали за мальчиками, чтобы подготовить их, как они заявили, для коронации. А следующее известие они получили, когда ставленник Лотаря, некто по имени Аркадий, явился к королеве возвестить, что мальчики схвачены, изолированы от своих наставников и своих собственных слуг и заперты в отдельные покои до тех пор, пока они не откажутся от претензий на земли своего отца - Как Хлодовальду удалось бежать?
- Еще раньше его переправили в укрытие. Его наставник что-то заподозрил и с помощью слуги потихоньку вывел мальчика из дворца. Они не решились отвезти его назад к королеве Клотильде, но слуга поспешил к ней рассказать о случившемся, и она послала Иешуа отвезти его на юг, на "Меровей" и препроводить под мою опеку. Двигались они в обход, но в пути им не встретилось никаких препятствий, и наставник поскакал назад, чтобы известить королеву, что ее младший внук в безопасности.
- Значит, вскоре она узнает, что мальчик с тобой и на пути в Британию?
- Да. И она умоляла меня позаботиться о том, чтобы он был принят в какой-нибудь религиозный орден. Судя по всему - это я знаю со слов Иешуа, - она всегда надеялась, что младший из внуков посвятит себя святой жизни, а сейчас, похоже, это единственное, что ему осталось.
- Если он согласится.
- И то верно. Он, возможно, полон мыслей о кровавой мести. Для Меровинга это было бы естественно. Пока нам не представится случай поговорить с принцем, мы ничего не узнаем. Но все идет к тому, что на первое время монастырь будет для него наилучшим местом.
- Монастырь Святого Мартина?
- Почему бы и нет? Это недалеко от Замка Розы, и я сам вскоре буду там. Мы можем остановиться в обители по пути домой, и я поговорю с аббатом Теодором, Ага, погляди, вон там на горизонте... Вполне возможно, это уже Нант. А вот и Иешуа спускается вниз, чтобы разбудить принца и предложить ему отобедать с нами. С ним надо быть очень осторожным, Алиса. Один Господь знает, сколько горя и страхов обрушилось на это дитя.
- Он очень юн, - практично отозвалась Алиса, - и скорее всего очень голоден. Так что, надеюсь, с Божьей помощью все пройдет хорошо.

***

В главной каюте не было никого, кроме слуг, которые, расставив приборы и блюда, по знаку герцога удалились. Когда за ними закрылась дверь на трап, отворилась внутренняя дверца, и в дверном проеме появился Хлодовальд, за которым тенью маячил отец Ансельм.
Алисе показалось, что перед ней вновь стоит Теодовальд - светловолосый мальчик, худощавого сложения, но гибкий как прут и порывистый, с той же гордой осанкой. Были тут и широко расставленные голубые глаза, и выдающийся нос, который потом, во взрослом возрасте, станет орлиным, но линия рта у него была более нежная, чем у старшего брата, и в этом ребенке, что вполне понятно, не было ничего от озорной самоуверенности брата.
Он помылся и как мог оправил одежду, но надеть ему пришлось все ту же покрытую дорожной пылью и грязью рубаху и тунику, очевидно, единственную одежду, какую собрали ему в ночное бегство. Хотя день выдался теплым, Хлодовальд еще кутался в темный плащ, натянув на голову капюшон.
Священник нагнулся и прошептал что-то ему на ухо, потом с поклоном покинул каюту. Мальчик еще медлил на пороге.
- Добро пожаловать к нашему столу, принц. - Алиса с улыбкой приподняла крышку одного из блюд. - Я рада, что ты спал так долго. Надеюсь, ты отдохнул и оправился, и теперь голоден? Не согласишься ли ты отобедать с нами?
Отступив на шаг в сторону, герцог указал на кресло с высокой спинкой во главе стола, но мальчик в ответ на это только покачал головой. Сделав несколько быстрых шагов вперед, он резким движением сбросил с головы капюшон.
Жест оказался одновременно драматичным и поразительным. Его волосы были коротко обрезаны. Длинные пряди, символ королевской крови Меровингов, исчезли; волосы висели прямые, густые и короткие, неровно обрезанные так, что только-только прикрывали уши. Предполагаемый король Орлеанский этим своим деянием отрекся от престола.
Мальчик не произнес ни слова, но стоял прямой как стрела, высоко подняв голову, с вызовом, почти с агрессией, что, должно быть, было единственным, что выдавало неуверенность в себе и в завтрашнем дне принца династии Меровингов. Пока Алиса и ее отец искали подходящих слов - любых слов, - рука принца поднялась жестом, какой Алиса помнила по его брату: взмах руки, чтобы отвести назад тяжелую гриву волос. Но пальцы наткнулись на неровные концы и соскользнули на голую шею.
- Такое странное ощущение, - неуверенно произнес принц. - Холодно.
- Дорогое дитя, - мягко сказал герцог. - Ты хорошо поступил. Позже мы поговорим, а теперь отдохни и поешь с нами.
Алиса только снова улыбнулась и начала накладывать еду.
Иногда герцог вновь попытался препроводить мальчика к креслу ибо главе стола, последний, покачав головой, пододвинул себе табурет:
- Я больше не принц, мой господин. Это место - для тебя.

***

Разумеется, он был очень голоден, и за отлично приготовленным обедом от его скованности не осталось и следа. Ни Алиса, ни герцог не упоминали о трагических событиях в Париже, но Хлодовальд, быть может, вопреки недавно пережитым страхам и тревогам, казалось, жаждал поговорить об этом.
- Иешуа рассказал мне, что случилось. Мои дядья знали, что народ любит бабушку, и потому, желая захватить наши земли, нуждались в ее поддержке или хотя бы в ее видимости.
Они, конечно, знали, что бабушка никогда по доброй воле не окажет им ее, так что послали эту крысу - тварь моего дяди - Аркадия Клермонтского, чтобы тот обманом или силой вынудил ее поддержать их. Но это вы, наверное, уже знаете?
- Не важно. Продолжай.
Хлодовальд положил ножку каплуна, с которой обгрызал мясо, и вытер пальцы.
- Он появился рано утром. Бабушка весь день и всю ночь до того постилась, молясь за душу моего отца, и еще не завтракала. Вот это время он и выбрал, чтобы пробиться к ней и сказать, что мои братья - пленники и что им грозит смерть, если только они не откажутся от своих прав на отцовские земли. Показав ей кинжал и ножницы, он заявил, что это - единственный выбор. Он кричал на нее. На мою бабушку! И никто не осмелился даже пальцем его тронуть. Его люди стояли у ворот, и, кроме того, она не знала, где держат моих братьев.
Потянувшись за кубком, Хлодовальд сделал большой глоток, потом отодвинул тарелку в сторону. Ни Алиса, ни герцог не произнесли ни слова, ожидая, пока мальчик совладает с собой и закончит свою историю.
Хотя герцог все это уже слышал от Иешуа, рассказ этот получился тем более трогательным, что звучал он из детских уст, с подробностями, почерпнутыми, вероятно, от какого-нибудь слуги, присутствовавшего при событиях. Они услышали, как старая королева, изнуренная постом, в страхе за судьбу мальчиков и в ярости от предательства сыновей, ответила с гневом и природной надменностью:
- Я скорее увижу их мертвыми, чем с обрезанными волосами. Они кровь от крови Хлодвига! Они короли!
Вне себя от горя и ярости, она почти прокричала свой ответ, но когда, после нескольких минут краткого, но страстного взрыва рыданий, она забрала бы свои слова назад, Аркадий был уже за воротами и со всех ног спешил ко двору своего хозяина.
Хлодовальд пересказывал это почти без эмоций, как человек, еще не пришедший в себя от потрясения после такой трагедии.
- Но мы слышали, когда однажды ночью остановились в дороге - я забыл название места, но тамошние монахи были добры к нам, - что моих братьев перенесли в церковь Святого Петра в Париже, и что бабушка позаботилась о том, чтобы они были похоронены со всеми положенными королевскими почестями, и что народ плакал и занавесил улицы траурными флагами.
- Но как такое возможно? - едва смогла проговорить потрясенная Алиса. - Конечно же, твои дяди...
- После того, как злое дело свершилось, они бежали. - Голос Хлодовальда звучал безразлично. - Из страха. Теперь они станут ссориться и поубивают друг друга. Это в руках Божьих.
- Но, может быть, если народ любит твою бабушку и оплакивает твоих братьев, они захотят, чтобы ты вернулся?
- Нет. Бабушка теперь уйдет в монастырь. Она давно собиралась распроститься с миром. А я... - Поднялась остриженная голова. - Мне никогда не придется стать королем.
- Не придется? - удивленно переспросил герцог.
Хлодовальд встретил его взгляд почти что с вызовом.
- Я собственными руками обрезал волосы. Я хочу, чтобы вы это знали. Я сделал это не из страха.
- Тебе нет нужды объяснять мне это, принц Хлодовальд. Я полагаю, ты решил ступить на стезю служения Господу. Как и я сам. Мы с дочерью уже говорили об этом.
Пройдет еще много времени, прежде чем мы достигнем Британии, и его хватит для того, чтобы строить планы на будущее. Мы препроводим тебя в безопасное место, и позднее, когда ты достигнешь зрелости, ты сам будешь знать, какое принять решение.
- Я вернусь домой, - сказал Хлодовальд. Он говорил без горя или гнева, почти безразлично, отчего его слова прозвучали более непреложно, чем клятва.
- Домой? Во франкские королевства? - воскликнула Алиса. - В Орлеан?
- В Орлеан, наверное, нет. Но в мою собственную землю. Пусть вернусь я не как король, но вернусь. У меня есть кое-что, что я должен буду привезти назад в мою страну.
- Что же это?
- С вашего позволения? - Соскользнув с табурета, мальчик быстро прошел во внутреннюю каюту и минуту спустя вернулся с ларцом.
- Никто не войдет? - спросил он, бросив быстрый взгляд на дверь.
- Без моего соизволения никто, - отозвался герцог.
- Тогда я вам покажу. Мне это доверила бабушка, она умоляла меня сохранить это и когда-нибудь привезти назад.
Раздвинув грязные тарелки, Хлодовальд поставил ларец на стол, потом приподнял крышку. На первый взгляд ларец был полон некрученого шелка, светлого и сияющего.
- Твои волосы? - удивленно спросила Алиса. Длинноволосые короли считали этот символ столь священным, как настоящая корона.
Но Хлодовальд отодвинул шелковистую массу, чтобы показать, что пряталось в ней. Кубок, еще более золотой, чем золотистые волосы, с драгоценными геммами, алым, зеленым и золотистым сверкающими на ручках. Прекрасная вещица, безусловно, очень дорогая, но, судя по всему, в ней скрывалось больше, чем было видно с первого взгляда. Высвободив чудесную вещицу из укрывавших ее прядей, мальчик перекрестился, потом повернулся и поглядел сияющими глазами на герцога и Алису.
- Это Грааль! - благоговейно произнес он. - Истинная Чаша! Это сам Грааль!

***

- Во всяком случае, - сказал Ансерус своей дочери, когда они стояли на палубе "Меровея", пробиравшегося в шумную, полную кораблей гавань Нанта, - он никому больше о нем не рассказал. Даже Иешуа. Так что у нас недурной шанс беспрепятственно причалить с вещицей - и мальчиком - в Гланнавенте, а потом спокойно пересечь Регед до монастыря Святого Мартина.
- Но, отец, это не может быть Грааль! Ты же сам знаешь, что не может!
- Знаю. Надо думать, я не меньше любого другого видел "истинных чаш", переходящих за деньги из рук в руки по всему Иерусалиму. Пусть так, но все равно - это немалое сокровище. Сокровище, которое будет иметь самое практическое применение.
- Какое?
- Мальчик был вынужден покинуть свое королевство, отречься от него, не имея при себе ничего, кроме одежды на плечах. Так вот, монахи Святого Мартина примут его даже без моего попечительства из одного милосердия, но если он принесет с собой нечто столь ценное - а в том, что эта вещь ..редкая и древняя, можно не сомневаться, - так что же, он принесет свой вклад в монастырскую казну.
- Но если он скажет им, что это Грааль...
- Послушай, Алиса. Если люди верят - если им нужен фокус для веры, - то Грааль или нет, эта чаша будет для них столь же истинной, сколь и крест, какой ты или я могли бы вырезать из дерева из нашего собственного сада в Регеде. Разве ты не понимаешь, дитя?
- Д-да. Да, полагаю, ты прав. Но...
- Поэтому мы никому ничего не скажем. А аббат Теодор примет собственное решение. Что случится потом - его забота. Гляди, мы почти причалили. Очень скоро надо будет спешить. Где твоя служанка, милая?
- Гадать недолго, - рассмеялась Алиса, - очевидно, делает все, что в ее силах, чтобы Иешуа помог ей с моими вещами. Ты, думаю, знаешь, что здесь происходит. Как только Иешуа благополучно препроводит пр... Хлодовальда в монастырь Святого Мартина, нам придется найти ему место в Замке Розы.
- Если долг не отзовет его назад на службу королевы, я буду более чем рад взять его к себе, - с улыбкой отозвался герцог. - Я уже думал поговорить с ним об этом. Бельтран, как и я, стареет, и, думаю, он будет рад опытному помощнику. Когда мы достигнем монастыря Святого Мартина, я намерен задержаться там на пару дней, чтобы посмотреть, как устроится мальчик, и кое-что обсудить с аббатом Теодором, так что, возможно, отправить Иешуа с самыми тяжелыми коробами домой прямо из Гланнавенты - неплохая идея. Как ты считаешь? Он сможет предупредить Бельтрана о том, что мы вернулись раньше, чем ожидали, и помочь ему, если потребуется.
- Я уверена, это отличная идея! Они нас не ждут по меньшей мере еще месяц, и все до одной комнаты будут перевернуты вверх дном для уборки! Можно мне сказать Мариамне?
- Разумеется. - Герцог улыбнулся. - Она, возможно, сможет помочь уговорить его остаться, во всяком случае, до тех пор, пока ты не выйдешь замуж. Когда меня в замке больше не будет, мне будет спокойнее, если я буду знать, что у тебя есть слуга столь храбрый и преданный, каким выказал себя Иешуа.
Тем временем их корабль подошел к пристани, и Алисе в суматохе сборов и схода с корабля удалось, хотя и не без труда, отрешиться от мыслей о том, что ожидало ее дома.

ЧАСТЬ ПЯТАЯ. АЛЕКСАНДР ВЛЮБЛЕННЫЙ

Глава 24

Было бы утомительно подробно описывать весь тот слишком стремительный и неизбежный процесс, превративший Александра в любовника королевы Морганы. Она выхаживала его, и если слабая лихорадка предпочла подольше не отпускать свою жертву, то, что же делать, очаровательная королева тем больше времени проводила в лазарете и тем чаще варила ему свои действующие исподволь снадобья из трав и плодов и других, тайных, ингредиентов. Дама Лунеда держалась замкнуто и отчужденно; остальные молодые рыцари из свиты Морганы, возможно, улыбались или дулись и перешептывались меж собой, но сама королева ничего не видела, ни для чего не находила времени, кроме одного Александра.
Наконец лихорадка спала. Возможно, были и те, кто заметил, что она отпустила юношу лишь тогда, когда он надежно запутался во власти королевиных чар, когда все увидели, что думает он лишь о ней одной и тоскует по ее прикосновению, ее взгляду, ее присутствию, - ну что ж, тогда Моргана перестала навещать лазарет, предоставив роль сиделки старой Бригите.
С того времени юный принц стал быстро набираться сил и вскоре смог уже вставать с постели, стоять и ходить по покою, сам без посторонней помощи совершать омовения и одеваться. Что он и сделал однажды вечером, когда Бригита оставила его. Вынув лучшую свою одежду, выстиранную и тщательно сложенную в одном из ларей, Александр отправился на поиски королевы.
Королевские покои, где поместили Александра, находились в центральной части замка, двери их открывались в коридор, ведший направо и налево к башням-сестрам. Александр помедлил у двери, спрашивая себя, где лежит главная лестница, которая приведет его вниз в приемные покои замка. Теперь он уже не сомневался, что, обладая, как это было очевидно, милостью королевы, он будет принят дамой Лунедой и гостеприимный замок широко распахнет перед ним свои двери. Но сколь бы ни было велико его желание вновь увидеть Моргану, он сознавал, что вежливость требует, чтобы он сперва повидал хозяйку замка, выразил ей свое почтение и благодарность и подождал приглашения присоединиться к собравшемуся обществу за ужином.
Прямо на Александра бежал по коридору паж Морганы, очевидно, посланный с каким-то поручением. Александр остановил его, подняв руку.
- Минутку, подожди! Как тебя зовут?
- Грегори, господин.
Паж рассматривал его с любопытством, которое Александр счел лестным. Королевины слуги, без сомнения, шептались о нем, и он подумал - понадеялся, - что знает, о чем говорили на половине слуг.
- Итак, Грегори, не можешь ли ты сказать, где мне найти госпожу Лунеду? Она свободна в этот час, чтобы принять меня?
- Даже не знаю, что тебе сказать, господин. Но я знаю, где ты, вероятно, сможешь ее найти. В это время она обычно бывает в одном из покоев, где проводят свои часы дамы. Тебе туда. - Он указал в ту сторону, откуда пришел. - Вниз по лестнице, господин, а там кто-нибудь из слуг тебе покажет.
- Дамы? Так, значит, там будет и королева Моргана?
- О нет! - Насмешливое удивление пажа осталось незамеченным Александром. - Она не сидит с дамами! Я как раз бегу ее искать. Час назад они вернулись с верховой прогулки и теперь, думаю, они в восточной башне.
- Они?
- Королева, моя госпожа, и ее рыцари.
- Действительно, - протянул Александр, испытывая непреодолимое желание увлечь очаровательную королеву от подобного общества, но все еще сдерживаемый галантностью, равно как и еще одной внезапной мыслью. - Нет, прошу, постой еще минутку. Не можешь ли ты мне сказать.., прав ли я, полагая - я от кого-то это слышал, - что среди рыцарей королевы есть и корнуэльцы?
Теперь он уже знал, что королева Моргана вызнала его имя не благодаря какому-то волшебству; все, что она слышала, это его бормотание в кратком бреду, когда какой-то инстинкт удержал его язык. Для нее и Бригиты - и предположительно, для всего остального замка - он был "Александр Сирота", человек, очевидно, благородный, но скорее всего незаконнорожденный. Эта мысль сперва ему немало докучала, но потом Александр сообразил, что это заблуждение лишь добавляет романтики приключению, в которое он окунулся; нет сомнения, в дальнейшем последует столь любимая поэтами сцена узнавания, когда он откроется всем как полноправный принц и ровня по крови любой королеве. Дальше этого его воображение не шло. Но он знал, что сейчас не время подвергать себя риску случайно столкнуться лицом к лицу с людьми от двора Марча, которые могли бы заметить его сходство с почившим отцом и тем самым подвергнуть опасности его семью, а также Садока с Эрбином, которые столько лет скрывали их счастливое спасение. А потому он с беспокойством и ожидал ответа пажа.
Ответ пришел утешительный.
- Такие здесь были, господин. Два рыцаря короля Марча и еще двое из герцогства в Думнонии на юге, я забыл, как оно называлось. Сейчас они уехали. Они не были королевиными рыцарями, просто привезли письма, и на прошлой неделе отправились восвояси.
- Понятно. Ну... В восточной башне, ты Сказал?
- Да, господин, но... - Паж остановился, прикусив губу.
- Но?
- Прости меня, господин, но я служу королеве, и я знаю, каков приказ. Тебе нет смысла сейчас идти в восточную башню. Мы все, я хотел сказать, все ее слуги, получили приказ никого туда не пускать, пока она и ее рыцари держат совет.
Но позже, в обеденное время, я уверен, тебя там примут.
- Держат совет? Что ты хотел этим сказать?
Александр говорил резче, чем ему хотелось бы, и смущенный паж начал заикаться:
- Я только имел в виду.., у них там собрания.., я не знаю, в чем дело... Откуда мне знать? Но она ведь королева, и даже если владения ее невелики и она называется узницей, она держит двор. Мне очень жаль, мой господин...
- Понимаю. Не тревожься понапрасну. Как бы то ни было, я ищу даму Лунеду, а не королеву. Спасибо, тебе лучше идти.
Я сам найду дорогу.
Паж убежал. Глядя ему вслед, Александр спрашивал себя, сколько еще пройдет времени, прежде чем он станет членом этого двора избранных счастливцев, которые собираются в восточной башне. Не так уж и много, удовлетворенно сказал он самому себе, не так уж и много.
Тем временем предстояло исполнить свой долг. Он без особого труда нашел дорогу на женскую половину, где госпожа Лунеда и ее дамы сидели за вышиванием. Лунеда встретила его с очевидным удовольствием, и дамы доброжелательно поудивлялись его счастливому выздоровлению. Он принес, потом повторил свои извинения за столь продолжительный визит в такое время, извинения, от которых Лунеда очаровательно и повторно отмахнулась. Следует заметить, что, несмотря на все извинения, ни хозяйка замка,. ни Александр не сделали никакой попытки к завершению этого визита: Лунеда - потому, что Моргана, которой она боялась, весьма недвусмысленно дала понять, что он должен остаться, а Александр - потому, что со всем высокомерием юности и пожирающим его желанием, разожженным в нем снадобьями и паучьими ухищрениями Морганы, был полон непреклонной решимости пуститься - причем у всех на глазах и открыто - в это первое свое любовное приключение! И какое приключение! Как любой молодой человек его возраста, он искал там и тут, но это не походило на преходящие увлечения юности! Тут все было иначе! Самая прекрасная женщина из всех, что он когда-либо видел, и она королева и сестра Верховного короля! А он, ее влюбленный до безумия избранник (как он был в этом уверен), стремился лишь быть допущенным на ее ложе, а после быть объявленным ее любовником в глаза всего мира - или, во всяком случае, в глаза прочих молодых рыцарей ее "совета".
И к полному удовлетворению Александра, тем же вечером перед всем замком королева ясно выказала свою приязнь. За обедом в большой зале Александра усадили по правую руку королевы. По левую руку от него сидела одна из ее придворных дам. Это была пожилая женщина (все без исключения фрейлины Морганы были пожилыми или ничем не примечательными), которая все свое внимание посвящала еде. Лунеда восседала слева от королевы. Говорила она мало, и, если уж на то пошло, Моргана по большей части оставляла ее без внимания. Зато сама королева была облачена в кремово-белое блио и сюрко, сверкавший бриллиантами, будто облачилась для победного пира. Ее темные, перевитые драгоценностями и уложенные в высокую прическу волосы покрывала тончайшая вуаль, а лицо, искусно подкрашенное, в свете свечей казалось лицом двадцатилетней девушки.
Александр и мечтать не мог о более ослепительном обнародовании грядущих услад. Зал, сам по себе небольшой, был заполнен людьми ее двора, и в гул мужских голосов вплетались голоса немногих фрейлин Морганы и Лунеды. Если забыть о страже Верховного короля, рассудительно ставшей так, чтобы ее не было видно, пир можно было бы принять за веселое собрание в замке какого-нибудь лорда. Разговоры и смех властвовали над столом, пирующих обносили напитками и яствами, и имевший глаза да видел, что взгляды всех пировавших были устремлены на Моргану и красивого юношу справа от нее.
Она дала им то, чего они ждали. Она почти не говорила ни с кем, кроме Александра, наклонялась к нему, давая рукаву, а иногда и руке коснуться его пальцев. Наконец, она перед всем залом подняла заздравную чашу в его честь, поцеловав сперва обод кубка, передала его юноше, чтобы он из него выпил. Александр, ослепленный ее красотой и несколько отяжелевший от обильных яств и вина после навязанного болезнью долгого воздержания, так и не увидел взглядов - двух-трех кислых, но по большей части с улыбкой, - которыми Обменялись рыцари из свиты Морганы. Взгляды эти без труда были поняты всеми, кто знал ее: "Что, твоя очередь? - говорили улыбки. - Тогда возьми все, что сможешь, молодой Петушок! Хвастай, кукарекай, пока можешь!"

***

Она не пришла той ночью в его покой. Паж Питер, явившийся, как обычно, чтобы помочь ему лечь в постель, принес с собой уже привычный кувшин посланного королевой крепкого и сладкого напитка. Все еще более слабый, чем сам себе в том признавался, с почти что кружащейся от вина и возбуждения головой, Александр послушно осушил кубок до дна и лег в постель. Задув свечу, Питер оставил его одного.
Недолгое время Александр лежал, глядя на дверь и прислушиваясь - хотя королева двигалась так же беззвучно, как и феи, в честь которых ее прозвали Ле Фей, и о ее присутствии в темноте он узнает лишь по прикосновению и облаком окружающему ее аромату духов. Но снадобье подействовало на него даже прежде, чем развеялся запах погашенной свечи, и Александр уснул.

***

Моргана, разумеется, знала, что делает. Когда на следующее утро Александр проснулся, она была уже далеко от замка на охоте со "своими рыцарями и, как всегда, под бдительным оком стражи Верховного короля. Не увидел ее Александр и вечером. Головная боль, сказал Питер, но завтра ей будет уже лучше, и если принц согласится встретиться с ней наутро в третьем часу, они, быть может, смогут отправиться вместе на прогулку верхом...
Настойка, посланная ему той ночью, была другой по вкусу: к ее сладости примешивался какой-то едкий привкус, но густота и тяжесть напитка обещала крепкий сон. И обещание это было обманным. После того как паж сопроводил его в постель, загасил свечу и оставил покой, Александр провел болезненную и бессонную ночь, полную мук неудовлетворенной любви и раздумий, даже нервного предвкушения утренней встречи.

Глава 25

Даже после бессонной ночи Александр чувствовал себя на следующее утро более бодрым, чем на протяжении многих дней. Встав с зарей, как только собрался с духом, он спустился по лестнице, чтобы подождать Моргану во дворе замка.
Королева, разумеется, заставила себя ждать, но со временем она все же появилась и притом одна, если не считать стражи, сопровождавшей ее во всех прогулках за стенами замка.
Моргана была облачена во все зеленое: в травянисто-зеленую накидку, подбитую золотистым шелком, и шапочку из того же шелка с плюмажем из перьев, которые, игриво загибаясь, касались ее щеки. Выглядела она столь же прекрасной, какой была в пиршественной зале или в мучительной тишине лазарета. Склонившись, чтобы поцеловать ей руку, он не отрывал губ чуть дольше, чем требовали приличия, потом помог ей сесть в седло ее чудесной каурой кобылы, вскочил на собственного гнедого и вслед за королевой шагом двинулся по деревянному мосту.
Моргана хорошо знала окрестности, поэтому Александр предоставил ей решать, куда" отправиться. Лошадь у него была свежей, так что вслед за королевой он добрым галопом проскакал по берегу реки почти до того самого места, где случилось его столь удачное падение, затем они свернули в лес, где узкая просека пошла вверх, что и заставило их перейти на рысь. Некоторое время спустя деревья поредели, и всадники выехали на залитую солнцем укромную лощину на склоне холма, где лошади снова смогли пойти бок о бок. Моргана слегка натянула поводья, послав кобылу шагом, и Александр дал своему скакуну самому выбирать скорость, подстраиваясь под кобылу королевы.
Все это время за ними следовали четверо стражников. Время от времени Моргана оглядывалась через плечо с довольно трогательной гримаской недобрых предчувствий. Стражи следят за ней неотрывно, объяснила она Александру, и о каждом движении докладывают ее брату Артуру. Она боится стражников, премиленько созналась она, боится, что вскоре, прескучившись монотонностью своего удела в этом отдаленном уголке так далеко от своих семей, - они могут послать Артуру какую-нибудь ложь, а брат прикажет отвезти ее назад в Каэр Эйдин на суровом Севере или отправить ее в строго охраняемое узилище (как она это назвала) замка Кастель Аур среди валлийских холмов. А там, как было сказано намеком, Александр ее больше не увидит. Если только, разумеется, не согласится помочь ей избежать столь жестокой и несправедливой кары, которую обрушил на нее Верховный король...
Но здесь она просчиталась. Как бы ни был одурманен Александр, его не удалось заставить открыто высказаться против решения Верховного короля. Для него, на протяжении всей его недолгой жизни, Артур и Камелот представляли все, что есть на земле доброго и справедливого. Не удалось также заставить Александра, знавшего о том, какое великолепие окружало Моргану в Темной Башне, о роскоши ее покоев, о дорогих нарядах и кушаньях, об усердии слуг, зная о ее "дворе", и ее "советах", и свободе ее передвижений по окрестностям, пусть даже под стражей, - учитывая все это, Александра никак нельзя было заставить счесть королеву достойной сострадания узницей, с которой дурно обращаются. А потому он с сочувствием слушал, клялся в вечной преданности - пока еще он не осмеливался говорить о любви, - но сторонился любых разговоров о "спасении" и даже о какой бы то ни было попытке "сбежать от соглядатаев". Моргана, со своей стороны, избегала любого прямого ответа на его осторожные расспросы о причинах столь строгого решения Артура. Он был достаточно юн, чтобы - особенно когда чудные глаза Морганы, казалось, глядели прямо ему в душу, а маленькая ручка покоилась у него на колене, когда их лошади шли рядом - одновременно поверить в то, что Артур справедливо покарал ее за супружескую измену, и в то, что ее прискорбно и жестоко использовали, что беду на нее навлекло лишь предательство любовника. Любовника, которого, благодарение Богу и Артуру, давно уже нет в живых.
Моргана, разумеется, видела это очень ясно и понимала, что сколь бы глубока ни была любовь к ней этого юного глупца, ей нечего надеяться присоединить его ко "двору", который держит совет в личных королевиных покоях в восточной башне. Эти молодые люди, некоторые из которых были (и бывали время от времени до сих пор) ее любовниками, все как один принадлежали к тем, кто по той или иной причине не питал к Артуру особой приязни. По всей стране, в основном среди молодых кельтов из отдаленных провинций, росло недовольство "королевским миром", что означало централизацию управления и мирное водворение закона и порядка.
Традицией и обычаем воспитанная в воинственном духе, эта молодежь презирала "говорильню стариков" Круглого зала в Камелоте и мечтала о буре, даже о "славе" войны.
Для этих молодых смутьянов двор, который держала Моргана здесь и в Кастель Аур, был удобным и приятным центром для вынашивания заговоров крушения планов Артура или их собственного возвышения. Они даже не догадывались, что Артур, которому известно обо всех их собраниях, может допускать такие замыслы. Убив любовника сестры и содержа ее саму как пленницу (какими бы шелковыми ни были ее цепи), Верховный король прекрасно сознавал, что ее дом может стать центром недовольства, а сама она - даже средоточием смуты.
Но с тех пор, как Мерлин в очередной раз исчез в своей хрустальной башне, его советником была женщина, более умудренная в женских делах, чем мог бы быть сам Мерлин. "Оставь Моргане ее титул и ее любовников, - сказала Нимуэ, - и пусть она строит себе козни там, где ты можешь наблюдать за ней". Артур последовал совету чародейки, так что Моргане оставили ее небольшую свиту недовольных и позволили развлекать себя плетением - и пока безобидных - заговоров против брата.
Теперь же, когда все ее уловки натолкнулись на упрямую преданность Александра, Моргана оставила попытку ввести его в свой двор. Моргана была близка даже к тому, чтобы оставить свой план привести его к себе на ложе, но она как раз намеревалась осуществить свой некий замысел, в претворении которого человек столь явной честности, как Александр, может преуспеть там, где потерпели поражение другие из ее свиты. Кроме того, пора было взять себе нового любовника. А юнец был хорош собой и молод, и более чем готов, так что...
Так что она сменила тактику, с очаровательным раскаянием признала какую-то мелкую вину, говорила об Артуре с почтительной любовью и умоляла Александра забыть все то, что она наговорила в минуту отчаяния, и вместо этого рассказать о себе и своих надеждах на будущее. С этой целью она позволила ему помочь ей спешиться, и они присели вместе в залитой солнцем низинке, укрытой кустами цветущего можжевельника, в то время как люди короля с неизменным терпением, потихоньку биясь об заклад об исходе этой прогулки, ждали на виду, но слишком далеко, чтобы слышать.
Перед ними была чудесная сценка: королева сидит на расстеленном плаще Александра, окруженная складками своих зелено-золотых шелков и бархата, а у ног ее, глядя ей в лицо, лежит юноша. Он говорит; следует предположить (так как едва ли он мог рассказать ей правду о себе и своем путешествии в замок Друстана, а оттуда в Камелот), что речь шла в основном о его теперешних надеждах на ответную любовь.
Итак, он говорил, а королева улыбалась и слушала с видом милого внимания, но наблюдатели видели, как, когда он отвел взгляд, она зевнула. Вскоре после этого зевка к юноше протянулась маленькая ручка, которую юнец жадно поднес к губам. Тогда она, не переставая улыбаться, наклонилась и сказала что-то, что заставило его единым движением вскочить на ноги, протягивая ей обе руки, чтобы помочь встать. Она позволила ему заключить себя в объятия и поцеловать, долго и страстно, прежде чем он поднял ее в седло.
Наблюдателям не было особой нужды слышать, что было сказано. Они и так знали. Все это они уже видели и слышали раньше. Госпожа пожелала видеть у себя на ложе еще одного юного глупца, и глупец прибежит, и его снова обманут, и со временем, может быть, он узнает, какую цену ему придется заплатить за свою глупость.

***

Цену Александр узнал приблизительно месяц спустя. Это был чудесный для него месяц, самый восхитительный в его юной жизни - или в это он от всего сердца верил. Находиться подле королевы Морганы весь день и проводить с ней все ночи, видеть, как его почитают превыше всех прочих в ее маленьком дворе! Дни и ночи текли, как сон, полный наслаждений, так что реальность - когда она врывалась в этот сон, - реальность головокружений и головных болей и, хотя он не признался бы в этом даже себе самому, непреодолимой потребности уединения и ночи-другой ничем не прерываемого сна, оказывалась забыта так же быстро, как и сознаваема. Или, точнее, как только его хозяйка с помощью золотого кубка с искусно приправленным травами вином или ласки мягких губ и умелых пальцев решала, что ему пора забыть. Тогда он вновь тонул в томлении, полагая, что это и есть любовь, и клянясь всем на белом свете служить той, что опутала его нежными шелковистыми путами, как паук спеленывает муху.
Однажды утром у ворот замка возникло какое-то смятение: во двор на загнанной лошади въехал всадник и спросил королеву Моргану. Всадник был весь в грязи, полумертв от усталости и выглядел настолько безумным, что паж бросился прямо во внутренний покой, где королева завтракала с Александром, и резко постучал в дверь.
Моргана, которая еще не вставала и лежала, томно раскинувшись на подушках, только подняла брови, но Александр, который в последнее время становился все более раздражительным, гневно крикнул:
- В чем дело? Ты что, не знаешь, что нельзя тревожить королеву?
- Королеву спрашивают, мой господин. Это граф Ферлас. Он вернулся и должен срочно увидеться с ней. Мой господин, королева проснулась?
- Как она может спать посреди грохота, какой ты поднял? Уходи и скажи ему подождать!
Но Моргана, внезапно оттолкнув возлюбленного, приподнялась на кровати и окликнула:
- Грегори? Пришли сюда графа Ферласа. Пришли его сюда немедленно! - и, откинув покрывала, спрыгнула на пол. - Александр, мое постельное платье!
- Но, госпожа, здесь?
- Где же еще? Мне нужно увидеть этого человека! Подай мне мою душегрею, если не хочешь, чтобы я приняла его голой.
Александр начал что-то заикаясь бормотать. Для него королевский покой, богато убранный гобеленами и шелковыми занавесями, покой, где в окна, выходившие на лес и реку, лился утренний солнечный свет, был для него приютом наслаждений, местом, священным для их любви и воспоминаний, которых, он клялся, он никогда не забудет.
Но вот по коридору послышались торопливые тяжелые шаги. Схватив собственную рубаху, Александр поспешил накинуть ее в тот самый момент, когда в дверь постучали. Королева Моргана, без спешки подпоясывая душегрею, прокричала дозволение войти, и в комнату вошел недавно прибывший граф Ферлас, за которым последовали фрейлины королевы и пара ее пажей.
Граф оказался дородным, мощного телосложения молодым человеком, но когда он опустился на колено перед королевой, стало видно, что он измучен.
Моргана протянула ему руку для поцелуя, жестом указала пажам и фрейлинам отойти подальше, и резко произнесла:
- Какие вести?
- Никаких. Я потерпел неудачу и вернулся с пустыми руками.
- С пустыми руками? Ты и следа его не нашел?
- Ничего. Мы расспрашивали повсюду, но никто как будто ничего о нем не знает, если не считать обычных баек о магии и о том, не Мерлин ли...
- Не важно! Ты ее видел? Говорил с ней?
- Нет. Нам сказали, она направилась на юг. Поэтому мы тогда поехали, как ты и приказывала...
Поспешным жестом она заставила его замолчать.
- Не здесь. Оставь это пока. Позже. Ты потерпел неудачу, так что какое может иметь значение, куда ты поехал? - Она сама замолчала на несколько минут, невидящим взором уставившись в дальний угол комнаты и покусывая очаровательными зубками нижнюю губу. Потом, словно отмахиваясь от несчастья, каким бы оно ни было, она повернулась к коленопреклоненному рыцарю:
- Итак, похоже, нам придется попытаться снова. А как насчет того другого дела, которое я отправила совершить Мэдока? Твой брат Юлиан ездил повидаться с ним в Банног Дун?
- Нет, госпожа. Именно это я собирался тебе рассказать.
В том не было нужды. Мэдок сам приехал к нам в Лугуваллиум. Похоже, он уже вступил во владение и неплохо окопался.
Он просил передать тебе, что все идет хорошо и что дело вскоре будет улажено.
- Ну, полагаю, это хорошие вести. С Юлианом я поговорю позже. Думаю, он вернулся вместе с тобой? Где он?
- Он умер, госпожа.
Александр, придвинувшийся поближе, но пока оставленный без внимания, с удивлением глянул на свою королеву, когда она только и ограничилась:
- Да? И как?
- Посредством чар. Это я так думаю. Когда мы отъезжали от Лугуваллиума, он пожаловался на тошноту и боль в боку,. тем же вечером у него случились лихорадка и бред, и через три дня его не стало.
Александр, которого тронуло выражение усталого горя на лице прибывшего, ожидал, что королева прикажет ему встать с колен или хотя бы прикажет одному из пажей налить рыцарю вина, но она не сделала ни того, ни другого. Присев на краешек кровати, опустив подбородок на кулачок и насупив брови, она погрузилась в свои мысли и не глядела ни на кого.
Принц отошел к боковому столику, чтобы налить кубок стоявшего здесь вина, и уже сам готов был отнести кубок преклоненному, но на это королева, пробудившись вдруг от задумчивости, резко бросила:
- Нет! Не это! Граф Ферлас, нам надо будет еще поговорить. В верхнем покое, ты знаешь, где он, через полчаса. Теперь уходите. Уходите все, кроме моих женщин, и дайте мне одеться. Уходите!
Граф поднялся и с поклоном удалился, а за ним последовали пажи. Александр начал было что-то говорить, но королева оборвала его так же нетерпеливо и раздраженно:
- Я сказала, все. Ты не слышал? Все, кроме женщин. А сейчас оставь меня!
Потом, увидев, что он все еще стоит красный и надутый, она, похоже, взяла себя в руки. Подойдя к нему и взяв его лицо в прекрасные руки, Моргана нежно поцеловала его.
- Ну вот. Прости меня, любовь моя. Мне надо поговорить с этим человеком. Он был моим гонцом, и у него есть для меня вести, тяжкие вести, боюсь. Я тебе потом все расскажу.
- Если я мог бы тебе помочь... - хрипло начал он.
- О да, ты можешь мне помочь, - улыбнулась королева.

Глава 26

В тот день Александр ее больше не видел, а с наступлением ночи явился один из ее пажей с посланьем - словами любовными, но твердыми, - что вести, привезенные графом Ферласом, расстроили королеву, и дело, возникшее из них и занимавшее ее весь день, все еще удерживает ее вдали от возлюбленного. Она должна молить его о прощении, но не может сказать, когда.., и так далее и тому подобное.
Ей удалось представить все происходящее чем-то вроде недомогания, на какое иногда жалуются дамы, но кому, как не ему, было знать, что это не правда. После сказанных ею при расставании сегодня утром слов несчастный принц не мог поверить, что его отлучают от ее милостей и от ее ложа.
Однако ничего нельзя было поделать, только попытаться скрыть свою досаду и удалиться с наивозможным достоинством в свой покой в западной башне. Там Александр провел беспокойные часы, когда гордость боролась с ревностью и заставляла его вышагивать взад-вперед по помещению и спрашивать себя, будут ли ему рады за сегодняшним обедом в большом зале или на почетное место подле королевы теперь усадят графа Ферласа.
Как выяснилось, ни королева, ни граф Ферлас на обеде тем вечером не присутствовали. Это, разумеется, не принесло никакого облегчения Александру, который (редкий случай) ел мало и благодарил небо, что его соседка за столом дама Лунеда витает мыслями где-то далеко, бледна более обычного и не склонна вести беседу. Хозяйка замка встала от стола рано, и Александру удалось вновь сбежать в уединение западной башни, чтобы ожидать там вызова своей госпожи.
Призыва не последовало. Вместо него появился, как всегда, Питер с еще одним полным извинений посланием и настойкой, которую, как продолжала настаивать королева, Александру следует пить перед сном. "Против возвращения лихорадки, которая, как мне известно, может возобновиться в течение двух или трех лун, если не продолжить лечение".
Александр, снедаемый иной лихорадкой, которая, если б он только знал, была вызвана той самой королевиной настойкой, указал на стол и произнес, прилагая немалые усилия к тому, чтобы говорить с обычной своей дружелюбной вежливостью:
- Поставь кувшин вон там, хорошо? Благодарю тебя. Настойку я выпью позже. Скажи мне, паж, королева лично дала тебе это послание?
- Да, мой господин.
- Ей нездоровится? Сегодня утром она послала сказать мне, что от прогулки сегодня со мной ее удерживает неотложное дело, но, уж конечно, оно уже должно быть улажено? Я не видел ее весь день, и, как тебе известно, за обедом ее тоже не было? Как она себя чувствует?
Питер, который уже видел все это раньше и который проникся к Александру приязнью, поспешил ответить:
- Она вполне здорова, господин, тебе нечего волноваться! С самого утра одно дело возникало за другим, и сегодня она заседает со своим советом. Все идет к тому, что они засидятся допоздна, так что она просила меня умолять тебя проявить терпение.
- Понимаю. Разумеется. Так плохи новости, привезенные графом?
Смерть брата Ферласа тут ни при чем, думал он, она не проявила при этом известии никакого горя, даже говорить об этом не стала.
- Не знаю, господин. Я хочу сказать, я не знаю, какое значение это имело для королевы, хотя нетрудно было увидеть, что она сильно расстроена. Но для моей хозяйки, я хочу сказать, для госпожи Лунеды, это истинная трагедия. Она хорошо знала графа и его брата еще с давних времен. Одна из ее служанок сказала мне, что госпожа долго плакала.
- Понимаю, - протянул Александр, вспомнив молчание Лунеды и ее покрасневшие глаза. Жаль, что он не узнал всего раньше, тогда он попытался бы сказать ей несколько слов утешения. - Хорошо, благодарю тебя, Питер. Передай своей госпоже мои соболезнования в гибели ее друга. Я хотел бы сам поговорить с ней утром, если она меня примет. А теперь не мог бы ты оставить меня? Я сам лягу. Доброй ночи.

Предыдущая страница 6 Следующая страница


7 Мэри Стюарт

***

Впоследствии он так и не понял, что за сочетание уязвленной гордости, ревности и неуемного любопытства подвигло его на то, что он проделал той ночью.
После ухода Питера он еще подождал, сидя в оконной арке и глядя на то, как в ночном небе помаргивают летние звезды, и слушая звуки замка до тех пор, пока они не начали стихать и наконец замок не замер в мирном сне. Потом, не дав себе труда вооружиться, но все еще в платье, надетом для обеда, он потихоньку вышел из своего покоя.
Факелы-светильники, вставленные в железные кольца по стенам, давали достаточно света, чтобы разобрать дорогу. Он помедлил у двери, выходившей на замковый двор, где еще слышалось какое-то движение. Часовые - люди Верховного короля и стражники самого замка - были выставлены на ночь, а иные звуки, на сей раз со стороны конюшен, наводили на мысль о том, что какой-то конюх сидит с занемогшей лошадью или, быть может, с кобылой, которая вот-вот должна разродиться. Но вот она - дверь, ведущая в центральную часть замка, если пройти тем путем, можно и не пересекать открытый двор. Но оставляют ли эту дверку на ночь незапертой...
Оставляют. Мягко ступая, он прошел узким коридором мимо открытых дверей в большой зал, где спал кто-то из слуг; оттуда доносились храп и шуршание соломы, но никто не проснулся. Потом быстро вверх по главной лестнице, и вот уже перед ним дверь, ведущая в личные покои королевы - королевские комнаты, которые он давно стал считать своими.
Александр растерянно остановился. У порога стояли стражники - люди Верховного короля с гербом Дракона на туниках. Этого, конечно, следовало ожидать, хотя стражу, наверное, выставляли уже после того, как он и королева удалялись в опочивальню. Александр помедлил, внезапно почувствовав себя глупо, но стражники не выразили ни удивления, ни (чего он так боялся) смешливого участия. Ближний к нему страж отвел свое копье, будто ожидая, что принц постучит или войдет, но Александр, после краткого мгновения нерешительности, покачал головой и, быстро повернув направо, все еще легкой поступью, с участившимся пульсом целеустремленно направился по переходу к восточной башне.
Принц не увидел взгляда - в нем не было ни малейшего удивления и, уж конечно, никакого веселья, - которым обменялись два стража, после чего один из них оставил свой пост, чтобы последовать за ним.

***

Каменную спиральную лестницу, ведшую в восточную башню, скудно освещал одинокий факел, воткнутый в подставку у подножия ступеней. В узкие окна залетал ветер, принося с собой мягкие запахи лета. Ухнула сова. Александр беззвучно поднимался по ступеням. Где-то впереди он различал голоса, приглушенные дверью или стеной. Одинокий голос, потом время от времени нестройный хор, когда собравшиеся начинали говорить все разом или состязались друг с другом, чтобы быть услышанными. Звуки доносились откуда-то сверху, но совсем близко. Остановившись на крохотной треугольной площадке на повороте лестницы, Александр прислушался.
Слов различить ему не удалось, и собравшиеся явно осторожничали и голосов не повышали. Повисла краткая тишина, позволившая Александру услышать одинокий голос, в котором он безошибочно распознал голос королевы. Потом гневно заговорил мужчина, затем к нему присоединились и остальные - целый хор, звучавший раздраженно, даже задиристо. Легким шагом Александр преодолел последний поворот лестницы.
Здесь была еще одна площадка, на сей раз широкая; каменный пол был покрыт ковром, и у стены возле крепкой, с железными петлями и заклепками двери стоял табурет. Дверь была плотно закрыта, а возле нее стоял еще один страж.
Но на сей раз это был не ратник Верховного короля. Всего лишь мальчишка, он дремал на табурете, спиной привалившись к стене. Вид у него был полусонный, но когда из-за поворота лестницы появился Александр, он рывком поднял голову и вскочил на ноги. Увидев его лицо, принц тут же его узнал. Это был паж Грегори, от которого он впервые услышал о "советах" и о том, что королевины слуги "охраняют дверь", отказывая в доступе всем, кроме получивших привилегию быть допущенными.
Ну, так это было давным-давно, а теперь все в замке, не говоря уже о собственном паже Морганы, должны знать, что он среди привилегированных. С улыбкой кивнув мальчику, Александр полушепотом заговорил.
- Думаю, твоя хозяйка держит здесь сегодня ночью совет, а, Грегори? Ты откроешь дверь или предпочтешь сам войти и объявить о моем приходе?
Но мальчик не только не двинулся с места, а напротив - остался стоять, загораживая дверь.
- Мне очень жаль, господин. Я не могу этого сделать.
- Что ты хочешь сказать этим "не могу"? - дал выход раздражению Александр. - Ты хочешь сказать, что не можешь даже войти и спросить? Конечно, после стольких дней...
- Прости меня, господин, но таков приказ королевы.
Никто не может сюда войти, никто, кроме членов совета. Я же говорил тебе раньше. Я не смею.
- Ну, так то было "раньше". Ты, разумеется, знаешь, что я теперь в доверии у королевы?
- Но ты не член совета, господин. Не один из ее собственных людей.
- Ее собственных людей? Каких людей?
- Я не могу сказать тебе этого, господин. Это те, кто всегда здесь. Те, кто приехал с ней из Каэр Эйдин и кто, когда настанет время, последует за ней в Кастель Аур.
- Я отправлюсь за ней в Кастель Аур, - гневно отрезал Александр, который до того момента ни о чем подобном даже не думал.
Если уж на то пошло, он вообще не думал о будущем, ни о чем, кроме услад настоящего. Если бы ему задали нужные вопросы, он, без сомнения, признал бы, что роман с прекрасной королевой не может длиться вечно, что однажды ему придется вскочить на коня и уехать - и разумеется, не в так проклинаемое узилище Кастель Аур, - но он может уехать, как она намекнула, служа ей, прежде чем вернутся будни и он возобновит свое прерванное путешествие в Камелот...
- Она только сегодня утром сказала, что я могу сослужить ей службу, - резко сказал Александр. - Если это не означает присутствовать на ее советах...
- Мне очень жаль.
Вид у мальчика стал испуганный, он почти вжался спиной в стену, тогда как высокий принц громоздился над ним подобно башне, но говорить паж продолжал шепотом, и этот факт помог Александру осознать, что слуг Морганы не так-то легко заставить ослушаться свою королеву.
- Мне очень жаль, - задыхаясь, повторил паж. - Мой господин, мне не ведено, правда не ведено! Она ничего о тебе не говорила ни мне, ни другим - мой господин, я не смею ослушаться! Может быть.., может быть, когда ты увидишь ее завтра, ты сам ее спросишь?
Александр отступил.
- Я так и сделаю. Успокойся, я не сержусь. Ты только исполняешь свой долг. Королева, наверное, просто забыла дать тебе нужные наставления. Я поговорю с ней завтра. Доброй ночи.
И чтобы спасти, что осталось от его достоинства, Александр улыбнулся пажу и возвратился в свою комнату, не более осведомленный, чем раньше, но успокоенный в одном: рассказ о неотложных беседах был вполне правдив, а не просто предлог, чтобы изгнать его с ее ложа. И конечно, королева удалилась в башню не наедине с Ферласом.
Да, он увидится с ней утром и узнает, что за службу он может ей сослужить, и потребует ответа на тяжкий мучительный вопрос - что может быть для нее важнее, чем возлюбленный. А еще он станет настаивать на том, чтобы его посвятили в члены тайного совета королевы.
Сбросив с себя одежду, Александр выпил оставленную Питером настойку и сделал то, что предназначила для него Моргана несколькими часами раньше, а именно: погрузился в глубокий и без сновидений сон.

***

Стражник Верховного короля, вернувшись к дверям в королевину опочивальню, тем временем шептал на ухо своему товарищу:
- Нет. Он не один из них. Юный Грегори отказался его впустить. Готов поспорить, он понятия не имеет, что происходит.
- Как мы и думали. Стыд и срам, вот что я тебе скажу.
- Он переживет и, будем надеяться, поумнеет. - Губы стражника тронула хитрая усмешка, которая разозлила бы Александра и позабавила бы Моргану, - Но никто не станет отрицать, что она лакомый кусочек.
- Лишь бы не увяз слишком глубоко. - Это сказал старший стражник. - Сколько ему? Лет шестнадцать? Семнадцать?
Ему столько же, сколько моему сыну, может, даже меньше.
- Он такого не сделает. Ну да, пока он не видит ничего дальше кровати, но она-то знает, что нет смысла пытаться использовать его в своей игре. Помяни мои слова.
- Я тебе верю. Думаю, она уже идет. И к тому же одна.
Можешь в такое поверить?
- Ну, она его до дна высосала. Он едва держался на ногах по приезде, и с обеда они проговорили три часа кряду. Не сомневайся, мы его с ней завтра увидим.
На этот раз они говорили не об Александре.

Глава 27

- Королева Островов? - воскликнул Александр.
- Ну, так она себя называет. - Исходи эти слова из уст особы не столь возвышенной, как королева Моргана, их тон можно было бы назвать злорадным. - Вышла замуж за какого-то мелкого королька. Ей еще повезло, что она хотя бы его подцепила, учитывая то, что одни боги знают, сколько лет эта девка была любовницей Мерлина, а он ей в дедушки годился!
Они сидели во внутреннем покое королевы Морганы - в приюте блаженства, в ее опочивальне. Граф Ферлас, отдохнув два дня в замке, вернулся к себе домой отвезти матери печальное известие о смерти брата, и с тех самых пор королева изо всех сил старалась ублажить уязвленные чувства своего любовника и показать, что ничего меж ними не изменилось.
Александру приходило на ум, что пока Ферлас оставался в замке, беседы графа с королевой Морганой были достаточно продолжительными даже для того, что они там могли обсуждать. Но (хотя он отказывался признаться в этом даже самому себе) часы передышки, когда нет нужды постоянно выслуживаться днем и предаваться сладостным, но изнурительным успехам ночью, были скорее желанны, чем наоборот.
Несмотря на все это, когда прибежал ее паж, Александр с готовностью последовал за ним. Моргана в одиночестве сидела в королевских покоях у южного окна, которое выходило на речную долину. Ему протянули руку для поцелуя, не более того, а поднявшись, юноша увидел, что прекрасное лицо туманит забота.
Нет нужды спрашивать, что ее тяготит; внезапно она жестом указала ему на кресло наискосок от себя и начала говорить.
Граф Ферлас и его брат, объяснила Александру королева, находились среди тех рыцарей, кто был при ней еще до того, как ее изгнали в Каэр Эйдин и кто остался на ее службе все время ее заточения. Хотя (это было сказано с очаровательно горестным взглядом на Александра) нельзя сказать, что ее заточение по приказу ее брата Артура было чрезмерно суровым, но все же это было заточение, и ее верные рыцари считали и продолжают считать, что оно было несправедливым. Так что они собрались вместе, чтобы предложить какую смогут помощь и попытаться убедить Артура освободить ее. И они знали - все знали, - что самым большим препятствием в этом была советница короля Нимуэ, наследница Мерлина, супруга Пеллеаса, короля Островов.
Именно о Нимуэ они сейчас говорили. Александр, разумеется, слышал об этой юной протеже и ученице великого Мерлина, которая девочкой была помещена среди дев в святилище Озера на Аваллоне, но покинула их для того, чтобы жить с Мерлином и перенять всю его науку.
- Как когда-то, - сказала королева Моргана, - он учил бы меня, не будь он в таком страхе, что моя сила может превзойти его. Из страха он уговорил моего брата Артура отослать меня на Север, выдать замуж за короля Урбгена Регедского. Это устраивало обоих королей, они использовали меня как пешку в своей игре, чтобы связать два королевства. А я оказалась взаперти в замке Урбгена в Лугуваллиуме, наедине со стариком, у кого было два сына старше меня годами, и эти сыновья ненавидели меня.
Итак, королева продолжала рассказывать свою версию прошлого, где всем известные факты, какие не могли не достигнуть ушей Александра, были тщательно искажены, чтобы придать рассказу достоверности. Правда была в том, что по пути на свою роскошную свадьбу, куда ее как заместитель Артура сопровождал Мерлин, Моргана попыталась улестить волшебника передать ей хотя бы часть своего искусства. Холодный и резкий отпор превратил Моргану во врага чародея, и эта вражда перешла на Нимуэ, преемницу Мерлина. Даже недавнее убийство ее сводной сестры Моргаузы Моргана умудрилась каким-то образом возложить на Мерлина, хотя самого чародея давно уже не было при дворе и убийцей был собственный сын Моргаузы. Но разве не всем известно, что Мордред, Артуров сын от Моргаузы, стоял тут же, повинуясь кто знает каким наставлениям советницы Верховного короля?
Так Моргана изменяла обычную тактику, подстраиваясь под утомительную лояльность Верховному королю своего юного любовника. Внимательно изучая его из-под полуопущенных век, она продолжала гнуть свое. Зная все это, как предугадать, что может случиться с другой королевой, с ней самой, заточенной, как Моргауза, по ложному обвинению в измене, но у которой в отличие от Моргаузы нет ни родичей, ни сыновей, чтобы защитить ее, а есть только августейший брат, а он прислушивается лишь к ревнивым советам Нимуэ - советам, нацеленным на то, чтобы держать Моргану подальше от брата, которому она может принести на его службу силу еще более великую, чем та, какой владеет Нимуэ?
Да, да, подтвердила она в ответ на несколько ошеломленный взгляд Александра. А потом кивнула - такое вполне возможно. Есть один, только один, способ оградить беззащитную королеву от колдовства Нимуэ и вернуть себе милость и доверие брата. Есть талисман, который, если только она сможет заполучить его, даст ей такую власть. На поиски этого талисмана и отправились ради нее Ферлас с братом. Они потерпели неудачу, как это было еще с одним из ее рыцарей, который, отправился в тот же поход еще до них.
Как же теперь ей просить еще одного человека, каким бы храбрым и галантным он ни был, отправиться в этот погибельный поход? Она скорее проведет остаток своих дней в этой беспомощной изоляции, чтобы кончить свои дни, быть может, так же, как кончила их Моргауза, быть убитой во тьме ночной...
Какой бы магией, без сомнения, ни владела королева Моргана, было одно искусство, какому не мог бы ее обучить Мерлин - и Александру было невдомек, да он и не должен был знать, что большинство женщин на такое способно, - искусству вызвать слезы на печальных глазах; всхлип в легком чарующем голосе - и вот возлюбленный уже у ее ног, его смутные сомнения забыты, и он клянется всеми богами в календаре, что он все сделает, что бы она ни пожелала, даже если для этого придется пойти на верную смерть. Он был стремителен, горяч и очень юн. Вот оно, приключение, на поиски которого, казалось, так давно он выехал из Крейг Эриэн. Это основа для баллад о красоте и прекрасной любви. Поход во имя королевы, и такой прекрасной любящей королевы.
Моргана, приняв его клятвы, его поцелуи и изящный платочек из тончайшего шелка, чтобы вытереть слезы, поудобнее устроилась в своем кресле, чтобы рассказать ему о походе, столь близком ее сердцу, походе, который уже дважды пытались предпринять и который уже дважды закончился неудачей и смертью.
Это был поход за Граалем.
Часть истории, что она начала рассказывать, Александр уже знал. Тайная любовь короля Утера к Игрейне, герцогине Корнуэльской, плодом которой стало рождение Артура, давно уже отошла в область легенды вместе с повестью о скрытом детстве Артура и его внезапном появлении в битве подле умирающего Утера. Последовавшая затем сцена тайны и чуда, когда, приведенный в Зеленую часовню чародеем Мерлином, юный король поднял из камня магический меч Калибурн и был провозглашен законным королем всей Британии, рассказывалась в песнях и сказках у каждого очага.
Но было еще кое-что, что не стало общеизвестным, что отошло в тень перед ореолом, окружавшим восшествие на престол юного Верховного короля, а именно: как попал меч государственной власти на сохранение к Мерлину. Моргана эту историю знала, слышала ее от своей сестры Моргаузы, которая, в свою очередь, знала ее от соглядатаев, давным-давно поставленных наблюдать за всем происходящим в доме короля.
Меч Калибурн некогда принадлежал императору Максиму, которого британцы в недолгое его правление их страной именовали Максеном. Меч выковал ему бриттский кузнец - легенда говорила, сам Велунд - в кузне в горах Уэльса, и он обладал магическими силами. Принадлежать меч мог только королю, законнорожденному королю Британии.
После смерти Максена в чужих землях некоторые из его верных солдат, преисполнившись решимости не дать Калибурну попасть в чужие руки, привезли меч назад в Британию и закопали вместе с другими сокровищами под алтарем в святилище Митры в Сегонтиуме, последней великой крепости Максена на побережье Уэльса. Здесь с помощью своего волшебного искусства и нашел его Мерлин и, поскольку он приходился родней Максену, забрал меч как бы по праву, чтобы спрятать его и сохранить до прихода Артура.
- Ты это знаешь? - спросила Моргана, а когда Александр кивнул, продолжила:
- Я была слишком юна, чтобы быть там. Я была с моей матерью королевой Игрейной в Корнуолле, готовилась к свадьбе, но моя сводная сестра Моргауза была на Севере с нашим отцом королем Утером и... - Голос Морганы прервался. - Ну, это не имеет значения. За то, что она совершила, она поплатилась.
Она помолчала, и на мгновение ее лицо стало далеко не прекрасным. Александр ничего не заметил. Впервые тревожное предчувствие смешивалось с прошлым возбуждением. Теперь он вспомнил и другую историю, которая шла несколько дальше измены супружескому ложу. Говорили, что Моргана убедила своего любовника Акколона украсть меч Верховного короля Калибурн, подменив его копией, дабы развеять подо, зрения Артура. Что планировала эта пара, можно только гадать, поскольку Артур сразился с Акколоном и убил его, после чего объединился с королем Урбгеном, дабы не позволить Моргане творить новые козни.
Она, разумеется, настаивала на своей невиновности: она хотела меч силы лишь для того, чтобы отдать его своему мужу Урбгену, это Акколон подбил ее на злое дело, - но никто этому не поверил, и Александр, на собственном опыте испытав уловки Морганы с юным возлюбленным, сомневался, имел ли Акколон вообще какую-либо власть над ней.
- Неужели ты все еще хочешь заполучить меч? - сказал Александр, скрывая заминку в голосе.
Моргане, которую этот вопрос вернул в настоящее, хватило одного взгляда, чтобы понять, что путы ее магии пора перевить. Рассмеявшись, она встала, налила им обоим вина, потом села на подушки на широком подоконнике и жестом предложила Александру сесть в кресло подле нее.
- Нет-нет. Разве я не сказала, что это Грааль?
- Да. Но я тебя не понял. Грааль? Думаю, это чаша? Какой Грааль?
- Разве ты не помнишь, как я рассказывала, что когда Мерлин нашел Максенов меч силы, при нем в святилище Митры в Сегонтиуме были и другие сокровища?
- Да. И этот Грааль был там?
- Совершенно верно. Величественная золотая чаша, как говорят, украшенная драгоценностями, с крыльями вместо ручек, и еще много всего - я забыла что, - но все это бесценно. Вещи, спасенные из императорской казны и привезенные в Британию после смерти Максена. Каким-то образом это хранилось в тайне, и сокровища оставались зарытыми, пока святилище Митры не сгнило и не обрушилось наконец на них. Мерлин не взял ничего, кроме меча. Он... - голос ее внезапно стал едким, - он думал, ему Грааль не нужен.
- А тебе нужен?
- Нужен! Хочется думать, что нет, но я желаю его. Алекс, любовь моя, я желаю его! - Она свое вино поставила, даже не отпив, и повернулась, чтобы взять лицо Александра в свои руки. - Еще больше, чем я желаю тебя, если это возможно!
Нет, нет, мой дорогой, выслушай меня до конца. Этот Грааль, эта чаша, как ты его называешь, я верю, что он еще более волшебный, чем меч! Я знаю, что тот, кто владеет им, обладает силой и покровительством великих богов. Я видела в хрустале и слышала в шепоте темных духов воздуха.
При этих словах он было отшатнулся, но изящные руки удерживали его, сияющие глаза приковывали его. Пары выпитого им вина теплом ударили ему в голову. Он, в свою очередь, сказал шепотом:
- Я достану его тебе, Моргана! Конечно, в сокровище, столько лет назад зарытом солдатами Максена, нет ничего дурного. И ты ведь королева, королева из дома Максена; у тебя есть на него право, как у Артура было право на меч! Я достану его тебе. Ты сказала, в Сегонтиуме? Только скажи мне, где он, этот храм Митры!
Королева отпустила его лицо и со вздохом опустилась как сломанный цветок на подушки.
- Там его больше нет. Он у Нимуэ.
- У Нимуэ?
- Да, у Мерлиновой сучки. Он рассказал ей, где его искать. Она выцарапала из него все, пока он лежал больной, при смерти, а потом поехала и забрала, из развалин святилища сокровища - Грааль и все остальное, и увезла все к Артуру в Каэрлеон. Мне говорили, ни Мерлин, ни Верховный король не согласились к нему прикоснуться. Так что ей пришлось забрать его к себе домой на Север, и с того дня никто его больше не видел.
- А граф Ферлас? - спросил после короткой паузы Александр.
- О да. Он поехал в Лугуваллиум и спрашивал повсюду, но это не важно. Это долгая история; он ничего не добился. Он не смог подобраться к Нимуэ. Он ничего не узнал, а брат его подхватил лихорадку и умер, так что Ферлас вернулся назад.
- Значит, это была насланная болезнь?
- Кто знает? Ты боишься?
- Я не боюсь ведьм, только не теперь, - рассмеялся Александр.
Моргана вскинула взгляд, на мгновение ошеломленная внезапно взрослым и почти снисходительным тоном, но потом рассмеялась вместе с ним.
- И впрямь не боишься, возлюбленный мой. Так ты отправишься в поход ради меня и привезешь мне эту волшебную чашу?
- Я же сказал, что привезу, - снова помедлил он. - Если ты кое-что мне пообещаешь.
- Условия? Я уже сказала, что буду любить тебя. - Улыбка, полная очаровательного озорства, скрыла тайную насмешку. - Я даже подам тебе вина в Граале, когда ты привезешь его сюда.
Александр тряхнул головой; теперь он был совершенно серьезен.
- Только скажи мне, пообещай мне, что когда эта волшебная чаша окажется у тебя в руках со всей ее, как ты сказала, мощью великих богов, ты используешь ее лишь для того, чтобы обрести свободу, а после - только на службе Верховного короля.
На какое-то мгновение ему показалось, что он зашел слишком далеко. Внезапная гневная вспышка в ее глазах напомнила ему, что он все еще если не, строго говоря, узник здесь, в Темной Башне, то вполне в ее власти. Но он ей нужен. Ее брат Артур в любую минуту может сделать свой ход, перевести ее в более строгую темницу. К тому же Моргану отрезвила мысль о том, что там, где грубоватый солдат Ферлас и его предшественник потерпели неудачу в попытках подобраться к тайне Нимуэ, неискушенный и такой честный Александр может преуспеть. И потому она только улыбнулась с какой-то печальной нежностью и подняла руку, чтобы снова коснуться его щеки.
- Все, что я хочу, - это силу Грааля, которую он даст мне, чтобы развеять недоверие моего брата и освободить меня от ужасной судьбы моей сестры. Чтобы защитить меня, Алекс, не более того, а потом чтобы служить ему, Я знаю, Грааль это может. Ты подаришь мне это?
- Обещаю!
Три дня спустя на свежем коне, с начищенным оружием и с новым вышитым плащом на плечах Александр выехал на север в королевство Регед, где находился замок, принадлежащий Пеллеасу, супругу чародейки Нимуэ.

Глава 28

Такое уже случалось, день был хорош, Александр был при оружии и верхом на своем добром скакуне, и впереди его ждало приключение. Но прошлое не звало Александра. Тогда он был очень юн, а вот сейчас... С головой, все еще полной Мыслями о своей властительнице, об их прощальных утехах вчерашней ночью, он легкой рысью скакал по берегу реки.
Его влюбленная рассеянность едва не стала причиной его гибели. Хотя несчастие, случившееся с Александром в прошлом в этих местах, должно было заставить его ехать с большей осторожностью, конь его испуганно вильнул в сторону, настолько внезапно и безо всякой видимой причины, что принц едва не вылетел из седла. Послав - не ужасное - проклятие всем богам, он взял себя в руки, натянул поводья и только тут увидел призрак, так напугавший лошадь.
В худенькой фигурке, закутанной в объемный серый плащ, складки которого колыхались на ветру, и впрямь было что-то призрачное. Перед ним стояла женщина, которую Александр сперва не признал. Потом он понял, что перед ним дама Лунеда, одна, без свиты и, судя по ее бледности и по тому, как она держалась за ствол молодой березки, очень напуганная.
Гнедой Александра, повинуясь умелой руке всадника, стоял как вкопанный, но в ужасе косил налитым кровью глазом.
Дама сделала шаг вперед, все еще опираясь на деревце, как будто могла упасть без его поддержки. Но когда Лунеда заговорила, голос ее прозвучал вполне прозаично:
- Мне очень жаль, если я напугала твою лошадь. Я подумала, что это можешь быть ты, но я не осмеливаюсь быть увиденной на случай... - Она помедлила.
- На случай?
- На случай, вдруг это один из людей королевы.
- Так, значит, ты ждала меня?
Причиной такого банального вопроса стало смущение. Он поискал утром хозяйку замка, чтобы получить соизволение уехать, попрощаться перед дорогой и поблагодарить ее за заботу и доброту, но ему сказали, что она еще не покидала своих покоев. Учтивость требовала, чтобы он подождал, он и сам это знал. Но ему так не терпелось отправиться в путь, в новый поход и к новым приключениям, и королева так настаивала, что, оставив вежливое письмо, он выехал сразу после завтрака.
- Я искал тебя утром, - поспешил оправдаться Александр, - но твои женщины объявили, что ты еще не вставала. Мне хотелось принести тебе свою благодарность за все, что ты сделала для меня, я очень благодарен случаю, что он предоставил мне такую возможность. Но почему... Я хотел сказать, как вышло так, что ты здесь, вдали от замка, одна и так рано поутру? Ты хотела поговорить со мной? Но о чем, госпожа? Уж конечно, ты покинула замок не для того, чтобы пожелать мне доброго пути?
- Я выехала с рассветом, а женщинам приказала говорить всем, что еще сплю. Моя лошадь привязана в лесу, так чтобы ее никто не увидел с дороги. Мне надо было тебя повидать. Пока ты был в замке, я была бессильна прийти к тебе тайно, но сейчас...
Ее голос замер. Пальцы нервно теребили край плаща. С мгновение Александр нахмурившись глядел на нее в полной рассеянности, потом соскользнул с седла, чтобы подать даме руку.
- Ты должна мне что-то рассказать? Дать мне какое-то порученье? Я с готовностью выполню его, хотя не знаю, сколько времени пройдет прежде, чем я смогу возвратиться в твой замок. Пойдем, госпожа, если дело тайное, нам лучше отойти в укрытие и поговорить там. Где ты оставила лошадь?
Кобыла Лунеды стояла привязанная на полянке в лесу ярдах в тридцати от дороги. Перебросив поводья через голову гнедого и ослабив подпругу, Александр отправил коня пастись. Он огляделся по сторонам в поисках пенька, валуна, поваленного ствола, на который можно было бы усадить даму, но не нашел ничего, и сама Лунеда только покачала головой со все тем же ужасом, а потом сбивчиво заговорила:
- Нет. На это нет времени. Я должна вернуться прежде, - чем она меня хватится. Мой господин, ты меня выслушаешь?
Мне известно, - да и кто этого не знает? - что ты человек королевы Морганы и что сегодня она отослала тебя из замка, как послала она многих других своих любовников...
- И это ты говоришь мне, госпожа? Не думаешь же ты, что я стану слушать...
- Да не будь же глупцом! - Эта вспышка была такой неожиданной, такой отчаянной, была так несвойственна сдержанной хозяйке Темной Башни, что Александр поневоле умолк. А она продолжала, и на щеках у нее вспыхнул горячечный яркий румянец:
- Не можешь же ты считать, что ты у нее первый или, еще лучше, единственный! С тех пор как ее господин отослал ее из-за интриги с Акколоном, она никогда подолгу не спала одна. А теперь ее еще обуяло это.., эта страсть к сокровищам Максена - о да, это всем известно! - зачем, ты думаешь, Ферлас поехал ради нее на Север? И его брат Юлиан? И по меньшей мере еще один рыцарь до них? Она тебе сказала, что Юлиан умер? А теперь твоя очередь!
- Ты думаешь, я отступлю перед опасностью? А что до Акколона, так это дело прошлое, он заманил ее...
- Так же, как ее заманил ты? - Подступив на шаг ближе, Лунеда схватила его за локоть. Ее хватка была столь хрупкой, запястье столь тонким и так дрожали изящные пальцы, что Александр, как это ни парадоксально, просто не мог заставить себя вырваться. - Пожалуйста! - молила она. - Прошу тебя, послушай! - И волею того же парадокса, потому что Лунеда была не юной красавицей, а просто невзрачной женщиной, проявившей к нему доброту, и потому что рука у него на локте дрожала от страха, он сдержался и выслушал.
- Я лишь желаю тебе добра. - Лунеда так спешила выговориться, что почти захлебывалась словами. - Я хочу, чтобы ты это знал. И это единственное, что привело меня сюда, чтобы рассказать тебе правду прежде, чем ты отправишься дальше в этот гибельный поход ради королевы. Мне очень жаль, если то, что я скажу, ранит тебя. Но во имя любого бога, в которого ты веришь, это чистая правда.
Она остановилась, чтобы прокашляться. Александр молчал. Как бы странно это ни показалось, он почти знал, что собирается рассказать ему хозяйка Темной Башни. В этот крат кий переход от замка в бодрящей утренней свежести он испытал постыдное облегчение от того, что вновь обрел свободу, вырвался из нагонявших истому и пахнувших медом пут, что держали его в плену.
А Лунеда продолжала:
- Верно, что, отослав ее от себя, король Урбген покарал свою жену за измену супружескому ложу, но это было сущей мелочью по сравнению с государственной изменой по отношению к ее брату. Верховному королю. Это Моргана уговорила Акколона украсть меч власти и поднять его на Верховного короля. Нет, выслушай меня. Тебе она сказала, что меч предназначался Урбгену, но это она стала говорить потом, чтобы обелить себя! Правда в том, что она отдала Калибурн Акколону, чтобы тот вышел с ним на поединок один на один против Верховного короля. Она считала, что от Артура следует избавиться, убив его. И тогда она с любовником станут хозяевами меча королевской власти. Заговор провалился; от смертной казни ее спасло лишь то, что она сестра Артура, а вот ее любовника убили. Король же Урбген, будучи ярым сторонником Артура, отослал ее от себя и приставил к ней стражу. Ты видел, сколь жестоко ее заточение! Удобство и даже роскошь, свобода, сколько пожелает, разъезжать по округе!
Зачем, по-твоему, ей это сокровище? Она тебе сказала?
- Она считает, есть какая-то разукрашенная чаша, обладающая силой...
- Да, да, снова эта сила. Но зачем она ей? У нее, как все, знают и как она первая поспешит тебе сказать, уже есть ее собственная волшебная сила.
Он помолчал.
- Да, соглашусь, ее заточение не столь уж ужасно, но, - вспомнив, повторил он слова чародейки, - "это все равно заточение". Ей нужна сила, чтобы завоевать свободу и вернуть себе доверие брата, чтобы помогать ему своим волшебством. Она.., ты же сама сказала, что в ее распоряжении волшебное искусство.
- Волшебство? - Как это ни удивительно, в голосе Лунеды послышалось пренебрежение. - Ну да, у нее есть волшебство, кое-какие знания, пара умений, сноровка. Никто не может этого отрицать! И менее всех ты, мой господин!
- Госпожа...
- Нет, я имею в виду не ее женские уловки. Я имею в виду волшебство, с помощью которого она заставила тебя им поддаться. Я говорю о зельях, травах и снадобьях, какими она почти ежедневно потчевала тебя!
- Госпожа Лунеда...
- Подожди. Я почти закончила. Я пришла сказать тебе это лишь потому, что боюсь того, что она может натворить, будь у нее эта лишняя сила, сила, которая повергла в трепет и Мерлина, и Верховного короля, так что они скрыли ее от глаз людских. Мой господин, - дрожащая ручка вновь легла ему на локоть, - я умоляю тебя, умоляю тебя, теперь, когда ты свободен, держись подальше! Не возвращайся никогда! Никогда! Понимаешь?
- Но как я могу? Я дал обет!
- Пусть так. Много лучше было бы, если бы ты вообще не отправлялся на поиски этого сокровища, но если тебе случится когда-нибудь отыскать его, прошу тебя, серьезно подумай прежде, чем привезти его ей! Она сказала тебе, что никогда не использует его во вред Верховному королю?
- Да.
Дама Лунеда уронила руку, отступила на шаг, потом от-" вернула лицо. Когда она повернулась вновь, Александру показалось, что она как-то сразу постарела, черты лица ее обострились от страха.
- Она тебе сказала, о чем говорят на всех этих "советах", какие она держит в своих личных покоях в восточной башне?
- Конечно. Это все, что осталось ей от двора и свиты.
- И конечно, она пригласила тебя присоединиться к ее двору?
- Она хотела. И вскоре так и сделала бы. Она сама так сказала.
- Она сказала, что в такой тайне обсуждают в восточной башне?
- С тех пор, как вернулся Ферлас, она совещается со своими рыцарями об этом походе за Граалем, что так много значит для нее.
- Она тебе сказала, что умерший рыцарь, брат графа Ферласа Юлиан, был моим нареченным?
- О Боже! Нет! Я не знал. Мне так жаль. - Александр начал что-то бормотать, но Лунеда оборвала его:
- Она это знала. Она позаботилась о том, чтобы он от-. правился в этот ее поход. И я верю, - сказала Лунеда так спокойно, что Александр против своей воли тоже в это поверил, - что если он и впрямь умер от каких-то злых чар, это она наслала эти чары.
- Но почему?
- Чтобы он не вернулся. О да, ей бы не понравилось, если бы мужчина ее свиты бросил хоть взгляд на другую, но тут замешано нечто большее. Она боялась, что он расскажет мне об этих собраниях в восточной башне. Но она опоздала.
Мне уже все было известно.
Молчание.
Александр стоял будто каменный истукан, глядя себе под ноги, и спрашивал себя: что ему теперь делать, что сказать, во что ему теперь верить? Дамам не отвечают ложью. А кроме того, он многим обязан был Лунеде за ее доброту, быть может, обязан самой своей жизнью. Но такие слова и из уст той, что когда-то сама была придворной дамой Морганы?
А Лунеда продолжала все еще тем же спокойным невыразительным голосом, сама безжизненность которого убеждала больше, чем самые горячие аргументы. Она рассказывала о клике молодых недовольных людях из отдаленных кельтских земель, недовольных Артуровым миром и сильным централизованным правлением, которое Верховный король навязал мелким королевствам Британии. Теперь нет войн, какие можно было бы вести, и суд теперь не в руках мелких корольков, а совета Круглого зала в Камелоте, и пылкие сорвиголовы среди провинциальной молодежи изнывают в бездействии. "Младокельты", вот как они себя зовут. Начиналось все вполне безобидно, но сейчас юные искатели приключений, похоже, объединяются в отряды, и этими отрядами вертят как хотят своекорыстные мужи - те, что замышляют против Верховного короля и объединенного королевства. Того самого королевства, ради которого столько воевал и столько пота пролил Артур. А двор королевы Морганы - одно из мест встреч этой мятежной клики.
- Ты должен мне поверить! - серьезно говорила она.
Александр молчал, вспоминая собственное страстное желание отомстить Марчу Корнуэльскому, радость первой своей схватки, возбуждение и подъем боя у реки Северн и, даже возбужденное ожидание приключения сегодня утром. В эту часть ее рассказа он без труда готов был поверить.
- Вот каковы советы, что она держит, - говорила Лунеда. - Не слишком часто, чтобы не вызвать подозрений стражников, которые могли бы донести Верховному королю, но так часто, как только представится предлог. Как только Юлиан поклялся мне в любви, жизнь его оказалась в опасности.
Так что он не вернулся.
Было в рассказе и то, во что он не мог поверить. И все еще молчал. Несколько минут Лунеда глядела на него в молчании, а потом тихо и мягко спросила:
- Ты все еще намерен продолжать свой поход?
- Я должен. Я принес клятву. А кроме того, то, что ты мне рассказала... - Он умолк.
- Ты не можешь, не хочешь поверить? Это мне понятно.
Только об одном тогда я буду тебя умолять: если ты найдешь этот Грааль и если ты по-прежнему будешь верить, что он будет служить Верховному королю, то прежде, чем везти его сюда или в Кастель Аур, отвези его в Камелот и позволь самому Артуру судить, должен ли он попасть в руки его сестре.
- Но как я могу?
- Не опровергнув ее тем самым? Или потому, что в сердце своем ты знаешь, что он не позволит ей и близко подойти, к чаше?
- Госпожа... - в отчаянии начал он.
- И ты зовешь себя верным подданным Верховного короля? Или звал так себя всего несколько кратких недель назад?
Единственными звуками, оглашавшими полянку, было мерное похрустывание, с каким лошади жевали траву, и резкий голос малиновки, певшей где-то в кусте остролиста.
- Это все? - спросил он наконец, и голос его был хриплым.
Лунеда кивнула, но довольно печально.
- Это все, если не считать, что я должна поблагодарить тебя за то, что ты выслушал мня. Я даже не прошу тебя поверить мне. Ты все узнаешь сам, как только будешь далеко и неподвластен.., как только ты будешь далеко. Но у меня есть еще одна просьба к тебе.
- Что же?
Из складок серого плаща хозяйка Темной Башни достала флягу с позолоченной пробкой и в футляре.
- Это вино, изготовленное монахами из господнего дома, что за рекой. Такие фляжки они каждый год присылают нам в подарок. Молю тебя, возьми его с собой в твой дальний путь.
Взяв флягу, он начал было довольно неловко благодарить Лунеду, но она только с улыбкой покачала головой.
- Это лишь половина просьбы. А вторая - вылей настойку, что дала тебе королева прошлой ночью.
На сей раз молчание было глубоким и напряженным. Даже лошади, будто почуяв что-то, перестали пастись и встревоженно подняли головы.
- Откуда ты знаешь, что прошлой ночью она дала мне настойку? - сдавленно спросил Александр.
- Ты что, не понял, что я только что тебе говорила? Ты был опоен, опутан чарами, как хочешь, так это и называй, с того самого момента, как она тебя увидела и решила, что ты станешь следующим, кто будет послан в поход во имя ее беспрестанных поисков силы и власти, что она когда-то имела и за измену лишилась.
Во все последующие годы своей жизни Александр так и не перестал сожалеть о том, что совершил он в ту минуту.
Фляга Лунеды с ее позолоченной пробкой ударилась оземь.
Рывком оторвав гнедого от травы, Александр вспрыгнул в седло, дал коню шпоры и сломя голову погнал скакуна прочь с поляны через лес на дорогу, оставив за собой печальный худенький призрак.

Глава 29

Не стоит думать, что Александр был столь слеп или столь глуп, чтобы считать свою королеву безупречной, а самого себя - окончательно и бесповоротно влюбленным. Королева Моргана сама хвалилась своим колдовским уменьем, и он уважал и страшился ее могущества, которые делали ее интерес к нему тем более лестным и волнующим. К тому же она была очень красива, а он молод, так что если она, по всей видимости, склонялась к тому, чтобы прибегнуть к магии, дабы завлечь его на свое ложе для ночных утех, что были новы для его юношеского и несколько ограниченного опыта. Что ж, значит, он явился, как говорят, на ее свист и бесконечно наслаждался собой, невзирая на возвращавшуюся время от времени слабость, вызванную легкой лихорадкой, которую он будто никак не мог стряхнуть.
Вот какие думы занимали мысли Александра, когда он скакал на север. Свежий сладкий утренний воздух, мерная рысь доброго коня, ощущение свободы (признавался он в этом себе или нет) - все это объединило усилия для того, чтобы развеять гнев, разожженный в нем словами дамы Лунеды. Эти же утренние силы достаточно его успокоили, чтобы позволить ему подумать (задним числом) над тем, что же произошло в Темной Башне. И стоило ему задуматься над этим, начала выстраиваться странная и не такая уж лестная цепочка событий.
Пораненная рука и лихорадка, добрые ухаживания старой Бригиты и кажущееся выздоровление. Потом появление королевы, а сразу за ним - изгнание старой няни и служанок, прислуживавших ему. Лекарства, тщательно смешиваемые королевой собственными ручками. Последовавшие затем полные снов дни слабости, объясненной как реакция на лихорадку, дни, заполненные присутствием королевы, ее нежным прикосновением, кружащиеся видения ее красы и любовных обещаний. Ночь, даже теперь вспоминаемая лишь как череда вспышек лихорадочного экстаза, когда она наконец взяла его к себе на ложе. А после того - да, с того самого дня он был ее готовым на все рабом, снедаемым любовью.
Не стоит думать, что Александр сожалел о произошедшем. Этого он никогда не забудет и по своей воле никогда не откажется от этих дней и ночей; но теперь, когда его гнедой жеребец оставлял за собой милю за милей, зачарованные путы распускались с каждым ударом копыта, он обнаружил, что, сам того не желая, мысленно возвращается к словам Лунеды.
Измена мужу с Акколоном. Ну хорошо, Моргана была молода, привязана браком по расчету к несчастливому ложу.
Такое случается повсеместно. Но измена Верховному королю? Заговор, даже последовавшее за ним заключение, и все это - для того, чтобы нарушить мир королевства? "Младокельты" и поход, в который она их отправляет, как отправила Ферласа и Юлиана и бог знает скольких еще, поход за Граалем силы. Какой именно силы? Он был еще достаточно юн, чтобы считать, что в ее руках все силы, потребные женщине. Что же тогда? Предстоит ли ему стать еще одним Акколоном, еще одним Ферласом, подкупленным, как был подкуплен он, Александр, а потом награжденным за попытку отыскать это чудо? Или еще одним Юлианом, кто; должно быть, устоял перед подкупом и потому был отправлен рисковать головой?
Наконец дорога поднялась на вершину холма, и Александр выехал из лесистой долины. Перед ним раскинулись открытые поля, зеленела трава у озера. Легкий свежий ветерок замер, гладкая как зеркало вода блестела в лучах солнца. На мелководье мирно скользили среди камышей лебеди. Кулик бежал по гальке, насвистывая свою нежную песенку. Александр придержал коня и несколько минут, не спешиваясь, сидел, глядя на расстилавшуюся перед ним мирную картину, но мысли его бежали вскачь.
Так чем же так ценен для нее этот Грааль? Он принесет силы чаши на службу королю, сказала чародейка, и, разумеется, он ей поверил. Лунеда это отрицала и, взывая к его верности Верховному королю, умоляла передать этот поход на суд Артура. Тут он вспомнил кое-что еще. Сама Моргана сказала ему однажды, что Нимуэ, королевская чародейка, хранила у себя то, что осталось от Максенова сокровища, то, что передал ей на хранение сам Верховный король. Если это правда, то, значит, Артуру привезут Грааль в любое время, стоит ему только пожелать?
Это обращало в ложь все заверения Морганы. И ложь столь прозрачную, что проглядеть ее мог лишь глупец, потерявший голову от любви. А потому думай, Александр, думай...
Во-первых, Моргана хотела сама заполучить силу, это она признавала, и сила ей нужна для того, чтобы занять место Нимуэ. Очень хорошо. Это он может принять и понять страхи, в которых она признавалась: есть чего бояться той, кто была давным-давно изгнана от Артурова двора. Во-вторых, она открыто признавалась, что уверена в том, что юный и не закаленный в боях Александр преуспеет там, где потерпели неудачу остальные. Почему?
Заключение было очевидным: он не был (и невзирая на ее слова никогда не будет) принят в совет "младокельтов", поскольку всем известна его верность Верховному королю, и тот, кто следит и докладывает обо всем, происходящем в Темной Башне, без труда это подтвердит. Соответственно, он. сможет подобраться к Нимуэ, тогда как прочим посланникам Морганы, известным как члены ее двора, этот путь заказан.
А из этого вытекало другое заключение: Лунеда была права - королева Моргана действительно стала, или хочет быть, врагом Артура.
Чародейка не могла знать, что Лунеда расскажет ему о тайных заседаниях совета. Но пусть даже и так, как могла она, Моргана, быть столь уверена в том, что, будучи вдали от нее и имей он время подумать, Александр не отступится от ее похода, не говоря уже о том, что привезет ей Грааль?
Он сидел, наблюдая за лебедями и грызя костяшку пальца. Гнедой, обнаружив, что предоставлен самому себе, вытянул из безвольных пальцев седока поводья и опустил голову, чтобы схватить пучок травы. Солнце встало над холмами, и на водной глади теперь играли слепящие блики.
И вдруг словно луч ударил в смятенный мозг принца. Сколь бы ни тешил он себя мыслями о свободе, но госпожа его - ведьма, а потому он свободен лишь в той мере, в какой свободен сокол на конце длинного поводка, за который хозяйка дернет, когда ей вздумается. А ведь Лунеда рассказала, как это делается. Колдовские заклятья Морганы он возит с собой, в чудненькой серебряной фляжке, с такой заботой, и столькими поцелуями подаренной королевой, когда он вставал сегодня с постели.
Вытащив фляжку из седельной сумки, Александр выдернул пробку и поднес сосуд к носу. В нос ему ударил пьянящий аромат: травы, плоды, мед, сладкие чары, что она использовала, - все живо возникли в его мыслях. Он подумал о даме Лунеде и о вине, изготовленном монахами из святой обители у реки, и то, как швырнул он ее дар и оставил одинокую и печальную даму саму садиться в седло и скакать назад, чтобы предстать перед своей нежеланной гостьей в уединенном замке.
Пробка фляжки была вырезана из цельного граната. Резкое движение руки послало драгоценный камень в воду и напугало лебедей, которые закричали на принца возмущенными резкими голосами, а потом с шипеньем поплыли прочь.
Фляжка полетела им вослед: капли выливавшейся настойки вывели дугу над водой, которая мгновенно налилась радугой, а потом исчезла в водах озера.
- Пейте это, - со внезапным весельем крикнул Александр лебедям, - приятных вам ночью сновидений!
Пять дней спустя на закате он выехал к поселку в уютной поросшей лесом долине и попросил приюта на ночь.

Глава 30

Предыдущая страница 7 Следующая страница


Принц и паломница 8

Поселок был мал - всего лишь пара десятков тесно жмущихся друг к другу крестьянских хижин. - но мог похвастаться таверной, перед которой сидели на солнышке двое мужчин с рогами эля в руках.
Придержав коня, Александр окликнул их. Один, судя по всему, местный простачок, в ответ только пялился и что-то бормотал, другой же, человек постарше годами, отставив рог и поднявшись на ноги, вежливо ответил на приветствие всадника.
- Ты хозяин? - спросил Александр.
- Я, господин.
- Как видишь, я проделал сегодня немалый путь, и лошадь моя устала. Сможешь предложить мне ночлег и ужин?
- Поверь, господин, я говорю так не из желания оскорбить тебя, но что до этого, мой скромный дом не для таких, как ты...
- Позволь мне самому это решать. - Александр устал и потому говорил раздраженно. - Если у тебя есть хлеб, и эль, и сено для моего коня, меня это устроит. Я заплачу.
Он собрался спешиться, но трактирщик подошел прямо к его стремени.
- Не стоит сходить с седла, господин. Я же сказал, что не желаю оскорбить тебя. Я с радостью предоставлю тебе кров, но если твой конь пройдет еще полмили, вон в той долине ты найдешь и ужин, и ночлег, какие гораздо больше пристали молодому лорду. Вон той дорогой. - Он показал дальше по дороге. - Видишь высокий камень у перекрестка? Ну так вот, поверни у этого камня и поезжай через дубовую рощу, не заблудишься. Там стоит монастырь.
Его называют обителью Святого Мартина. Это хорошая обитель, можно сказать даже - богатая, самые разные люди останавливаются под ее кровом. У них прекрасный дом для путников. Я хорошо его знаю, поскольку там работает мой сын, он садовник, а зовут его Джон, и он работает с самим братом Петром.
- Понятно. Прими мою благодарность. Я поеду туда. Ты сказал, полмили?
- Не больше. Погоди, вот уже и колокола слышны. Это, надо думать, звонят к вечерне, но привратник еще у ворот, и тебя там примут. - Трактирщик отступил от лошади. - И не думай, что пропустил ужин, молодой хозяин! Они привыкли, что путники прибывают к ним, когда могут. Ну как же, не далее как неделю назад роскошный кортеж прибыл почитай что в полночь. Все благородные господа. И дар с собой они привезли такой, от которого господин наш аббат едва не взлетел под небеса!
- Что же это был за дар? - поинтересовался Александр, не столько потому, что ему было интересно, сколько подыгрывая трактирщику, которому не моглось поделиться новостями.
- А как же, великое сокровище, что ни говори. Какая-то реликвия, которую, говорят, привезли из дальних стран и к тому же святых! Брат Петр все моему Джону об этом рассказал. Он сам реликвию еще не видел, но говорит, что это будет скоро, может, на следующий праздник, как только они решат, какое место будет ее достойно. А они могут позволить себе выбирать, ведь уже с год в их часовне работают лучшие резчики, и они, как брат Петр говорит, уже приступили к раке, той, куда вкладывают статую, так что она вполне подойдет, чтобы сохранить эту драгоценную чашу все то время, пока она останется в монастыре Святого Мартина...
Александр, который уже было тронул поводья, снова заставил гнедого остановиться.
- Чашу? Ты сказал, драгоценную чашу?
- Ну да. Чаша вся из золота и каменьев. Брат Петр говорит, ее привезли откуда-то с Востока, может, из самого Иерусалима! Ее еще называют каким-то иноземным именем, но не скажу каким.
- Грааль? Так чашу называли?
- Грааль? Ну может, и Грааль, если это что-то вроде чаши.
- И этот Грааль будут хранить в монастыре, что в полумиле отсюда?
Внезапному интересу Александра трактирщик нисколько не удивился: без сомнения, он принял этот интерес за рвение христианина.
- Вот именно, господин. Но сомневаюсь, что тебе удастся его увидеть. Его, судя по всему, держат под замком до тех пор, пока...
- Да, да. Но скажи мне, ты говорил, его привезли сюда неделю назад? Это был королевский кортеж?
- Королевский ли, не скажу, такой он был или какой другой, но это были все важные люди, знатные господа, Джон говорил, добрые лошади, и процессия слуг, и госпожа в носилках с шелковыми занавесями, и не знаю, что еще.
- Госпожа в носилках, - задумчиво протянул Александр. - Дама, которая привезла с собой сокровище?
- Да. Но на самом деле это не дар. Говорят, чаша проведет здесь какое-то время, так сказать, на сохранении, вот и все. Но чтоб такое сокровище появилось здесь в нашей долине.., сюда же толпы народа повалят, только чтоб хоть одним глазком на него глянуть, а моему заведению от этого одна лишь прибыль.
- А дама.., королевский кортеж еще там?
- Да. Но у них найдется покой-другой и для заезжего путника. Тебя там примут с радостью, нечего и думать!
- Что ж, спасибо. Вот тебе за труды, трактирщик. А я поеду.
- Бог в помощь, молодой хозяин, и хорошо тебе отдохнуть в монастыре.

***

Монастырь лежал, как это часто бывает с подобными обителями, в защищенном и укромном месте на самом дне долины, где через леса и пастбища петляла узкая речка. Это была большая обитель, на первый взгляд, достаточно важная, чтобы иметь несколько дворов и собственные дворовые постройки, расположенные вдоль ухоженных полей и садов. У реки вращалось колесо мельницы, а система шлюзов направляла воду из речки в рыбный садок внутри монастырских стен.
Александр, позволив усталому гнедому самому выбирать поступь, спускаясь по склону холма к воротам, оглядывал все с немалым удовлетворением. Его ожидала удобная постель; к тому же по воле удачи, в которую трудно было даже поверить (но трактирщик говорил об этом с такой определенностью), он оказался в пределах досягаемости цели своего похода раньше, чем он полагал возможным. Едва ли ему удастся заполучить Грааль, пока чаша хранится в стенах монастыря, но если Нимуэ путешествует с ним на юг и стала искать защиты монастыря лишь ради отдыха в долгом пути, он может хотя бы поговорить с ней или с кем-нибудь из ее свиты и узнать, куда именно везут сокровище. А если с помощью, какой-нибудь уловки ему удастся присоединиться к ее свите, может возникнуть какой-нибудь удобный момент...
Слова Лунеды и его собственное символическое отречение от Морганы вместе с ее фляжкой "волшебного" зелья оказались на время забыты. Александр настолько устал, что ему даже не пришло в голову, что сама Нимуэ, возможно, держит путь на юг, чтобы отвезти драгоценную чашу Артуру. Слова трактирщика показались внезапным даром судьбы, указующим перстом, прикосновением волшебной палочки. Грааль, даже без его поисков, сам встретился ему на пути. Даже если Александр и решил отказаться от похода, нужно быть совсем бесчувственным истуканом, чтобы упустить возможность хотя бы взглянуть на Грааль.
К тому времени, когда Александр достиг ворот, церковный колокол смолк, но привратник действительно был на месте и, с готовностью открыв ворота, указал путнику дорогу к конюшне, за которой, по его словам, лежал странноприимный дом для путников-мужчин. Ужин? Действительно здесь подают ужин. Господину (как стал обращаться к нему монах, взглядом знатока мгновенно оценив дорогую упряжь и блеск золота на поясе и рукояти меча новоприбывшего) подадут в трапезной на нижнем этаже странноприимного дома. Брат Магнус, которому поручена забота о путниках, покажет ему, куда пройти. Ужин подадут сразу по окончании вечерни. Нет сомнений, что господин мой захочет после пойти к повечерию.
"Господин мой" желал только поесть, а потом выпросить постель, но знал, чего ожидают в обители от гостя. К тому же вполне вероятно, что хранители Грааля тоже будут присутствовать на службе. Предоставив коня заботам послушника, Александр направил свои стопы к дому гостей Святого Мартина.

***

Ужинать ему выпало в одиночестве, если не считать пары путников, остановившихся по дороге в Гланнавенту, чтобы сесть там на корабль в Ирландию. Это были иноземцы, говорившие на каком-то иноземном ирландском наречии, так что Александр не смог расспросить их о королевском кортеже, который, надо думать, уже отужинал.
Стол был простой, но сытный: за бульоном последовало густое горячее жаркое со свежеиспеченным хлебом и рыба, приправленная травами. После ужина Александр отправился поглядеть, как устроили его лошадь, и обнаружил, что гнедой стоит в удобном стойле, накрыт одеялом "и головой погрузился в полную кормушку. Гнедому выпало делить конюшню с тремя ухоженными рысаками, наверняка принадлежавшими монастырю, и парой упряжек крепких рабочих мулов. И ни следа лошадей королевского кортежа; они были в другой, гостевой конюшне, которую обычно отдавали лошадям гостей, под опекой собственных конюхов и слуг. Места для скакуна молодого господина там не нашлось, как сказал послушник. исполнявший обязанности конюха, но пусть молодой господин не тревожится, о его скакуне позаботятся не хуже, чем о рысаках самого аббата.
Это явно было правдой. Поблагодарив послушника, Александр задал несколько несмелых вопросов о кортеже, но удовлетворительного ответа не получил. Что до тех людей, сказал послушник, ему о них ничего не известно, разве что только об одном - юном мальчике, которого возьмут сюда послушником, он останется здесь после отъезда остальных. Все они - и дама, и те, кто с ней, - ходят на все службы, похоже, народ богобоязненный (богобоязненный? Нимуэ, королева и чародейка?). Так что нет сомнений, если молодой господин намерен стоять повечерие, у него будет случай всех их там увидел и, может, поговорить с ними по окончании службы. Нет, сам он дар принять не может, но если молодой господин будет так добр оставить что-нибудь в проскомии, Господь благословит этот дар... А вот уже и церковный колокол звонит.

***

Церковь обители Святого Мартина вполне можно было назвать величественной. Свет свечей терялся под высоким сводчатым потолком. Запах плавящегося воска смешивался с дымом благовоний, видно было, как этот дым, извиваясь, поднимается к теням над головой. Резная каменная перегородка тончайшей работы отделяла заднюю часть церкви от места, где возносили свои молитвы монахи. За перегородкой находились скамьи для мирян и путников, гостей обители. В просветы каменной резьбы Александр разглядел распятие над высоким алтарем - оно словно плыло в вышине над дымом свечей. Никого из монахов не было видно, но пение их чисто и мощно поднималось к каменным сводам.
И действительно, королевский кортеж был здесь - около дюжины человек наискосок через центральный проход от Александра. Склонив голову в молитве, принц то и дело бросал в их сторону косые взгляды над сплетенными пальцами, пытаясь рассмотреть важных господ.
Во-первых, сама дама, королева, чародейка, богобоязненная или безбожная; вот она стоит на коленях, такая притворно скромная под тяжелой вуалью. Одеяние ее было насыщенного красно-коричневого тона, а поверх него с плеч ниспадал коричневый плащ, на случай внезапного холода, каким может потянуть даже летним вечером в возведенной из камня церкви. Он углядел случайно вынырнувшее из складок плаща узкое, закованное в золото запястье и блеск сапфиров на сложенных в молитве руках. Вуаль и плащ скрывали все остальное.
Подле нее преклонил колени пожилой человек, чье благородное морщинистое лицо было запрокинуто к алтарю, а глаза закрыты в стремлении к Господу. Одет он был строго, но серая ткань его туники была богатой, а распятие в худых, когда-то сильных руках было серебряным и блестевшие в нем красным камни вполне могли бы быть рубинами. За стариком Александр едва-едва мог разглядеть маленькую, почти детскую фигурку в простой длинной робе и плаще, почти монашеских. Это, очевидно, мальчик, предназначенный в послушники. По другую руку от мальчика молился священник. Остальные мужчины и женщины, коленопреклоненные в нескольких шагах дальше к выходу, были, по всей видимости, слугами.
Наконец богослужение завершилось. Повисла долгая Тишина, потом послышалось шарканье ног за перегородкой - это по одному выходили монахи. Дама, вставая, помогла подняться старику. И вот они и мальчик между ними покидают церковь. За ними двинулась остальная их свита, Александр пристроился в хвосте.
На паперти вновь минута промедления, наконец начинают расходиться. Дама постояла пару минут, разговаривая с двумя женщинами из процессии - очевидно, своими придворными дамами. Александр ожидал увидеть, как она прощается со стариком и уходит вместе с дамами к женскому странноприимному дому, но когда наконец она повернулась уходить, она все еще держала старика за руку и пошла к внушительному зданию сразу позади церкви, надо думать, к дому самого аббата. Разумеется, особа столь важная, как Нимуэ, остановится там, а не с простыми путниками... За дамой последовала одна из ее женщин, другая повернула к странноприимному дому. Священник вместе с мальчиком уже исчезли за дверцей, ведшей в основное монастырское здание. Еще один мальчик, на сей раз в одеянии пажа, подбежал поговорить со стариком, потом, будучи отпущен, последовал за остальными мужчинами. Но шел он медленно, то и дело мешкая, как будто ему не хотелось, как это обычно бывает с детьми такого возраста, чтобы его так рано отправляли в постель.
Александр поспешил следом за пажом, нагнав его в нескольких ярдах от двери странноприимного дома.
- Слишком уж хорошая выдалась ночь, чтобы отправляться спать в такой ранний час, как по-твоему? Скажи, здесь закрывают двери на ночь, стоит всем гостям войти внутрь?
- Да, будто мы наседки, которых может растащить лиса! - рассмеялся паж. - Но нас хотя бы не подымают с рассветом, хотя уж колокол-то всех точно разбудит!
- Давно ты уже здесь?
- Почти неделю.
- Я только сегодня приехал с юга. Я плохо знаю эту часть страны, но здесь, похоже, неплохо. Сколько ты тут еще пробудешь?
- Не знаю. Надо думать, несколько дней. Нам никогда ничего не говорят, но нисколько не удивлюсь, если выяснится, что хозяин намерен задержаться здесь подольше.
- А хозяйка?
- О, ей не терпится попасть домой. Она уедет, как только удостоверится, что принц благополучно устроился. А почему ты спрашиваешь? Кто ты?
- Тот, кто очень хотел бы поговорить с твоей госпожой, если это можно устроить. Я путешествую один, без слуг, так что если бы я послал завтра ей мое имя, как ты думаешь, она бы меня приняла? -..
- Ну конечно! - Мальчик, оглядевший Александра в свете, льющемся из открытой двери странноприимного дома, говорил с полной уверенностью. - Она у нас добрая дама, наша госпожа. Никаких церемоний, и поговорить с ней может каждый. Если это важно...
- Для меня важно. Как тебя зовут?
- Берин.
- Ну, Берин, если бы ты мог рассказать мне побольше о твоей госпоже? Правда, что...
- Послушай, - быстро проговорил мальчик, - вот колокол уже звонит. Через минуту дверь закроют. Я скажу тебе, как проще всего поговорить с моей госпожой. Первое, что она делает по утрам, это идет гулять в сад, пока хозяин еще возносит молитвы. Тогда поговорить с ней будет совсем просто... Нет, в этом нет нужды, господин! Глядите, вот идет брат Магнус, хочет запереть своих наседок! Нам лучше поспешить!
Доброй тебе ночи!
И он припустил со всех ног к дому, и Александр, возвращая в поясную сумку вторую за этот вечер взятку, поспешил за ним следом.

ЧАСТЬ ШЕСТАЯ. АЛИСА И АЛЕКСАНДР

Глава 31

Так они встретились наконец, Алиса и Александр, ранним ясным утром восхитительного летнего дня во фруктовом саду монастыря Святого Мартина.
Алиса сидела под яблоней. Дерево было полно недавно завязавшихся плодов, крохотных зеленых яблочек, таких круглых и блестящих, которые теснились на ветках среди листьев, так симметрично подрезанных, что сама яблоня походила на дерево с иллюминированного требника - само Древо, до того как его плоды созрели для Падения. В выкошенной золотистой траве у его корней спаслись от косы несколько маков и маргариток; были тут и лютики, и мелкие стелющиеся по земле анютины глазки, и клевер, над которым кружили крохотные голубые бабочки.
Она была облачена в голубое, под цвет бабочкиных крыльев, и поскольку она намеревалась пойти потом в церковь, голову ее покрывала вуаль. Алиса как раз собиралась откинуть складки с лица, чтобы получше рассмотреть малиновку, слетевшую с яблони и примостившуюся в каком-то ярде у ног девушки на оставленной кем-то в саду перевернутой бадье.
Потом, когда через лужайку к Алисе приблизился Александр, малиновка возмущенно чирикнула и улетела, а Алиса отняла руки от вуали и повернулась к незнакомцу.
- Госпожа, - хрипло произнес он и склонился в поклоне.
Поглядев на него сквозь вуаль, она увидела перед собой молодого человека с голубыми глазами, блестевшими на загорелом лице, и с вьющимися русыми волосами, которые густыми локонами ложились ему на плечи. Он держался гордо, а платье, хотя поношенное и скорее практичное, чем изысканное, было дорогим, кожаная перевязь и пояс блестели как каштан, а на рукояти меча посверкивали драгоценные камни.
- Мой господин? - Алиса явно ждала продолжения.
И вот теперь, когда это мгновение настало и цель его похода за прославленными сокровищами Максена легко, как по волшебству, оказалась прямо перед ним, Александр обнаружил, что совершенно забыл о Граале. Было здесь какое-то чародейство, что было сильнее чар королевы Морганы, сильнее Максенова талисмана: возможно, очарование первой яблони Рая было тому виной. Он попытался заговорить. Прокашлялся. А потом весело спросил:
- Могу я увидеть твое лицо? С твоего позволения, не мог бы я просить, чтобы ты подняла вуаль?
- Я как раз собиралась это сделать, - отозвалась Алиса. - Я надеваю ее только в церковь, и думаю, она напугала малиновку.
И отбросив назад складки тонкой ткани, Алиса с улыбкой подняла глаза.
Даже не зная, что сдвинулся с места, Александр оказался на коленях подле нее, глубоко вздохнул и почти глупо пробормотал:
- Ты... Ты не можешь быть ведьмой. Кто ты? Кто ты? Ты самая прекрасная девушка, какую я когда-либо видел в жизни! Скажи мне, кто ты!
- Я Алиса, дочь герцога Ансеруса из Замка Розы в Регеде. И заверяю тебя, я далеко не ведьма, хотя временами мне хотелось бы ею быть. А ты, господин? Наверное, у тебя тоже есть имя?
Она смеялась над ним, а он этого даже и не замечал. Он ответил, внезапно растеряв всякую осторожность, забыв о необходимости таиться и о возможной опасности:
- Меня зовут Александр. Моим отцом был принц Бодуин Корнуэльский, брат короля Марча. Моя мать держит для меня замок Крейг Эриэн в долине реки Уай.
- Что привело тебя к нам в Регед, принц, да еще, по твоим словам, с ожиданием повстречать здесь ведьму?
- Думаю, - сказа Александр, свято веря в каждое слово, - я приехал сюда лишь для того, чтобы встретить тебя.
И я думаю, я люблю тебя.
Во внезапной тишине, последовавшей за этими словами, малиновка вновь прилетела на край бадьи, где завела громкую возмущенную песнь, оставшуюся неуслышанной.

***

В последовавшие годы ни один из них не мог вспомнить полностью и до конца, что случилось потом, что было сказано и было ли что-нибудь сказано вообще в первые несколько долгих минут, пока они глядели друг на друга, и каждый знал, что все события недолгой жизни обоих вели к этой встрече. Для Александра это было как выйти из тумана на солнечный свет, из темных вод - на свежий и сияющий воздух. Словно и не было никогда Темной Башни. Когда-нибудь, как-нибудь придется поведать ее историю, придется сознаться в глупых грехах, но не сейчас, прошу, Господь, не сейчас. Сейчас - то мгновение, когда взаправду может начаться его жизнь настоящего принца, рыцаря, мужчины.
А Алиса в это мгновение была что исполненный забот мореплаватель, завидевший впереди огни гавани. Или, если более практично - а Алиса всегда была практичной, - мгновения узнавания будущего хозяина любимого ее Замка Розы, человека, с которым она пойдет по жизни не только из долга, но и по любви, как с возлюбленным; юный и горячий меч, который защитит ее саму и ее людей в тот день, когда их старый господин оставит мирскую жизнь.

***

Что бы ни говорили в те мгновения их глаза и души, их языки произносили все те же обычные учтивые банальности, какие говорят друг другу двое незнакомцев, впервые повстречавшихся в новом для обоих месте. Вспышка Александра оказалась будто забыта; Алиса не знала, как на нее отвечать, не знала даже, серьезны ли слова Александра, а сам Александр вовсе не был уверен, действительно ли он произнес свои мысли вслух.
Итак, присев подле нее на траву, он спешил заговорить о красотах дня, радушном приеме в монастыре; он высказал надежду, что свите герцога отвели удобные помещения, спрашивал, как долго они были в пути и - наконец самую суть - как долго они намерены еще остаться в обители Святого Мартина?
- Всего несколько дней. Мы возвращаемся домой из-за моря, но нам пришлось ненадолго тут задержаться. Моему отцу и здешнему аббату надо обсудить одно дело.
Обсудить одно дело? От ужасной мысли у него перехватило дыханье. Что, если эта чудесная девушка предназначена в монахини? Но еще прежде, чем он успел заговорить, она улыбнулась и совершенно спокойно сказала, как будто отвечала на невысказанный вопрос:
- Мой отец со временем намерен удалиться в эту обитель, но сейчас мы лишь сопровождали сюда того, кто ищет здесь убежища. Мальчика из франкских королевств, которому грозила опасность у него на родине и который стремится к религиозной стезе.
- Из Галлии? Подожди-ка;.. Ты сказала, твой отец - герцог Ансерус? Тот, кого зовут Герцогом-Паломником?
- Он самый.
- Ну конечно! Я о нем слышал. И о тебе тоже. Думаю, наши семьи как-то связаны, и слышал, как моя мать добром отзывалась о герцоге и его дочери. Ты знаешь, что тебя называют "прекрасной паломницей"?
- Те, кто так говорит, насмехаются надо мной. - Алиса говорила без тени кокетства.
- Насмехаются над тобой? Но как такое возможно, когда... - горячо начал Александр, но отчасти для того, чтобы предотвратить повторение предыдущей вспышки, она быстро сказала:
- Если уж на то пошло, да! Обычай считает, что для молодой девушки, а я путешествую с отцом с тех пор, как мне исполнилось шесть лет, довольно странно отправляться в дальние страны и встречаться на дороге с неотесанным людом и временами сталкиваться с опасностью или, во всяком случае, с риском таковой. Но я бы не променяла эту жизнь ни на что иное: я видела столько чудес и столько красивых мест! Думаю, до конца жизни я их не забуду.
- А теперь, когда твой отец намерен удалиться от мира и примкнуть к здешнему ордену, не покажется ли тебе твоя жизнь скучной и пустой после стольких приключений?
Алиса покачала головой.
- Во всех моих странствиях я не видела земли более красивой и места более прекрасного, чем мой дом в Регеде. Даже Рим, Афины, даже Иерусалим не могут сравниться с...
- Иерусалим!
Будто это имя было стрелой, попавшей в цель, - он вспомнил. Вспомнил поход, так горячо предпринятый ради королевы Морганы; Грааль, его личный тайный план втереться в доверие к хранителям чудесной реликвии.
- В чем дело? - спросила Алиса, встревоженная его видом.
Но Александр только отвернулся, склонив голову, руки его непроизвольно дергали какой-то безобидный сорняк, пустивший корни глубоко в землю у самой яблони. Наконец он заговорил, все еще не глядя на девушку:
- Я говорил с трактирщиком в поселке по дороге сюда.
Это он рассказал мне об этом месте и об удобном ночлеге, который здесь можно найти. Он также сказал мне, что недавно через его поселок проехал кортеж, везущий великое сокровище, которое останется в монастыре на хранении. Это ведь был твой кортеж? Рассказ трактирщика правдив?
- Совершенно верно. Я уже сказала тебе, что мы сопровождаем юного франка, который намерен присоединиться к здешним братьям. Он - принц по праву рожденья, и он привез с собой королевское сокровище.
- Из Иерусалима?
- О нет. Из Галлии. Полагаю, что вполне возможно, его сперва привезли туда из Иерусалима или откуда-то из Святой Земли, но многие годы оно находилось в Галлии. Его приобрела королева Клотильда, жена франкского короля Хлодвига, и держала у себя в личной часовне. Это все, что я знаю, если не считать того, что сейчас там война, так что Грааль был послан на сохранение сюда.
- Так это тот самый Грааль?
- Так говорят.
Он словно не заметил уклончивости ее ответа. Он вновь хмурился на несчастный сорняк под своими пальцами.
- Мне сказали, что Грааль здесь, в Британии, что он хранится у чародейки Нимуэ, королевы какого-то замка на севере. В Регеде, сказала она.., сказали они.
- Сокровище Максена. Да, это всем известно.
- Тогда почему... - неловко начал он. - Ты, верно, удивилась, когда я заговорил о ведьмах. Я думал, сокровище привезла сюда королева Нимуэ, быть может, она остановилась в монастыре по пути на юг ко двору Верховного короля. И ты была под вуалью, так что я, ну, я...
- Принял меня за королевскую чародейку? - рассмеялась Алиса. - Понятно. И ты искал случая поговорить с ней. Могу я спросить, какой у тебя интерес к сокровищу Максена?
- Я.., конечно. Разумеется, я тебе скажу. Позднее я все тебе расскажу. Но поверь мне, теперь оно совсем меня не интересует. Не так, как интересовало раньше. Правильно ли я понял, что ты знаешь, где оно?
- Я знаю, что супруг королевы Нимуэ, Пеллеас, владеет замком на северо-западе, где-то у моря, в нескольких милях от границ наших земель. Знаю, что у Нимуэ есть дом под Камелотом, то есть это дом Мерлина, который зовется Яблоневый сад. Нимуэ подолгу живет там, когда король Пеллеас ведет дела с Верховным королем. Но я не знаю, где она поместила сокровище Максена. Откуда мне знать? Никто, думаю, этого не знает. Говорят, она прячет его с помощью чар до тех пор, пока в нем не настанет нужда Артуру или Верховному королевству.
Александр молчал, вспоминая. Теперь, когда он сидел здесь во фруктовом саду, где в траве весело играли солнечные зайчики и ветерок заносил звуки и запахи свежего утра, казалось невероятным, что он пал жертвой дымных чар королевы Морганы.
Алиса, увидев, как лицо его вновь омрачили печаль и тревога, мягко произнесла:
- Но, может, ты думал, что ты сам нуждаешься в нем?
Мне очень жаль. Похоже, простые смертные, как ты и я, не имеют прав на него, даже если мы и можем отыскать то место, где прячется остальное сокровище - копье и Грааль. Быть может, теперь они недосягаемы даже для Нимуэ. Возможно, они у самого Мерлина, спрятаны в столпе его света. Ты знаешь, что о нем говорят: он спит в собственном святом холме в кругу огней и волшебных красот талисманов. Так что тебе, мой господин, придется удовлетворить свою душу созерцанием Грааля, который мы привезли с собой из Галлии.
- Да, этот... Грааль, который вы привезли. Вот чего я не понимаю. Ты говоришь так, как будто может быть более, чем чаща Тайной вечери.
- Так оно и есть. - В голосе Алисы зазвенела печаль.
- Что ты хочешь сказать?
- Я уже рассказывала, что ездила в паломничества с отцом - дважды в Иерусалим и дважды к гробнице святого Мартина во франкском королевстве. В таких местах, в особенности в Иерусалиме, паломникам предлагают купить реликвии тех времен, когда Иисус ходил по земле; даже реликты его самых святых мгновений его жизни и смерти. И.., но мне не хотелось бы расстраивать тебя...
- Нет. Продолжай.
- Ну, есть люди, кто зарабатывает себе на пропитание такой торговлей - поскольку это и есть торговля. За реликвии можно выручить хорошие деньги, их с готовностью платят и бедные паломники, и посланцы богатых церквей и знатных дворов, где хотели бы владеть подобными вещами, почитать их. Мне очень жаль, если ты этого не знал.
- Лишь потому, что никогда не думал об этом! Но теперь, когда ты мне это сказала... Но не хочешь же ты сказать, что сокровище Максена, все эти символы власти - тоже фальшивка? Такого не может быть!
- Разумеется, нет! Но если судить по тому, что о них говорят, Максенов Грааль, так же как и меч, называемый Калибурн, - предметы, исполненные великого могущества и великой красоты, но и Максенов Грааль - в той же мере чаша, из которой пил Иисус, как и десяток других, какие я видела в Святой Земле.
- И та, какую вы привезли с собой?
- Это небольшая чаша из золота. Очень красивая, чудесной работы. - Алиса улыбнулась. - Но неужели ты думал, что Иисус и его последователи ели и пили на золоте?
- Я.., я никогда об этом так не думал.
- Боюсь, его чаша была из глины. Простая плошка, которая давно уже разбилась вдребезги.
- Но если ты это знаешь... - Александра, как с удовольствием заметила Алиса, не встревожил недостаток веры в догматы, хотя он все еще казался озабоченным, - но если ты это знаешь, почему ты.., или скорее почему герцог, твой отец... позволил этому приехавшему с вами франку привезти этот "Грааль" здешним братьям? Уже теперь вся округа полна слухов о его святости. И местная беднота станет ожидать чудес!
- Ну, тогда, вероятнее всего, они их получат, - спокойно отозвалась Алиса.
Теперь Александр уставился на нее уже в неподдельной тревоге, и тут вдруг зазвонил к молитве колокол. Подобрав соскользнувшую на траву вуаль, Алиса собралась подняться, но Александр протянул к ней руку.
- Нет, прошу тебя, подожди. Скажи мне, что ты имела в виду. Ты не.., не можешь же ты говорить об обмане и фокусах.
"Не можешь! Ты ведь сидишь здесь со мной в райском саду и выглядишь, как юный ангел".
- Никаких фокусов тут нет. Все вполне честно, это - вопрос веры. Видишь ли, Хлодовальд - это франкский принц - верит; старая королева верит; и здешние братья тоже верят. Эта вера и есть истинный "Грааль", даже если настоящий и разлетелся на куски много сотен лет назад.
Это идея, символ, такой, каким он мыслился в ту первую вечерю. Во всяком случае, так говорит отец - и Иисус сам так сказал, если помнишь, - Ты так говоришь, словно ты его сама знала.
- Думаю, знала, когда была совсем маленькой.
Снова пауза, заполненная замолкающими нежными звуками; стоило эху колокольного звона затихнуть, в саду воцарилась полная тишина.
- Я прибыл, чтобы найти Грааль, - внезапно сказал Александр. Даже в его собственных ушах эти слова прозвучали слишком громко, и дальше он заговорил тише:
- Я приехал, совершая греховный поход за Максеновым сокровищем, я дал клятву обманом или силой оружия привезти его той, кто жаждала его ради власти, той, кому я служил. Другие рыцари также скитались по разным землям в подобном походе. Никто из них его не нашел, и по меньшей мере двое умерли в поисках.
- Тогда, - очень просто сказала Алиса, - они нашли свою правду. А ты? Станешь ты продолжать? Это лицо, кому ты служишь, потребует, чтобы ты продолжал?
- Я был послан дамой. Для меня это был великий поход и приключенье... Для нее это было... - Он заставил себя замолчать.
- Для нее, ты сказал? И ради силы? Ну, быть может, тогда она нуждается в нем, - продолжала Алиса. - У каждого свой Грааль.
- Эта дама? - начал было он жестко, но, пристыженный, остановился. - Прости меня, - смиренно проговорил он. - Я совершил большое зло. У меня нет права говорить с тобой так, как я говорил, или говорить о.., о ней, как мне бы хотелось. Думаю, мне лучше оставить тебя.
На этот раз она, останавливая его, подняла руку.
- Нет. Пожалуйста, не уходи. Почему бы тебе не рассказать мне об этом твоем походе, что так тяготит тебя?
И потому он остался. Снова присев подле нее на теплую траву, он рассказал ей все, начиная с солнечного начала в Крейг Эриэн до полного теней вступления в Темную Башню. Тут он не смог заставить себя поведать ей все, но даже и так, когда он закончил, он остался сидеть в печальном молчании, не решаясь поднять на нее глаз, ожидая, что она станет или упрекать его, или безмолвно и с отвращением отстранится.
Действительно, Алиса какое-то время сидела в молчании, но когда она заговорила, это было только для того, чтобы спросить:
- А теперь?
- Не знаю. Я не могу продолжать этот поход, не могу и отвернуться от него и отправиться на юг, чтобы завершить то давнее дело с королем Марчем. Но оба моих похода нелепы, хотя я в определенном смысле дал клятву завершить их оба.
Теперь я понимаю, что один из них греховен, а другой просто глуп. Но что мне остается? Что мне теперь делать?
Алиса снова потянулась за упавшей вуалью.
- Похоже, самое важное здесь то, что ты узнал от дамы Лунеды о тайных собраниях недовольных политикой Верховного короля. Даже если ты ничего не знаешь об их планах, ты знаешь хотя бы несколько имен, и одно из них, безусловно, заинтересует моего отца. Так что... А, слушай! Думаю, они уже выходят из церкви. Не кажется ли тебе, что первое и самое лучшее, что ты можешь сделать, это пойти поговорить с моим отцом?

Глава 32

Прошло, однако, еще несколько дней, прежде чем Александр смог переговорить со старым герцогом. Когда Алиса, расставшись с ним у дверей странноприимного дома для мужчин, присоединилась за завтраком к аббату Теодору и своему отцу, она обнаружила, что весь аббатский дом пребывает в состоянии, какое в месте не столь тихом и определенно мирном можно было бы назвать смятением и переполохом. Сам аббат поспешил ей навстречу с тревожными вестями.
Ее отцу совершенно внезапно и прямо в часовне под конец службы стало дурно. С утра он чувствовал себя как будто усталым и жаловался на легкое головокружение, но отмел заботу своих слуг и настоял на том, чтобы присутствовать на утреннем богослужении. Увидев, что Алисы нет в церкви, он строго-настрого запретил передавать ей вести, могущие ее встревожить. И действительно, на бдительный взгляд слуг, казалось, поначалу все шло хорошо. Но под конец службы, когда герцог начал подниматься с коленей, он внезапно покачнулся, потерял чувствительность в правой ноге и упал на скамью. Двигаться он больше не мог. Когда открылись двери церкви и оттуда стали выходить прихожане, перед Алисой предстала небольшая процессия встревоженных слуг, переносивших герцога в его покой в доме аббата; герцог был в сознании, но совершенно беспомощен.
Волшебные минуты в саду и сам Александр в мгновение ока оказались позабыты. Алиса не хотела дольше ждать: подобрав юбки, взбежала по лестнице, чтобы увидеть отца.
Он лежал в своей постели в гостевом покое аббата - роскошно убранном и удобном помещении, - у его ложа суетился госпитальер, которому помогали одна из монахинь и собственная служанка Алисы Мариамна.
Завидев отца, Алиса тут же метнулась к одру больного.
- Отец? В чем дело? Как ты себя чувствуешь? Что случилось?
Посеревшее лицо откинувшегося на подушки герцога казалось усталым, ему удалось выдавить улыбку, но заговорить он так и не смог. Худая рука лежала поверх одеяла, и Алиса, склонясь над отцом, взяла эту милую руку в обе свои ладони.
- Отец.
Аббат, последовавший, хотя и более чинно, в комнату недужного, сделал шаг вперед, чтобы участливо положить Алисе руку на плечо.
- Пребудь с миром, милое дитя. Успокойся. У твоего отца был небольшой удар, но очень скоро он оправится. Герцог - человек сильный, и он - в том месте, где его окружат всей возможной заботой. Брат Лука сейчас скажет, что опасности нет. А теперь пойдем, дадим ему отдохнуть.
Госпитальер, стоявший по другую сторону ложа, проверяя пульс своего пациента, ободряюще улыбнулся, и некоторое время спустя им с аббатом удалось уговорить Алису покинуть импровизированный лазарет. Как только они вышли на лестницу и за ними затворилась дверь, оба монаха поспешили сказать девушке какие могли слова поддержки и утешения. Это что-то вроде удара, сказали они, они уже сталкивались с подобным раньше, и хотя не так уж легко предсказать течение болезни, этот удар довольно слабый. Чувствительность возвращается в конечности больного, герцог уже способен пошевелить пальцами затронутой руки - его правой. Сердце бьется сильно и ровно. И хотя он устал и мысли его слегка спутаны, он уже заговорил. Да, слова выходят медленно и невнятно, но со временем все выправится. Лучше не давать ему пока говорить, сказал госпитальер, и пусть он тихо полежит пару дней в постели. Если госпожа Алиса будет так добра сама поговорить с гонцом, она сможет потом успокоить своего отца. Очень важно, чтобы он пребывал в мире и покое.
- Гонец? Какой гонец? - резко переспросила Алиса.
- Так ты не знаешь? Ну да, ты ведь поднялась и вышла рано, - ответствовал аббат. - Сегодня утром из Замка Розы прискакал верховой. Герцог заперся с ним на полчаса, а то и больше перед самой службой. Я сам уже ушел в часовню, так что я его не видел. Но я не мог не спросить себя, не привез ли гонец каких-нибудь вестей, которые могли расстроить твоего отца. Брат Лука считает, они отчасти могли стать причиной удара.
Алиса почти чувствовала, как кровь отхлынула от ее лица.
Дурные вести из Замка Розы? Пожар? Смерть?.
- Я должна его видеть. Пожалуйста, могу я повидаться с ним прямо сейчас? Он еще здесь?
- Да. - Они уже успели спуститься вниз и стояли у самых дверей покоя аббата. Послушник, занятый натиранием полов, немедленно поспешил прочь. - Я думаю, он отправился поесть. Госпожа Алиса, хочешь, я сопровожу тебя повидаться с ним?
- Благодарю тебя. Но... Все в порядке. Со мной все хорошо.
Ты очень добр, но я не должна отрывать тебя от твоих... - Она помедлила. Слово "обязанности" как-то не совсем подходило для галантного господина аббата.
- От моего завтрака? - улыбнулся аббат. - Тебе стоит тоже поесть, мое дорогое дитя. Я прикажу принести тебе что-нибудь в монастырскую приемную. Прими гонца там, и сможешь поговорить с ним наедине. А вот и наш человек.

***

Алиса почти ожидала увидеть Иешуа, но это был Адам, один из замковых слуг. Его вести, изложенные вкратце, были сами по себе не столь уж мрачны, но несложно было угадать, что они могли вывести из равновесия человека пожилого и склонного к тревогам.
Граф Мэдок вместо того, чтобы подождать возвращения герцога, как его о том просили, уже прибыл в Замок Розы. Он обосновался там почти месяц назад и к тому же привел с собой отряд. Вооруженные ратники, пояснил Адам, под предводительством капитана; как это ни прискорбно, они не слишком ладят с людьми герцога, и в помещениях слуг, и в конюшнях, и, если уж на то пошло, в остальных частях поместья, которое граф объезжает со своей свитой. Разумеется, и слуги, и фермеры все знают, что граф Мэдок, за которого уже все равно что сговорена госпожа Алиса, вскоре станет хозяином Замка Розы, и все же...
- Я не сговорена за него, - бросила Алиса, можно даже сказать, что отрезала. - Никаких разговоров о браке еще не было. Какие могут быть разговоры, пока герцог не вернулся домой? Граф Мэдок опережает события, но полагаю, это вполне понятно. Ну хорошо, так в чем же дело? Бельтран послал тебя с какой-то жалобой?
Бельтран был старшим домоправителем всего поместья.
- Бельтран занемог, моя госпожа. Ему не моглось уже довольно давно, и когда появился этот новый человек, Иешуа, он был только благодарен, что может передать ему дела. Очень способный малый и, похоже, знает, как управляться по хозяйству, очевидно, поработал в знатном доме.
- Да, да. Так что же плохого случилось?
- Ну, Бельтран просил нас, пока сам он прикован к постели, за всеми распоряжениями обращаться к Иешуа, и мы бы с готовностью так и поступали, но пока мой господин твой отец не вернется домой, у еврея нет никакой власти...
- Кто это говорит? Мой отец дал ему письма, когда он уезжал от нас в Замок Розы из Гланнавенты. Вы все знаете, что он приехал от герцога, и если Бельтран назначил его старшим домоправителем, у него есть вся власть, какая ему нужна. Неужели кто-то усомнился в ней?
- Граф Мэдок, моя госпожа. Он говорил о том, чтобы прогнать Иешуа. И еще некоторых из нас.
- Правда? Граф Мэдок собирается прогнать слуг людей моего отца?
- Он высказал такую угрозу, моя госпожа. И его люди слишком уж много себе позволяют в поместье. Уже есть... есть жалобы, моя госпожа.
- Например?
Впервые слуга вынужден был отвести взгляд. Он что-то пробормотал, упорно рассматривая пыльные башмаки.
Алиса, уже набравшая в рот воздуха для резкого ответа, выдохнула и заговорила гораздо мягче - Адам, я не маленькая девочка. Пока мой отец болен, я хозяйка Замка Розы. Жалобы? Ты хочешь сказать, со стороны женщин?
- Да, у нас было несколько неприятных историй. Муж Бет ввязался в драку, но это было еще до того. Но были и другие. Дело не только в этом. Люди графа слишком много пьют, и от этого то и дело проистекают неприятности. Но пока ничего серьезного не произошло, госпожа, ничего, что могло бы так подкосить моего господина. Вот только - мы все думали, вы вернетесь домой уже неделю как, но раз вы поехали сперва к Святому Мартину, Бельтран подумал, что было бы неплохо, если бы мой господин дал ему письмо, какой-нибудь документ, доказывающий, что Иешуа и мы по его слову поддерживаем порядок в замке, пока он не вернется домой. Вот и все вести, какие я привез. И откуда мне было знать, что это так подействует на моего господина?
Отвернувшись, Алиса быстро прошла к окну. Ее руки были крепко сжаты в кулаки, пульс, учащенный гневом, бился, будто стремился обогнать обезумевшего коня. Она прекрасно знала, что стало для ее отца причиной потрясения такого, что вызвало удар. Мэдок, в своей надменности более чем готовый потребовать себе Алису, а вместе с ней - и богатое наследство, которое ему так не терпелось получить, злоупотребил своими нетвердыми правами еще до их обсуждения и был настолько уверен в ней и в себе самом, что если верить рассказу Адама, позволил своим людям использовать ее дом как иноземный лагерь.
Ну так вот, он слишком много взял на себя! В своем роде это были хорошие новости. Теперь не будет нужды убеждать герцога отказаться от каких-либо обсуждений этого замужества. Не будет нужды и упрашивать его благословить другое.
Не понадобится даже тянуть со свадьбой до зимы, которая освободила бы отца для святой жизни, к которой он так стремится. Успокоить его смятенный ум будет благословенно просто.
Алиса повернулась к слуге, который с удивлением обнаружил, что его госпожа улыбается.
- Ну, Адам, очевидно, нам придется задержаться здесь еще на несколько дней, пока мой отец не оправится настолько, чтобы осилить дорогу домой. Но я сделаю все, что смогу. Я дам тебе письма для Бельтрана и для Иешуа. Письма дадут Иешуа право действовать от имени моего отца и моего имени, пока Бельтран не поправится. Я сомневаюсь, что граф Мэдок станет оспаривать герцогскую печать. - Она опять улыбнулась, и Адаму показалось, что из-за туч внезапно вышло на миг солнце. - Мне сказали, ты скакал всю ночь?
- Мне пришлось выехать поздно, госпожа, когда все в замке уже легли, и я ехал не останавливаясь, разве только чтобы дать роздых коню.
- Ты, надо думать, поел?
- Да.
- Тогда приходи ко мне за письмами, как отдохнешь, и скажи конюху оседлать для тебя одну из наших лошадей. И, Адам...
- Да, госпожа?
- Скажи дома, пусть не слишком волнуются. Пусть потерпят, как смогут, этих неприятных людей. И скажи еще, что господин наш герцог уже оправился и теперь отдыхает и через пару дней будет совсем уже здоров. Что бы ни было в твоих вестях, что могло расстроить его, все будет улажено, как только мы вернемся домой. На деле все уже улажено.

***

Следующие три дня Алиса провела у постели отца. Она послала рассказать Александру о случившемся и передать, что их встреча с герцогом должна подождать, пока последний не оправится совершенно. В ответном послании говорилось, что принц не намерен покидать монастырь до тех пор, пока не сможет встретиться и переговорить с герцогом, а тем временем, если он может чем-то помочь, может хоть что-либо сделать, он самый преданный слуга...
Посланец, а это был паж герцога Берин, был отослан назад со словами благодарности Алисы, не более того, но с постскриптумом, добавленным самим Берином (теперь уже глубоко заинтересованным происходящим). В постскриптуме говорилось, что он уверен, что хозяйка собирается присутствовать на службах, дабы присовокупить свои молитвы за выздоровление отца к горячим прошениям монахов и монахинь.
И потому Александр богобоязненно посещал церковь утром и вечером, а дни проводил, выезжая за стены монастыря, чтобы не застаивался конь. На третий вечер он был вознагражден лицезрением госпожи Алисы во время вечерни, улыбкой и кратким словом, после чего Алиса поспешила к одру больного. Выглядела она усталой, подумал принц, чуть побледневшей, но ее милая безмятежность осталась неизменной. Отцу лучше, поведала девушка прежде, чем убежать, час от часу к нему возвращаются силы; он уже шевелит руками и ногами, и его речь хотя и остается медленной, но уже разборчива. Если принц Александр все еще желает говорить с ним...
Он желал.
Ну тогда ждать осталось недолго. Еще два-три дня, по ее мнению. Будет он еще здесь?
Будет.
В преотличном настроении Александр вернулся в конюшню, где проводил в эти дни большую часть своего времени в отличной компании своего гнедого и послушника, выполнявшего обязанности конюха. И только когда последний, посвистывая и управляясь со скребком над тягловыми мулами, спросил его, был ли он уже в алтаре, где теперь в особой апсиде под балдахином и украшенной чудной резьбой поместили реликвию Хлодовальда, он сообразил, что совершенно позабыл об этом Граале и, если уж на то пошло, о любом другом.
Если не считать того, что стал заветной целью, милой его сердцу.

Глава 33

Два дня спустя один из слуг Ансеруса отыскал Александра, сидевшего за завтраком, чтобы передать ему пожелание герцога увидеться с молодым человеком и сопроводить означенного молодого человека к одру своего хозяина.
Александр, последовав за слугой вверх по парадной лестнице дома аббата, чувствовал удивившую его самого нервную дрожь. Едва ли его отношений с королевой Морганой было бы достаточно, чтобы поколебать его юношескую самоуверенность, но эта беседа... Он обнаружил, что совершенно не знает, что говорить и как, знает лишь, что это надо как-то сказать. Его отношения с королевой Морганой, вот в чем помеха. Что могла Алиса рассказать отцу из его истории и как мог воспринять эти сведения герцог, Александр боялся даже гадать. Но это был отец Алисы, и правда должна быть открыта.
Глубоко вдохнув, он расправил плечи и прошел мимо склонившегося в поклоне слуги во внутренний покой.
Герцог был еще в постели, полусидел, откинувшись на высокие подушки. Просторный и солнечный покой окнами выходил на речные луга и мельницу. Обстановка здесь была не хуже, чем в доме любого другого знатного владетеля, что так и было, поскольку аббат приходился кузеном правителю небольшого королевства где-то в Уэльсе. Окна были затянуты тончайшей роговой пластиной в оловянном переплете, прекрасной работы занавеси и гобелены покрывали стены. Только молельная скамеечка с алой подушкой в углу говорила о том, что это покой в монашеской обители.
Александр с поклоном произнес все положенные приветствия, на что старик улыбнулся и жестом предложил ему сесть в кресло между окном и кроватью.
- Сын Бодуина Корнуэльского, как сказала мне дочь. Я его помню. Сам я с ним никогда не встречался, но о нем всегда хорошо отзывались. Отец, каким можно гордиться И как я понимаю, твоя мать еще жива?
Так что Александру пришлось повторить историю убийства своего отца и собственного бегства от двора короля Mapча, а также рассказать о том, как его мать поклялась, что сын однажды отомстит за отца.
- И ты отправился в поход для свершения мести?
- Не совсем, господин. Разумеется, я так бы и сделал, но мать и слышать об этом не хотела. Не в том дело, что время умерило ее любовь к моему отцу и горе, но в том - как она сказала, что с того дня изменилась сама Британия. Были и другие пути навлечь на короля Марча позор и, быть может, даже смерть. Она не позволила мне ехать в Корнуолл, но велела отправляться в Камелот и представить все дело законному суду Верховного короля.
- Что объясняет, почему ты следуешь на Север через Регед! - воскликнул герцог, потом улыбнулся:
- Нет, мой мальчик, я знаю, почему ты здесь. Я слышал о твоем пребывании в Темной Башне от дочери - то, что ты ей рассказал. Не думай, что я стану тем, кто бросит в тебя камень! Когда-то - очень давно - я сам был молод и совершил несколько глупых и греховных поступков, о которых мне теперь не хотелось бы вспоминать... Но даже несмотря на зло, я верю, что Господь направляет нас тем путем, каким нам назначено идти.
Он помедлил, и голова его вновь упала на подушки словно от усталости. Но когда Александр встал, собираясь уходить или позвать монахиню, примостившуюся на табурете в коридоре, герцог поднял руку, останавливая его.
- Нет. Все в порядке. Я не устал, только говорю медленно, как ты, без сомнения, слышишь, и еще медленнее мыслю. Мне сказали, со временем это пройдет, но боюсь, время - это та роскошь, которой у меня нет.
Александр попытался было протестовать, но герцог с улыбкой покачал головой.
- Благодарю тебя, но я говорил не о смерти. Я намерен еще многое сделать до того, как настанет мой час! Я говорю о настоящем, о сегодняшнем дне, о том, что сделать необходимо немедля и что я, увы, не способен совершить. - Он сделал долгий и судорожный вдох, а потом, словно это придало ему сил, кивнул с чем-то похожим на решимость и живость. - Да, мне многое надо сказать тебе, принц Александр, и о многом просить тебя. Но прежде, не нальешь ли мне вина? Оно на столе вон там; да, мне позволили его пить, или, уверяю тебя, моя тихая и ласковая дочь без жалости заперла бы его в ларце... Благодарю тебя. Выпей и ты со мной. А теперь прошу, снова сядь и расскажи мне историю, которую ты рассказал моей дочери. Быть может, ты сможешь поведать мне больше, чем решился сказать ей? Но я должен услышать все. Это касается меня ближе, чем ты думаешь.
И Александр снова повел рассказ о событиях в Темной Башне, на сей раз не трудясь скрыть ничего. Следует помнить, что он никогда не знал совета или даже присутствия отца, и теперь обнаружил, что говорит с большей свободой, чем та, что он испытывал даже в беседах с Барнабасом в Крейг Эриэн. Время от времени герцог задавал вопросы, так что, когда принц наконец умолк, недосказанным не осталось ничто.
Герцог сразу же перешел к тому же, на чем остановилась Алиса:
- Ты говорил о "советах" королевы Морганы. Ты помнишь всех мужей, кто был при ней?
- Думаю, да. Я не знал в ее свите всех поименно, но те, что были к ней ближе всего и заседали с ней в восточной башне, их имена мне известны.
- И одно из имен, что ты слышал, было Мэдок?
- Да, господин. Я слышал это имя лишь однажды, когда граф Ферлас отчитывался перед королевой.
- Так, значит, в Темной Башне его не было?
- Нет, господин. Но насколько я понимаю, он бывал там раньше. Он уехал на Север с каким-то порученьем от королевы. Я так и не узнал, в чем оно заключалось, могу только передать тебе слова Ферласа. Но это был не этот.., не поход за Граалем. Это... - горько заключил Александр, - оставляли для бросовых глупцов.
- Ну, - с улыбкой отозвался Ансерус, - передо мной глупец, который, похоже, избавился от своих шор - и ты на много лет моложе, чем был я, когда это случилось со мной!
Нет, мой мальчик, забудь об этом. Думаю, теперь для тебя все изменится. Налей мне еще, а потом, будь так добр, выслушай, о чем я тебя попрошу.
Александр подал ему вина. Старик вновь несколько минут лежал в молчании, вертя кубок в пальцах, которые казались медлительными и хрупкими, но были вполне тверды.
Когда он заговорил, голос его тоже как будто окреп:
- Полагаю, ты сказал моей дочери, что хотя ты дал клятву завершить два различных похода, ты не можешь продолжать ни один из них. Один был глуп, как ты сказал, а другой греховен. - Герцог остановился, чтобы отпить вина, потом отставил кубок на полочку у кровати. - Что до греховного, то поход, в который тебя отправила ведьма, стремящаяся захватить власть, на что у нее нет ни тени прав, можешь забыть и забыть с честью. Даже если бы тебя не склонили к нему обманом и снадобьями, никого нельзя заставить согрешить. Ты меня понимаешь?
- Да, господин.
- А что до другого, той клятвы мести, какую столько лет назад принесла твоя мать и что теперь перешла к тебе - уничтожить убийцу твоего отца, и ее тоже ты можешь позабыть.
- Господин, но как можно? Это, уж конечно, должно остаться долгом, даже если...
- "Мне отмщения и аз воздам", - сказал Господь, - мягко процитировал герцог.
- Господин, если ты хочешь этим сказать, что я должен предоставить этого демона Марча Божьему гневу...
- Гнев Господень уже пал на него. Вот что я хотел сказать. Я узнал об этом, как только мы пристали в Гланнавенте.
Короля Марча поразил тяжкий недуг, и, говорят, ему не дожить до конца года. Тебе нет нужды мстить ему. И от этой клятвы ты свободен и с честью.
Потеряв дар речи, Александр уставился на герцога. Потом, позднее, будут и облегчение, радость, бурлящая энергия свободы, но сейчас свобода показалась Александру пустотой.
Эхом в голове его отдавался вопрос: что теперь? Все еще искать Друстана на суровом и холодном северо-востоке? Зачем, если Марч умирает? Или повернуть на юг, отыскать долгую дорогу в Камелот, чтобы, быть может, присоединиться к Верховному королю в войнах, что будто грозовые облака проносились по континенту? Или, в чем он видел теперь наименее привлекательный выход из всех, вернуться домой к малости, да, малости, Крейг Эриэн и любящему, но не терпящему возражений правлению матери?
А Алиса? Его мечты, казавшиеся такими прочными и сияющими, развеялись в этой беседе как туман. Герцог был добр, но какой отец примет его сватовство после всех этих недель в Темной Башне? Честь требовала признаться во всем, и честь теперь - все, что ему осталось.
Герцог говорил снова:
- Похоже, Марчево королевство, Корнуолл, может достаться тебе по закону, если ты когда-либо предъявишь свои права на него. Станешь ты это делать?
Александр помедлил, но потом решил сказать правду:
- Не знаю. Едва ли. Мать рассказывала мне кое-что об этой суровой земле и о не менее суровых соседях. И после стольких лет эта земля мне чужая.
- Так, значит, ты вернешься в этот Крейг Эриэн, чтобы пестовать там свои земли?
- Полагаю, что так. Хотя, с хозяйствованием там Барнабаса и моей матери, в этом нет особой нужды.
- Раз так обстоят дела, я мог бы найти применение твоему мечу, Александр, - сказал герцог.
Тон его был небрежен, почти сух. Понадобилось несколько долгих секунд, чтобы смысл его слов дошел до молодого человека.
- Ты имеешь в виду на своем пути домой? Или.., или в самом Замке Розы? Служить тебе там?
- И то, и другое. Что рассказала тебе моя дочь о своем доме?
- Только то, что это самое прекрасное место на земле и что оно вместе с тобой, мой господин, безраздельно царит в ее сердце.
- И что я вскоре ступлю на стезю, к которой давно стремился, на стезю уединения и молитв? На стезю святой жизни?
- Она упомянула об этом, когда мы разговаривали впервые, но, не зная тебя тогда, я не обратил на это должного внимания.
- Тогда слушай теперь. Есть вещи, которые ты должен узнать, прежде чем я смогу принять твою службу. У меня есть наследник, младший сын давно умершего кузена. Старший его брат владеет поместьями на Севере, у этого же земель нет.
Перед тем как отправиться в Тур, я послал ему письмо, в котором предложил встретиться и поговорить о браке. Он тогда был в чужих краях, я не знал, где именно, но теперь, думается, знаю. Так вот, я намеревался возобновить этот разговор, как только вернусь домой. - Пауза. - Ты, наверное, слышал, что случилось. Несколько дней назад я получил известие о том, что этот человек уже прибыл в Замок Розы с десятком своих бойцов и уже видит себя - если верить моим слугам - господином всего. - Еще одна пауза. - И хотя ничего еще не было решено или даже говорено, он мнит себя женихом и вскорости супругом моей дочери.
- Нет! - вырвался у Александра яростный протест. Юный принц взял бы его назад, но герцог только бросил на него быстрый полунасмешливый взгляд.
- Нет. Действительно нет. Хотя он мой дальний родич, его имя не из тех, какое я хотел бы, чтоб носила моя дочь.
Как я понимаю, ты его знаешь. Мэдок из Банног Дун.
- Тот самый? - выдохнул Александр.
- Тот самый.
- Так, значит, вот какое дело увело его на Север из Темной Башни?
- Приходится предположить, что да. И ты сказал мне, что Мэдок был послан на Север по какому-то делу королевы. А граф Ферлас принес известие о том, что он "уже вступил во владенье и неплохо окопался". Здесь, я думаю, речь идет о женитьбе, а с ней - и о праве распоряжаться Замком Розы.
- Но какое дело до него королеве? Иметь там своего человека, который контролировал бы крепость в самом центре Регеда?
- Об этом мы можем только гадать. Но думаю, в силу необходимости твоя догадка верна.
- И он уже там! Вступил во владение! Скажи мне, господин, смог бы граф Мэдок удержать против тебя твой замок?
Смог бы он предотвратить твое возвращение?
- В этом я сомневаюсь. У него с собой только несколько человек, и никто из моих ему против меня не поможет. Пока он понятия не имеет, что мне известны его планы. Он, должно быть, все еще ожидает быть принятым как обещанный супруг моей дочери. Но если он откажется удалиться, когда я попрошу его, и если он призовет своих союзников - что ж, я старый человек и теперь еще слегка недужный, и я страшусь того, что может статься с моими людьми.
- И потому тебе нужен мой меч. Разумеется, он твой! - проговорил Александр с какой-то нетерпеливой яростью. - Но как же госпожа Алиса? Брак по сговору, брак, о котором столько было говорено, но на который так и не было согласия? Она ни словом о нем не обмолвилась, даже когда.., я хотел сказать, она будет.., она согласилась?
- Да, она дала свое согласие, поскольку видела в этом свой долг. Но тот, - с улыбкой произнес герцог, - который отринула без сожаления. Говорилось и о другом браке, сама Алиса говорила о нем. Она говорит мне, что намерена выйти за тебя замуж. С твоего согласия, разумеется. Нет, мой мальчик, не отвечай. Выдохни и выпей еще вина.

Предыдущая страница 8 Следующая страница


9 Мэри Стюарт

Глава 34

Их обвенчали два дня спустя в монастырской церкви утром еще одного чудесного летнего дня. Сам аббат Теодор венчал их С того времени, как его хватил удар, герцог в этот день впервые покинул внутренний покой аббата. И хотя двигался он намного медленнее, чем раньше, Ансерус уже достаточно окреп, а радость и облегчение такого случая вместе со счастливым лицом дочери вернули его глазам почти юношеский блеск. К алтарю юную пару сопровождало серьезное дитя в белой рясе послушника. Александр еще не встречал этого ребенка, который, как дали ему понять, и был Хлодовальд, франкский принц, прибывший из Тура вместе с герцогским кортежем и привезший с собой реликвию, называемую Грааль, для сохранения здесь, в обители Святого Мартина.
За церемонией последовало краткое богослужение и благодарственная молитва, после чего юная пара отправилась завтракать с аббатом, герцогом и принцем Хлодовальдом в приемной аббата, в то время как за окнами герцогская свита готовилась к возвращению домой. Делалось это, пожалуй, вопреки советам госпитальера, но герцога заботило положение в замке и потому он даже согласился проделать путь в носилках Алисы. Она, в свою очередь, была рада скакать верхом подле своего супруга в этой слишком долгой дороге домой.
Слишком долгой потому, что, как все согласились без слов, с завершением брака придется подождать, пока они не достигнут Замка Розы. Монастырь - едва ли подходящее место для брачной ночи, а постоялых дворов по пути было немного, и ни один из них никто бы не счел уместным. Ради Ансеруса придется проделать путь медленно, по меньшей мере с одной остановкой на ночь, так что было далеко не ясно, сколько миль кортеж сумеет преодолеть, прежде чем придется остановиться и расположиться на ночлег. Более того, с точки зрения Алисы, казалось совершенно законным и правильным, что будущий господин Замка Розы вступит во владение ею и ее возлюбленным домом в самом этом доме.
Письмо было послано вперед с нарочным, чтобы предупредить обитателей замка о приезде хозяев. Не более того, ни слова о свадьбе. Этого короткого послания должно было быть достаточно, чтобы все те, кто держал земли от замка, собрались с работниками поместья, как делали это обычно, чтобы приветствовать возвращение герцога. Старый герцог намеревался немедля объявить им о свадьбе их госпожи, а затем всенародно представить их нового господина.
Даже зная, что это станет тяжелым ударом для графа Мэдока, герцог Ансерус не чувствовал себя перед ним обязанным: в конце концов, они всего лишь обменялись письмами весной. Ни одна из сторон не связала себя словом, а то, как высокомерно и преждевременно граф попытался присвоить себе поместье, послужит лишь двойной гарантией того, что люди поместья и соседи герцога поддержат его желание избавиться от незаконного претендента. Как бы ни был разочарован и рассержен Мэдок, он мало что мог сделать, будучи гостем замка и имея при себе лишь горстку собственных солдат.
Ансерус, который никогда в своей жизни не боялся никого, не боялся молодого родственника и теперь. Возможно, прозвучат гневные слова; может даже, возникнет разговор о нарушенном обещании, но этому можно будет противопоставить намного более опасное слово - измена. А после этого что останется Мэдоку, как не признать свершившийся факт, " объявить Моргане о своей неудаче и убраться восвояси, чтобы плести заговоры против мира в королевстве, сознавая, что все замыслы его и королевы давно известны и в любую минуту о них может быть донесено Верховному королю.
Что может подумать королева Моргана, узнав, что ее планы относительно Замка Розы провалил ее собственный простофиля Александр, этого молодой человек не знал и знать не хотел. Силок был разорван. Его сковала иная магия. Его собственный поход почти завершен, его собственный Грааль завоеван.
И потому кортеж выехал на северную дорогу под веселые возгласы и смех, не предвкушая ничего, кроме счастья и исполнения всех желаний.

***

Погода держалась ясная, и двигались они без опаски, не встречая на пути никаких препятствий - настоящее свадебное путешествие, как со счастливой улыбкой заметил Александр, - и наконец поднялись на лесистый холм, с которого открывался вид на долину со струившейся по нему рекой Иден.
Солнце только-только садилось в пелене шафрановых облаков. Не менее великолепны стояли деревья, расстилались заливные луга - закатные лучи окрасили их летнюю роскошь в зелень и бронзу. Тут и там мелькали на их фоне темным остролист или ель, и все - лес, и зеленые изгороди, и пересохшие канавы - было резко очерчено фиолетовыми и темно-синими закатными тенями. А местами поблескивало холодное серебро - так через луга и обильно перекатывающиеся валы леса извивалась нежная река.
- Замок Розы вон там, - указала Алиса, когда они с Александром на несколько ярдов обогнали остальной кортеж.
- Сколько нам еще ехать?
- Около десяти миль. Мы будем там завтра еще до полудня. Я рада, что сегодня нам удалось проделать добрую половину пути. - Она снова указала вперед. - Как только мы проедем вон тот лес и достигнем дна долины, увидим небольшую обитель, в которой нас рады будут принять на ночь. К тому же нас там ждут. Мы им сказали, что обязательно заедем к ним по пути домой, а с час назад я послала вперед Берина.
- Еще один монастырь! - На сей раз его голос, не столь уж сдержанно галантный, был голосом разочарованного возлюбленного, и когда Алиса чинно ответила, на щеках ее заиграли лукавые ямочки:
- И правда. В каком-то смысле наш собственный.., а теперь и твой. Там похоронена моя мать.
- Мне очень жаль.
- Не стоит. Туда, как говорят, я отправилась в первое мое паломничество - в возрасте двух лет. Отец всегда туда ездит по особым дням: в день их свадьбы, в день ее рождения и моего, это тот же день, когда она умерла. Для него, думаю, это место, где они все еще могут встретиться.
- Тогда я бы считал, что он удалится сюда. Поближе к твоей матери и к тебе, а не в дальнюю обитель Святого Мартина.
- Это место для одних женщин. - Увидев выражение его лица, Алиса рассмеялась. - Да-да, боюсь, тебя ожидают лишь тьма за стенами и отдых в палатке, мой дорогой господин - В то время как ты и твои женщины будете спать в тепле на пуховых перинах. Что ж, я могу с этим смириться, - решительно объявил Александр, - но лишь на одну ночь. А после того, моя дорогая жена, если кто-нибудь - аббат, монахиня или сам Верховный король - попытается хотя бы раз помешать мне спать в твоей постели...
- Никто не попытается. А вот и женская обитель, видишь? Погляди, как прекрасен на фоне деревьев розовый камень! Из такого же камня сложен и Замок Розы. Поедем посмотрим, как там отец? О Александр...
- Да, любовь моя?
- Когда мы прибудем в Замок Розы, обещаю, перина будет пуховая.
Он повернул коня, так чтобы тот пошел голова к голове с ее кобылой.
- Меньшего я и не ожидал, - со смехом отозвался он, а потом, но уже тише, добавил:
- Но, милая моя Алиса, я не собираюсь спать слишком крепко.

Глава 35

Когда наконец перед ними встал Замок Розы, граф Мэдок не без пышности, приличествующей родственнику, ожидал паломников у ворот. Вместе с графом был здесь и отряд его людей, которые, как было видно с первого взгляда, явились при оружии. Но за ними во дворе замка у ступеней, ведших ко входу в большой зал, ждал настоящий хранитель замка, Бельтран. Старик уже оправился от своего недуга, стоял, держа в руках ключи и в окружении слуг и других обитателей Замка Розы. Сам замковый двор был запружен даже больше обычного; здесь собрались фермеры со своими работниками и работники поместья, и конюхи, а также домовые слуги, как будто Бельтран, чувствуя какую-то угрозу, собрал как можно больше людей старого хозяина. А сразу за его спиной улыбался Иешуа уже в платье домоправителя (как по волшебству появившемся, надо думать, с женской половины замка), в точности таком, какое он носил, будучи распорядителем двора королевы Клотильды.
Носилки герцога несли во главе процессии, а по обе стороны их держались Алиса и Александр. Когда в полдень они остановились перекусить, Ансерус пытался настаивать на том, что последний участок пути он проделает верхом. Чтобы не пугать слуг и подданных, утверждал герцог. Алиса же предположила, что отцу просто не хотелось выказывать слабость перед Мэдоком. Но в конечном итоге, поскольку дорога все же утомила его, он позволил Алисе уговорить себя закончить путешествие так, как оно началось. Правда, сами носилки теперь более походили на величественный королевский паланкин, чем на одр болезни. Обложенный подушками с обеих сторон, старый герцог держался очень прямо, занавеси носилок были отдернуты, чтобы все могли разглядеть величественно облаченного старика, всем видны были переливающийся каменьями нагрудник поверх туники и массивное герцогское кольцо на правой руке, розетка рубинов.
Когда носилки приблизились к воротам, Мэдок сделал несколько шагов вперед. Бросив быстрый и полный любопытства взгляд на принца, он ничем не выдал своих предчувствий или даже интереса (так, значит, никакой слух о свадьбе сюда не проник, подумала про себя Алиса), а потом со скупым жестом приветствия в сторону Алисы поспешил к герцогу.
- Кузен! Добро пожаловать! - Это было приветствие родича и равного, а не гостя вернувшемуся хозяину.
Герцог, с приличествующим случаю учтивым ответом, протянул руку с кольцом, и Мэдоку после краткой заминки не осталось ничего иного, кроме как склониться и поцеловать ее. Проделав это, граф с видом самой трепетной заботы, возвысив голос так, чтобы его было слышно в самых дальних уголках двора, вопросил:
- Но ты не болен? Не ранен? Твой гонец ничего нам об этом не сказал. Во имя всех богов, дражайший кузен, как удачно сошлось, что я оказался здесь, чтобы присмотреть здесь за всем за тебя...
- Не болен и не ранен, благодарю. - Холодный голос герцога доносил слова не менее ясно. - Только постарел и устаю теперь чаще, чем прежде. Ты предложишь мне руку?
Вот так и вышло, что герцог, не проявив и следа недавней слабости, уверенно и величественно проследовал во двор замка, опираясь на руку своего родича, а по пятам за ним следовала его собственная свита. Люди графа тем самым были вынуждены пристроиться в хвост процессии. А когда герцог поднялся по широким ступеням, чтобы принять улыбки, и приветствия, и заботливые вопросы своих подданных, Мэдоку ничего не оставалось, кроме как отступить во все напирающую радостную толпу и глядеть, как герцог с Алисой и юным незнакомцем поднимаются на самый верх лестницы и оборачиваются лицом к запруженному двору.
Не было нужды просить тишины. Во всем замке не нашлось бы мужчины, который не жаждал бы узнать, кто этот юный незнакомец в запыленном с дороги платье с осанкой принца и королевским мечом, блестевшим у него на боку. И не было тут женщины, которая не приметила бы кольца на руке Алисы, не заметила бы яркого блеска ее глаз и не пришла бы к верному выводу.
Герцог заговорил со свободной добротой, как говорят с друзьями:
- Простите мне, если я буду краток, но дошедшие до вас вести верны, я действительно не так давно слегка занемог, и для человека моих лет дорога всегда утомительна. Но теперь я вернулся в свой дом, и среди вас мне нечего страшиться зла.
Более того, у меня для вас прекрасные новости. - Легко взяв Александра за запястье, он заставил юного принца и его жену сделать шаг вперед так, чтобы они встали подле него. - Сейчас я представлю вам человека, который станет править Замком Розы после меня. Он - супруг вашей госпожи, моей дочери Алисы, и зовут его Александр. Точнее, принц Александр.
Единственный сын принца Бодуина Корнуэльского и дамы Анны из Крейг Эриэн, что в долине Уай... Постойте, друзья мои, я еще не закончил! Первым, кто поцелует щеку моей дочери и радушно обнимет жениха, должен стать мой дорогой родич, граф Мэдок, который управлял замком и всеми вами в мое отсутствие. Мэдок?
Этот маневр был проведен столь же искусно, как и вступление герцога в замок. Но Алиса, приняв положенный поцелуй и наблюдая за тем, как Мэдок приветствует Александра, почувствовала, как вверх по спине у нее ползет тоненькая ниточка страха, как волосы там стали дыбом, словно мех кошки.
А повсюду слышались смех и веселые возгласы, приветствия и слова радости. Алисе удалось, несмотря на поцелуи и слезы счастья ее женщин, подойти поближе к отцу, чтобы настоять на том, чтобы он отправился отдыхать. Но герцог еще не закончил; он попросил Бельтрана призвать собравшихся к тишине, чтобы он смог объявить последнюю новость.
- Благодарю вас, благодарю вас, друзья мои! Думаю, теперь настало время всем нам разойтись по собственным делам. Граф Мэдок, позволь мне еще раз приветствовать тебя в моем замке. Сожалею, если ты надеялся на иной исход своего путешествия. Я едва ли мог рассчитывать, что застану тебя здесь в момент приезда. Я передал бы тебе эти вести письмом и тем самым избавил бы тебя от хлопот, но теперь... - Граф сопроводил эти учтивые слова улыбкой, в которой не было, однако, ни тени извинения. - Боюсь, стрелы любви попадают, не выбирая цели, и как это бывает, они не оставили нам повода для обсуждений. Мне нечего сказать, разве что поблагодарить тебя за заботу о моих людях в мое отсутствие и выразить надежду, что ты и твои люди присоединитесь в нашем праздновании этого счастливого возвращения домой.
Мэдок побледнел от гнева, но сдержался, и только собрался произнести что-то в ответ, как герцог, не переставая улыбаться, поднял руку.
- Позже, дражайший кузен, мы поговорим позже. А теперь, с твоего позволения, мне нужно отдохнуть. - Ансерус вновь повернулся к толпе во дворе замка. - Слушайте, друзья мои! Когда моя дочь и принц Александр венчались в монастыре Святого Мартина, оба они поклялись, что истинная их свадьба состоится здесь, в Замке Розы. Так что сегодня, на радость себе и вам, мы даем свадебный пир, который все вы разделите с нами, а после него с Господним благословеньем и нашей любовью невеста отправится на свое брачное ложе здесь, в своем собственном доме.
При этих словах толпа вновь взорвалась радостным шумом, но на сей раз продлился этот шум недолго. Герцог повернулся, чтобы войти в двери, Алиса, краснея и смеясь, увела Александра за ним следом, а повара и замковые слуги, внезапно опомнившись, сообразили, как мало часов осталось им для приготовления брачного покоя и свадебного пира, достойного их госпожи и их самих.
И все это время граф Мэдок улыбался, и улыбался, и глядел холодным взором, а его люди стояли, вытянувшись, как ратники, для которых не нашлось битвы, пока граф не обратился к их капитану и они отошли от веселой суеты в казармы у самой башни, где их разместили.

Глава 36

Как будто для того, чтобы никакая частица радости и счастья не осталась незамеченной, луна в ту ночь встала полная, цвета абрикоса, и взошла она в небеса, полные ярких звезд.
И до той, и до других мало было дела Алисе и Александру, хотя окно их в опочивальне было открыто небу и ветру. Но в мертвые предрассветные часы, когда возлюбленные, как и остальные обитатели замка, спали, луч бледнейшего серебра наискосок лег через массивную кровать и коснулся глаз нового владетеля Замка Розы.
Одно это, возможно, не пробудило бы принца. Он заворочался, пробормотал что-то, и рука, обнимавшая Алису, притянула ее ближе; но затем звук, слабый, но настойчивый, прорвался сквозь его утомленный сон и заставил открыться запротестовавшие против такого насилия над ними глаза.
Звук никуда не исчез. Кто-то скребся под дверью. А потом раздался и голос. Тихий, но тревожный.
- Мой господин! Господин Александр!
Всякий, кто посмеет прервать эту ночь, смутно подумал Александр, должен быть повешен за шею. Но опять же, любой, кто на это осмелится - и мысли его очень быстро прояснились, когда он выскользнул из тепла кровати и прохладный предрассветный воздух коснулся его обнаженного тела будто холодная сталь, - должен иметь на то крайне вескую причину. А это могло лишь означать (он тем временем схватил и набросил ночную сорочку) серьезные неприятности.
За дверью стоял Иешуа. В свете дымящего факела у двери лицо его казалось бледным и напряженным.
- В чем дело? Герцогу нездоровится?
Иешуа метнул взгляд за плечо Александра на кровать, в которой мирно спала Алиса, потом тревожным шепотом произнес:
- Возможно. Нет, он не болен, но я думаю, ему грозит опасность, возможно даже, она грозит и тебе. Я прошу прощения, что потревожил тебя сейчас, но думаю, нам следует поговорить.
- Опасность? Герцогу грозит опасность?
И во дворе замка, и потом в пиршественном зале Александр глядел на графа Мэдока со вполне естественным любопытством, но он увидел лишь то, что граф, хотя поначалу и не смог избежать проявления вполне понятных досады и гнева, похоже, довольно скоро взял себя в руки. На свадебном пиру, где он сидел по левую руку от герцога, граф держался сдержанно, но был полон улыбок и выверенной учтивости.
Ничего больше Александр не заметил; взгляд его стремился к одной лишь Алисе, а мысли - к грядущей ночи, так что он и впрямь ничего больше не видел. Не подумал он и о том, что могло быть сказано между Мэдоком и герцогом в их уединенной беседе после пира.
Теперь же Александр тихо произнес:
- Нет, подожди. Вот туда.
Притворив тихонько за собою дверь, он, взяв Иешуа за локоть, потянул его через переход в арку, где из окна тянуло предрассветным холодком.
- А теперь рассказывай. Ты имеешь в виду графа Мэдока?
- Кого же еще? Мой господин, ни из-за чего менее важного я не стал бы тревожить тебя в такую ночь, и то я оставил тебе спать столь долго, сколь решился...
- Забудь об этом. Продолжай. Что тебе известно?
- Только то, что граф пойдет на все, решится на все что угодно, чтобы завладеть этими землями. Бельтран рассказал мне о многом, что происходило за это время в замке. Но сейчас это не так уж и важно. Одно я знаю наверняка: то, что должно было произойти, о чем должны были говорить сегодня вечером герцог с графом. Мне сообщили об этом, потому что именно мне предстоит сделать нужные распоряжения. Граф покинет замок, но не ранее, чем через пару дней. Это все - приличия ради. Но завтра он должен отослать своих солдат, чтобы те ждали за пределами герцогских земель.
- Да? И герцог сможет заставить его пойти на это?
- О да. Но ты понимаешь, что это значит? Если граф намерен сделать ответный ход, это должно произойти сегодня ночью.
- Ход? Чтобы добиться чего?
Но он знал, знал еще до того, как Иешуа произнес:
- Ты когда-нибудь слышал о "младокельтах"?
- А-а, - тихо отозвался Александр. - Да, действительно.
И они - она, - кто бы они ни были, действительно рассчитывают на то, что он так или иначе завладеет Замком Розы?
- Думаю, да. Он был самым очевидным кандидатом - наследник, к тому же его легко внедрить путем брака. Я мало что знаю о твоей стране, мой господин, но, насколько я понимаю, это место легко удерживать, оно контролирует и дорогу на север, и пути к порту на востоке, в котором мы высадились, я прав?
- Этого я точно не знаю, но... Ведь маловероятно, что он попытается совершить что-либо сейчас? Даже если убрать с дороги меня, герцог, наверное, ясно дал понять в той беседе, что ему известно о связях графа с кликой и что графу не стоит питать надежд на руку госпожи Алисы? Какую лучшую причину он мог представить графу в объяснение, почему были обойдены его претензии на руку дочери? Чего же ты страшишься? Что еще ты слышал?
- Ничего определенного. Но я присутствовал в зале, когда явился гонец с вестью том, что герцог возвращается домой из монастыря Святого Мартина, и я следил за графом, когда герцог представлял тебя людям как супруга госпожи Алисы. И после - когда все были заняты приготовлениями к пиру - я последовал за графом Мэдоком, чтобы поглядеть, что он станет делать. Я в силах распознать замышляемое у меня на глазах убийство, мой господин. Он отправился переговорить с капитаном своих людей, и, хотя я не слышал ничего из того, что было сказано, я видел их лица. Тогда я попытался предостеречь Бельтрана, но домоправитель был полон мыслями о свадьбе и слишком увлечен предстоящим празднеством - и к тому же он бы мне не поверил. Бельтран - человек простой, и для него это место, после того как он всю свою жизнь здесь прожил в мире, - само воплощение мира и порядка. Пусть в недавние дни здесь и возникали разногласия, но теперь, с возвращением герцога, он не способен понять, что кто-то станет чинить здесь зло. Более того, он не поверил бы, что герцогу или госпоже Алисе способен причинить вред их же родич. Не поверит он с готовностью и в то, - голос, в котором слышался слабый иноземный акцент, слегка дрогнул, - что могу сказать я, иноземец и еврей, о родне его хозяина. Так что я пришел к тебе.
- И что бы ты хотел, чтобы я сделал?
- Господин, - теперь голос Иешуа уж точно изменился, в нем зазвучали настойчивость и облегчение, - не мог бы ты пройти в покой герцога? Они с графом Мэдоком не так давно закончили беседу и разошлись спать. Я подождал, чтобы спокойно препроводить моего господина в опочивальню, и в настоящий момент все спокойно. Но там только один человек, чтобы прислуживать ему, слуга, который обычно спит во внешнем покое. Я было думал, что выставят стражу, но в замке никогда не было в том нужды, и это никому не пришло в голову. И потому, господин, не мог бы ты пойти туда сейчас?
Подождать там ровно столько, сколько потребуется мне, чтобы поднять людей герцога и прислать их стать у порога? Для этого тоже мне нужно твое соизволение. Я уже побывал у входа в восточную башню и запер на ключ графских солдат.
Если утром выяснится, что ничего не произошло, они ничего не узнают - я отопру их, когда рассветет.
- Молодец. Ты верно поступил. Я пойду. Только дай мне минуту надеть что-нибудь и захватить меч. И, быть может... если моя госпожа проснется, увидит, что меня нет, она решит, что ее отец в опасности...
- Я разбудил Мариамну. Она здесь со мной. Она на всякий случай посидит у постели твоей госпожи. Будем молиться Господу, который для нас один, чтобы нам не пришлось пугать ее и что все мои тревоги оказались напрасны.
- За исключением испорченной брачной ночи!
- Будем надеяться, ты вернешься к своей госпоже задолго до того, как она пробудится, - твердо ответил Иешуа и повернулся, чтобы тихо позвать:
- Мариамна? Подойди сюда.
Девушка поджидала, притаившись среди теней в следующей оконной арке. Когда Александр отправился за своими одеждой и оружием, она подошла ближе, остановилась подле Иешуа, чтобы шепотом задать ему какой-то вопрос, на который последовал такой же едва слышный ответ. А потом служанка беззвучно проскользнула в опочивальню к ложу своей хозяйки. Алиса не шелохнулась. Александр, уже полностью одетый, с мечом в руке, поднял в приветствии клинок и столь же беззвучно покинул опочивальню.
Иешуа уже исчез. Александр бесшумно в мягких башмаках из оленьей кожи побежал по переходам в сторону герцогских покоев.

Глава 37

Покои герцога располагались в южной части замка: чтобы попасть туда, Александру надо было добраться до угловой башни, ощупью найти себе дорогу (поскольку света на башенной лестнице не было никакого) вниз по дюжине ступеней спиральной лестницы, а затем отыскать дверь опочивальни Ансеруса. Из кратких наставлений, которые успел дать ему Иешуа, Александр знал, что это должна быть третья дверь по коридору на самом виду, поскольку ее обычно освещали два факела, каждый в своем кольце по обе стороны арки.
Ясно видно было также и то, когда Александр выбежал в круг света, отбрасываемого фонарями, что дверь в герцогский покой стояла настежь.
Когда он бегом достиг арки, то увидел три вещи. У порога ничком лежал какой-то человек, предположительно личный слуга герцога, и из груди у него торчала рукоять кинжала; сам герцог спал в огромной кровати, судя по всему, беспробудным сном; а граф Мэдок склонился над спящим с подушкой в руках.
На мгновение Александр потрясенно застыл на пороге, не произнося ни звука и переводя дух, потом изо всех сил выкрикнул "Ко мне!" и бросился вперед. В тот же миг он увидел, что граф не вооружен: отправляясь совершить свое тайное дело, Мэдок не захватил с собой меч, а кинжал его покоился в спине убитого им слуги.
Краткое промедление принца сыграло на руку его врагу.
Мэдок швырнул подушку прямо в лицо Александру, и когда юноша отпрыгнул, граф отскочил от кровати и выхватил из висевших на стене ножен герцогский меч и кинжал. Потом, с лютой яростью в глазах, но выказывая все ужасающее самообладание бывалого бойца, Мэдок перешел в нападение.
Встречая этот первый натиск, Александр только и мог, что сдерживать нападавшего. Это было совсем не то, что сражаться в прошлых его поединках - которые казались теперь так далеко. Граф был человеком крупным, к тому же отчаяние и ярость и сама мысль, что на карту поставлено нечто большее, чем просто его жизнь, - все это прибавляло ему сил. Трудно было предугадать исход этого боя, не будь впервые несколько минут преимущество на стороне Александра.
Но судьба - или справедливость - объединились против более опытного бойца. Когда граф наклонился над старым герцогом, готовясь задушить свою жертву подушкой, его лицо оказалось совсем близко к свету свечи, горевшей возле постели старика, и этот маленький светлячок пламени и теперь призрачно тлел перед его взором, слепя ему глаза. Меч, которым он наносил удары, не был его собственным: меч Ансеруса, оружие скорее церемониальное, чем боевое, был и длиннее, и легче, чем привычный ему клинок. Уже многие годы в жизни герцога Ансеруса не было ни одного поединка.
С другой стороны, глаза Александра привыкли к полумраку, и он бился своим собственным мечом - отцовским мечом, оружием боевым, которое сам сын уже успел обагрить кровью в схватке с корнуэльцами; с тех пор благодаря упражнениям и тренировке меч сросся с рукой и наносил удары будто продолжение оной.
И какие бы амбиции или страх ни подгоняли Мэдока, Александр уже знал, что если он проиграет бой, это будет стоить жизни и герцогу, а Алиса, его милая Алиса окажется во власти убийцы, который без жалости использует ее для того, чтобы завладеть Замком Розы для своих собственных низменных целей.
Скрещивались мечи, сталкивались со звоном, скользили один по другому, рубили и звенели вновь. Мэдоку, наносившему удары мечом и кинжалом в убийственном натиске, удалось потеснить юношу, и это дало ему несколько драгоценных секунд, чтобы отойти. Граф восьмерками завращал над головой свистящий клинок, проверяя непривычный вес и проклиная драгоценные камни в перекрестье, царапающие ему руку, а потом опустил меч, чтобы вновь остановить клинок Александра, когда принц в свою очередь перешел в наступление. Кинжал Мэдока опустился на вытянутую правую руку принца, прорезал шов рукава и поднялся окровавленным.
Мэдок рассмеялся - краткое с придыханием удовлетворенное уханье, - а потом, с глазами, привыкшими к тьме, и рукой - к мечу, снова перешел в наступление, стремясь закончить бой до того, как шум поднимет на ноги весь сонный замок.
И действительно, один из спящих уж никак не мог спокойно спать. Герцог просыпался. Вот он шевельнулся, почти повернулся, произнес что-то невнятным шепотом, потом вновь откинулся на подушки.
Ни один из дравшихся этого не заметил. Они сражались подле кровати, наносили колющие и рубящие удары, уклонялись и по очереди переходили в наступление, но герцог, вновь 622 провалившись в навеянную сонным зельем дрему, лежал без звука и без движенья.
Александр, вынужденный под двойным натиском меча и кинжала отступить к дверям, с отчаянием понял, что противник превосходит его оружием и уменьем. Остро сознавал он также и то, что где-то за его спиной в погруженном во мрак внешнем покое лежит тело убитого слуги. Споткнуться о него - почти верная смерть, но принц не смел, отражая удары меча и кинжала, даже на секунду отвлечься, чтобы бросить хотя бы взгляд в ту сторону. Выставив назад левую руку, он попытался нащупать ручку двери, слепо пошарил у себя за спиной, отчаянно вспоминая при этом, где именно лежит тело.
Еще один шаг назад, самый короткий, на какой он решался, в то время как прямо перед ним в свете, отбрасываемом из коридора факелами, возникло лицо Мэдока, раскрасневшееся от ярости и триумфа. Внезапно в этих злорадствующих глазах что-то изменилось, и это предупредило Александра о том, что в их поединок вот-вот готов вмешаться кто-то третий. В то же мгновение, ясное и бесконечно утешительное, он почувствовал, как в ладонь его левой руки вжимается рукоять кинжала.
И голос Алисы, бодрый и холодный как сталь, произнес:
- Давай, Мариамна! Помоги мне оттащить тело бедного Барти с дороги. Моему господину нужно пространство для боя. Забудь о крови, женщина! Хорошо. Теперь давай скорее!
Беги, скажи, чтобы поспешила стража, и подними по дороге всех, кого застанешь спящим.
Если дочь герцога и произнесла что-то еще, Александр этого не услышал. Вооруженный теперь наравне со своим противником и чувствуя, как, смывая прошлую ярость, графа захлестывают сомнения, он не испытывал ничего, кроме боевого подъема. Раны в руке он вообще не чувствовал. Он рассмеялся, и кинжал вступил в игру, поддерживая клинок. И Александр ринулся вперед, как будто это было первое его нападение в этом бою, а не последняя отчаянная атака, способная лишь спасти от неминуемого и немедленного поражения.
Двадцать секунд спустя он убил Мэдока ударом собственного кинжала убийцы. Стоя над телом в тунике, забрызганной кровью противника, и чувствуя, как по руке у него сбегает струйка его собственной крови, он дал мечу и кинжалу упасть на пол, перевел дух и обернулся, протянув обе руки Алисе. Та со всех ног бросилась к нему, и он притянул ее в объятия, столь же крепкие, как любые другие в эту бурную брачную ночь.
- Алиса! Алиса!
- Я думала, он убьет тебя.
- Если бы не ты, он, думаю, так бы и сделал.
- Нет, нет. Мой храбрый лорд, любовь моя!
Она запрокинула лицо, а он склонил голову, чтобы поцеловать жену.
- Алиса, Алиса! - вот и все, что смог выговорить он.
- Алиса?
Голос с кровати вернул их на землю и в настоящее. Герцог, все еще не пришедший в себя ото сна и воздействия сонного зелья, пытался подняться с подушек.
- В чем дело? Что ты тут делаешь, дитя мое? Александр?
Высвободившись из рук супруга, Алиса подбежала к отцу.
- Ничего. Все хорошо, отец. Теперь правда все хорошо.
Все кончено. Мэдок мертв.

***

Пролетело совсем немного времени, хотя Александру, деловито затягивавшему платок Алисы на неглубокой ране в руке, показалось, что поединок занял целую вечность. Присланная Иешуа стража прибежала бегом, а по пятам за ними следовали слуги, уже протрезвевшие и готовые избавить дом своего хозяина от угрозы, какой все они страшились, но были бессильны предотвратить.
Теперь же действиями самого Мэдока эта угроза была устранена. Выяснилось, что когда он и Ансерус заперлись после свадебного пира, дабы побеседовать с глазу на глаз, Мэдок открыто выразил разочарование, но согласился, что никакой брачный договор не был составлен и подписан. Он даже посмеялся, принимая неизбежную перемену в его планах не без доли иронии ("Когда влюбляются дети, что на это могут сказать взрослые мужи? Хорошо же, что сделано, то сделано, так давай выпьем еще раз за них и разойдемся по постелям").
Будь герцог не столь измучен событиями того долгого дня, даже несмотря на облегчение, что исход этой беседы оказался столь благополучен, принимая налитое родичем вино, он, возможно, был бы настороже. Но того требовали вежливость и взаимное доверие, так что Ансерус принял чашу и вскоре впал в навеянную зельем дрему.
Иешуа был прав, говоря о том, что граф находится в безвыходном положении. Именно отчаяние вынудило его пойти на поспешный и очень рискованный шаг. Он, должно быть, надеялся на то, что если задушит Ансеруса во сне, то смерть герцога припишут новому удару. О дальнейших его планах оставалось только гадать. Когда будет обнаружено тело, в замке, разумеется, поднимется переполох, в котором графу - ближайшему родичу герцога, уже установившему здесь какие-то свои права, - будет нетрудно утвердить свою власть над двумя, как он назвал их, "детьми". Мэдок, вероятно, надеялся стать регентом и при случае процитировал бы "последнюю волю" Ансеруса, утверждая, что она была высказана прошлой ночью в приватной беседе, и никто не посмел бы опровергнуть это заявление.
А после? Непослушание Александра и без труда вызванная ссора, которая позволит ему сразиться с молодым человеком и убить его? Тогда как наследник и родич Мэдок вправе будет напомнить о давнем предложении герцога и завладеть Алисой в надежде на то, что в горе и растерянности она примет его ухаживания как первого избранника отца на место ее супруга и хозяина Замка Розы? Не зная ничего об Алисе, он мог предполагать, что она, будучи так молода, одинока и расстроена, не станет пытаться отвергнуть его сватовство, но примет его "защиту" себя самой и своих людей. И даже если в горе она пригрозит потребовать суда Верховного короля по делу смерти Александра, едва ли она станет продолжать это дело, как только окажется в тягости бесспорным наследником Мэдока.
Об убитом слуге граф Мэдок, будучи тем, что он есть, вероятно, не думал совсем. Тело, вынесенное тайком и сброшенное в реку, когда-нибудь найдут, скажем, несколько дней спустя, но все вопросы тогда будут впустую... К тому времени, когда возникнут эти вопросы, если и найдется кто-то, кто даст себе труд расследовать смерть слуги, он сам будет, если ему поспособствует удача, хозяином Замка Розы и потому вне подозрений.
Люди графа, не зная, что они провели ночь пленниками, вышли с рассветом, чтобы услышать переданную - не без иронии, которую они все равно не смогли оценить, - весть о том, что их хозяина ночью хватил удар, от которого граф и умер. Их капитан, сопровожденный Иешуа в покои графа, поглядел на залитое кровью тело на постели и после должной паузы на размышление над своим положением и положением своих людей согласился, что это действительно был удар. Его люди уйдут сегодня же и заберут с собой для похорон тело своего господина.
Тем временем тело слуги перенесли в личную часовню герцога, и Ансерус, стряхнув с себя туман сонного зелья, сам прошел туда, чтобы присоединить свои молитвы к молитвам сестры усопшего, служанки с кухни, которая коленопреклоненно рыдала.
И со временем, как это обычно и бывает, наступило утро.

***

Ни Александр, ни Алиса в этих запутанных делах участия не принимали. Тайком улизнув из заполненной слугами опочивальни герцога, они перебрались через тело графа и вернулись в постель.

ЭПИЛОГ

Так завершились приключения Александра Сироты и Алисы Прекрасной паломницы. Они обрели свой дом и, как сообщает хроникер Замка Розы, "жили в нем в большом весельи и радости".
Но сперва необходимо было уладить еще несколько дел.
Тело графа Мэдока увезли с собой его солдаты, чтобы с почетом предать земле. Следует заметить, что капитан, отчасти посвященный в планы своего покойного господина и, уж конечно, знавший, какой он встретил конец, ни словом не упомянул ни о том, ни о другом. В отношениях между герцогом и его отдаленной родней, как и прежде, воцарились безразличие и галантная вежливость.
Или скорее - между ними и Замком Розы. Герцог не задержался надолго в своих владеньях. После того как Александр стал полноправным хозяином его земель, Ансерус закончил последние приготовления к тому, чтобы удалиться в монастырь Святого Мартина. Тем временем в Камелот был послан гонец, доверенный слуга. С собой он вез отчет обо всем происшедшем: о связях королевы Морганы с кликой недовольных; о ее попытках завладеть Граалем власти и о ее плане посредством графа Мэдока захватить Замок Розы для каких-то надобностей тех же якобы мятежников; о нападении Мэдока на старого герцога и об убийстве герцогского слуги. Наконец, в постскриптуме письмо умоляло о снисхождении к Александру, убившему графа Мэдока.
Еще одно письмо - быть может, несколько запоздалое - было в то же время направлено Александром в Крейг Эриэн.
В нем он объявлял матери о своей женитьбе и вступлении во владенье Замком Розы. Упоминались в письме и смертельный недуг, и надвигающаяся кончина короля Марча, что фактически завершило его собственный поход ради отмщения.
По его разумению, нет необходимости, писал Александр, доводить это дело до сведения Верховного короля: не имеет он и желания предъявлять свои права на иноземное королевство; без сомнения, сыщется другой наследник, который может получить одобрение Артура и который с нетерпением ожидает, когда король Марч отойдет в мир иной. Что касается Крейг Эриэн, он, если пожелает матушка, разумеется, приедет на Юг, чтобы уладить дела с поместьем, но...
Ему не стоило тревожиться. С ответным посланием на Север приехала сама принцесса Анна и привезла материнское благословение с изъявлениями радости и удовлетвореньем таким браком, а также для того, чтобы объявить, что и сама она наконец готова отпустить призрак Бодуина. Садок уже прислал ей известие о приближающейся кончине Марча, так что по получении Александрова письма она (не без особой церемонии, как следовало понимать) сожгла окровавленную рубаху и зарыла ее пепел в Крейг Эриэн, ставшем теперь ее домом, как стал домом для Александра Замок Розы.
Так что Корнуолл, а с ним и мрачное прошлое оказались позади, и настало время возрадоваться будущему. В честь приезда принцессы Анны был устроен еще один пир, за которым на сей раз не последовало никаких бурных событий, разве что бурная радость при обмене дарами и комплиментами. Обе дамы обнялись, оценивающе оглядели друг друга с самыми приветливыми улыбками и нашли, что - учитывая, что одна - хозяйка замка Крейг Эриэн, а другая - Замка Розы, - они могут стать самыми лучшими друзьями.
Так оно и произошло. Анна, сказать по правде, неохотно и не без обиды передала бы бразды правления Крейг Эриэн тому, кого еще считала - и, вероятно, всегда будет считать - неопытным мальчишкой. Она вернулась домой и к нетребовательной помощи и преданности Барнабаса и Теодоры и их слуг и с нетерпением ожидала новых новостей из Замка Розы.
Каковые со временем и пришли. Но не раньше, чем Алиса и ее отец совершили свое последнее совместное паломничество.

***

Стояли первые дни ноября. К тому времени жизнь в замке уже вошла в накатанную колею: Александр познакомился с каждой фермой, полем и землевладельцем и вассалом в округе, узнал, кому доверять, за кем присматривать, с кем самому делать первый шаг, а с кем проявлять терпение. Вскоре он стал частью этих мест в той же мере, как сама Алиса, и герцог, глядевший на них с глубоким удовлетворением, смог наконец отправиться в свой последний дом.
Алиса, находившаяся почти на четвертом месяце беременности, настояла на том, чтобы поехать с отцом, и позволила подать носилки в основном для того, чтобы герцога, буде он устанет, можно было уговорить пересесть в них. Они выступили без суеты и спешки, как делали это столь часто в прошлом, и если на сей раз на лицах многих из собравшихся в замковом дворе проводить хозяев были видны слезы, то ведь они появлялись и тогда, когда все знал", что герцог вернется домой.
Так они и отправились, через прохладные туманы ноябрьского утра, не утруждая себя скорой рысью, а потом в женском монастыре Алиса, преклонив колени между отцом и супругом, помолилась у усыпальницы матери. Позже у той же могилы она попрощалась с отцом, и две процессии расстались: герцогу в сопровождении своих слуг предстоял путь в обитель Святого Мартина, а юная пара вернулась домой к долгой совместной жизни.
Вскоре прибыло долгожданное посланье Верховного короля.
Влюбленные гуляли на террасе, греясь на слабом ноябрьском солнышке. Внизу вдоль берега реки пылали листвой буки, величественные в своем красном золоте, яркие костры среди последней зелени дубов, уже подернутых янтарем. Изящные березы, подарившие осенним ветрам половину своих листьев, стояли, одетые в бледное золото. Над клонившимися под тяжестью ягод остролистами расселись черные дрозды, жадные до первых плодов. Все летние птицы уже улетели, но цапля, тяжело взмахивая крыльями, еще спешила к месту рыбной ловли, и откуда-то из кустов раздавался гомон зимних зябликов. Полноводная и гладкая река почти беззвучно катила воды среди ив и камышей.
Писем было два. Алиса, двигавшаяся еще легко, но с более осторожной грацией, чем в былые времена, присела на скамейку под сводом сплетавших в вышине голые ветви кустов розы и жимолости и подала руку Бельтрану, который явился, преисполненный значимости известий.
- Письмо от моего отца?
- И верно, моя госпожа. А вот на втором - королевская печать. Должно быть, от самого Верховного короля! - Отдавая второе письмо молодому хозяину, Бельтран бросил озабоченный взгляд на письмо в руках Алисы. - Господин мой герцог здоров?
- Да, - отозвалась Алиса, проглядывая короткое письмо. - У него все хорошо." Да, он получил письмо от Иешуа.
Они с Мариамной благополучно прибыли в Иерусалим. Ее малыш родится в мае, тогда же, когда и мой! До рождения младенца они останутся у его родных, а потом он хочет вернуться в Замок Розы. Поскольку королева Клотильда удалилась от мира в монастырь, во франкских королевствах для него больше нет места. Что ж, это хорошая новость для всех нас. Ты вскоре сможешь вздохнуть свободнее, Бельтран! Как хорошо, что Мариамна вновь окажется рядом! Это все, спасибо. Расскажи остальным слугам, ладно?
Александр был уже погружен в другое письмо, которое действительно пришло от Верховного короля. Было оно длинным и написано великолепным каллиграфическим почерком Артурова писца. В письме король благодарил Александра за все, что тот сделал, защищая этот уголок его державы от измены, и снял с него вину за смерть Мэдока. Он сам (говорилось в письме) уже некоторое время следил за деятельностью "младокельтов"; даже приказал своему доверенному племяннику Мордреду проникнуть в их совет. Так что он был заранее предупрежден. Но теперь (продолжал в письме король), ввиду возможного вмешательства Британии в войны на континенте, он должен обезопасить себе тылы. Для этого он приказал под охраной перевезти королеву Моргану в отдаленную крепость Кастель Аур в горах Уэльса, где другой его племянник, сам Гавейн Оркнейский, будет поставлен неподалеку, чтобы сторожить ее. В любом случае ее сторонники вскоре рассеются. Военных действий в чужих землях с лихвой хватит, чтобы занять заскучавших вояк и подпитать амбиции юнцов, жаждущих боев и славы. Тем временем, если принц Александр когда-либо приедет на юг в Камелот, он может быть уверен, что его ожидает почетное место среди сподвижников Верховного короля...
- Камелот! - воскликнул Александр, когда оба они прочитали письмо.
- Камелот! - вздохнула Алиса. - Я раньше думала, что все бы отдала за то, чтобы поехать туда!
- А теперь?
С улыбкой Алиса разгладила складки на мягко округлившемся животе.
- Изящные блио, шелка, драгоценности? Еще немного, и ничто из прежней одежды мне уже не подойдет. Нет, это была девичья мечта. Теперь здесь у меня есть все, чего я могла бы желать. А ты?
- Мечта мальчишки, не более, - отозвался он, его ладонь нежно накрыла пальцы жены. - И все, чего я хочу, все, чего я мог бы пожелать, здесь.
Александр так никогда и не попал в Камелот. Позднее хронист запишет: "Он сбился с пути и долгое время плутал среди лесов".
Но он знал, и все мы знаем, что он нашел то, что искал.

ОТ АВТОРА

У моего романа - два основных источника. Один - замечание, сделанное некогда одним моим другом: "У каждого свой Грааль". Другой - краткий эпизод в "Дне гнева", где Мордред, потерявшись в лесу, встречает бродячего проповедника и юную девушку. Работая над этим эпизодом, я думала об "Алисе Прекрасной паломнице" Мэлори: она давно уже интересовала меня, но по каким-то причинам в тот роман не вписалась. И вот наконец ее история.
Как видно из легенды, вкратце приведенной выше, повесть Мэлори об Александре Сироте и Алисе Прекрасной паломнице не так-то легко перенести в "настоящую артуровскую" среду или среду Темных веков. Это средневековая повесть о приключениях, в которой поступки рыцарей, королей и королев так же жестко связаны правилами, как движения шахматных фигур, и, подобно пешкам, герои раз за разом повторяют одни и те же действия. Главной заботой рыцарей кажутся их турнирные успехи - средневековый эквивалент нашего "среднего уровня" в спорте.
Краткое упоминание герцога Ансеруса Паломника у Мэлори в сочетании с идеей какого-то "похода за Граалем" дали в результате сцены Иерусалима и Тура. Кроме того, следует вспомнить упоминаемое в "Дне гнева" убийство маленьких меровингских принцев, поскольку я связала пилигримов со спасением Хлодовальда.
Тут мы переходим от легенды к историческим фактам.
Обязательным источником любого повествования о меровингских королях (Меровингах) является "История франков" Григория Турского. В Книге III он приводит красочный рассказ об убийстве юных принцев их дядьями и мучительном выборе королевы Клотильды, перед которым поставили ее убийцы, - "ножницы или меч". Григорий рассказывает о том, что младшему из принцев, Хлодовальду, удалось спастись, "поскольку те, кто охранял его, были людьми большой храбрости". Хлодовальд собственноручно обрезал себе волосы - символическую львиную гриву франкских королей - и посвятил себя Господу. Некоторое время мальчик пребывал в изгнании, но со временем вернулся на родину, где основал монастырь, носивший его имя. Это был монастырь Святого Клода под Парижем. В целях развития сюжета местом его изгнания я сделала Британию.
"История франков" Григория полна битв, убийств и внезапных смертей, перемежающихся деяниями святых, но из нее можно почерпнуть очень немногое относительно общественного устройства франков. Чтобы узнать о том, как жили Меровинги - об их домах, занятиях и сельских владениях, - я обратилась к "Упадку и разрушению Римской империи" Гиббона.
Европа при Меровингах. Хлодвиг (481 - 511 гг. н.э.) объединил Галлию и перенес столицу нового государства в Париж. После смерти Хлодвига принадлежавшие ему земли были разделены между четырьмя его сыновьями. Старший сын, незаконнорожденный Теодерик, получил земли по Рейну, Мозелю и в верховьях Меза. Владенья Хлодомера простирались вдоль берегов Луары. Хильдеберту отошла территория вдоль побережья Ла-Манша, включая Бордо. Младший, Лотарь, утвердился к северу от Соммы и в Аквитании. Предполагалось, что эти территории имеют равную ценность, что явно было спорным, и поскольку границы "королевств" не были четко определены, результатом этого разделения стали постоянные раздоры - или, как назвал их один из комментаторов, "кровавое состязание" - между братьями.
Паломничества. К I веку нашей эры на торных путях там, где имелись источники воды, возникла система странноприимных домов для паломников в Иерусалим. Паломничества стали исключительно популярны. Как писал Филон Александрийский: "Это - испытание веры и бегство от повседневности". Чосер позволил себе слегка подшутить над этим фактом, помянув о том, что, как только погода становится лучше, "люд стремится в паломничество". Самым ранним упоминанием христианского паломничества в Иерусалим считается рассказ о так называемом паломнике из Бордо в начале IV столетия.
Легенда о Святом Граале. Согласно традиции, Грааль был чашкой или чашей, из которой Христос пил во время Тайной вечери. Согласно апокрифическому Евангелию от Никодима, Иосиф Аримафейский, собрав в нее несколько капель крови Христа, привез чашу в Британию, где она вскоре исчезла. Существует обширная литература о поисках утерянного Грааля, который связывают с копьем Лонгина, пронзившим бок Христа, и с мечом. В моем романе "Полые холмы" я использовала историю похода и поисков, но тогда целью был меч. Этот меч под именем Калибурн (Экскалибур) со временем оказался во владении Артура, а копье и Грааль были отданы на сохранение Нимуэ, советнице Артура, ученице и возлюбленной чародея Мерлина.
Моргана и Моргауза. По легенде, Моргауза была сводной сестрой Артура, незаконнорожденной дочерью его отца, короля Утера Пендрагона. Выйдя замуж за Лота, короля Лотиана и Оркнейских островов, она родила от него трех сыновей.
Моргауза родила также сына Мордреда от своего сводного брата Артура, которого соблазнила на инцест. Свою смерть она нашла от руки одного из своих сыновей, Гахериса. Моргана, законнорожденная сестра Артура, вышла замуж за короля Урбгена Регедского. Взяв в любовники Акколона, она уговорила его украсть зачарованный меч Калибурн, чтобы с его помощью узурпировать власть брата. Заговор провалился, и король Урбген отослал Моргану от себя, а Артур за измену заточил ее в довольно комфортабельную темницу.
Марч. Под этим именем в романе выступает Марк, король Корнуолла, которого средневековые артуровские романы называют дядей Тристрама (Друстана). Романы обычно изображают его коварным и жестоким предателем. Супруга Марка Исеулт Прекрасная и Тристрам были любовниками.

Предыдущая страница 9 Следующая страница


Принц и паломница 10

ЛЕГЕНДА

Повесть о сэре Александре Сироте и Алисе Прекрасной паломнице, изложенная сэром Томасом Мэлори в "Смерти Артура", Книга X <Пересказывая Мэлори, Мэри Стюарт в истории своих героев опустила эпизод, предшествовавший венчанию Александра и Алисы, в котором Мордред обманом пытается увлечь Александра от сгоревшего замка, а Алиса, облачившись в рыцарские доспехи, спасает честь нареченного.>.
У Короля Марка Корнуэльского был младший брат Бодуин, любимый народом. Случилось однажды, что неверные сарацины высадились на берег Корнуолла. Тогда добрый принц Бодуин собрал против них своих людей. И еще он повелел развести дикие огни <Что-то вроде "греческого огня".> на трех своих кораблях и пустил их в гущу сарацинского флота, а потом Бодуин и его дружина напали на неверных, перебили их всех числом сорок тысяч и ни одного не оставили в живых.
Король Марк, завидовавший брату, разгневался, узнав, что брат стяжал себе такую славу, и задумал его погубить. Он послал за ним и попросил его явиться немедля и привезти с собой свою жену леди Англинду и их малолетнего сына Александра. За ужином король завязал ссору с Бодуином и ударил его кинжалом прямо в сердце. Королева Изольда Прекрасная послала предупредить леди Англинду, что ее сыну грозит серьезная опасность; и так, при помощи сэра Тристрама леди Англинда бежала из замка Марка, забрав с собой окровавленную рубашку и окровавленный дублет Бодуина как память об убийстве, требующем отмщения.
Тем временем король Марк, ища мести, с мечом в руке бегал по дворцовым покоям в поисках Англинды и ее юного сына, и не найдя его нигде, призвал к себе одного доброго рыцаря по имени сэр Садук и повелел ему догнать и возвратить беглецов. Но сэр Садук был другом Бодуину и потому, нагнав леди Англинду и дитя, он отпустил их, взяв с нее обещание, что когда Александр вырастет, она отправит его отомстить за убийство отца. Тогда сэр Садук вернулся назад и рассказал королю Марку, что собственноручно утопил мальчика. И король Марк тому сильно возрадовался.
Англинда продолжала свой путь, пока не достигла замка Арунделл в Суссексе, который принадлежал ее близкой родственнице. И был ей там оказан радушный прием, и здесь они жили в благополучии, покуда не вырос Александр большим и сильным. Потом в день Присной Девы, когда Александр и вместе с ним двадцать его товарищей были посвящены в рыцари, леди Англинда показала ему окровавленную рубашку и окровавленный дублет и потребовала от него отомстить за смерть отца.
Когда закончились турниры и празднества, сэр Александр отправился в Лондон, но, сбившись с дороги, продолжал странствовать, сражаться на различных турнирах, раз за разом побеждая своих противников, пока однажды не получил рану в поединке, на который вышел ради дамы, владевшей замком по соседству. Дама приказала перенести сэра Александра в свой замок, где королева Фея Моргана (заподозрившая, какие мотивы скрывались за милосердием дамы, и сама желавшая заполучить Александра) некоторое время ухаживала за ним. Наконец, опоив его снадобьем, она увезла рыцаря в свой собственный замок, где пообещала вылечить его с одним лишь условием - целый год и один день рыцарь не покинет пределов этого замка. Под давлением обстоятельств рыцарь согласился, и Моргана действительно исцелила его.
Но потом однажды некая дама, родственница Морганы, тайком предостерегла рыцаря, что Моргана намерена держать его здесь как своего любовника, что повергло сэра Александра в ужас. "Ибо я лучше дам себя оскопить, чем доставлю ей такое наслаждение", - вскричал он, но из-за данного обещания не мог покинуть ее замка. Потом однажды на замок, где томился сэр Александр, напали враги и подожгли тот замок с четырех сторон, а сэр Александр тем временем с помощью, дамы укрылся в саду, где ждали его конь и доспехи. Когда же погасло пламя, он возвестил, что останется в этой земле и целый год и один день готов с оружием в руках отстаивать ее (и предположительно, свою девственность) от всех проезжающих зачинщиков. И слава его разнеслась по всем королевствам. Судя по всему, Моргана не преследовала его.
И был там один герцог по имени сэр Ансерус, и был этот рыцарь - великий паломник, ибо через каждые два года на третий совершал паломничества в Иерусалим, и потому известен был как Ансерус Паломник. И у этого герцога была дочь, прекрасная собою, и по имени своего отца звалась она Алиса Прекрасная паломница. Услышав однажды о доблести Александра, Алиса объявила открыто, что кто одолеет рыцаря, взявшегося отстаивать землю, где стоял замок, тот получит ее самое и все ее земли. А поскольку собой она была прекрасна и единственная наследница всех земель и богатых доходов герцога, многие рыцари искали изгнать Александра от сгоревшего замка, но все потерпели неудачу.
Наконец она решила сама взглянуть на него и приехала на место как раз вовремя, чтобы поглядеть на поражение прославленного рыцаря, после чего подбежала к его коню, взяла его за узду и попросила рыцаря снять шлем и дать ей увидеть свое лицо. Так он и сделал.
- Ах, милосердный отче Иисусе, - сказала тогда Алиса. - Тебя я должна любить и никого другого.
- Тогда открой и ты мне свое лицо, - сказал Александр.
Она откинула покрывало, и, увидев ее, Александр сказал:
- Ах, Господи Иисусе! Вот я нашел себе даму и возлюбленную.
Так они обвенчались и жили в большой радости и веселье. И случилось так, что сэр так никогда и не сподобился чести и удачи попасть ко двору короля Артура, и он так и не отомстил за убийство своего отца.

ПРОЧИЕ КРАТКИЕ ЗАМЕЧАНИЯ

Географические названия. Здесь я следовала простому правилу делать географию моего романа как можно более простой и понятной для читателя. Так в тексте бок о бок с названиями, взятыми из карт Темных веков и времен Римской империи, появились современные названия.
Саксонский берег. Часть южного и юго-восточного побережья Британии приблизительно от Норфолка до Гэмпшира, где было позволено обосноваться сакским поселенцам.
Сарацинские корабли. Разумеется, повесть Мэлори писалась в Средние века, но поскольку действие романа развивается в начале VI века, захватчики здесь саксы, и я несколько сократила численность их войска до более вероятного контингента, чем сорок тысяч воинов.
Замок Розы. Этот замок не имеет ничего общего с Роуз Кастл, резиденцией епископа Карлайлского. Своим названием он обязан "новому красному песчанику Камбрии" (Регед), из которого он, вероятно, и был возведен.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. АЛЕКСАНДР, ОТЦА НЕ ЗНАВШИЙ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
  • ЧАСТЬ ВТОРАЯ. АЛИСА, МАТЕРИ НЕ ЗНАВШАЯ (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 3)
  • ЧАСТЬ ТРЕТЬЯ. СТРАНСТВУЮЩИЙ РЫЦАРЬ (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 3)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ПРЕКРАСНАЯ ПАЛОМНИЦА (Страница 4)
    • Глава 17 (Страница 4)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 5)
    • Глава 20 (Страница 5)
    • Глава 21 (Страница 5)
    • Глава 22 (Страница 5)
    • Глава 23 (Страница 6)
  • ЧАСТЬ ПЯТАЯ. АЛЕКСАНДР ВЛЮБЛЕННЫЙ (Страница 6)
    • Глава 24 (Страница 6)
    • Глава 25 (Страница 6)
    • Глава 26 (Страница 6)
    • Глава 27 (Страница 7)
    • Глава 28 (Страница 7)
    • Глава 29 (Страница 7)
    • Глава 30 (Страница 7)
  • ЧАСТЬ ШЕСТАЯ. АЛИСА И АЛЕКСАНДР (Страница 8)
    • Глава 31 (Страница 8)
    • Глава 32 (Страница 8)
    • Глава 33 (Страница 8)
    • Глава 34 (Страница 9)
    • Глава 35 (Страница 9)
    • Глава 36 (Страница 9)
    • Глава 37 (Страница 9)
  • ЭПИЛОГ (Страница 9)
  • ОТ АВТОРА (Страница 9)
  • ЛЕГЕНДА (Страница 10)
  • ПРОЧИЕ КРАТКИЕ ЗАМЕЧАНИЯ (Страница 10)


Мэри Стюарт

Принц и паломница

Цикл: "Король Артур и волшебник Мерлин" - 5

 Читать книгу

Аннотация

Это - самая прославленная "артуриана" XX века.
Не просто фэнтези, но - ЛИТЕРАТУРНАЯ ЛЕГЕНДА, озаряющая тьму давно прошедших времен светом безграничного воображения.
Не просто увлекательные приключения, но - истинная Высокая магия и истинный, высокий дух первоначального, полузабытого артуровского мифа. Это - чудо, созданное великолепным пером Мэри Стюарт.

Хотя действие романа "Принц и паломница" напрямую не связано с королем Артуром, его принято также включать в "артуриану" Мэри Стюарт. Это роман о тех временах, когда мужчины были РЫЦАРЯМИ, готовыми сложить голову за один взгляд своей дамы. Роман о ЛЮБВИ сэра Александра и прекрасной Алисы...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в 1970 году вышел роман "Хрустальный грот", в котором была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы о Мерлине - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом. Идейно связаны с трилогией о Мерлине еще два романа: "День гнева" и "Принц и паломница", повествующие о жизни Артура уже после смерти волшебника.