Мэри Стюарт - Не трогай кошку

1 Мэри Стюарт

Посвящается моему дяде Джорджу Рейнбоу

Покой обресть дано
Тем, кто, слова связав искусно,
Украсит жизнь, где все так грустно,
Уныло и темно,

Уолтер де Лa Map. Загадки

ГЛАВА 1

Любимая опять меня зовет.

У. Шекспир. Ромео и Джульетта. Акт II, сцена 2

Мой возлюбленный пришел ко мне в последнюю ночь апреля. Предчувствие и зов привели меня домой, к нему.
Звучит странно, но именно так все и было. И если я попытаюсь это объяснить, мой рассказ, несомненно, покажется еще более удивительным. Но все опишу по порядку.
Я работала в Фуншале, на острове Мадейра. Фуншал – главный город этого прелестного острова в Атлантике, и, несмотря на то что это порт, в который еще века с четырнадцатого заходил чуть ли не каждый пересекший океан корабль, городок и по сию пору остается маленьким и очаровательным. Улицы, извивающиеся по крутым склонам вулканической горы, что образует хребет острова, зелены и полны цветов, а тротуары покрыты поблескивающей на солнце мозаикой. Я служила в одном из отелей на восточной окраине. В мои обязанности входило встречать гостей и знакомить их с городом. На первый взгляд работа может показаться нетрудной, но это не так. Во время наплыва туристов – а на Мадейре они бывают почти круглый год – приходится поистине тяжело. Привело меня к такому занятию объявление, взывающее как раз к моим немногочисленным достоинствам: «Требуется молодая женщина с приятной внешностью, согласная на длинный рабочий день». Я обладала обоими качествами: внешностью (это, пожалуй, единственное, чем наградила меня природа) и готовностью работать сколько угодно, лишь бы что-то заработать. Не знаю, кто оказался лучшей претенденткой, но выяснилось, что хозяева отеля – бывшие однокашники моего отца, и потому они наняли меня, что называется, по знакомству. А тут уж дело случая, повезет или нет. Ты получаешь, возможно, не самого лучшего работника, зато это человек твоего круга, который говорит на твоем языке. Ну а если он тебя подведет, ему же хуже.
Еще не прошло и года, но я думаю об отце так, будто он давно умер и стал частью прошлого. Да, теперь он часть прошлого, но в ту теплую апрельскую ночь на Мадейре, когда мой возлюбленный позвал меня, папа был жив, это точно.
Я не ночевала в отеле. У его владельцев, папиных знакомых, была еще и вилла – загородное поместье в нескольких километрах от Фуншала, где пинии с заросших горных склонов спускаются к самому морю. Вы можете добраться туда, свернув с шоссе Машико на маленькую дорожку, вьющуюся серой лентой по горам. Она выложена базальтовой плиткой, и летом ее окаймляют белые до голубизны африканские лилии.
Они горделиво торчат из зеленой травы, а их стебли колеблются в волнах прохлады от бегущего вдоль дороги ручья.
Большой красивый дом, типичный образчик португальского стиля, стоял на широкой террасе, которая буйно заросла самыми разнообразными цветами, экзотическими кустами и цветущими деревьями, красующимися на холодноватом фоне горных сосен. Хозяева жили здесь всю зиму, но в начале апреля, как правило, возвращались в Англию, в свой дом в Херефордшире, а Херефордшир отделяют от наших мест лишь Малвернские холмы. Теперь хозяева находились в Англии, и вилла оставалась запертой, с закрытыми ставнями, но я жила в так называемом садовом домике.
Это было скромное одноэтажное строение у входа в сад. Стены домика, как и стены большого дома, снаружи были выкрашены розовым, а внутри казалось пусто и голо – выскобленный пол, серые стены; в больших, восхитительно тихих, прохладных комнатах гуляло эхо. Комнаты весь день оставались затененными, и в них пахло нагретыми солнцем соснами и цветущими лимонами. Окно моей спальни выходило на заросшую камелиями аллею, уходящую вниз к живописным прудам, где всю ночь квакали и бултыхались лягушки.
К концу апреля камелии отцветают, и трудолюбивые португальские садовники почти сразу же убирают их, но уже в цвету багряник, и глицинии тоже. Облака цветения плывут сквозь все сезоны, и кажется, растения цветут здесь круглый год. И еще там цвели розы – не так, как у нас дома, где им нужна передышка на зиму. Местный климат вынуждает розы цвести постоянно, и они вырастают бледными, с вялыми лепестками на хилом, немощном стебле. Розы вились по стене садового домика, лунный свет превращал их в белые шары с растрепанными лепестками, они наполовину заслоняли окно моей спальни. Свежий бриз, время от времени пригонявший дождевые тучи, шевелил цветы и колыхал их лепестки снова и снова, однообразно и в то же время каждый раз по-новому сплетая лунные тени на стене и потолке.
Когда он пришел, я еще не спала. Он так давно не давал о себе знать, что я не сразу поняла, кто это. Тихо и трогательно прозвучало мое имя, затихая в пустой комнате под колыхание смутных теней:
– Бриони. Бриони. Бриони Эшли.
– Да?
Я обнаружила, что говорю вслух, как будто требовались какие-то слова. Потом я опомнилась и сообразила, кто со мной говорит. Я повернулась на спину и посмотрела вверх, на высокий потолок, где, на мгновение замерев, повисли призрачные, нематериальные тени. Такие же нематериальные, как и мой возлюбленный, наполнивший ночную комнату своим присутствием, а мое сознание – своим голосом:
– Бриони. Наконец-то. Слушай... Ты слушаешь?
Конечно, это было не совсем реально. Как это получилось, трудно описать, если вообще возможно. Он приходил не в словах и не в видениях, а – не могу придумать более подходящего названия – во внезапных сгустках мысленных образов, которые как бы извне входили в сознание, врезались и замыкались там. Так наборщик расставляет по местам строчки, и вот перед тобой страница, которую можно прочесть. Через эти образы внезапно проступает вся страница – наверное, это что-то вроде чтения абзацами, хотя сама я так читать не пробовала. Говорят, это приходит с практикой. Что ж, у меня и у него для практики впереди была целая жизнь. Я знала его все свои двадцать два года, а он (и это почти все, что я знала о нем) был ненамного старше.
Наверное, в детстве мы тоже запинались и путались, как и все нормальные дети, когда они учатся читать, но я не помню времени, когда бы мы не умели читать мысли друг друга, общаться душа с душой. Это было для меня все равно что рассказывать о своих мечтах или (как бывает среди детей) завести воображаемого товарища, который был более реален, чем живущие рядом троюродные братья или даже школьные друзья. Но в отличие от большинства детей я никогда никому не говорила о нем. Не думаю, что из страха показаться смешной или из опасения, что мне не поверят. Я считала это общение само собой разумеющимся, но в голове у меня словно сидел какой-то цензор, не позволявший мне делиться своей тайной жизнью ни с кем, даже с родителями. И тот же цензор, наверное, работал в нем. Ни разу мой собеседник даже не намекнул мне, кто он такой, хотя по нашим общим воспоминаниям я поняла, что это, должно быть, кто-то из близких, и я могла держать пари, что это один из моих троюродных братьев Эшли, с которыми мы детьми каждый день играли в Эшли-корте и позже проводили почти каждый праздник. Бывает, какой-то дар передается по наследству; о нашем семейном даре существовали записи, начиная с упоминания Элизабет Эшли, которую публично сожгли у столба в 1623 году, появлялись сведения, разумеется тайные, о странных «видениях» и передаче мыслей на расстоянии между членами нашей семьи. По тому же признаку мой возлюбленный узнал меня, поскольку среди Эшли я была единственной девушкой.
В последний год он обращался ко мне просто «Бриони». И снова я использую имя лишь для удобства, чтобы можно было сказать, к кому он обращается. В ответ я звала его просто «Эшли», пытаясь заставить раскрыть себя. Он не называл своего имени, однако принял мое обращение так же, как раньше принимал обращение «мальчик» и иногда неосторожное «любимый», – с той же нежной насмешливостью, с какой парировал все мои последующие попытки заставить его выдать себя. Все, чего я смогла от него добиться, – это заверений, что в свое время мы откроемся друг другу, но до тех пор нужно ограничиться лишь общением в мыслях.
Понимаю, мне не удалось ничего объяснить. Впрочем, о том, что мне известно всю жизнь, мало кто вообще имеет какое-либо представление, я убедилась в этом. Когда я немножко подросла и поняла, что мой дар – это нечто уникальное и таинственное, то попыталась прочитать что-нибудь об этом. Но все найденное под заголовками «Телепатия» и «Передача мыслей на расстоянии», похоже, не имело ничего общего с той тонкой тайной связью между нами. В конце концов я бросила попытки проанализировать свой опыт и снова стала, как в детстве, принимать это, не стараясь понять. Хотя из книг я узнала, что такой дар может создать его обладателю неудобства, меня он никогда не беспокоил. Более того, я не могла себе представить жизни без этого дара. Я даже не знаю, когда мой друг стал моим возлюбленным, когда произошли эти изменения в мысленных образах – такие же очевидные, как изменения в теле. И пусть это покажется абсурдным – желать любви и любить того, кого не знаешь во плоти. Но я думаю, само тело диктует желания сознанию. И наше сознание переводило наши желания в живые и захватывающие образы, которыми мы обменивались и принимали без вопросов, а поскольку не требовалось ответов вслух, то и без стеснения.
Наверное, если бы мы встретились лицом к лицу и узнали друг друга, проще бы не стало, да я пока и не видела подобной возможности. Нельзя же вот так, ни с того ни с сего, взять и спросить троюродного брата: «Это ты тот Эшли, который тайно разговаривает со мной?»
Однажды я попробовала. Я спросила Френсиса, младшего из троих, не снится ли ему иногда кто-нибудь так живо, что сон путается с явью. Но он покачал головой явно без всякого интереса и сменил тему. Тогда, призвав все свое мужество, я задала тот же вопрос близнецам, которые были старше меня на четыре года. Когда я спросила Джеймса, младшего из них, он ответил «нет», но, наверное, рассказал об этом своему брату-близнецу Эмори, потому что тот, в свою очередь, стал меня прощупывать. Он засыпал меня вопросами, проявив явный интерес, но не тот, которого я ожидала, – так заинтересовались психиатры, когда Роб Гренджер, сын управляющего фермой, сказал, что видел призрак священника, прошедший сквозь стены церкви в Эшли. Все тогда подумали, что ему, наверное, явился кардинал Уолси<"Уолси (Вулси) Томас (ок. 1473-1530) – кардинал, канцлер английского королевства при Генрихе VIII. Был обвинен в государственной измене, но умер до суда."> в молодости, но оказалось, что это викарий в ночной рубашке спустился за очками, которые оставил в ризнице.
Мой возлюбленный говорит – и он повторил это не далее как вчера, – будто я так привыкла к общению мыслями, что уже плохо выражаюсь словами. Он говорит, что я не выделяю главного, а если выделяю, то не могу его придерживаться. И все же придется попытаться, если я хочу написать о тех странных событиях в Эшли-корте, которые произошли год назад. Я должна написать об этом по причинам, которые станут понятны потом, и, наверное, следует начать с рассказа о нашей семье.
То, что я уже написала, смахивает на какую-то сомнительную старую мелодраму, и в этом есть доля истины, так как наша семья стара, как Ной, и, пожалуй, так же прогнила, как его ковчег. Неплохое сравнение, поскольку Эшли-корт, наш дом, – это обнесенное рвом поместье, которое строилось постепенно чередой владельцев, начиная с саксов, из которых никто не прошел курса по дренажным системам. Но поместье очень красивое и, если не считать затрат, приносит более двух тысяч в год от туристов, которые платят по двадцать пять пенсов за осмотр, да благословит их Бог.
Наша семья уходит корнями в прошлое еще дальше, чем дом. Когда-то жил один Эшли – предание гласит, что его звали Элмерик Копьеносец, а на языке англосаксов это звучит как «Эшер», – и когда в десятом веке датчане поднялись по Северну, он бежал от них и поселился с семейством в дремучих лесах у подножия Малвернских холмов. Там и до этого были поселенцы; говорят, что когда бритты еще раньше бежали от саксов, они поселились у излучины реки, куда удавалось пробиться солнцу, на развалинах римского дома, и обитали там как призраки. От того раннего поселения не осталось и следа, если не считать нескольких гончарных печей в полумиле от дома. Саксы вырыли ров, отвели в него реку и благополучно отсиживались за ним до самого норманнского завоевания. Сакс Эшли погиб в бою, а вторгшийся норманн взял себе его вдову и земли, построил на острове каменную башню и подъемный мост, принял имя Эшли и начал плодить детей, которые все (наверное, к его негодованию) вырастали белокурыми, бледными и высокими – до мозга костей саксами. Все Эшли обладали талантом сохранять то, что хотели сохранить, мгновенно и без особых усилий приспосабливаясь к победившей стороне. Викарий из Брея<"Приходской священник из Беркшира, который в XVII веке четыре раза менял религию, переходя из католиков в протестанты и обратно, вследствие чего стал символом приспособленца и ренегата.">, наверное, имел к ним непосредственное отношение.
Вплоть до правления Генриха VIII мы были истинными католиками, а потом, когда Великая блудница взяла его к себе, построили тайник для преследуемых католических священников и временно выжидали, пока не определили, какая сторона хлеба намазана маслом.
Потом, при Елизавете, мы оказались уже стойкими протестантами, замуровали тайник и наизусть твердили Тридцать девять статей англиканской веры, возможно даже вслух.
При Кровавой Мэри никто из нас не колебался, но таковы Эшли. Приспособленцы. Мы всегда умели вывернуть плащ наизнанку. При каждой перемене ветра мы легко гнулись – и сохранили за собой Эшли.
Даже в семидесятых годах этого века, когда выворачивать было больше нечего и все ополчились против нас, мы оставались в своем поместье. Разница была лишь в том, что теперь мы жили не в самом замке, а в коттедже.
Сейчас уже ничего не осталось от некогда прекрасного регулярного парка, и я помню его только заброшенным, очаровательно запущенным, как на декорациях к «Спящей красавице». Прелестный, постепенно разваливающийся старый дом на окруженном рвом острове – вот и все, что осталось от владений, которые когда-то занимали половину графства. К тому времени, как мой отец унаследовал имение, оно состояло из собственно парка, строений, некогда бывших процветающим поместьем, да церковного двора. Думаю, сама церковь тоже официально принадлежит нам, но Джонатан Эшли – мой отец – не настаивал на этом. Церковь стоит посреди зеленого кладбища, совсем рядом с нашими подъемными воротами, и когда я была девочкой, то верила, что колокольный звон доносится прямо с верхушек наших лимонных деревьев. До сих пор запах цветущих лимонов вызывает у меня в памяти звон церковных колоколов и вид грачей, поднимающихся в небо точно пепел, взметенный ветром от костра.
Вот и все, что осталось от владений, основанных рыцарем Эшли. Кстати, он был, наверное, единственным рыцарем во всей Англии, который не переплавил свое фамильное серебро в помощь Карлу I. Он и не подумал сделать это. Подозреваю, единственная причина, почему его семейство не перешло на сторону круглоголовых, – это их наряды и стрижка. Как бы то ни было, тем самым Эшли-корт дважды спас семью Эшли, поскольку в 1950 году отец отослал большую часть серебра на аукцион Кристи, и на вырученные деньги мы жили, кое-как поддерживая в поместье порядок, пока мне не исполнилось семь или восемь. Потом мы переехали в одно крыло, а остальную часть открыли для публики.
Несколько лет спустя, когда умерла моя мать, мы с папой совсем съехали и поселились в коттедже садовника – маленьком прелестном домике на краю яблоневого сада с крохотным клочком земли, выходящим на озеро, в которое отводили воду из крепостного рва. Наше крыло замка мы передали в руки стряпчего, чтобы он сдал его, если сможет. И нам повезло: последним нашим съемщиком оказался американский бизнесмен, который к описываемому моменту жил там со своим семейством уже полгода.
Сами мы не встречались с Андерхиллами, поскольку за восемь месяцев до той апрельской ночи, с которой я начала свой рассказ, мой отец, страдавший ревматизмом, подхватил тяжелый бронхит; и после выздоровления врач посоветовал ему на время уехать в более сухой климат. В то время я работала в антикварной лавке в Эшбери. Мы продали еще немного серебра, заперли коттедж и отправились в Бад-Тёльц, маленький баварский городок с минеральными водами, в приятной близости от реки Изар. В молодости отец часто гостил там у друзей, одним из которых был Вальтер Готхард. Теперь он превратил свой дом в санаторий и получил прозвище «Курортный доктор». Папа приходил туда просто отдохнуть и полечиться у герра Готхарда, который по старой дружбе брал с него недорого.
Я провела в Бад-Тёльце месяц. На тамошнем воздухе папа поправился так быстро, что для беспокойства не оставалось места, и, когда мне предложили работу на Мадейре, я не заставила долго себя уговаривать. Даже мой возлюбленный, когда я спросила его, сказал, что дома нет ничего такого, ради чего стоило бы возвращаться. Мне не совсем понравилось такое ободрение, но и правда, никого из моих троюродных братьев в Эшли не осталось, а зима в коттедже и сырость ранней весны представлялись унылыми и не очень заманчивыми, так что я согласилась на предложенное место и уехала, радуясь солнцу и цветам Фуншала, совершенно не подозревая, что уже никогда больше не увижу отца.
– Бриони?
– Да, я не сплю. Что случилось?
Но беда была уже здесь, в комнате. Она наваливалась на меня, бесформенная, как туман, бесцветная – ни темная, ни светлая, – без запаха, без звука, как парализующий спазм боли и смертельный страх. Меня прошиб горячий пот, ногти царапали простыню. Я села.
– Кажется, я поняла. Это папа... Наверное, ему снова плохо.
– Да, что-то случилось. Я не могу сказать больше, но тебе надо уезжать.
Я не стала спрашивать, откуда он знает. Все вытеснило ощущение горя и тревоги, и это чувство повлекло за собой действия: телефон, аэродром, тягостная, медленная поездка... Тогда у меня лишь мелькнула мысль: не было ли у моего отца дара Эшли? Ни разу ни единым намеком он не дал мне повода заподозрить этого, впрочем, и я никогда не рассказывала ему про себя. «Прочитал» ли мой возлюбленный его сознание или даже входил с ним в контакт? Но во мраке отпечаталось отрицание. И с этим отрицанием закончилась неопределенность, головоломка излишних сомнений, пронизывавших темноту, как нить другого цвета, вплетенная в ткань.
Неважно, как и от кого он узнал о беде. Это дошло до него, а теперь и до меня.
– Ты можешь прочесть меня, Бриони? Ты очень далеко.
– Да, я могу. Я поеду... Прямо сейчас, завтра... или сегодня? Рейс в восемь. Меня, конечно, возьмут... – Потом, с тревогой, всеми силами посылая мысль, я позвала: – Любимый! Затухая:
– Что, Бриони?
– Ты будешь там?
И снова отпечаток отрицания в темноте. Отрицание, сожаление, постепенный уход...
– Господи, – беззвучно проговорила я. – Когда же?
И тогда сквозь тьму проникло еще что-то. С силой раздвинув в стороны тучи смерти, пришли утешение и любовь, старомодные, как конфетти, сладостные, нормальные, давно и хорошо знакомые чувства. Словно тени роз с потолка пролили на комнату свой аромат. А потом не осталось ничего, кроме теней. Я была одна.
Я сбросила простыню и, завернувшись в халат, подбежала к телефону. Как только я коснулась трубки, он зазвонил.

ЭШЛИ, 1835 ГОД
Он стоял у окна, всматриваясь в темноту. Придет ли она этой ночью? Если слышала новость, то, возможно, решит, что он не может ждать ее здесь. И с точки зрения приличий ему, конечно же, не следовало приходить...
Он нахмурился, закусив губу. Да, еще один небольшой скандал – ну и что? Так было в последний раз – и в самый последний раз будет примерно так же. Завтpa наступит для всего мира – сердитые голоса, смех, холодный ветер. А сегодняшняя ночь еще для них двоих.
Он бросил взгляд в сторону поместья. Над живой изгородью сплошной темной глыбой виднелись верхние этажи. Ни огонька. Нигде ни огонька. Взгляд задержался на южном крыле, где за темным окном лежал старик.
И словно дрожь пробежала по всему телу. Схватившись за шейный платок, он заметил, что руки трясутся. Она должна прийти. Боже, ей необходимо прийти! Он не вынесет ночь без нее. Его охватило страстное желание. Он почти физически чувствовал, как его призыв, вырвавшись наружу, влечет ее к нему.

ГЛАВА 2

Всех найди, кто здесь записан.

У. Шекспир. Ромео и Джульетта. Акт I, сцена 2

С Мадейры в Мадрид, из Мадрида в Мюнхен, из Мюнхена – на экспрессе в Бад-Тёльц, что в долине Изара. Прошло двадцать семь часов после звонка Вальтера Готхарда, и такси скользнуло в ворота санатория. Сам герр Готхард спустился по ступеням мне навстречу.
Двадцать семь часов – это слишком долгий срок, чтобы смог продержаться человек в возрасте под шестьдесят, со слабым сердцем, если его сбил на дороге автомобиль, а после этого ему пришлось пролежать на месте происшествия еще около четырех часов, пока его не обнаружили.
Джон Эшли не сумел продержаться двадцать семь часов. Когда я прибыла в Бад-Тёльц, он был уже мертв. Отец довольно долго оставался в сознании и разговаривал с Вальтером, а потом уснул и во сне умер.
Конечно я знала. Это случилось, когда я летела на самолете из Фуншала в Мадрид. А потом все было кончено, и я вычеркнула это из сознания и уставилась на облака, не видя их, в ожидании, со странным чувством онемения и расслабления, пока «Каравелла» бессмысленно и бесполезно приближала меня к его мертвому телу. И еще я ожидала, что появится мой возлюбленный и утешит меня. Но он не появился.
Вальтер и его жена были бесконечно добры. Они сделали все, что полагалось, приготовили все для кремации и позвонили нашему семейному адвокату в Вустер. Мистер Эмерсон, который занимался делами Эшли, должен был уже связаться с моим дядей Говардом, отцом близнецов и Френсиса. И конечно, Вальтер и Эльза Готхарды много часов за закрытыми дверями разговаривали с полицией.
Полиция задавала много вопросов, и большинство из них все еще оставались без ответа. Несчастный случай произошел на дороге из города сразу с наступлением сумерек. Этим же путем меня привезло такси. Ваккерсбергер-штрассе поднимается от сравнительно новых кварталов за реку через мост. У последнего дома шоссе вдруг превращается в проселочную дорогу, начинает петлять, становится узким и местами довольно крутым, извиваясь сквозь горную поросль. По словам Вальтера Готхарда, отец настолько окреп, что поговаривал о возвращении домой к лету. Отец спустился в город, чтобы кое-что купить, в том числе подарок Вальтеру – бутылку его любимого бренди, – и, очевидно, возвращался назад. Без сомнения, его подхватил автобус. Но когда автобус взобрался наверх, отца не оказалось. Судя по всему, мчащуюся мимо легковую машину на повороте занесло на обочину, и сильным скользящим ударом она отбросила вышедшего из автобуса отца с дороги, вниз по откосу к краю леса. Он ударился головой о дерево и потерял сознание, скрытый от дороги кустами. Машина скрылась, оставив его лежать в сумерках, и лишь через четыре часа его обнаружил мотоциклист, который наехал передним колесом на осколок бутылки от бренди. Откатив покалеченный мотоцикл, чтобы прислонить его к дереву, парень увидел в кустах моего отца. Сначала он принял его за пьяного – от одежды отца все еще разило бренди. Но у пьяного или нет, рана на голове почернела и покрылась коркой от запекшейся крови, и мотоциклист завилял по дороге на спущенном колесе, пока его не догнала машина и он не остановил ее.
Это была машина Вальтера Готхарда. Все больше беспокоясь, поскольку уже два автобуса приехали и уехали, а его друга все не было, герр Готхард стал звонить в разные места, где надеялся его найти, и собрался сам поехать за ним в город. В конце концов, так нигде и не найдя его, Вальтер отправился на поиски. Он привез отца, который оставался без сознания, прямо в санаторий и позвонил в полицию. Обследовав место происшествия, полицейские подтвердили догадку доктора о том, как это могло случиться. Но четыре часа есть четыре часа, и виновного водителя обнаружить не удалось.
Герр Готхард рассказал мне об этом, сидя в своей приемной, где в раме окна живописно простиралось полотно пастбищ, ровных, как приглаженный бархат. Это место казалось выбритым среди густых лесов, нависавших сверху подобно соломенной крыше. Голубые гиацинты в вазе на столе наполняли комнату ароматом. Рядом кучкой лежали предметы, найденные в папиных карманах: ключи, записная книжка с тисненными золотом инициалами Дж. Э. (это я когда-то подарила ему), серебряная шариковая ручка с теми же инициалами, перочинный нож, щипчики для ногтей, чистый, аккуратно сложенный носовой платок, письмо, что я написала ему неделю назад. Я перевела глаза на герра Готхарда, он спокойно сидел, глядя на меня через бифокальные очки в золотой оправе. Это был уже не папин друг, на плече которого я могла поплакать в случае нужды, теперь это был просто врач, не раз видевший и слышавший подобное раньше, и сама комната видела столько боли, столько волнений и мужества, что уже ничто не задерживалось в ней. Я тихо сидела, а он рассказывал:
– К утру он очнулся и немного поговорил, очень немного. И не о происшествии. Насколько посмели, мы поспрашивали его, но он как будто ничего не помнил. Его занимало другое.
– Другое?
– В основном вы. Боюсь, я не совсем его понял. Он говорил: «Бриони, скажите Бриони». Он повторил это раз или два, но казалось, не смог выразить словами, что же хотел сказать. Сначала я подумал, он тревожится, что вам не сообщили о несчастном случае, и успокоил его, сказав, что звонил вам, и вы уже едете. Но он все беспокоился. Мы уловили некоторые обрывки, не более того, и никто из нас толком ничего не разобрал, но под конец ему удалось выговорить: «Бриони, моя маленькая Бриони, она в опасности». Я спросил, что это за опасность, но он не смог ответить. Он умер около десяти часов утра.
Я кивнула. Между Фуншалом и Мадридом – я знала точное время. Вальтер продолжал говорить, профессионально ровно и спокойно; думаю, он рассказывал, как папа жил в Ваккерсберге, что они здесь делали, о чем разговаривали. Я ничего не запомнила из его слов, но до сих пор помню каждый лепесток тех голубых гиацинтов в вазе на столе между нами. – И все?
– Все? – Герр Готхард прервался на полуслове и без колебаний сменил тему: – Вы спрашиваете, все ли это, что сказал Джон?
– Да. Извините. Я действительно не поняла...
– Пожалуйста. – Он поднял руку, белую и гладкую, с торчащими волосками. – Я и не думал, что вы поймете. Вы спрашиваете, что еще Джон сказал перед смертью? Вот здесь у меня...
Он засунул руку в ящик стола и вынул какую-то бумагу.
Не знаю, почему я так удивилась. Я уставилась на лист, не двигаясь, не делая попытки взять его.
– Вы что, записали?
– Полиция оставила человека, чтобы он сидел у постели, – мягко проговорил Вальтер, – на случай, если вашему отцу удастся рассказать что-нибудь о происшествии, что поможет найти виновника. Знаете, так всегда делают.
– Да, конечно. Я знала это. Мне кажется, человек никогда не думает о себе в таких обстоятельствах.
– Полицейский очень хорошо знал английский и записывал все, что Джон говорил, даже когда это казалось бессмыслицей. Вы читаете стенограммы?
– Да.
– Здесь все, каждое слово, что удалось разобрать. Большую часть времени я находился рядом. В то утро был еще один срочный вызов, и мне пришлось ненадолго покинуть Джона, но как только он более-менее пришел в сознание, меня позвали, и я оставался рядом до самого конца. Вот все, что я могу сказать. Извините, – вряд ли это что-то прояснит, но как знать – может быть, вы поймете лучше нас.
Он протянул мне листок. Страницу испещряли беспорядочные закорючки, было видно, что писали второпях на коленке. Вальтер через стол протянул мне еще один листок.
– Я сделал копию, просто на всякий случай. Вы можете потом сравнить, если хотите.
Копия была отпечатана без попытки уловить смысл – просто строчки расставленных в кажущемся беспорядке слов и фраз:

«Бриони. Скажите Бриони. Скажите ей. Говард. Джеймс. Должен был сказать. Бумага, она в ручье Уильяма. В библиотеке. Эмерсон, ключи. Кошка, там кошка на полу. Карта. Письмо. В ручье».

Здесь запись прерывалась и дальше начиналась с новой строки:

«Скажите Бриони. Моя маленькая Бриони, будь осторожна. Опасность. Я чувствую это. Должен сказать тебе, но нужно быть уверенным. Я говорил ее (неразборчиво). Возможно, мальчик знает. Скажите мальчику. Траст. Положись. Поступить правильно. Благословение».

Я медленно прочитала это вслух, потом взглянула на Вальтера. Наверное, мое лицо выражало разочарование. Он кивнул, отвечая на невысказанный вопрос:
– Извините. Это действительно все, в точности как мы услышали. Видите, здесь он был не в силах говорить и остановился. Он оставался в сознании и беспокоился, поэтому мы дали ему высказаться. Насчет последнего слова я не уверен. Я думал, это могло означать «Благослови его», но полицейский не сомневался, что «Благословение». Говорит ли вам это хоть что-нибудь?
– Нет. Какие-то обрывки. Ничего такого, что бы стоило упоминать. Можно подумать... то есть, если он знал, насколько тяжело его состояние, можно подумать... знаете, просто какие-то поручения.
– Ну что ж, может быть, эти записи обретут смысл позже, когда у вас будет время подумать.
– Там что-то про письмо. Может быть, в нем все и написано. Он не оставил письма?
Я знала ответ заранее. Если бы для меня осталось письмо, Вальтер сразу же отдал бы его мне.
– Боюсь, что нет. И он ничего не отправлял отсюда в последние дни. Я проверял. Но возможно, вчера он взял письмо с собой, чтобы отправить из Бад-Тёльца. В таком случае оно на пути к Мадейре. Без сомнения, оттуда его отошлют к вам домой.
В последних словах я уловила колебание. Наверное, было что-то странное в мысли, что от умершего придет письмо. Но мне так не казалось. Это был просвет в тучах того мрачного дня. Наверное, что-то отразилось на моем лице, потому что Вальтер мягко добавил:
– Это только предположение. Если он даже что-то послал, то, может быть, и не вам.
– Я выясню это, когда вернусь домой. Конечно, мне следовало ехать домой, в Англию, и все было уже приготовлено, чтобы я могла отвезти прах отца в наше поместье, как он хотел.
– И что потом? – спросил Вальтер. – Вы собираетесь остаться там?
– Придется, наверное, пока все не уладится.
– Это может занять много времени.
– Конечно. Тут будут чудовищные сложности, но я полагаю, мистер Эмерсон сделает все возможное. Наверное, папа говорил вам, что владения переходят не ко мне, а к ближайшему наследнику мужского пола? Это папин двоюродный брат, Говард Эшли, который живет в Испании.
Вальтер кивнул:
– Ваш стряпчий что-то такое говорил мне по телефону. Он сказал, что не смог прямо связаться с мистером Говардом Эшли. Тот, кажется, болен.
– Да. В последнем письме папа тоже сообщал мне об этом. Вирусная пневмония. Думаю, дядя Говард довольно плох. Полагаю, он еще долго не сможет заниматься делами. Во всем придется разбираться Джеймсу и Эмори.
– Я тоже так думал. Похоже, это одна из тех забот, что занимали вашего отца. Эмори – странное имя, не правда ли?
– Пожалуй. Это старое саксонское имя, оно время от времени появляется в нашей семье. Наверное, это то же, что Элмерик.
– А, тогда я уже слышал его в Германии. Они близнецы, не так ли, Джеймс и Эмори?
– Да, самые настоящие. Когда они были детьми, никто не мог их различить, кроме близких, а иногда, если братья нарочно старались, то и близкие путались. Теперь их различить легче, но и сейчас не поручишься, кто из них кто, если они постараются тебя одурачить. Им по двадцать семь. Эмори старше на полчаса или около того.
– Значительная разница, когда дело касается наследования поместья, – сухо заметил Вальтер.
– Старый, рушащийся дом, который так и не может оправиться от наводнения, что случилось десять лет назад, – так же сухо сказала я, – несколько акров заросшего парка да развалины фермы. Скромное наследство.
– Все в таком упадке? А Джон любил его.
– И я люблю.
– А ваши троюродные братья?
– Не знаю. Почему бы и нет? Они выросли там, как и я. У дяди Говарда был дом менее чем в миле оттуда. Но не знаю, захотят ли они повесить такой жернов себе на шею. Эти старые прекрасные жернова требуют денег.
– Насколько я понимаю, у ваших родственников средств в избытке.
– Думаю, да.
Но захотят ли они потратить их на Эшли – это другой вопрос. Однако я не стала говорить этого вслух. Я не слишком много смыслю в грузоперевозках, которыми дядя Говард занялся несколько лет назад – разве что дело всегда казалось прибыльным. В первые дни, когда фирма была еще довольно скромной, ее контора располагалась в Бристоле, и семейство жило неподалеку от нас – в Вустершире. Потом, когда близнецам шел тринадцатый год, а Френсису исполнилось одиннадцать, их мать умерла, и все трое, по сути дела, поселились в нашем поместье. Каникулы они целиком проводили у нас: их отец неделями пропадал в Бристоле, а его домашнее хозяйство было в таком беспорядке, что моя мать в конце концов вмешалась и взяла всех моих троюродных братьев к нам. У нас в те дни было просторно. Впрочем, у дяди Говарда тоже. Но хотя между ним и моими родителями никогда не было ничего похожего на неприязнь, в одном доме они ужиться не могли. Почти каждые выходные трое мальчишек отправлялись к отцу, пока, пять лет спустя после смерти их матери, дядя Говард не уехал в Мехико на переговоры о какой-то сделке. Там он встретил юную мексиканку и женился на ней. Она была из богатой семьи, ее родители вели торговлю вином. Дядя Говард вел переговоры с ее отцом, Мигелем Перейрой, который владел долей в весьма прибыльном деле в Хересе. Дядя увез молодую жену в Европу, и в конце концов они поселились в Испании. Эмори занял место в бристольской конторе, а Джеймс в основном перемещался между Бристолем и Испанией.
– Захочет ли дядя Говард возвратиться в Эшли? – спросил Вальтер.
– Понятия не имею. Честно сказать, я не так уж хорошо его знаю. Когда он уехал, мне было всего четырнадцать, и большую часть времени я проводила в школе. Жена намного моложе дяди Говарда и вряд ли захочет жить в таком захолустье, как Эшли. Но кто-то из его сыновей может захотеть.
– Сыновья... – проговорил Вальтер, словно обращаясь к самому себе, и я поняла, что он думает о той бумаге, которую я по-прежнему держу в руке. Но он не упомянул о ней. – Насколько мне известно, двое старших заняты в деле отца. А младший?
– Френсис? О, он тоже. У него нет их семейных способностей к бизнесу – он больше похож на нас. Но сейчас он вместе с отцом в Хересе. Думаю, он занялся бизнесом скорее по рассеянности, когда болтался без дела и старался понять, чего же в самом деле хочет. Надо же как-то зарабатывать на жизнь, а Испания – место не хуже любого другого. Френсис – поэт.
– О! – улыбнулся Вальтер. – И хороший?
– Откуда мне знать? Я мало читала стихов, кроме Йитса и Уолтера де Ла Мара. Не хотелось – если учесть, что сейчас печатают. Я ни слова не понимаю в писаниях Френсиса, но я люблю его, так что давайте считать его стихи хорошими.
Очки в золотой оправе сверкнули на солнце.
– Он ведь, кажется, не женат?
– Нет. – Я встретила его взгляд. – И близнецы тоже, доктор Готхард. По крайней мере, не были, когда я в последний раз их видела. Мы с моими троюродными братьями не очень часто общаемся.
(Не считая тебя, мой возлюбленный Эшли! Эмори? Джеймс? Френсис?) Я подняла брови.
– Вы слышали это от папы, да? У него тоже был такой план. Каким-нибудь образом оставить меня в Эшли... Но Френсис явно не годится для этой цели. Нужен самый старший, а это Эмори.
Вальтер улыбнулся:
– Признаюсь, мне пришло в голову нечто подобное. Такое очевидное решение: вы остаетесь в Эшли и ваши дети тоже. Уверен, ваш отец питал смутную надежду, что так все и выйдет. Думаю, он видел ваше будущее там.
– А он не говорил ни с кем?
Я взглянула на лист бумаги в руке: «Я чувствую это. Возможно, мальчик знает». И потом: «Я говорил ее...» Кому? Ее возлюбленному? Меня крайне интересовало, знал ли отец или хотя бы догадывался о моей тайной любви, чтобы рассчитывать на мою пожизненную связь с Эшли-кортом – по праву майората или нет. Впрочем, я была почти уверена, что знал.
– Нет, – сказал Вальтер, – не говорил.
Мои мысли так стремительно унеслись от моего же собственного вопроса, что я не сразу поняла, о чем это он. Вальтер заметил это – он был очень сообразителен, герр доктор Готхард, – и кивнул на лист:
– Вы думали об этом. Поняли что-нибудь?
– Не совсем. Похоже, что где-то есть какая-то бумага – возможно, письмо, о котором он тоже говорил и где написано что-то важное для меня, а возможно, и для дяди Говарда.
– И Джеймса.
– Да, наверное. Но почему именно Джеймса? Я хочу сказать, если папа что-то сказал дяде Говарду, тогда тот мог рассказать об этом сыновьям. Похоже, это семейное дело. Так почему же только Джеймсу?
«Как поиски сокровищ, – подумала я, – таинственные бумаги, письма, карты. Это было не похоже на отца. Джон Эшли был трезвым и прямым человеком. Так что же он хотел сказать? И почему Джеймс?» Вслух я продолжила:
– Этот документ, или карта, или что бы это ни было – он сказал, что оно «в ручье Уильяма». Ну, это полная бессмыслица.
– Понятно. Ручей – ведь это поток, небольшая речка, так? На всякий случай я заглянул в словарь. Больше никаких значений нет. Я подумал, может быть, вы догадаетесь, что это значит.
– Понятия не имею. Вы говорили, что уверены в правильности записи слов?
– Этих слов – да. Сначала он говорил довольно ясно. Я подумал, в Эшли есть какой-нибудь ручей, что-нибудь с местным названием.
– Я не слышала о таком. Уильям Эшли в самом деле был, он жил в начале прошлого века. Его прозвали «Книжник Эшли», он был вроде шекспировского персонажа – такой загадочный самоучка. И еще поэт. Но единственный ручей в наших краях, кроме реки, – это водослив. – Я замолкла, пораженная внезапной мыслью. – Его мог прорыть Уильям. В Эшли есть лабиринт, и в середине Уильям построил павильон, где любил уединяться и писать. Ручей бежит мимо лабиринта.
– «Карта» – карта лабиринта? – предположил Вальтер.
– Возможно. Но не пойму, что тут может быть важного. Путь к павильону я знала всю жизнь, и братья тоже. – Я пожала плечами. – Как ни крути, полная бессмыслица. Как может бумага – карта или еще что – находиться в ручье?
– Согласен. Но следующий кусок более осмыслен. Эта бумага может быть в библиотеке, ключи от которой находятся у мистера Эмерсона. Это он хранит ключи от поместья?
– Думаю, у него должны быть ключи. Один комплект дали съемщикам – они живут в южном крыле, а остальная часть здания обычно заперта, кроме служебного помещения, а поскольку замок открывают для посетителей, то по правилам пожарной безопасности Андерхиллам нужно иметь ключи от запертых помещений.
Он коротко кивнул, и я не стала углубляться, заключив, что папа говорил ему о наших последних съемщиках. Андерхиллы были богатыми американцами и имели собственные дома в Лос-Анджелесе и Нью-Йорке, а время от времени снимали жилье тут и там по всему миру. Джеффри Андерхилл был президентом компании «Сакко интернешнл» – строительной фирмы, имевшей правительственные контракты во всех частях света. Их семейство жило в Лос-Анджелесе, пока дочь Кэти училась там в школе, но теперь они на год приехали в Англию, чтобы быть поближе к сестре миссис Андерхилл, чей муж служил на военно-морской базе США близ Бристоля. Что касается мистера Андерхилла, ему было все равно, где жить. Я заметила, что он только выходные проводил дома, а остальное время сновал между Парижем, Лондоном, Мехико и Тегераном, где совершались главные операции компании. Андерхилл говорил мистеру Эмерсону, что не видит ни малейшей разницы, где жить, поскольку приходится возвращаться «домой» в Хьюстон, в штате Техас, на заседания совета директоров, а его жене очень хотелось пожить в «настоящем старом английском доме», и Кэти тоже неплохо пожить здесь, чтобы почувствовать вкус к деревенской тишине и покою. Не берусь судить – я никогда не была в Лос-Анджелесе, – но вряд ли Эшли-корт может что-то дать восемнадцатилетней девушке, к услугам которой все деньги мира. Но американцы остались, им понравилось, и я полагала, что Кэти так и живет с ними.
– Кусок про кошку, – сказала я. – Вам не кажется, что машину могло занести, когда она объезжала кошку или что-то в этом роде? Машина ехала быстро, выскочила на обочину и сбила отца. Правда, он почему-то сказал «на полу».
– Возможно. Полиция так себе это и представляет. На самом деле это было на дороге у леса, и, бог его знает, Джон мог слишком вольно выразиться, говоря про «пол». Может быть, он имел в виду дорогу?
Вот здесь ему пришлось остановиться, чтобы немного передохнуть.
– Но вот последний кусок, доктор Готхард. Тут он выражается довольно ясно. Он говорит, что мне нужно быть осторожной и что существует какая-то опасность.
– Да, в самом деле. – В его глазах появилась озабоченность. – Когда он говорит «я чувствую», то как будто имеет в виду какую-то опасность. Вряд ли Джон чувствовал боль – он был под действием обезболивающего.
– Нет, он не имел в виду боль. – Я набрала в грудь воздуха и встретила взгляд светлых глаз поверх блестящих полумесяцев стекол. – Вы врач, и я не жду, что вы мне поверите, но некоторые из нас – из Эшли – обладают неким... Я могу назвать это свойство чем-то вроде телепатии. Может быть, эмпатия? Вам знакомо это слово?
– Разумеется. Мы говорим «mit fühlen». Способность мысленно проникать в чужие чувства и переживания.
– Да, но в нашем случае не только мысленно, но и на самом деле. Я знаю только, что это происходит между членами нашего семейства. Это что-то вроде приступов, но если кому-то, кого любишь, плохо, то ты это чувствуешь.
– Почему же не поверить вам? – спокойно ответил доктор Готхард. – Это довольно обыкновенно.
– Знаю, вы удивитесь – а может быть, и нет, – однако люди не верят или не хотят верить. Эшли в той или иной степени обладали этим даром еще в семнадцатом веке, когда якобинец Эшли женился на некой красотке по имени Бесс Смит, наполовину цыганке. В конце концов ее сожгли на костре как ведьму. После этого наш дар проявлялся часто, но мы о нем помалкивали. Во всяком случае, это не то, о чем всем надо рассказывать. Кому хочется выставлять себя на посмешище?
– Вы действительно думаете, что ваш отец имел в виду именно это?
– Может быть. Иногда я задумывалась. Мы никогда об этом не говорили, но я почти уверена, что он в какой-то степени обладал этим даром. Однажды, когда я в школе упала с дерева и сломала ногу, через десять минут он позвонил узнать, все ли у меня в порядке. А прошлой ночью на Мадейре... Да, я что-то почувствовала, и думаю, это шло от него. И по пути сюда, утром, в самолете, в десять часов, я поняла, что произошло.
Доктор помолчал. Ранняя пчела, жужжа, залетела в открытое окно, покружила в солнечных лучах, потом опустилась на гиацинты и, сложив крылышки, стала ползать по ним. Герр Готхард пошевелился.
– Понятно. Но к концу, как видите, он утверждает, что «сказал» кому-то – предположительно, сказал об этой важной бумаге и о грозящей вам опасности. Если это в самом деле так важно, несомненно, этот кто-то передаст вам. А если «мальчик» знает, то, возможно, он сможет сказать вам?
Я смотрела на пчелу, не готовая встретить взгляд этих добрых, умных глаз. Про себя я повторяла слова: «Я говорил ее... Возможно, мальчик знает». «Ее – возлюбленному»? Это внесло бы некоторую ясность – значит, отец знал о нем. А если он сказал моему возлюбленному нечто важное для меня, тот передал бы мне, и тайна больше не была бы тайной.
Покинув гиацинт, пчела вылетела в окно, пролетела в волоске от стекла и исчезла. Вальтер выпрямился в просторном кресле.
– Думаю, нам лучше пока оставить эту тему. Ладно? Попытайтесь на время забыть об этом. Через несколько дней, когда вы отдохнете, на свежую голову все станет понятней. Очень может быть, что ответы на все вопросы уже известны мистеру Эмерсону или кому-нибудь из ваших родственников, которые прибудут в пятницу. Кто-нибудь из них, конечно, приедет, чтобы отвезти вас домой? Тот, кто все знает, это может быть «ее» троюродный брат.
– Может быть. Доктор Готхард, вы скажете мне правду?
– Если смогу.
Я поняла по его глазам, что для доктора это означает «если сочту возможным», но это было достаточно честно. И я спросила:
– Если бы водитель той машины сразу привез его сюда, папа остался бы жив?
Я увидела, что настороженность в глазах доктора Готхарда исчезла. Это означало, что он ответит правду.
– Нет. Если бы его сразу доставили сюда, он бы прожил чуть подольше, но я бы не смог его спасти.
– Он не дожил бы даже до моего приезда?
– Думаю, что дожил бы. Речь идет о нескольких часах.
Я вздохнула. Он с любопытством посмотрел на меня. Но я покачала головой:
– Нет, я не думала ни о чем таком драматическом и бессмысленном, как месть. Похоже, это рок, который я всегда чувствую. Но если бы вы сказали «да», я бы не смогла заснуть, пока полиция не найдет этого водителя. А так он уехал, потеряв голову от страха, и, возможно, уже достаточно наказан. Если полиция когда-нибудь найдет его... Я замолчала.
– Да? – спросил Вальтер.
– Я не хочу знать об этом, – прямо ответила я. – То есть я не хочу, чтобы мне сказали, кто это. Не буду обременять себя бесполезной злобой. Папа умер, а я осталась и должна жить. Таковы факты.
Вслух я не добавила, о чем подумала тогда – может быть, он не совсем умер для меня и таких, как я.
Я вернусь в Эшли, и там, возможно... Но я не была уверена, куда приведет этот путь, да и все равно – это была другая тайна, не для дневного света.
Доктор Готхард говорил еще что-то о сверхчувственном восприятии, о моем сходстве с отцом, а потом о приготовлениях к назначенной на пятницу кремации и следующем дне, когда мне уже ничего не останется, кроме как отвезти прах отца домой.

ЭШЛИ, 1835 ГОД
Снаружи в ветвях шумел ветер. Стебли жимолости били по стенам павильона. С тех пор как старик заболел, павильон все забыли. И хорошо, подумал он, скривив губы, отчего молодое лицо показалось мрачным и настороженным.
Он вгляделся в темноту. По-прежнему никакого движения, ни малейшего. Он распахнул окно и прислушался. Ничего, кроме журчания водослива в лабиринте, да шума ветра в буках. Вдруг порыв ветра наклонил тисовую ограду, словно позади нее пролетело что-то невидимое. Душа на пути домой, подумал он, и снова его охватила дрожь.
Хоть бы лучик света. Он захлопнул окно, и звуки ночи затихли. Он поплотнее закрыл ставни и запер их, потом задвинул занавески.
На столе стояла свеча. Он нашел спички и зажег ее. Тут же свет озарил комнату, золотистые занавески, ковер с розовыми гирляндами, богатое покрывало на кровати, поблескивающие канделябры на стенах.
Если случится опять прийти сюда, нужно будет зажечь и их.

1 Следующая страница


Не трогай кошку 2

ГЛАВА 3

Любезный кошачий царь, я хочу взять всего лишь одну из ваших девяти жизней.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 1

Приехав в Англию, я не сразу отправилась домой. Первым делом я нанесла визит мистеру Эмерсону, нашему стряпчему, чтобы выяснить, не получал ли он от отца письма и не может ли пролить свет на те записи, что мне показывал доктор Готхард.
На кремацию никто не приехал. Эмори позвонил из Англии – не мне, а Вальтеру Готхарду – и сказал, что дядя Говард все еще тяжело болен, а поскольку Френсис уехал в отпуск, Джеймс не может покинуть контору в Хересе. Сам Эмори в пятницу не может освободиться, но как только сможет, тут же приедет в Эшли. Куда пропал Френсис, он не имеет представления – наверное, бродит где-то в горах. Вероятно, известие еще не дошло до него. Без сомнения, когда вернется, он сразу же позвонит. А пока привет Бриони...
Ну ладно, хватит про троюродного брата, который скажет мне, что хотел сообщить папа, и заберет домой. Хватит про возлюбленного, который не сказал ничего – ни днем, ни ночью!
По прибытии в Лондон я сразу села в поезд, доехала до Вустера и остановилась там в маленькой гостинице, где никто меня не знал. На следующее утро, предварительно позвонив, я пошла встретиться с мистером Эмерсоном.
Это был моложавый мужчина, с виду лет сорока, среднего роста, немного располневший, с круглой дружелюбной физиономией и длинными по моде волосами. У него был маленький, плотно сжатый рот и маленькие проницательные глазки за огромными модными дымчатыми очками, как у шпиона из телевизионного сериала. В остальном его костюм и манеры отличались строгостью и чопорностью. Однако я припомнила, как однажды видела его на рыбалке в заляпанных старых твидовых штанах и потрепанном свитере; его выражения были далеки от литературных, когда, скользя и спотыкаясь о камни, он старался одной рукой вытащить лосося. Он мне нравился, и папа, я знала, полностью ему доверял.
Прошла почти неделя со смерти отца, но Эмерсон не впал в ошибку излишних соболезнований. Когда мы закончили с формальными любезностями, он прокашлялся и, передвигая по столу какие-то бумаги, сказал:
– Что ж, мисс Эшли, вы знаете, что во всем можете рассчитывать на мою помощь... Привести в порядок дела вашего отца – сами понимаете, это займет некоторое время. Вас это не коснется, ведь вам прекрасно известно, каким образом и кому переходит дом и прочее имущество.
Я кивнула. По сути дела, я выросла с текстом положения об управлении собственностью, или «Траста Эшли». Его составил один из моих предков, некий Джеймс Кристиан Эшли, который унаследовал владения в 1850 году. Это был дальновидный человек: даже в вольготные викторианские дни он видел, что могут прийти времена, когда владельцы такого места, как Эшли, могут испытать трудности в сохранении того, что он, Джеймс Эшли, считал национальным достоянием, и даже сами попытаются распылить свои владения. Вот это-то Джеймс Кристиан и хотел предотвратить. Он составил положение о трасте, согласно которому, хотя само поместье должно переходить к ближайшему родственнику мужского пола, никакая часть «указанной усадьбы» не может быть продана или передана в другие руки, кроме как с письменного согласия всех взрослых потомков Эшли, существующих на момент предполагаемой передачи.
Мой дед Джеймс Эмори в сговоре со своими братьями и одним дальним родственником умудрился продать отдаленные фермы, граничащие с шоссе, и получить ничтожную сумму за несколько лугов – предмет вожделения для Мидландской железной дороги, – и доходы позволяли содержать поместье в приличном состоянии, пока заморозки в конце концов не перешли в убийственные морозы Второй мировой войны. С тех пор, если не считать фамильного серебра, тоже проданного с согласия родственников, все, что продавал мой отец, было куплено или получено в приданое после 1850 года и, следовательно, не входило в траст. Если бы моим троюродным братьям вдруг понадобились деньги, не знаю, где бы им пришлось наскребать их. Мистер Эмерсон продолжал:
– Никакой спешки нет. Мы можем снова встретиться, когда вы будете менее, э-э, стеснены.
Я знала, что Вальтер Готхард рассказал ему о моем бизнесе с поместьем. Эмерсон деликатно замял это.
– Кроме того, существует завещание вашего отца. Он говорил мне, что вы видели копию и знаете, что там написано. Завещание охватывает все не входящее в майорат и не подпадающее под положение о трасте. Самой важной статьей является коттедж, где вы сейчас живете. Он вместе с парком, яблоневым садом и полоской земли вдоль озера был приобретен после заключения траста и, следовательно, не подпадает под его действие. Все это остается за вами. Завещание имеет прямую силу. Может быть что-то такое, что вы захотите оспорить впоследствии, но в настоящий момент не пожелаете ли оставить надзор за всем мне? Установить, какие есть документы, разобрать корреспонденцию вашего отца? Или его письма вы просмотрите сами?
– Личные – да, хотелось бы просмотреть. Но я буду рада, если все дела вы возьмете на себя. Мистер Эмерсон...
– Да, мисс Эшли?
– Папа ничего не писал вам в последнее время? Я имею в виду в последние дни.
– Нет. – На мгновение он перевел взгляд на свои ногти, потом снова посмотрел на меня. – Если быть точным, вчера я разговаривал по телефону с доктором Готхардом.
– О, и он тоже спрашивал о письме?
– Да.
– И рассказал о бумаге?
– О бумаге?
– О записях, которые он сделал со слов папы перед его смертью.
– Ах, да. Конечно, он не сказал мне, что говорил ваш отец. – И с внезапной сухой чопорностью мистер Эмерсон добавил: – Это был телефонный разговор.
– Я хотела спросить вас и об этом. Большую часть мы с герром Готхардом не смогли разобрать, но там есть одна фраза, относящаяся к вам, и мы думали, вы сможете ее прояснить. Я сделала для вас копию. Вот.
Эмерсон взял лист бумаги и пробежал по строчкам, потом быстро взглянул на меня, еще раз прочитал записи, помедленнее, и еще раз. Наконец он положил лист на стол и откинулся в кресле, положив руки на пресс-папье.
– Н-да. Понятно.
– Для вас это тоже бессмыслица?
– Боюсь, в большей степени да. Но упоминание обо мне, пожалуй, я смогу объяснить. У съемщиков поместья есть набор ключей, но не полный. Некоторые ключи были изъяты из связки, и я держу их у себя. У меня ключ от кладовой и от старого сундука для документов, что в Большом зале. Да, и от маленького стенного сейфа в спальне хозяина, а также ключи от зарешеченных полок в библиотеке.
– Эти ключи у вас?
Вот наконец фрагмент, который мог иметь какой-то смысл, хотя я по-прежнему не догадывалась, какой именно. На зарешеченных полках библиотеки Эшли была собранная Уильямом Эшли шекспириана и утешительно тоненький сборник его собственных стихов, а также явно любопытная (в том смысле, какой вкладывают в это слово книготорговцы) коллекция, собранная сыном Уильяма, шалопаем Ником Эшли. Решетки там были установлены после того, как мой отец застал двенадцатилетних Эмори и Джеймса за изучением одного из томиков Ника под названием «Erotica Curiosa» – к счастью, на латыни, но с иллюстрациями. Через несколько дней это издание было вне досягаемости, вместе с остальными приобретениями Ника за решеткой также оказались собранные Уильямом Эшли издания Шекспира, которые представлялись ценными, и еще некоторые странные тома, большей частью на латыни. Я помню, как Эмори целый семестр зубрил латынь, пока не обнаружил, что до ключей все равно не добраться, и только тогда образумился.
– Стенной сейф пуст, мне это известно, – сказала я. – Вы знаете, что сейчас хранится в кладовой?
– Почти ничего. Остатки серебра восемнадцатого века да одна-две безделушки. Думаю, там есть кое-что, принадлежавшее вашей матери, что должно перейти к вам.
– Да, я знаю. И больше ничего? Никаких бумаг, писем, карт?
– Нет, ничего такого не припоминаю. Уверен, ничего нет. Все бумаги семьи Эшли хранятся у нас. То же самое и с сундуком для документов. В нем нет ничего, кроме запасных одеял, старых конюшенных книг и всякого хлама. Ах да, еще дюжина томов с дневниками Эммы Эшли. – Он сухо добавил: – Многословная леди. Это мать Джеймса Кристиана, верно?
– Да. Так ее дневники там? Обычно они находились в запертой части библиотеки, вместе с другими семейными книгами, но, видит бог, их не было нужды от кого-либо прятать. Думаю, она провела жизнь в стараниях искупить грехи бедного Ника. – Я на мгновение задумалась. Все остальные семейные книги были по-прежнему заперты в библиотеке и, согласно положению о трасте, должны наследоваться вместе с домом. Большинство ценных книг, не подпадавших под положение, уже распроданы. Возможно, просмотреть остатки будет не такой уж чудовищной работой. – Нужно ли мне разрешение дяди Говарда, чтобы просмотреть семейные книги?
– Нет.
– Тогда... – Я запнулась и выпрямилась в кресле. – Я кое-что вспомнила.
– Что именно?
Вернувшись мысленно назад, я тихо проговорила:
– Кажется, перед своим отъездом в Баварию папа собирался просмотреть книги в той секции. Помнится, я видела перевязанную ремнем стопку на одном из столов в библиотеке. Время от времени он перевязывал ценные книги ремнями, но тогда мне ничего не пришло в голову. Папа также приносил одну-две книги в коттедж. Возможно, он обнаружил там что-то о нашей семье или даже о трасте, в чем, ему казалось, нужно разобраться.
– Звучит вполне правдоподобно. И это можно проверить; правда, придется потрудиться. Просмотр книг отнимает чертовски много времени. Вряд ли вы справитесь с библиотекой в одиночку.
– Но ведь мне можно посмотреть? Полки сейчас не так уж заставлены, если не считать наших семейных книг, а они все еще там. – Я улыбнулась. – Коллекцию Ника Эшли я могла бы для приличия оставить на просмотр троюродным братьям. А если они не захотят себя утруждать, у меня есть друг, который поможет в этом деле, – Лесли Оукер, он держит букинистическую лавку в Эшбери. Ведь, наверное, в любом случае придется произвести оценку?
– Боюсь, что да. Я думаю, вы правы, что так серьезно к этому отнеслись. – Он положил лист на стол перед собой. – Что бы ни занимало вашего отца в такое время... – Он не договорил. Его глаза снова пробежали по строчкам, и, нахмурившись, мистер Эмерсон еще минуту читал. Потом быстрым движением, словно решил покончить с этим, выдвинул ящик стола и спрятал листок. – Вы сегодня уезжаете в Эшли?
– Да, во второй половине дня. Мистер Эмерсон, в каком состоянии сейчас поместье? Мне еще открыт доступ туда?
– Разумеется. Естественно, ничего нельзя уносить и продавать, но это по-прежнему ваш дом, пока завещание вашего отца не будет должным образом подтверждено и владения не перейдут в другие руки. – В его глазах мелькнул огонек. – Божий суд работает молниеносно по сравнению с нашими законами.
– Да, говорят. А как с «воротилами»?
– Простите, с чем?
– Извините, это сорвалось. Так папа называл Андерхиллов.
Он рассмеялся.
– Все предусмотрено. Они сняли помещение на год, срок истекает в ноябре. Мистер Андерхилл звонил мне и выразил готовность съехать прямо сейчас, если так вам будет угодно, но я сказал, что, наверное, вы и ваши родственники предпочли бы все оставить как есть, по крайней мере пока. Дела будут утрясаться несколько месяцев, а так хотя бы кто-то присмотрит за поместьем. Вы согласны?
– В таких делах я полагаюсь на вас. Для меня это вполне приемлемо.
– Ну и хорошо. Ваш брат Эмори тоже согласился. Он поговорил со своим отцом. Вы знаете, что мистер Говард Эшли болен? Да, конечно... – Он снова прокашлялся. – Видите ли, я понимаю, что вам не терпится вернуться в Эшли, но вы действительно хотите жить там одна? Моя жена и я были бы счастливы, если бы вы согласились провести несколько дней у нас... Она сама предложила мне попросить вас, так что будьте уверены, я за это не положу голову на нашу домашнюю плаху на кухне.
– Большое спасибо, мистер Эмерсон. Это страшно любезно с вашей стороны, но если честно, вам не стоит беспокоиться. Мне будет хорошо, правда.
Я не добавила, что не буду там одна. Я никогда не бываю одна.
Я еще раз поблагодарила его, тронутая добротой этих людей, хорошо знавших моего отца, но совершенно не знакомых со мной. Он отмахнулся от моей благодарности.
– И все же я оставлю вам мой телефон – не конторы, его вы знаете, а домашний. Думаю, ближайшие недели окажутся для вас нелегкими, и хочу заверить вас, что мы – моя фирма – будем, как и раньше, работать на Эшли – то есть в будущем на Говарда Эшли – и сделаем все, чтобы вам помочь. Я понимаю, это само собой разумеется, но все-таки следует сказать.
– Вы очень добры.
– Надеюсь, я ясно выразился: я имею в виду не только юридическую помощь. Кстати, как вы предполагаете сегодня добраться до Эшли? У вас есть машина?
– Нет, я приехала на поезде. До Эшли я доберусь автобусом. Он останавливается в тупике за церковью.
– А как вы вернетесь?
– Возьму мопед. Он в сарае на ферме.
– А багаж? Если вы собираетесь завтра снова занять коттедж...
– У меня немного вещей, большая часть осталась на Мадейре. Но Роб Гренджер позаботился об этом. У него есть машина.
Эмерсон кивнул. Мы поговорили еще недолго. Казалось, он не переставал беспокоиться из-за моего решения остаться одной в коттедже, и мне потребовалось время успокоить его. Он также очень деликатно забрасывал удочки насчет моих планов на будущее, когда Эшли-корт уже не будет моим. Собираюсь ли я вернуться на Мадейру, когда все, э-э, уляжется?
– Не думаю. Все равно там уже нашли мне замену. Нельзя неопределенно долго оставаться без человека, встречающего клиентов. Да я и так считала эту работу временной, только пока папа не поправится и не вернется домой. Вряд ли мое старое место в Эшбери все еще свободно, но думаю, что-нибудь найду.
– А как у вас с деньгами? Я могу дать вам некоторую сумму авансом из того, что отец оставил вам.
– Пока что у меня все в порядке, и тем не менее благодарю вас. – Я протянула руку. – И спасибо за все, мистер Эмерсон. Вы очень добры. Поверьте, как только мне понадобится помощь, я сразу же обращусь к вам.
– Надеюсь.
Мы пожали друг другу руки, и он двинулся было открыть мне дверь.
– Да, чуть не забыла... Ничего, если вы дадите мне ключи от поместья? Сегодня я не хочу туда идти, но могу зайти завтра, а пока не хочется беспокоить Андерхиллов.
Он удивился:
– Разумеется. Но ведь вы бы могли воспользоваться ключами отца. В хозяйском наборе полный комплект.
– У меня их нет. Я думала, они у вас. Вы хотите сказать, что у вас только те, о которых мы говорили?
– Да, только четыре. Думаю, они были сняты со связки мистера Андерхилла. Остальным – полным хозяйским набором – несомненно, распоряжался ваш отец. Разве доктор Готхард не вернул вам его вещи?
– Вернул. У папы были с собой ключи, но только от коттеджа и от боковой двери поместья, то есть от кухни, что у Восточного моста. – Я ощутила смутную тревогу. – Если у вас их нет, то кому же он мог их оставить? Одному из моих троюродных братьев?
– Непонятно зачем, – тихо проговорил мистер Эмерсон. – Очень странно.
Он опять задумался, нахмурившись, но вскоре профессиональная маска снова прикрыла его лицо. Он подошел к столу, отпер ящик, вынул маленькую связку ключей и протянул мне.
– Эти ключи, несомненно, должны быть у вас. Я свяжусь с вашим троюродным братом Эмори и выясню, не знает ли он чего-нибудь. Может оказаться, что оба комплекта остались у Андерхиллов или у кого-нибудь из Эшли. И тот, у кого они сейчас, вероятно, отдаст ключи вам, как только узнает, что вы вернулись. А если нет, то, боюсь, вам придется обратиться к Андерхиллам.
– Похоже, что так, – сказала я. – Но ничего, если я войду в дом?
– Разумеется.
– А если я получу ключи, можно оставить их на время у себя?
– Да, конечно. – Он открыл мне дверь. Карие глаза за сверхмодными очками были заботливы и добры. – Мисс Эшли, позвольте мне напомнить вам, что поместье по-прежнему в вашем распоряжении, пока завещание не вступило в силу и владения должным образом не перешли в другие руки.
– Да. Спасибо.
– Что касается ключей, то я не сомневаюсь, этому найдется самое простое объяснение, – проговорил он, жестом предлагая мне выйти.
У меня осталось впечатление, что он сказал это, убеждая не только меня, но и себя, и что в реальной жизни он не любит таинственности и не доверяет ей, как и я.
– Несомненно, – согласилась я и вышла на улицу. Совсем рядом с конторой «Мейер, Мейер и Гарди» находился пешеходный переход. Горел красный свет, и прямо под светофором на краю тротуара сидела черная кошка, очевидно ожидая, когда зажжется зеленый.
– Не достать? – посочувствовала я. – Давай помогу, – и нажала кнопку.
У меня есть теория, что кнопка никогда не оказывает на светофор ни малейшего влияния, его совершенно не касаются нужды пешеходов, но в тот же момент свет переключился на зеленый. Кошка встала и, подняв хвост, зашагала по «зебре». Кошка была черная, как уголь.
– Ты еще можешь мне пригодиться, – сказала я и пошла следом за ней через улицу.
Раздался скрип тормозов. Чуть не выпрыгнув из одежды от неожиданности, я отскочила назад на тротуар. Кошка метнулась на ту сторону и исчезла в двери какого-то магазина. Белый «ягуар» последней модели, оставив на асфальте след от широких покрышек, замер в футе от перехода. Девушка за рулем не взглянула ни на меня, ни на убегающую кошку. Она нетерпеливо смотрела на красный свет светофора, одной рукой похлопывая по баранке, а другой приглаживая длинные темно-русые волосы. Я заметила темные глаза под длинными, чуть ли не в дюйм, накладными ресницами, бледное лицо с мелкими чертами, широкий ненакрашенный рот. В ней было что-то от мопса: это почему-то типично для американцев.
Когда вслед за кошкой я ступила на противоположный тротуар, светофор позади переключился, «ягуар», взревев, влился в поток машин и исчез, ловко вклинившись меж двух автобусов. Что-то заставило меня обернуться. На другой стороне из конторы появился мистер Эмерсон – в котелке, со сложенным зонтиком, вероятно торопясь на деловую встречу. Он тоже остановился, глядя вслед «ягуару», потом заметил меня и что-то крикнул через разделяющий нас поток ревущих машин. Мне показалось: «кошка», но указал он вслед исчезнувшему «ягуару». Я кивнула, помахала ему рукой, улыбнулась и пошла в гостиницу.

ЭШЛИ, 1835 ГОД
На столе рядом со свечой лежали отцовские книги и документы, прижатые стаканом в форме очищенного апельсина. Восковой свет подрагивал в изогнутых дольках, и дюжина крохотных отражений дразнила стройного молодого человека с рыжими волосами, в рубашке с оборками и облегающих панталонах, несколько нелепо и одиноко выглядевшего на фоне богатой и изысканной обстановки в комнате матери.
Он подошел к столу и резким движением разбросал лежащие там бумаги. Потом выдвинул ящик. Изнутри ему с портрета улыбалась мать. Всегда, бывая в павильоне, он прятал его – или прятался от него. Теперь он вынул портрет и долго стоял, глядя на него. Потом с улыбкой поставил на стол, лицом к комнате. Лицом к кровати.
Отцовские бумаги, эти сухие, витиевато написанные короткие стихи, незамеченные, лежали на полу.

ГЛАВА 4

Он, верно, спрятался в тени деревьев...
Любовь его слепа – ей мрак подходит.

У. Шекспир. Ромео и Джульетта. Акт II, сцена 1

Широкие ворота Эшли-корта были, как всегда, открыты.
Я вошла, тихо ступая по замшелой дорожке под лимонными деревьями, и стала подниматься к повороту, откуда был виден дом.
Вечерело, и последние яркие косые лучи, пронзая тонкое кружево решетки ворот, отбрасывали длинные тени вдоль неподстриженных бордюров. Анемоны и бледно-голубые цветы вероники казались брызгами на траве, словно дымчатое стекло, слегка затуманив зелень. Полевые цветы выросли почти по колено, а сквозь пушистые, оттенка щавеля, почки бронзой светились ветки лимонных деревьев. Только что распустившиеся молодые листочки в лучах солнца казались прозрачными, как витражное стекло.
Я добралась до поворота. Отсюда виднелся дом, его стены из розового тюдоровского кирпича четко отражались в спокойном зеркале воды крепостного рва. Поблизости не было ни души, все замерло. Я стояла в тени и смотрела на дом Говарда Эшли.
Для своего древнего возраста замок выглядел слишком безмятежно. Странно, что постройки разных веков так гармонировали друг с другом. Они занимали на острове четыреста квадратных футов. Нормандская башня по-прежнему высилась над всем, измененная и достроенная, когда, уже в двадцатом веке, возводились главные ворота с укреплениями. Вместо первоначального подъемного моста теперь через ров перекинулся каменный пролет, достаточно широкий, чтобы мог проехать автомобиль. Пролет ведет в маленький квадратный двор. Большие тюдоровские двери напротив ворот открываются прямо в Большой зал с обширным камином и почерневшими балками. Помещения справа тоже в тюдоровском стиле – небольшой зал с католическим тайником (его снова открыли в 1880 году) и маленькая темная комната совета с кессонным потолком и геральдическими щитами на стенах. К востоку от главных ворот расположен пиршественный зал, построенный еще в четырнадцатом веке, со средневековой мебелью, по-прежнему невредимой. Не знаю, когда им пользовались в последний раз, обычно сюда только водят туристов.
В 1962 году зал был поврежден. Мы слишком сильно и слишком долго нуждались в деньгах и не могли поддерживать его в должном состоянии, а в середине сентября сильный шторм вывел реку из берегов и сломал верхний шлюз, который регулирует уровень воды во рве. Прежде чем открыли нижний шлюз, чтобы вода через водослив стекла в озеро, она затопила погреба, кухни и нижние помещения пиршественного зала. Мой отец отремонтировал верхний шлюз, сделал новые хорошие кухонные постройки, высушил пиршественный зал и оставил все так, как есть. «Единственная выгода этого сомнительного расположения поместья между рекой и озером в том, – заметил он, – что страховые взносы на случай пожара почти нулевые...»
«Озеро» – это слишком громкое название для зеркальца воды ниже укрепленных берегов рва. Не помню, когда был вырыт этот водоем. Сначала его использовали как рыбный садок, потом расширили, засадили водяными лилиями, а на берегу посадили пару ракит и безобразную рощицу гуннеры. Его по-прежнему звали «Пруд госпожи Нэнси», это звучало лучше, чем «Садок», ведь он был даже нанесен на карту. Между рвом и прудом располагалась поросшая травой лужайка, которую Роб, садовник, подстригал газонокосилкой. Он также держал в чистоте и опрятности буковую аллею и главную дорожку и поддерживал порядок в обнесенном стеной саду с двумя оставшимися теплицами. Большую часть урожая мы продавали, и этих средств хватало, чтобы платить Робу и помогавшему ему мальчишке. Что еще можно было сделать? Парк с розами и разрушающимися статуями превратился в непроницаемое царство Спящей красавицы, а лес за прудом давно заглушил все фруктовые деревья, не считая нескольких яблонь у воды, где стоит коттедж – мой дом.
Наступили сумерки. Пока я стояла там, солнце незаметно село, свет стал синеватым, а потом на все вокруг упала тень. По-прежнему ничто не двигалось, не считая двух лебедей, безмятежно плававших во рву, да в ветвях зашевелился поднявшийся ветерок. В доме не видно было ни огонька. Я быстро прошла по дорожке еще ярдов пятьдесят. Направо меж аллей с рододендронами укромная тропинка вела в церковный двор.
Когда-то это была единственная дорога в церковь. Здесь лежал путь к кладбищу, а дальше начинался туннель из вековых тисов. Тисы отбрасывали толстое одеяло тени, и, когда я проходила мимо, день как будто вдруг закончился, и наступил вечер. Сверху доносились вечерние звуки – грачи усаживались в своих гнездах; их гомон время от времени прерывался хлопаньем крыльев и гортанными воплями, когда какая-нибудь всполошенная птица взлетала со своего насеста. Призрачной тенью на фоне пушистых колышущихся силуэтов деревьев передо мной показалась церковь. Тисы, шевелясь на ветру, вздымались вверх, как дым.
Я не возражала против темноты. С тех пор как себя помню, я исходила каждый сантиметр этой тропинки. Кто-то недавно скосил траву вокруг могил, и в воздухе стоял сладковатый запах сена, некоторые из валков сохли на тропинке. Я не слышала своих шагов, пока не ступила на церковную паперть, и, переложив урну с прахом в левую руку, правой нащупала большое железное кольцо южной двери.
Дверь с готовностью отворилась. Казалось, Эшли было защищено от заразы постепенного загнивания остального мира; мы никогда не запирали двери, и, слава богу, у нас никогда не было в этом нужды. Внутри церкви тьма была почти кромешная. Когда я закрыла за собой дверь, меня встретили знакомые с детства запахи – пыльных подушек под колени, старого дерева, воска и скипидара, которыми пользовалась мисс Марджет, церковная уборщица, как раньше ее мать, а еще раньше мать ее матери. Запах оставшихся с Пасхи лилий – их время уже прошло. Запах книг с гимнами и потухших свечей.
Не тронув выключателя, я медленно прошла до середины бокового нефа, впереди слегка мерцало восточное окно. Я решила прийти с урной вечером, а не утром, как ожидал викарий, потому что сначала хотела устроить что-то вроде всенощной. Я оставлю урну на ночь в церкви, где все Эшли принимали крещение, вступали в брак, где их хоронили и где рядом с остальными будет стоять надгробный камень моего отца, а потом, утром – рано-рано, когда никого еще не будет, – я приду и высыплю его прах.
Так я решила для себя, и это казалось мне правильным.
Но теперь, когда я оказалась здесь одна, в этой темной церкви, невозможно было больше обманывать себя. Я пришла не просто на всенощную. Я пришла для чего-то своего. С какой-то странной, тревожной смесью ожидания, вины и надежды я хотела при помощи моей таинственной силы здесь, в этом месте, узнать, откуда приходили и куда возвращались все Эшли, попытаться «прочитать» то послание, которое воспаленный мозг Джонатана Эшли силился передать мне: «Скажите Бриони... Скажите ей. Моя маленькая Бриони, будь осторожна. Опасность».
На полпути к алтарю я остановилась. Существуют разные способы общения с душами умерших, и мне вдруг показалось, что темнота – это неправильно, в темноте есть привкус чего-то такого, о чем нельзя просить в церкви. И я решила зажечь освещение у алтаря. Испытывая чувство вины за то, что собиралась сделать, я поставила урну на ступени алтаря. Слабый отсвет из восточного окна позволял рассмотреть огромные кувшины с лилиями – призраки, несущие неуловимый запах. Я знала, что их принесли из поместья. Роб и викарий вдвоем каждый год выращивали их к Пасхе... И опять памятная с детства атмосфера обволокла меня, я повернулась и пошла прочь из алтаря в ризницу, где были выключатели.
Эта дверь тоже не была заперта. Я толкнула ее, нащупала на стене выключатель и нажала. Ничего. Я щелкнула снова. Ничего. Я попробовала остальные три на щите – ничего.
Все это заняло лишь несколько секунд. Мой ум был занят другим, и я заметила, но не зафиксировала в сознании, что в ризнице свежо, ее наполняют звуки деревьев и крики грачей, как и сам церковный двор, а бумаги на столе викария колышутся от ветерка. Как только я поняла это, два листа слетели на пол. Одновременно мои глаза уловили другое движение, и от этого кровь болезненным толчком прихлынула к сердцу. Дверь в ризницу оставалась открытой, и в темноте за ней двигалась какая-то другая темнота. Высокая фигура в длинных просторных одеждах. Потом дверь захлопнулась, щелкнул американский автоматический замок. Листы бумаги с шелестом упали на пол. Единственными звуками было потрескивание старого дерева в ночи да перезвон башенных часов, отбивающих три четверти. Только еле видные в темноте бумаги на полу подтверждали реальность увиденного. Открытая дверь, исчезающая фигура казались не более чем негативом какого-то сновидения, который отпечатывается, когда очнешься ото сна.
Я с трудом глотнула, стараясь успокоить гулко бьющееся сердце. Таинственная фигура в темной церкви?
Чепуха. Это годится для дешевого романа. Монахини, древние замки, тайные ходы – атрибуты мелодрам, высмеянных Джейн Остин в «Нортенгерском аббатстве». Мы же смеялись, когда психиатры исследовали видение Роба Гренджера в этой самой церкви. Мое привидение, конечно, было тем же самым – любая выходящая из ризницы фигура в длинных одеждах, естественно, напомнит викария. А неработающие выключатели? Несомненно, мистер Брайанстон решил, что на ночь лучше выключить общий рубильник. И вероятно, подумала я, если я доберусь до рубильника, он окажется поднятым, а мистер Брайанстон, увидев непогашенный свет, тут же вернется.
Я нажала на все выключатели – в ризнице, алтаре, на ступенях к органу. Когда я опустила рубильник, вся восточная часть церкви озарилась светом. Я постояла, прислушиваясь, но не услышала возвращавшихся шагов. Подняв с пола бумаги, я быстро осмотрела ризницу. Никаких признаков беспорядка. Я положила листы на стол рядом с аккуратно прижатыми чернильницей книгами, напоминавшими приходские, и заметила, что эти листки представляют собой приходские счета – несомненно, они остались здесь до ближайшего собрания совета. Я подождала еще немного, прислушиваясь, но не было слышно ни звука.
Выключив все огни, кроме освещения алтаря, я пошла в темный западный конец церковного нефа и села. Огни мягко озаряли голубой ковер и темно-коричневые лилии, золоченые головы ангелов, поддерживающих подбалочники. Медленно, как пыль, на церковь оседала тишина.
В жизни бывает такое, что остается и должно оставаться тайным. Но я должна рассказать, что произошло тогда между мной и неизвестным в темной церкви Всех Святых. Кажется, у меня было смутное чувство, что моя попытка открыть здесь свое сознание вызовет какое-то действие, но сами святые, видимо, считали иначе. То, что я испытывала раньше и чего ожидала теперь, так и не пришло. Ничего, кроме тишины.
Я встала на ноги и пошла к ризнице включить свет, но вдруг дверь отворилась, и в церковь вошла таинственная фигура в длинных одеждах.
Викарий. Как я и думала, викарий – прозаическая фигура в сутане и с блестящими очками на носу. Тем не менее я чуть не упала в обморок от страха, прежде чем осознала, кто это, и робко подошла к нему.
– Милое дитя мое! Это вы! Я еще утром понял, что вы приедете. А сейчас шел в свой кабинет и, увидев свет, решил заглянуть, кто здесь. Я испугал вас?
– Да, я даже вздрогнула. Извините, что я снова вытащила вас сюда, мистер Брайанстон. Надеюсь, вы не возражаете, что я явилась вечером? Утром я вернусь, как и говорила вам, но я – я хотела оставить здесь урну на ночь. Я собиралась позвонить вам и предупредить, пока не уехала в Вустер. Вы не возражаете?
– Что вы, что вы! Приходите, когда вздумается, церковь никогда не заперта.
Он снял очки и стал рассеянно протирать их рукавом сутаны. Это был человек в преклонном возрасте, с зачесанными назад с высокого лба седыми вьющимися волосами, круглым лицом с гладкой по-детски кожей и длинной верхней губой. У него была нривычка смотреть поверх сползавших на кончик носа очков. Его дальнозоркие серые глаза увеличивались толстыми стеклами очков в золоченой оправе. Сколько я себя помню, он всегда жил в Эшли. Брайанстон был вдовец, и поговаривали, что жизнь его стала гораздо спокойнее с тех пор, как его амбициозная и заботливая жена отошла в лучший мир. Миссис Брайанстон рассматривала Эшли не более как ступеньку в продвижении по службе, она видела себя в городе, а мужа – настоятелем собора, и туда с непреклонной силой движителя земли и светил она толкала своего кроткого спутника, который не ждал от жизни ничего лучшего, чем то, что уже нашел в Эшли и других своих приходах – Уан-Эше и Хангманс-Энде. Но пятнадцать лет назад он похоронил супругу в церковном дворе и теперь, несомненно, пребывал в неизменном покое, счастливо перемещаясь из церкви в сад и обратно, от воскресенья к воскресенью ласковым голосом читая проповеди по подозрительно пожелтевшим страницам и снабжая весь приход рассадой из садов поместья, которыми заведовал. Они с моим отцом хорошо ладили и редко спорили о чем-либо более духовном, чем шахматы. Правда, я слышала, как папа говорил, что вера мистера Брайанстона – из камня, на котором может быть основана любая церковь. Как бы то ни было, викарий вполне устраивал Эшли, как и Эшли устраивал его. Теперь в церкви он говорил со мной о смерти моего отца не так, как мистер Эмерсон – с неуверенной деликатностью, а утешал, так сказать, профессионально. Однако викарий не отрабатывал утешение как ежедневную норму, он как будто в самом деле чувствовал заботу не только о моем отце, но и обо мне самой.
Для меня – как и для моего отца – посещение церкви всегда было частью деревенской жизни, о чем даже не приходилось задумываться, как пункт в воскресном распорядке дня, как традиционное шерри перед ланчем (на котором неизменно присутствовал викарий); церковные праздники всегда служили поводом поболтать о календаре: Михайлов день был временем для дыма костров и для пурпурных цветов, временем доставать теплое белье, Пасха – это лилии и весенняя уборка, а Благовещение – самое время для срезания роз. Но теперь, придя сюда с горем, я увидела не обыденный ежегодный ритуал. Я слушала викария и чувствовала себя лучше, зная, что он действительно верит в воскресение из мертвых.
– Вы сказали, что собираетесь на ночь в Вустер? – под конец спросил мистер Брайанстон.
– Да, но утром я снова буду здесь. Я приеду рано, так что никому не помешаю.
– Конечно не помешаете, дитя мое. Приезжайте, когда захотите. Несомненно, все здесь к вашим услугам. – Он выудил из кармана плоские часы и посмотрел на них. – Боже мой, вы опоздали на автобус! Это я вас задержал... Следующий будет только через полтора часа. Может быть, вы согласитесь зайти ко мне? Не знаю, что миссис Гендерсон оставила мне на ужин, но что-нибудь перекусим.
– Это очень любезно с вашей стороны, но спасибо, не стоит. Я все равно не собиралась на автобус, у меня на ферме мопед, я поеду на нем. Он в сарае.
– А! Что ж, тогда счастливого пути. На дорогах с каждым днем все больше машин, а уже темно. Боже мой, ведь скоро лето! Если увидите Роба, не передадите ли ему, что завтра я буду в саду, а не в теплице? Я должен закончить опрыскивание, пока не поздно.
– Конечно. Ну, спасибо вам за все. Я выйду через южную дверь. Если хотите снова выключить рубильник, не ждите меня. Тут достаточно хорошо видно.
– Рубильник? – Он удивленно осмотрелся, словно в поисках рубильника. – Что вы имеете в виду? Зачем мне его выключать?
– Я думала, это вы его выключили, когда я пришла. Это не вы были в церкви, когда я зашла сюда?
– Нет, конечно. Меня здесь не было с трех часов. А когда выключили рубильник?
– Кажется, около часа назад. Я вошла через южную дверь и зашла в ризницу включить освещение алтаря. Рубильник был выключен, и кто-то только что вышел. Я не заметила, кто это, и подумала – вы.
Викарий казался озадаченным.
– Нет. Думаю, это мог быть один из сторожей, но зачем ему выключать главный рубильник? Очень странно. Вы совершенно уверены, что рубильник был выключен?
– Совершенно. И уверена, что, если в ризнице были не вы, этот человек не хотел, чтобы его увидели. У меня такое чувство, что он выключил свет, услышав, как я вхожу в дверь, чтобы улизнуть неузнанным. Я подумала, это вы, что было бы естественно, и к тому же, кажется, на нем было что-то длинное вроде сутаны. Вы завели себе помощника?
– Увы, нет. Думаю, это мог быть кто-то из певчих, забыл что-нибудь вчера после службы и вернулся забрать... Но зачем ему надевать сутану и выключать свет? Сторожу было бы совершенно все равно, увидят его или нет.
– Насчет сутаны я могла ошибиться. Мне просто так показалось, ведь было темно. Возможно, это был сторож. И он что-то нес – в этом я уверена.
– И что же?
– Трудно сказать. Может быть, коробку, а может быть, книгу. По размерам вроде тех книг на столе.
– Непонятно, зачем они сторожу. Это не приходские книги Эшли. Я принес их только вчера после вечерни из Уан-Эша. Я обещал одному канадцу разыскать записи о его предках, но пока что не было времени просмотреть... И опять же: главный рубильник. Совершенно не понимаю зачем... Боже мой, это смахивает на что-то поистине таинственное, а?
Он так встревожился, что я постаралась поскорее его успокоить:
– Думаю, не стоит придавать этому значение. Я легко могла ошибиться.
– Будем надеяться, моя милая, будем надеяться. И все же... – Он решительно повернулся к ризнице. – Я лучше проверю, все ли на месте. Церковный сейф... Он мог у кого-то вызвать искушение. Но конечно, никто в Эшли...
– Когда я зажгла свет, то все осмотрела, – сказала я, глядя сзади ему через плечо. – Все казалось нетронутым, кроме нескольких листов бумаги, один-два упали на пол. Но из двери тянуло сквозняком. Я положила их на место, но вам, возможно, покажется, что они в беспорядке.
– Это неважно, неважно. – Он подошел к столу и осмотрел его. – Все на месте. И приходские книги тоже... Их было одиннадцать или двенадцать? Еще несколько из Хангманс-Энда. Я должен был их просмотреть. Но там нет решительно ничего интересного ни для кого. А все остальное не тронуто. Стенной шкаф... Да, все в порядке. А в этом ящике ничего, кроме карандашей и всего такого. А вот моя запасная сутана, висит у стены, так что та, которую вы видели... – В конце концов он неохотно взглянул на сейф. – Что ж, будем надеяться...
Но когда викарий остановился у большого грубого железного стенного шкафа, тревога в его глазах усилилась. Я увидела, как он пальцем ощупывает царапины у замка.
– Видите, эти как будто новые? Трудно сказать. Если ничего не случилось, то не присматриваешься и не замечаешь царапин, которые ключ оставляет каж дый день. Боюсь, нужно заглянуть внутрь. Он вытащил из кармана сутаны связку ключей.
– В сейфе у вас, наверное, блюдо для причастия?
– Да нет, там нет ничего такого, что захотелось бы украсть. Только наши собственные приходские книги. А само блюдо не представляет большой ценности; впрочем, ценность всегда понятие относительное. Когда цены резко подскочили, ваш отец убедил меня поместить старое блюдо в более надежное место, хотя я сомневался, что кто-нибудь еще догадается, как дорого церковное серебро. Вы знаете, что чаша и дискос – елизаветинских времен, работы Джона Пикенинга, а блюдо для пожертвований еще более редкое? Я полагаю, тысяча пятьсот тридцать четвертого года, с клеймом мастера в виде корзины. Те, что мы используем теперь, хотя и красивые, но так... Ах! – воскликнул он, когда дверца открылась. – Слава Богу!
Он произнес это так, словно в самом деле славил Господа. Я заглянула ему через плечо. Явно никто ни к чему не прикасался. Вдоль задней стены сплошь стояли книги, и несколько томов в байковой обертке стояло в переднем ряду.
– В точности, как я их оставил, – сказал викарий, пересчитывая. – Да, да, все здесь и все в порядке. Он вообще не лазил в сейф или решил, что с замком ему не справиться. Я предпочитаю думать – я думаю, – что этот человек приходил по совершенно невинному поводу. Да, я почти уверен! Мы живем в печальное время, когда люди беспочвенно подозрительны. – Он закрыл сейф, запер его и встал на ноги. – Однако это урок мне. Я не мог заставить себя запирать церковь, но, возможно, начну – да, наверное, следует запирать ризницу. И я запру ее прямо сейчас. Вот. Вам лучше выйти там... Боже мой, уже в самом деле темно! Вы найдете дорогу до фермы?
– Да, спасибо. И не беспокойтесь больше. Я уверена, это окажется кто-нибудь из сторожей или кто-то столь же безобидный. Можно зайти к вам завтра утром? Если вы будете в яблоневом саду, я все равно вас увижу по пути в коттедж. Я въеду туда завтра. И передам Робу, что вы просили.
– Спасибо, моя дорогая. Да благословит вас Господь. Спокойной ночи.

ЭШЛИ, 1835 ГОД
Где-то далеко церковный колокол пробил три четверти. Молодой человек взглянул на позолоченные часы в виде кареты на столике у кровати. Они спешили на пять минут.
Он заметался по комнате, как испуганный конь. Он пнул ногой одну из отцовских книг, которые вместе с упавшими бумагами валялись на полу, нагнулся и начал машинально собирать разбросанные вещи. На лежащей сверху книге золотом сверкнуло название «Джульетта». Он захлопнул ее и, выпрямившись, запихнул вместе с бумагами в ящик стола и задвинул его.
Конец... Старик умер. Его отец умер. Теперь он был Эшли, Николас Эшли, эсквайр, владелец поместья. Теперь, подумал он, со всем скоро будет покончено. Если все мы, каждый по-своему, найдем в себе мужество.
Но привычка заставила его поплотнее задернуть занавески на окнах, и без того закрытых ставнями, чтобы утаить малейший отблеск света свечи.

ГЛАВА 5

О господи, всю ночь бы так стояла
Да слушала.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 3

Постройки, бывшие когда-то добротной домашней фермой, находились примерно в полутораста ярдах от церковного двора. Кратчайший путь туда из церкви лежал через крытый выход из церковного двора и потом по краю садов в поместье. В кромешной тьме я шла по тисовой аллее. Я чувствовала пустоту в руках. Черные тисы издавали аромат невыносимой печали, деревья пахли ладаном и мирром, поминками и трауром. Я не могла думать об этом. Не могла.

И только тис зажег свои огни
по тем, кто одинок...

Вот как надо думать о них. Мне предлагается покой, и пока я не ощущала утраты. Это по-прежнему был мой дом, и здесь по-прежнему было то, что я искала.
Я тихо спустилась по мягкой тропинке к воротам. Тени дома протянулись ко мне, утешая, обволакивая.
И в тот же самый момент, в тех же самых тенях, так же подарил мне свое утешение мой возлюбленный. Он был здесь. Он был здесь, в прохладной ночи, реальнее и ближе, чем когда-либо с тех пор, как я покинула Эшли. Явственно возникли все оттенки ощущения, сильного, как запах просеянного сквозь тисы ветерка. В нем было приветствие, радость и какая-то тревога. Я остановилась, чтобы разобраться в этом ощущении, и, не веря себе, обнаружила, что это чувство вины – или стыда...
Я только что дошла до крытого прохода. Темнота здесь, под крышей, казалась осязаемой. Я остановилась, нащупывая засов. Вина или стыд? У него? Во мне он, наверное, ощутил почти такую же путаную смесь – удивление, вопрос, уверенность, проясняющую все, что бы это ни было: в конце концов, я была с ним, и часть этой уверенности...
Ощупывая темноту, моя рука коснулась какой-то плотной ткани. На мгновение сердце упало, и я подумала, что это он, что я коснулась его рукава. Потом через свободные складки я нащупала деревянные ворота. На воротах висела какая-то одежда. Мой мозг определил это раньше, чем пальцы ощутили рубчатую шелковистую поверхность тяжелой ткани: сутана. Сутана, которую я видела на нем и которую он бросил здесь, выбегая из церковного двора... Вина и стыд. В самом деле, он мог чувствовать что-нибудь такое, если недавно был в ризнице, пытаясь открыть замки, которых не должен был трогать, унося что-то такое, что скрывал от чужих глаз.
– Что это? Это ты был в церкви? – резко спросила я.
Но ответа не последовало. Образы померкли. Он удалялся.
В то же мгновение я услышала совсем рядом шаги, спешащие по кладбищенской траве прочь от меня. Наверное, он все время стоял, не двигаясь, за стеной тисов.
– Любимый? Любимый!
Он не слушал. Шаги ускорялись. Я уловила легкий гул и дрожание проволоки, натянутой поперек пролома в стене между церковным двором и садами поместья. За проломом были заросли кустарника и дверь в старый, огороженный высокими стенами сад с оранжереями. И теперь за чернотой деревьев я увидела, как ночь постепенно начинает серебриться. Вставала луна. Через мгновение она поднимется над деревьями, и будет довольно светло.
Рядом со мной между тисами был просвет, я бросилась туда и побежала по траве через кладбище. Мертвых это не обидит: мы давно знаем друг друга. Я знала каждую могилу и имя на ней, как все книги на полке у нас в детской. Я добежала до пролома в стене как раз в тот момент, когда показалась луна и проволока заблестела в ее свете. Я положила руку на проволоку – металл еще гудел. Я пробралась через заросли кустарника – бузина и молодые ясени, одичавшая малина, силки из стелющегося по земле плюща, а где-то впереди пряная сладость любви нежного друга. Налетев на выросшую по колено крапиву, я выругалась про себя и нырнула вперед, на притоптанный мох, где была тропинка к огороженному саду. Ворота в стене были распахнуты, и на яблонях в глубине сада отсвечивала луна. Я остановилась у пологих скользких ступеней.
Через весь сад, с востока на запад, протянулись ряды яблонь, подпорки под их ветвями напоминали жесткие корявые руки. Луна, как галеон на попутном бризе, вынырнула из-за бука, осветив ряды цветущих деревьев, и их тени протянулись поперек прохода. Все было неподвижно, лишь ветерок шевелил ветви высоких деревьев за стеной, играя тенями на блестящих крышах теплиц.
Потом я увидела его – второй раз за эту ночь. Но по-прежнему это была не более чем высокая тень, тающая в других тенях. Он тоже остановился и стоял под прикрытием дальних ворот. За ним лежал парк с розами, а дальше лабиринт и яблоневый сад, где стоял мой коттедж, и луга за прудом, откуда дорога вела в деревню.
Я поколебалась. Он должен был знать, кто преследует его. Если он хотел встретить меня, то просто подождал бы. И вдруг я поняла – он ждал меня! Я слишком долго пробыла в церкви. Там, у ворот, он не мог ошибиться в моем отклике, и теперь, стоя, как и я, в лунном свете, наверное, увидел меня и понял, что я шла за ним.
Я была уверена, что он смотрит на меня. Послышался скрип открывающихся ворот в дальней стене, а потом все затихло. Я стояла, стараясь совладать с дыханием и открыть сознание, чтобы снова войти с ним в контакт. Но напрасно, я лишь ощутила путаную смесь радостного возбуждения, удивления и вины и снова задумалась, на этот раз без упрека, что же он делал в церкви. Так или иначе, но я была с ним, должна была быть. Я послала ему всю свою любовь, потребность в нем и ожидание. Ответ пришел яснее, чем шум ветра в ветвях:
– Нет еще. Верь мне. Еще рано.
Снова послышался скрип, и садовые ворота захлопнулись. Засов упал. Я осталась в саду одна.
Я поплелась назад и, дойдя до церковного двора, обычным путем направилась к ферме. Слева показались амбары и сараи, а справа на фоне лунного неба торчали трубы самой фермы. Она пустовала с тех пор, как были проданы прилегающие земли, не входящие в траст. Фермер, купивший землю, нашел ее неподходящей для возделывания; он также не удосужился отремонтировать дом, и в результате тот несколько лет пустовал. Его использовали под склад, а иногда в нем даже держали скот. Здесь устроили насест куры, а под крышей вили гнезда ласточки. Рядом, резко контрастируя с запустением, стояли два коттеджа, все еще принадлежавшие Эшли. Белые стены отражали лунный свет, в ярко освещенных окнах виднелись веселенькие занавески.
В ближайшем к ферме коттедже жили Гендерсоны. Мистер Гендерсон, которому было далеко за шестьдесят, работал церковным сторожем и могильщиком, обслуживая Эшли и Уан-Эш; его жена работала у викария и прислуживала в поместье, когда попросят. Она также убирала и шила для Роба Гренджера, жившего в другом коттедже. Когда я была девочкой, Гренджеры жили в большом доме на ферме, но через пару лет после смерти мистера Гренджера, когда ферму продали, Роб с матерью переехали в коттедж. Вскоре после этого умерла и миссис Гренджер, и теперь Роб жил один.
Когда я пересекла двор, дверь коттеджа открылась, и в освещенном проеме появилась фигура Роба.
– Это вы, мисс Бриони?
– А, Роб, привет! Рада снова тебя видеть. Да, это я. Как ты догадался? И что за официальность?
– Я догадался, что вы придете за мопедом. Я знал, что вы здесь. Видел, как выходили из церкви. Вы вышли после него, да? Я замерла.
– Ты был там? То есть ты видел его?
– Видел. Он вылетел из ризницы, как заяц, и шмыгнул за тисы. И чуть ли не час там стоял. – Ты что, следил за ним?
– Да, следил.
– И не спросил, что он там делает?
– Когда я увидел, кто это, мне не захотелось.
На несколько секунд повисла пауза. Когда она уже могла показаться странной, я спросила: – Ну, и кто же это был?
Он удивился:
– Значит, вы с ним не поговорили? Я был уверен, что он вас дожидается.
Вопреки моему желанию, что-то в моем голосе, вероятно, выдало меня, и Роб быстро проговорил:
– Вам нечего беспокоиться. Это был всего лишь ваш троюродный брат. То есть один из братьев. Я не мог точно определить кто – при таком свете, а вернее, без света. Но это точно был Эшли, тут я не ошибусь.
– Тогда зачем же ты следил за ним?
– Да сам не знаю. – Он вроде бы не обиделся на мой не совсем вежливый вопрос – Он так выбежал из ризницы... Сначала я его не узнал и осторожно, за кустами, подкрался к стене, откуда смог его рассмотреть. На минуту в церкви зажглись огни, и я увидел, что это кто-то из Эшли. Я догадался, что в церкви, наверное, вы. А потом верхний свет снова погас, но вы все не выходили.
– Да, – сказала я. – Мне... Мне хотелось темноты.
– Я так и подумал. И он, наверное, тоже. Он остался там дожидаться вас.
Я ничего не сказала. Разочарование было столь острым, что я боялась, как бы Роб его не заметил. Потупившись, я не знала, что сказать, и совсем забыла, зачем пришла.
– Не хотите зайти? – спросил Роб. – Что же стоять во дворе? Заходите.
Он отступил внутрь, дав мне пройти. Я вошла в кухню, где, очевидно, он собирался готовить ужин. На столе был один прибор, а рядом с плитой я заметила груду сосисок, несколько помидоров и пакет бобов, оттаивавших в тепле.
– Боюсь, я не вовремя, – сказала я.
Обойдя меня, Роб бросил в огонь пару поленьев, потом ногой пододвинул стул.
– Вовсе нет. Ваш мопед у меня здесь, а не в сарае. Я принес его сюда. И найдется жестянка бензина. Залить и наладить – минутное дело. Но смотрите сами, почему бы не посидеть немного? Ужин почти готов, добро пожаловать. На обоих хватит. Всего лишь сосиски, но, если вас устроит, – милости прошу.
Я определенно прервала его стряпню, и он хотел поесть, прежде чем подготовить для меня мопед, поэтому я согласилась.
– Хорошо. Давай я займусь ужином, а ты наладь мопед, ладно?
– Прекрасно. Хотите к сосискам жареной картошки?
– Да, пожалуйста.
Миссис Гендерсон оставила у двери передник. Надев его, я занялась стряпней. Взяв гриль, я положила на него помидоры и сосиски, а Роб, достав из стола и с полки посуду, ловко приготовил еще один прибор, нарезал хлеб и бросил на сковороду еще порцию картошки. Не было и речи о «фарфоре для мисс Бриони» – я всю жизнь была для Гренджеров своей. Рыба и чипсы прямо с газеты, желтые покупные кексы с зефирным кремом – в детстве у меня это называлось «полдник у миссис Гренджер». Я смотрела, как Роб кладет еще нож и вилку, греет вторую тарелку, а сама вновь ощущала темноту тисовой аллеи, утрату и разочарование, отступившие на какое-то время. Здесь, в ярком огне, в тиканье дешевого будильника и шипении картошки на сковороде, в запахе сосисок было еще одно приветствие, которым Эшли-корт встречал меня. Это был мой дом.
Роб поймал мой взгляд, но не подал виду, что понял, о чем я думаю. Это был высокий молодой человек, широкий в кости, с большими руками и ногами и обманчивой медлительностью сельского жителя. Он был очень смуглый, как цыган, с черными волосами и такими темными глазами, что трудно было выделить зрачок на радужной оболочке и еще труднее – угадать выражение этих глаз. Его речь текла неторопливо, но мягкий деревенский говор и привычка к паузам скрывали живой ум, достойный лучших условий для развития. Его мать – школьная учительница, нежная одинокая девушка, – купилась на внешность и кажущуюся простоту Мэтта Гренджера и вышла замуж за этого красивого, но неотесанного парня, который сначала не замечал ее, а потом очень грубо обращался с женой и ребенком. Я в детстве не понимала, почему маленький Робби, как его тогда звали, иногда пропускал школу, а порой приходил с синяками, словно после драки. Но когда Мэтт Гренджер как-то ночью по пьяной лавочке упал в водослив и утонул, Роб продолжил отцовскую работу по управлению фермой, не выказав никаких эмоций, кроме глубокого удовлетворения и облегчения. И миссис Гренджер казалась счастливее, как всегда тихая, хотя ни слова никому не говорила. Она умерла вскоре после того, как Робу, как он ни старался, все же пришлось признать крах фермы, которую его отец довел до полного упадка и запутал в долгах. Мой отец, продав землю, предложил Робу остаться, чтобы присматривать за поместьем и выполнять какие придется работы. И для всех оказалось сюрпризом, когда Роб, который по вполне понятным причинам никогда не был привязан к Эшли и где угодно мог найти место получше, принял предложение и остался.
Он подошел ко мне, глядя, как я поворачиваю сосиски над огнем.
– Уже можно взять?
– Да, почти готовы.
– Ваш отец... Мне очень жаль.
– Спасибо. Знаешь, я привезла его прах домой. Я затем и приехала. Чтобы отнести урну в церковь. Викарий говорил тебе?
– Нет.
– Утром я вернусь, чтобы... ну, чтобы высыпать его.
Роб снял с плиты кастрюльку с бобами и слил воду. Добавив маргарина, он, ничего не говоря, стал трясти бобы, чтобы они высохли.
– Роб...
– Ммм?
– Ты уверен, что не узнал его?
В конце концов, вернувшись тогда во двор, он мог почувствовать мое беспокойство. Роб не спросил, о чем это я. Не отрывая глаз от бобов, он задумчиво тряс кастрюлю.
– Если уж вы хотите, чтобы я ответил, я бы сказал, что это один из близнецов, но вы знаете: их днем-то трудно различить, не то что в такой темный вечер.
– А может быть, Френсис?
– Может быть. Но мне показалось, он был чуть-чуть повыше Френсиса.
– Но мог быть и Френсис? Он посмотрел на меня. – Думаю, да. А вы ожидали его?
– Нет. Но если не Френсис, это был Эмори, а...
Я запнулась. Я никогда не продолжала эту мысль, даже про себя, и уж определенно не могла выразить ее Робу. Эмори не мог быть тем тайным другом, с которым я с детства делилась мыслями. Это исключено. Если это один из двух оставшихся, то, конечно, Френсис... Френсис, который ближе мне по возрасту и к которому – насколько это возможно для такой неуловимой и замкнутой личности – я испытывала явную привязанность. Эмори, старший из троих, был, как говорится, совсем из другой оперы. Насчет его я никогда не питала иллюзий. Конечно, в детстве я обожала старшего брата, так легко добивавшегося власти над нами и великодушно позволявшего маленькой девочке присоединяться к банде братьев Эшли, где он был главарем. Теперь он вырос в трезвого, расчетливого мужчину, решительного, упрямого и самоуверенного. У Джеймса, его близнеца, тоже наблюдался налет подобной беспощадности, но он был не так агрессивен. А Френсис, по-своему тихо, вобрал лучшее из нашего семейства и упрямо жил своей собственной жизнью. Он был нелюдим, мой троюродный брат Френсис. Впрочем, наверное, такими и должны быть писатели и поэты. И конечно, если бы это оказался он, то каким-нибудь образом намекнул бы мне...
Френсис или Эмори... Но вопреки логике я обнаружила, что думаю о Джеймсе и о том, каким видела его в последний раз.
Истинный Эшли – высокий, белокурый (когда он стал старше, то, к своей радости, немного потемнел), с удлиненными серыми глазами, как на портретах, и прямым носом. Его руки и ноги были мелковаты, но хорошо вылеплены. Приятный голос. Привычка всегда делать то, что хочется, но в такой очаровательной манере, что не угадываешь за этим своекорыстия и кажется, что он делает тебе одолжение. Умный? Да. Проницательный? Да. Возможно, не слишком восприимчивый к чужим нуждам, но добрый и способный на великодушие. Насчет его отношений с женщинами я ничего не знала.
Благодаря своей матери я могла объективно оценить родственников отца. Мать моя была очень умной и язвительной женщиной, она написала пару романов, и, хотя они совершенно не раскупались, в них содержалось немало трезвых, но едких наблюдений об окружающих ее людях. Это мать научила меня время от времени смотреть на жизнь и даже на тех, кого любишь, со стороны.
И определенно на тех, кого могла бы полюбить. Это вернуло меня к моим догадкам, в коттедж.
Роб спросил:
– Почему?
– Что почему?
– Почему Эмори?
Наверное, у меня был совершенно тупой вид, и Роб терпеливо объяснил:
– Был в церковном дворе.
– А... Потому что Джеймс в Испании, а Эмори здесь. В среду, когда я еще находилась в Баварии, он звонил мне из Англии. Смотри, Роб, картошка готова, ты ее пережаришь.
– Да, конечно. – Он поднял сковородку над сушилкой для посуды. – Что ж, пусть будет Эмори. Довольно забавно, что он не захотел с вами встречаться.
– Возможно, Роб, ты видел, как он выбежал из ризницы. А как он туда вошел?
– Нет. Понимаете, я закрывал теплицы, а когда вернулся, услышал собачий лай. Я огляделся и увидел, что дверь в ризницу открыта. Это не мог быть викарий – на него собака не стала бы лаять. Потом я увидел, что кто-то там зажег фонарик, и решил подождать, посмотреть, кто же это. Я решил, что кто-то из деревенских мальчишек проказничает. Потом вижу: кто-то поднимается на крыльцо. – Он усмехнулся. – Скажу вам, мисс Бриони, от вас шуму не больше, чем от лисицы. Помните, когда в детстве я вас подстерегал? Никогда не слышал шагов, пока вы не входили в самую дверь.
– А потом?
– Я уже собирался войти вслед за вами, на всякий случай, но потом свет погас, и я увидел, как этот парень пулей вылетел из ризницы и метнулся через кладбище. Я уже было бросился за ним, но увидел, что это Эшли. И он не убежал далеко, а остановился у тисов и стал ждать. Я решил, что он дожидается вас. Там его не было видно, но, если бы он двинулся, я бы заметил. Я остался и смотрел – просто на всякий случай... Потом пришел викарий и пошел в ризницу, но парень не шевелился. Наверное, он вас видел?
– Думаю, да. А если не тогда, то должен был увидеть потом, в саду. Луна светила ярко.
Я говорила спокойно, но почувствовала, как Роб замялся. Потом он проговорил:
– Ну вот, а когда он бросился через проволоку, я пошел домой. Это не мое дело, и он, очевидно, ничего плохого против вас не замышлял. А как вы думаете, что он делал в ризнице? Забавно: так выскочил оттуда, хотя знал, что это всего лишь вы.
– Да, правда.
– И еще странно: на нем было длинное пальто или что-то в этом роде. Эмори носит плащ? Мне говорили, что в Лондоне это очень модно.
– Не думаю. – Я поколебалась. – На самом деле, Роб, он взял из церкви сутану. Наверное, кого-нибудь из певчих – запасная викария осталась на месте. Наверное, он схватил ее, когда услышал мои шаги. Не спрашивай меня зачем: понятия не имею! Он оставил ее на воротах. – Очень странно.
– Еще бы! Ты не видел, что он нес?
– Нет, – ответил он. – Смотрите, сосиски готовы.
– Да. Ты съешь четыре? Спасибо, не надо так много картошки. Да, пока не забыла: викарий велел передать, что завтра в теплицах его не будет, он собирается в старый фруктовый сад. Что вы там делаете?
– Опрыскиваем деревья, прибираем немножко. Это надо было сделать зимой, да как-то не было времени. Миссис Андерхилл столько хотела сделать в доме. Но теперь, когда вы возвращаетесь... Вы поселитесь в коттедже?
– Думаю, да. Хотя бы ненадолго.
– Въедете завтра?
– Да. Пожалуй, я разыщу миссис Гендерсон и попрошу все там проветрить.
– Не стоит беспокоиться, все уже сделано. – Он улыбнулся мне. – Мы думали, вы скоро вернетесь, а когда викарий сказал, что вы приезжаете завтра, открыли коттедж. Так что можете заселяться в любой момент.
Я вдруг ощутила, что на глаза навернулись слезы. Роб не мог их видеть, я стояла к нему спиной. Он сказал:
– Вы положили мне слишком много сосисок. Давайте поделимся. Чайник кипит, вам чаю или кофе?
– Кофе, пожалуйста. Мне хватит двух сосисок, правда. Они от Рупера? У него всегда лучшие.
– Да. – Он зачерпнул из банки «Нескафе» и положил в чашки. – А помните сосиски, что мы ели по субботам в ларьке у Гуда?
– Еще бы! Ну, начнем.
За ужином он наконец снова перешел на ты, и мы непринужденно болтали – он о поместье и об Андерхиллах, я о Мадейре и Баварии, а потом, не в силах удержаться, о несчастном случае и загадочном послании отца.
– Роб, название «Ручей Уильяма» тебе что-нибудь говорит?
– Что Уильяма?
– Кажется, папа сказал «Ручей Уильяма».
Он покачал головой:
– Насколько помню, ничего такого не слышал.
– Может быть, это водослив?
– Никогда не слышал, чтобы его называли как-нибудь иначе. А ты?
– Тоже. Я просто так спросила – думала, что же папа имел в виду, говоря: «Возможно, мальчик знает». – Я тихо вздохнула и отодвинула тарелку. – Было очень вкусно. Большое спасибо, Роб.
– На здоровье. – Он встал и начал убирать посуду. – Я пойду налажу мопед?
– Если хочешь. А я пока помою посуду.
– Хорошо. – Немного спустя он, как бы между прочим, добавил: – Ты уже поместила урну с прахом отца? В стену?
Наверное, он еще что-то говорил, пока я мыла посуду. Меня это почему-то утешало. Семейная болтовня, как с братьями, и без напряжения, которое раньше по понятным причинам одолевало меня.
– Нет, он не хотел этого. Он говорил – слишком напоминает тюрьму.
Стена была местом захоронения Эшли, где за железной решеткой хоронили всех членов семьи, начиная с Джеймса Эшли, умершего в 1647 году.
– Папа говорил, что ему хватило, когда он был в плену. Ему хотелось чистого воздуха. Поэтому я вернусь утром, когда там никого не будет.
– Кроме меня, но я не помешаю. Если, когда освободишься, захочешь позавтракать, я начну готовить около семи часов. Можешь зайти в коттедж. Я перенесу твои вещи. Это удобно?
– Вполне.
Насвистывая, он ушел, а я стала складывать посуду.

ЭШЛИ, 1835
Она не часто так опаздывала.
Трезвая часть рассудка убеждала, что она просто задерживается. Раньше бывали ночи, когда она вообще не приходила, а он до утра ждал в волнении и метаниях, терзаясь ожиданием и проклиная ее, пока на следующую ночь, невзирая на опасности со стороны семьи и всевидящей деревни, она не приходила снова.
Он отогнал мысли о ней, спешащей к нему через темноту и ветер, завернувшись в старый плащ, сжав в руке ключ от лабиринта. «Ключ от небес», – говорила она, и он не смеялся над ней из-за этих слов, как мог бы, Боже мой, еще месяц назад! Ему пришлось закусить губу, чтобы не сказать: «Ключ от моего сердца».
Так было, когда он окончательно понял: она – единственная. Только она одна.

Предыдущая страница 2 Следующая страница


3 Мэри Стюарт

ГЛАВА 6

Слезами множит утра он росу...

У. Шекспир. Ромео и Джульетта. Акт I, сцена 1

Пять часов утра. В Англии май. Время, которое принято воспевать. И оно стоит того, думала я, мчась по проселочной дороге на своем жужжащем мопеде, а раннее солнце сверкало на мокрой луговой траве, она топорщилась от росы, густой, как иней.
Бог знает, когда я в последний раз так рано вставала; я успела забыть и этот свет, и сладость воздуха, и запах свежевымытого мира, и блеяние пухлых ягнят, и заливающихся в боярышнике дроздов. Забыла и сам боярышник, пенящийся майским цветением вдоль дороги вместе с первоцветом и горицветом, что отзывались яркими красками, словно эхо боярышника. И теперь я забыла все свои заботы. Но он был здесь, рядом со мной.
– Привет, – сказала я весело, без тревоги. – Сегодня я увижу тебя?
– Не удивлюсь, если да, – откликнулся он, и «дверь» между нами медленно закрылась, словно солнце скрылось за тучей.
В поместье не ощущалось никаких признаков жизни. Окна плотно занавешены. Во рву плавали лебеди с шестью серыми лебедятами, голубая цапля деловито ловила плотву. Воздух был чист и неподвижен.
Я провела час в огромных заброшенных садах. Лебеди плавали по воде, цапля ловила рыбу. Во фруктовом саду, навострив уши столбиками, сидели кролики, следя за мной, и утренний свет очерчивал их шерстку. Прекрасный старый дом парил над своим отражением, красно-розовый кирпич и сверкающие окна отражались на водной глади, чуть колеблясь от движения проплывающих лебедей. Не мой, подумала я, больше не мой. Все это сдуло, развеяло сладким утренним ветерком вместе с прахом Джона Эшли. Hiс manet <"Здесь пребывает (лат.)">. Он лежит здесь, куда всегда стремился.
А где буду лежать я? Принесет ли кто-нибудь мой прах, чтобы и я стала, хотя бы символически, частью этого сада, этого сверкающего воздуха? И кто принесет?
Ничего не говоря, я ходила так целый час, и никто не пришел ко мне.
На завтрак был бекон и яйца и свежеиспеченный хлеб, приготовленный миссис Гендерсон. В кухню коттеджа лился солнечный свет. Очаг прошлой ночью прочистили, в нем лежали дрова, и вся кухня сияла, как корабельный камбуз.
– Ты хорошо справляешься, – сказала я Робу Гренджеру. – Ей повезло. Кстати, я ее знаю?
– Сомневаюсь. Она вроде как дальняя родственница, всегда жила неподалеку от нашей деревни, но ее родня теперь уехала. Девушка скоро вернется, и мы обсудим наши планы.
– Ну что ж, передай ей от меня, что ей повезло.
Роб ухмыльнулся.
– О, она и сама знает. – Он отрезал от буханки два куска. – Меду?
– Спасибо.
И повезло не только со стряпней, подумала я, намазывая мед на восхитительный хрустящий хлеб. В Робе было что-то крепкое, надежное, какая-то внутренняя сила; чувствовалось, что ежедневные заботы не удручают его, как в дождь не промокает дерево. Роб не любил торопиться. Он казался (и не только казался, как я помнила с детских игр) упрямым, как мул, упорным, как тянущая плуг лошадь, не знающая иной работы. Его непринужденность в общении со мной шла от давнего знакомства, но также от уверенности – неотъемлемой части его натуры. Не той самоуверенности, что была в крови моих элегантных братьев Эшли, а той, которая высекается из характера тяжелой жизнью, как плавные линии скульптуры из твердого камня. Да, ей повезло, и ради моих братьев хотелось надеяться, что она останется в Эшли и не станет убеждать Роба уехать.
Я сказала что-то в этом роде, но Роб, набив рот хлебом с медом, ничего не ответил, а потом, прожевав, сказал:
– Странно здесь будет с мистером Говардом. Не представляю себе. Ты-то сама останешься?
– Не знаю. Может быть, первое время. Я пока еще не решила.
– Мм. Пожалуй, спешить некуда. Такие вещи быстро не делаются, а мы так связаны с поместьем, что это растянется на годы.
– Это может служить утешением.
– Меня это утешает, – сказал Роб. – Пусть все привыкнут к этой мысли. Без мистера Эшли все будет не так... и без тебя.
Он проговорил это так просто, что я восприняла его слова как факт, а не как комплимент.
– Меня это тоже утешает. Я не могу с этим свыкнуться. Пока не укладывается в голове.
– Что ж, – сказал Роб, – и не пытайся. Время терпит. А может быть, мистер Говард вообще не захочет сюда переезжать. – Он улыбнулся. – Знаешь, вся деревня безумно хочет взглянуть на его жену. Не знаю, что они думают об этой мексиканке, но я слышал, как миссис Марджет рассуждает о тотемных столбах, а миссис Гендерсон говорила мне, что миссис Грей – знаешь, глава Союза матерей – на прошлой неделе произнесла речь о расовых отношениях и притеснениях цветных. Полагаю, она очень эрудированная.
Я рассмеялась:
– На самом деле жена мистера Говарда настоящая испанка и, судя по фотографиям, изрядная красотка. Но надо признаться, я не представляю ее – да и его тоже – живущими здесь.
– Значит, поместье перейдет к братьям Эшли? То есть к Эмори. Забавно, не правда ли? – задумчиво проговорил Роб. – Джеймс лишается всего из-за каких-то двадцати – тридцати минут. Странно быть близнецами, а?
– Еще как, надо думать. Но не знаю, считает ли Джеймс это потерей. Здесь нет денег, Роб. Место прелестное, но скоро настанет время, когда уже невозможно будет его содержать.
– И я так прикидываю. Но вам разве не приходили в голову мысли про Национальный фонд памятников или что-то в этом роде? Он мог бы поддержать. Я хочу сказать, от такого места историки и прочие просто с ума сойдут...
– Национальный фонд не берет на свое попечение собственность, если она ему не завещана, а как мы это устроим? Я знаю, папа всеми силами пытался. Думаю, в перспективе даже Департамент окружающей среды вступится за дом, но сомневаюсь, что они позаботятся о парках и землях. С ними придется расстаться, исторические они или нет.
– Что ж, – сказал Роб, – может быть, ты только прикидываешься, но похоже, пока ты только рада, что не у тебя будет болеть об этом голова.
– Конечно, ты прав. Начинать все это придется мистеру Эмерсону. Бедняга! Ему придется разбираться во всех этих юридических хитросплетениях – он называет это рукой мертвеца. – Рукой мертвеца?
Роб был слегка шокирован, и я сначала удивилась, но потом поняла: он, по-видимому, подумал, что стряпчий имел в виду моего отца.
– Да нет, я просто хотела сказать, что положение... Ты, наверное, знаешь историю с наследованием? Мистер Эмерсон имел в виду, что мой дальний предок, который создал положение о трасте, протянул руку из могилы, чтобы сделать нам всем гадость.
– О да, я знаю. Твой отец как-то говорил мне. Прежде чем что-либо продавать, вы все должны дать свое согласие, да? – Он немного помолчал, размышляя. – Да, могло бы быть ужасно, но, по-моему, он неплохо придумал. И по тому, как все повернулось, он, пожалуй, улучшил твое положение. Я хочу сказать: даже при всем желании они не смогут продать коттедж через твою голову.
– Они все равно не смогли бы, – сказала я. – Вся та малость, которую называют «участок, принадлежащий коттеджу», – старый фруктовый сад и полоска земли к югу от пруда до дороги в Уан-Эш, – не входит в траст. Это все, что папа мне оставил, но это все мое.
Роб глубоко задумался.
– А если бы они захотели ликвидировать траст и все распродать, ты бы согласилась?
– Трудно сказать. Может быть, нам придется продать землю, чтобы сохранить дом. Я знаю, что у папы это было на уме. Но я не совсем представляю, что бы это означало, например, для тебя и для Гендерсонов. Мы в своих разговорах не заходили так далеко. – Я взглянула на него. – А если траст будет ликвидирован, что будет с тобой? Ты сможешь купить себе этот коттедж?
– Не думаю. Впрочем, может быть, я и не захочу здесь остаться. Но тебе нет нужды об этом беспокоиться. У тебя своих забот хватает. – Он выпрямился на стуле. – Да и не стоит в такое утро обсуждать будущее. Извини, мне не следовало спрашивать о твоих планах. Но знаешь, когда это – твой отец и прочее – отойдет немного на задний план, когда ты выяснишь, что он хотел от тебя, все утрясется само собой. Я не пропаду, поверь. Нужно только время.
Я кивнула и допила чай, успокоенная его здравым смыслом. Время. В деревне на все нужно время. Пусть все идет своим чередом, и урожай вырастет, и его уберут – все в свое время. А теперь, кажется, время оставить землю под пар.
– Что ж, дадим возможность всему утрястись. Я определенно не в том состоянии, чтобы принимать решения. Сначала пусть прояснятся все юридические проблемы, а со временем Божьи мельницы перетрут в пыль все факты, которые я установлю, и, может быть, все решится без моего участия. Но кое-что можно сделать прямо сейчас. Я могу просмотреть бумаги, о которых говорил отец, и попытаться выяснить, что он имел в виду, если он вообще чего-то от меня хотел. А для этого мне нужно попасть в дом. У меня есть ключ только от восточной двери, но, наверное, все помещения заперты снаружи? Пока не хочется объявляться Андерхиллам. Ты случайно не знаешь, у кого могут быть ключи от главного здания?
– Знаю, – ответил Роб. – Они у меня.
Так просто.
– У тебя?
Он кивнул:
– Твой отец дал мне их перед отъездом в Германию. Разве ты не знала? У мистера Андерхилла другая связка – от всех помещений для публики и от своих. Ему нужны ключи на случай пожара и для «пенсовиков» – так мы между собой называем туристов, которые платят по двадцать пять пенсов, – но твой отец сказал, что некоторые ключи из этой связки отдал мистеру Эмерсону. А остальные дал мне.
– Слава богу! – с облегчением сказала я. – Вот и конец одной тайны. Ты не представляешь, какие картины мы с мистером Эмерсоном себе рисовали! Похоже, он заподозрил, что ключи у папы украли, когда его сбила машина. Разумеется, мне разрешено ими пользоваться, пока не решатся все юридические проблемы.
– Лучше возьми их прямо сейчас. – Пока я говорила, Роб открыл ящик кухонного стола и вытащил оттуда связку знакомых мне ключей. – Вот. Знаешь, какой от чего? Они расположены по порядку, начиная отсюда. Этот от главной двери, этот от кабинета священника, этот от комнаты совета... – Он передвигал ключи по массивному кольцу, как бусины четок. – Все по порядку. Тебя особенно интересует какая-то определенная комната? – Да, библиотека.
Он выбрал ключ.
– Вот этот. Нет, оставь, миссис Гендерсон уберет. Хочешь, я пойду с тобой?
– Нет, пожалуй, не надо, спасибо. Я подумала, Роб: там, наверное, сегодня «пенсовики»? Если я пойду сама по себе, с ключами, кто-нибудь наверняка меня увидит, начнет задавать вопросы и все такое. Лучше я оставлю ключи здесь и просто пройдусь, все осмотрю, а потом представлюсь Андерхиллам и спрошу, нельзя ли мне приходить и уходить, когда захочу. Сколько сейчас времени?
– Половина одиннадцатого. – Он бросил ключи в стол и задвинул ящик без всяких вопросов и комментариев. – Тогда подожди здесь, если хочешь. Или сходишь к коттеджу? – Да, так и сделаю.
– Там, у дверей, миссис Гендерсон. Пожалуй, она захочет поговорить с тобой. Увидимся позже.
Он улыбнулся и ушел.
Миссис Гендерсон была маленькая, бойкая старушка лет шестидесяти, с седеющими волосами, которые она каждую неделю упорно и неизменно укладывала, как шлем, у «нашего Эйлина» – так звали деревенского парикмахера. У нее были живые голубые глаза и яркий румянец на щеках. Деловая и шустрая миссис Гендерсон не умолкала, как работающий по программе компьютер:
– Ах, мисс Бриони, рада видеть вас снова, хотя должна принести свои соболезнования в связи со смертью вашего отца, ведь не далее как на прошлой неделе я говорила викарию, что мистеру Эшли не стоило ехать в ту больницу в Германии, но он не прислушался, а я сказала: помяните мои слова, он будет дома раньше, чем предполагает, но поверьте, мисс Бриони, я не думала, что мои слова сбудутся таким печальным образом и, когда я снова увижу вас здесь, это будет просто конец света. Вы понимаете, когда я говорю «конец света», я не имею в виду то, что может показаться, я просто хочу сказать, что всем известно: поместье переходит к мистеру Говарду, хотя люди интересуются (и я знаю, вы не поймете это превратно, мисс Бриони), как же супруга мистера Говарда поселится тут, то есть я, как никто, далека от всяких предрассудков, а ведь нынче даже не посмеешь сказать, что негр смуглый, не правда ли, но цветные есть цветные, и она воспитана не совсем так, как мы, не говоря уж о религии, а это особое дело: ведь будучи оттуда, откуда она приехала, она наверняка католичка, осмелюсь сказать, а обратился или нет мистер Говард, но дети обратятся в католичество, не так ли, и что тогда делать викарию и пастве – будет забавно, не правда ли, если новые Эшли будут ходить в католическую церковь в Хангманс-Энде?
Говоря, она то снимала, то снова надевала передник, помогая мне убраться после завтрака, поставить посуду на полки, набрать в раковину горячей воды и вымыть тарелки. Я нашла кухонное полотенце и вытирала посуду, пропуская ее монолог мимо ушей, как всегда при встрече с миссис Гендерсон; после ее ухода в ушах еще двадцать четыре часа стоял звон. Порой она иссякала и останавливалась перевести дыхание, а я в результате долгой практики научилась пропускать в потоке ее слов те, в которые не хотела вникать. Про себя я удивлялась: как викарий и Роб Гренджер выдерживают такое? Но потом поняла как: викарий удалялся в теплицы, а Роб, когда приходила миссис Гендерсон, с приветливой улыбкой выходил в другую дверь.
– Жена мистера Говарда не цветная, – сказала я. – Она испанка. И если вы вспомните портрет на лестнице, у нас здесь уже жила испанская дама, и вроде бы ничего. Я слышала, миссис Говард очень красивая, и, вероятно, она католичка, но очень сомневаюсь, что они переедут в Эшли. Вы в последнее время не видели моего троюродного брата Эмори? Или Френсиса?
Но миссис Гендерсон была столь же ловка в выборе тем, которые ей нравились:
– Раз уж вы упомянули, да, конечно, я знала об этой испанской даме. Существовала даже песня про нее, не так ли? Но это было еще в те времена, когда все были католиками, так что это не имеет значения. Викарий рассказывал мне. А теперь я подумала, что не ее дети приедут в Эшли, а собственные мистера Говарда. Когда я говорю «собственные», я, разумеется, имею в виду...
– Да, конечно. Близнецов и Френсиса. Из них кто-нибудь недавно был здесь?
– И конечно, если мистер Говард не вернется, – проговорила миссис Гендерсон с очевидным сожалением о богатом источнике сплетен, ускользающем из ее рук, – то это будет мистер Эмори и его жена, а она очень милая девушка, и все скажут то же самое, хотя она немного молода для этого...
– Какая жена?
– Конечно, не для брака, я хотела сказать, – ведь нынче они всегда с радостью готовы на что угодно, пока им еще нет и пятнадцати, хотя лично я не понимаю, что брак и семья могут принести, кроме груза домашних забот и стряпни, но они выходят замуж, и я думаю, это естественно.
– Какая жена?
– Что, мисс Бриони?
– Я спросила: какая жена? Вы сказали «мистер Эмори и его жена». Он женился?
Ей все же удалось завладеть моим вниманием. Миссис Гендерсон бросила на меня торжествующий взгляд, повернулась к горячему крану и подставила банку, тряся ее, чтобы выдержать паузу.
– Пока еще нет, но поверьте мне, это вопрос времени. Это мисс Андерхилл, ее зовут Кэти. Разве Роб не говорил вам?
– Нет.
– Ну разве это не похоже на мужчин? Они не видят, что происходит под самым носом. Их больше интересуют футбол и помидоры в теплицах, чем происходящее в деревне. Вот, тарелки готовы. Больше не беспокойтесь. Я их уберу.
– Так значит, моего троюродного брата Эмори видели с девушкой Андерхиллов? И что, они действительно помолвлены?
Она отжала полотенце и повесила на край сушилки для посуды, потом пошарила под раковиной, достала красное пластиковое ведро и поставила под горячую воду.
– Насчет помолвки не знаю, теперь это так не называют, не правда ли? Они встречаются, или у них парень, или они гуляют, или у них что-то с кем-то, если мне будет позволено так...
– Не думаю, что будет позволено, но я поняла, что вы хотите сказать. И как давно это длится? Как вы думаете, это действительно серьезно?
– Зная мистера Эшли, я бы сказала, да. – Она закрутила кран и, впервые прервав работу, выпрямилась и посмотрела на меня своими синими глазами, проницательно и совершенно серьезно. – Вы сами знаете, он из тех, кто знает, чего хочет, и прямо идет к своей цели, и не дай бог оказаться на его пути. Да, конечно, в очаровательной манере, но он добивается, чего хочет.
Улыбка с ножом под полой. Да, это мы умеем: мы можем погубить человека и при том очаровательно улыбаться. Полезный талант, подумала я. Во всяком случае, он помог семейству Эшли в течение веков оставаться там, где они есть.
– Она хорошенькая? – спросила я. – Расскажите о ней.
И миссис Гендерсон рассказала, но я не слушала. Все равно я скоро увижу Кэти Андерхилл. Я думала о своем троюродном брате Эмори, этом решительном и умном мужчине. Чего бы он ни захотел, все ему удавалось. Как оказалось, теперь он захотел девушку Андерхиллов. Если он положил на нее глаз и имеет серьезные намерения, он наверняка учел ее состояние. Он и сам не беден, но даже бизнес в Бристоле (который в течение ряда лет был отдан на откуп Эмори) вряд ли мог поставить его в один ряд с Андерхиллами. «Никогда не женись на деньгах, но иди туда, где деньги». Жениться на имуществе – это очень похоже на непоколебимую рассудительность Эмори, на непреодолимую тягу Эшли к наследованию; а если ему нравится девушка, то он намеренно вызвал в себе это чувство. Любовь – не основной капитал, а добавка.
Я подумала о своем возлюбленном. Где это оставило нас? И почему, ради всего святого, почему он не может открыться мне, как я ему? Мне и без того хватает разных тайн, подумала я.
– Верь мне, – вдруг ясно и близко услышала я.
– Ты читаешь меня, да? Ну что ж, знай, что я думаю о тебе. Где ты?
– Недалеко. – Образы блекли. – Недалеко.
– Но где ты? Здесь, в Эшли?
До меня дошла легчайшая вибрация игры, озорства, но с налетом утешения, как похлопывание по плечу: мол, успокойся и все будет хорошо...
– ... Въедете в коттедж сегодня с утра? – спрашивала между тем миссис Гендерсон.
– Да. Роб сказал, что вы его уже проветрили. Вы просто чудо, миссис Гендерсон. Вы хотите сказать, что можно въехать прямо сейчас?
– Да, в самом деле можно. Там проветрено и чисто, а что касается продуктов – крупы и прочего, я приготовила все необходимое на первое время, список лежит на кухонном столе, и можете расплатиться со мной, когда вам будет удобно. А когда я сбегаю в деревню – у меня и дел-то всего: у викария кончились масло и мука, – то позвоню на ферму и попрошу привезти молока, а если сообщу мисс Марджет на почте, то вам устроиться не займет и минуты, и все будет очень мило. А мясо привозят по вторникам и пятницам, запомните. Обо всех ваших нуждах передавайте через викария и запишите...
В конце концов, ошеломленная добротой и предложениями всевозможной помощи, какая только есть под солнцем, я ушла и направилась в свой коттедж.

Викарий был во фруктовом саду, заботливой и щедрой рукой опрыскивал яблони. Я слышала, как он озабоченно с кем-то говорит, а потом в отдалении, у дальнего края ограды, увидела черную голову Роба, но поняла, что он ничего не слышит. Да викарий и не рассчитывал, что услышит. Он говорил с яблонями. Рядом с Робом лежала его собака. Она с любопытством подняла голову и, увидев меня, вскочила и подбежала, виляя хвостом. Ни викарий, ни Роб как будто бы не замечали меня, пока я шла через сад. Я распахнула калитку в садик у коттеджа.
И меня тут же поразила чистота. Я ожидала увидеть что-то вроде заброшенных садов поместья, видневшихся неподалеку, но этот садик был маленьким чудом аккуратности. Два густо усеянных почками сливовых дерева были подрезаны и подстрижены, фрибургские розы у окна тщательно ухожены, а ломонос облаком цветов вздымался до крыши; ряды малины прямизной напоминали ряды гвардейцев на параде; клубника уже приобретала палевый цвет, а участки вдоль дорожки были очищены от травы, разрыхлены и через каждый дюйм земли усажены какими-нибудь овощами. Там, где я стояла, густо росли лук и петрушка. Наполненная до краев кадка с дождевой водой под водостоком у крыши была выкрашена той же яркой зеленой краской, что и дверь, и на ней блестел новый железный обруч. Крыльцо перед открытой дверью сияло чистотой.
Внутри было то же самое: миссис Гендерсон все привела в порядок, на окне красовался горшок герани, и всюду витал запах воска. На кухонном столе стояла банка с крупой. Поднявшись по ступенькам, я поняла, что для меня все приготовлено. Оставалось только заплатить, принести вещи и поселиться.
И непонятно почему, без всяких видимых причин, положив локти на подоконник и глядя в окно спальни, выходящее на яблони, впервые с момента смерти отца я почувствовала, будто в мире не осталось ни любви, ни надежды, и заплакала.

ЭШЛИ, 1835 ГОД
Боже мой, думал он. Я забыл список. Отец был прав, называя меня испорченным, развратником. Это казалось забавным – завести список их всех, как когда-то вели конюшенные книги: физические стати, родословная, резвость, сила... И в этом списке ее имя.
Я сожгу его. Даже не перечитывая. И книги тоже, все. Больше никаких огней любви. Она последняя, обещаю. Но только пусть она придет этой ночью.
Но что-то вспомнив, он оглянулся назад, на прошлое, и ощутил тягостное, полное страха чувство, словно тщетно он посылал сигналы через ветреную, темную пустыню.

ГЛАВА 7

Пойду не их красою насладиться,
А той, что в памяти моей хранится.

У. Шекспир. Ромео и Джульетта. Акт I, сцена 2

Когда я подошла к воротам, два полных автобуса с «пенсовиками» уже выстроились в ряд. На другой стороне моста в сторожке у ворот уже был поставлен столик, и за ним сидела девушка, принимая деньги. Раньше я никогда ее не видела, и она, очевидно, не знала меня. Она на меня даже не взглянула, протянув билет, и я, отказавшись купить цветную брошюру «Эшли-корт», вошла в залитый ярким солнцем двор, чтобы присоединиться к ожидающей у главных ворот группе.
Девушка из сторожки и провела экскурсию. Она прочитала все, что можно было узнать о поместье, и старалась как-то оживить это место.
– Перед вами Большой зал. Он построен во времена Генриха VIII, но нет никаких свидетельств, что король когда-либо бывал здесь. Видите ту маленькую винтовую лестницу?.. Она ведет на галерею. Когда кардинал Уолси был еще молодым священником, то некоторое время жил здесь. Он был семейным капелланом, и во время трапез ему приходилось читать вслух. Наверное, сам он ел после... Обратите внимание на резные перила галереи. Это оригинал. Но щит и герб в центре были добавлены позже, в девятнадцатом веке, когда семейство Эшли от своей шотландской родни приняло девиз «Не трогай кошку, кроме как в перчатках». Как видите, девиз также высечен на каменном щите над камином. Уильям Эшли убрал старый тюдоровский камень и поставил готический. Им очень восхищались. Томас Ловелл Беддоуз упоминает эту комнату в своих стихах, вы найдете цитату в брошюре. Сюда, пожалуйста.
Мы поспешили за ней. Обзорная экскурсия вполне стоила затраченных денег, и все это видели. Тюдоровская приемная, где на обозрение был открыт католический тайник; комната совета с резным потолком и доспехами, с обшивкой, отполированной, как шелк; столовая, где на потолке в стиле королевы Анны играл отраженный водной гладью рва солнечный свет, когда внизу проплывали лебеди; длинная гостиная над заросшей травой террасой и покрытым розами парапетом, обрывающимся прямо в ров. Мы увидели кладовые и буфетные, погреба, кухни с вертелами и обширными очагами (сами мы готовили в одной из буфетных); потом, наверху, спальни и галерея, и, наконец, библиотека.
Библиотека шла вдоль всего северного крыла. Это было высокое помещение с массивным карнизом вдоль потолка и коринфскими колоннами у дверных и оконных проемов. Вдоль стен сплошь стояли полки, а через равные промежутки стеллажи образовывали ниши, и каждая ниша представляла собой отдельную комнату со столом и массивными стульями, обтянутыми испанской кожей. Тут и там находились застекленные стенды с наиболее ценными томами. Когда-то здесь, по обе стороны от камина, красовалась пара старинных глобусов – неба и земли. Камин, целиком соответствующий стилю комнаты, представлял собой широкое сооружение с резной мраморной полкой; верхнюю плиту поддерживал смахивающий на Атласа джентльмен со скорбным выражением лица, а поперечина была беззаботно и довольно мило оштукатурена. Огромная металлическая корзина внизу, предназначенная для дров, была пуста, а перед ней, за каминной решеткой, стояло довольно неуклюжее устройство, служившее одновременно обогревателем и увлажнителем воздуха. Некогда библиотека была моим любимым местом в доме Эшли; я помню свет камина на мягкой коже книг, тепло большого ковра перед огнем. Мне позволяли покрутить один из огромных глобусов, и отец рассказывал о странах, так быстро проплывавших под моими детскими пальчиками.
Теперь вся красота заключалась в пропорциях, это был печальный призрак комнаты, где холодный свет из северного окна падал на пустые полки или, еще печальнее, на полки, где вместо былых двадцати книг валялись два-три не представляющих ценности тома. Под стеклом на выцветшем бархате темнели пятна – как на месте прежних сокровищ. Глобусы давно пошли с молотка. В самой дальней нише находились закрытые секции – три ряда полок с золочеными решетками. Секция с ценными изданиями, как и демонстрационные стенды, была пуста; две другие по-прежнему заполняли книги, которые тщетно пытался прочесть Эмори, – личная коллекция Книжника Уильяма и Николаса Эшли, его сына.
Девушка-экскурсовод что-то говорила о Нике Эшли, и туристы улыбались. Один-два отошли посмотреть названия томов за решеткой, и я присоединилась к ним.
Самая верхняя полка в секции Уильяма была полна беспорядочно собранных книг: несколько томов о травах, о птицах, об упадке графства и атлас с картами графства, том по охоте и охотничьим заповедникам, история клана Чаттан и одно-два репринтных издания о местных делах. Сюда также затесалось несколько дневников Эммы Эшли. Но на более доступных полках преобладал Шекспир. Кроме солидного иллюстрированного полного собрания я насчитала по меньшей мере еще три других издания с комментариями и эссе и несколько отдельных копий избранных пьес. Примечательно, что здесь было три различных издания «Ромео и Джульетты», а рядом том, объяснявший этот интерес, – книга под названием «Новый Ромео для своей Джульетты». Как я знала, в ней содержались стихи Уильяма Эшли, посвященные его жене Джулии Мак-Комби, чей герб он столь щедро разбросал по всему дому. Это чудо, подумала я, что он не убрал итальянскую роспись и не заменил ее гербом Джулии, который красовался во всех остальных комнатах, разворачивался на главных воротах, на панелях лестницы и даже на хорах в церкви. Он был также высечен – силами деревенских умельцев – в павильоне, находящемся в центре лабиринта. Даже для прошлых веков это казалось немного чересчур. Современникам Уильяма, а возможно и самой Джулии, это представлялось ужасным, если не подобрать более сильного слова. После ее смерти в возрасте двадцати шести лет сокрушенный горем вдовец заперся среди своих книг и писаний и мало уделял времени (если вообще уделял) своему сыну, который слишком напоминал умершую жену.
Наша экскурсовод, стоя под висевшим над камином портретом восемнадцатилетнего Николаса, теперь рассказывала эту историю:
– ... Когда она умерла, ему было всего восемь лет, и, по сути дела, он был предоставлен самому себе, если не считать череды воспитателей, никто из которых не задерживался надолго. Мальчик рос дикарем и становился все более неуправляемым. Наверное, теперь это все звучит банально и чересчур драматично, потому что стало легендой, но эта история, без всяких сомнений, правдива, и закончилась она в самом деле драматически.
История определенно была драматична, и, вероятно, большая часть ее соответствовала действительности. Все, что мы знаем о жизни «Испорченного Ника», в основном почерпнуто из дневников жены его преемника, дамы почти столь же многословной, как королева Виктория, и точно такой же добродетельной. Легенда повествует о страшных страданиях бедного Николаса, а девушке – последней из его девушек – было позволено исчезнуть во тьме веков. Но основные факты сохранились в дневниках Эммы Эшли, и это единственно интересная их часть.
Николас, обожавший свою ласковую мать, после ее смерти оказался почти совсем забыт отцом, но его шпыняли быстро сменяющиеся воспитатели, что поощряло его всевозрастающее упрямство. То, что могло вырасти в нормальный, здоровый, высокий дух, этим небрежением превратилось в дикость, и, как можно прочесть между порицающих строк Эммы Эшли, страстная натура, жаждущая и отвергнутая, стала замкнутой и неуступчивой. Испорченный, в истинном смысле этого слова, Ник Эшли рано стал жертвой того, что Эмма Эшли называла «разложением», хотя по завуалированным намекам в дневниках было трудно распознать, являлось ли оно порочным по шкале Жиля де Рэ, или это были просто сексуальные изыски, нормальные для юного джентльмена того времени.
Когда молодому человеку не хватало нескольких месяцев до двадцати двух лет, отец Николаса заболел. Все думали, что Уильям Эшли, которому исполнилось шестьдесят один, умирает, но ему хватило рассудка позаботиться о наследнике. Был поспешно составлен брачный контракт между Николасом и леди Элен Колуолл, младшей дочерью семейства, жившего тогда в замке Ледуорт. Неизвестно, что обрученные думали друг о друге, но само составление брачного контракта, должно быть, явило собой чудо дипломатии, потому что (см. Эмма Эшли, «Дневники»), пока отец был прикован к постели, Николас благополучно позволял себе ночные «оргии».
– Существует предание, – говорила наша экскурсовод, – что обычно он встречался со своими девицами в павильоне в центре лабиринта. Как они находили путь туда, я не знаю; должно быть, их приводил камердинер, как наложниц к Великому Турку. Отец Николаса, наверное, что-то знал про это, и до нас дошли истории о страшных скандалах между отцом и сыном, потому что Уильям в память о Джулии считал место священным, и большинство его стихов были написаны там. Ну а Николас его захватил. Существуют гравюры, изображающие павильон, переделанный под любовное гнездышко, с огромной кроватью и большим зеркалом на потолке, со множеством занавесок и затемненных ламп, но я думаю, это всего лишь миф: вряд ли Ник мог так обустроить павильон при жизни Уильяма... Как бы то ни было, всего за месяц до того, как Николас должен был жениться на леди Элен, Уильям Эшли умер. Ник в это время был в компании девицы из ближайшей деревни и на этот раз допустил неосторожность, поскольку один из братьев девицы, служивший в поместье егерем, в ночь после смерти Уильяма вместе со своим братом преследовал браконьера, и они увидели, как их сестра выходит из лабиринта, и поняли, что это значит. Братья дождались, когда выйдет Ник Эшли. Что случилось потом, никто не знает. То ли они поругались, то ли Ник попал в засаду, но Эшли нашли застреленным. Братьев не поймали. Они сели в Бристоле на корабль и исчезли. Владения Эшли перешли к дяде Ника – брату его отца. Это был Чарльз Эшли, чья жена написала дневники. – Девушка улыбнулась. – И эта трагедия – единственная легенда поместья. Для такого древнего места Эшли-корт имеет на удивление мирную репутацию. Здесь нет даже дыхания призраков.
– Даже в павильоне? – спросил кто-то.
– Ничего такого, о чем бы мы знали. Но, говорят, никто, кроме членов семейства Эшли – и, конечно, садовников и прочих, – не был там с тех пор. Так что, возможно, печальный призрак Испорченного Ника по сей день блуждает по лабиринту, но никто не видит его – Эшли держат его во мраке заточения.
Мы держим его в заточении? Не помню, чтобы я испытывала что-либо кроме сочувствия к бедному Нику, попавшему в западню между тоскующим Уильямом и фарисействующими дядей и теткой, которые унаследовали после его смерти это поместье. Молодое лицо на портрете выражало скорее слабость, чем испорченность, и вместе с тем вызывало симпатию. И выражение удлиненных серых глаз, которое уловил художник, свидетельствовало, что уже в восемнадцать лет Ник был глубоко несчастен. А истории о лабиринте и тамошних «оргиях», зеркале и коллекции фотографий, позже запертой в библиотеке, теперь представляются в более мягком свете.
– Портрет работы Стивенса, – говорила экскурсовод, – но он был продан, а это копия. Теперь, часы под ним...
Про Ника Эшли забыли, и все послушно посмотрели на французские бронзовые часы под портретом, их слегка покачивающиеся внутренние органы поблескивали сквозь стекло. Проходя мимо, я заметила, что часы по-прежнему отстают на десять минут, но потом мое внимание привлекла полочка дюймах в восемнадцати справа от часов. Когда я последний раз была в этой комнате, там стояла маленькая китайская лошадка эпохи династии Тан, и, хотя она была повреждена, на любых торгах за нее дали бы фунтов пятьсот – шестьсот.
Но ее не собирались продавать. И в то же время на месте ее не было.
Она не могла никуда деться, ей полагалось стоять в библиотеке, если не в застекленной витрине. С неожиданным беспокойством я огляделась в поисках лошадки. Если Андерхиллам пришла причуда взять ее к себе в одну из занимаемых комнат, то она на их совести. Возможно, они не представляли себе ее ценности.
Группа начала покидать библиотеку. Отправившись за всеми, я задержалась, чтобы взглянуть на витрины: вполне возможно, чья-то заботливая рука перенесла лошадку в укрытие стекла и бархата. Но нет. Теперь я смотрела внимательнее и обнаружила на бархате невыгоревшие силуэты среди оставшихся произведений искусства. И вот еще пропажа – маленький овал, здесь точно была миниатюра. А это пятно неправильной формы – здесь была китайская нефритовая печатка с вырезанным то ли львом, то ли собакой.
– Прошу вас, – обратилась ко мне экскурсовод. Я вздрогнула от неожиданности. Девушка стояла у открытой двери, ожидая меня. Остальные ушли. Я слышала, как они спускаются по лестнице, болтая, как школьники после уроков. – Мне нужно запереть, – сказала девушка.
– Простите, – извинилась я. – Я заставила вас ждать. Мне было очень интересно... Вы так хорошо рассказывали – место словно ожило. Мне очень понравилось! Простите, вы сказали «запереть»? То есть вы запираете комнаты за собой каждый раз, когда уходите?
– Да. Здание такое большое, так беспорядочно построено, и здесь столько ценных вещей. Нужно быть очень внимательным. Все помещения запираются, кроме одного, в котором живут. Мы их отпираем, когда приходим, а потом запираем.
– А у кого хранятся ключи?
Похоже, она слегка удивилась, но с готовностью ответила:
– Мне велено отдавать их людям, которые здесь живут. Это съемщики, сами хозяева сейчас за границей.
– Хорошо, спасибо большое... – поблагодарила я и в задумчивости вышла вслед за остальными.

ЭШЛИ, 1835 ГОД
Наконец она пришла.
Легкие шаги на веранде, рука на двери, и вот стройная фигура в просторной накидке быстро скользнула в комнату и осторожно затворила за собой дверь, чтобы не осталось ни малейшей щелки. Отброшенная в сторону накидка упала на стол, где год за годом отец в одиночестве писал бесплодные стихи своей возлюбленной.
– Любовь моя!
Ее волосы, как дождь, заструились из-под капюшона, прямые и темные, радугой переливаясь в свете свечи. Платье упало к ногам. Она перешагнула через него, и ее руки потянулись к шнуровке на груди. Как по сигналу, в саду запел соловей.
Его мысли кружились по спирали. Свет, ночь, соловей. О! Она учит факелы гореть ярче. Ее грудь уже обнажена, ее талия... Нижняя юбка последовала за платьем на пол.
В комнате эхом отдавалось соловьиное пение. Проклятый егерь, вспомнил он, грозил застрелить птичку... В самом деле проклятый, ее брат. Егерь моего брата... Голова начала кружиться.
– Над чем ты смеешься, милый?
– Я скажу тебе потом. Иди сюда, моя прелесть, иди ко мне...

ГЛАВА 8

– Вы мисс Эшли?
Голос, явно принадлежащий американке, как будто вытолкнул меня из задумчивости на солнечный двор, где теперь я заметила американскую машину, припаркованную в тени на другой стороне. Какой-то мужчина с портфелем только что исчез в боковой двери; по костюму я поняла, что это мистер Андерхилл. Я обернулась к женщине.
– Да, это я. А вы, должно быть, миссис Андерхилл?
Женщине было лет сорок пять, и в ней чувствовался тот лоск, какого добиваются американские женщины, сочетая ноу-хау, ежедневную усердную работу над собой и умелое использование косметических материалов. Она была несколько приземиста и без специальных ухищрений была бы толстовата, но сейчас казалась элегантной в своем немнущемся кремового цвета костюме, на котором мог бы еще сохраниться ярлык с Пятой авеню. Шелковый свитерок с высоким воротом скрывал шею, а лицо было бледно-матовым, что так огорчает калифорнийцев, когда они долго живут в умеренном климате. Ее кожа не лоснилась, глаза и рот были четко очерчены, что говорило о тщательном уходе. Темно-русые ресницы выдавали блондинку.
– Я так рада! – Она протянула руку. – Но мы с Джеффом искренне опечалены, что вы здесь по такой грустной причине. Ваш отец... Это ужасно, извините. Мы оба очень переживали за вас. Все говорят, он был прекрасным человеком.
Она еще немного поговорила о папе, спросила, где я остановилась, и как будто обрадовалась, когда я сказала, что собираюсь пожить в коттедже у озера. Миссис Андерхилл обладала нежным голосом, и ее манеры очень подходили к внешности куколки из саксонского фарфора, а ее сожаление о моем отце и забота обо мне казались искренними.
– Как вы меня узнали? – спросила я. – Вам сказал мистер Эмерсон, что я приеду?
– Нет, он не говорил. Я узнала вас по портрету в нашей спальне. Конечно, в комнате моих родителей.
– Он так похож? Это не очень хороший портрет и написан много лет назад.
Она рассмеялась:
– Да, я вижу, вам уже не семнадцать, но и не намного больше, правда?
– Больше. Мне двадцать два.
– Послушайте, а что это мы тут стоим? Давайте зайдем к нам. Я знаю, Джеффу не терпится вас увидеть. Он только что прилетел из Хьюстона и несколько дней пробудет дома. Разве не чудесно? Это довольно странно – приглашать вас в ваш собственный дом, но давайте войдем.
Как и мы, Андерхиллы пользовались боковой дверью. Мы вместе прошли через двор.
– В действительности я еще не переехала, – сказала я. – Я собиралась сделать это после обеда, а пока сходила посмотреть на коттедж, потом поднялась сюда, – я смущенно засмеялась, – и совершила экскурсию. Довольно глупо, но это любопытно – посмотреть на дом чужими глазами.
– Действительно? Да, представляю! – Ее глаза забегали. – Значит, это ничего – пригласить вас в ваш собственный дом, раз вы заплатили двадцать пять центов за его осмотр... Должна сказать, мы с Кэти тоже пару раз ходили на экскурсию. Это хороший способ узнать историю, да еще какую! Порой не по себе, но как интересно – жить прямо здесь, на этом самом месте! Здесь все словно несет на себе печать школьных учебников... – Она задержалась на углу. – Мы идем в так называемую столовую, мне ведь не нужно показывать вам путь. Вы, конечно, останетесь с нами пообедать? Нет-нет, – отвергла она мой ритуальный протест, – никаких отговорок я не приму. Обед у нас легкий – салат и прочее, не может быть легче. Да и все равно у нас гость, а теперь вот – гости. – Она улыбнулась, словно сообщала секрет, который меня обрадует.
– Догадываетесь, кто? Ваш родственник.
Мой восторг, несомненно, омрачали вопросы и неприятные воспоминания прошлой ночи в церковном дворе, а также дошедшие до меня сплетни миссис Гендерсон.
– Вы имеете в виду Эмори? Как мило!
Мои слова должны были выражать неподдельную радость, но, когда миссис Андерхилл открыла дверь и жестом пригласила войти, я увидела, что она изучает меня, что-то обдумывая, и смотрит настороженно, что в данных обстоятельствах было естественно. Слух, дошедший до миссис Гендерсон и деревенских сплетников, подумала я. Как еще смотреть на почти лишенную имущества мисс Эшли, чей привилегированный билет назад в поместье оказался перехвачен мисс Андерхилл.
– Да, – сказала она, – Эмори.
– Ну разве не мило? – весело воскликнула я. – Я сто лет его не видела. И конечно, мне хочется увидеть вашу дочь. Спасибо, я с радостью останусь.
«Маленькую гостиную» отделяли от более длинной гостиной только высокие двойные двери. Теперь их закрыли, превратив почти тридцатифутовую комнату в восемнадцатифутовую с тремя длинными окнами, выходящими на узенький газон и розовую клумбу надо рвом. На потолке колыхались отраженные от воды блики света. Андерхиллы не сделали почти никакой перестановки, в комнате стояли вазы с тюльпанами и колокольчиками, альков украшала ветка цветущей вишни, наверное пристроенная самой миссис Андерхилл.
– Должно быть, вы хорошо знакомы с моим троюродным братом? – сказала я.
– Да. Он и Кэти (Кэти – это моя дочь) познакомились еще раньше, а потом оказалось, что она живет в поместье Эшли. Вот совпадение! Ну она, конечно, пригласила его зайти, и он заходил несколько раз. Ваш брат совершенно очарователен, вам не кажется?
– Я всегда так считала, – согласилась я, – и его близнец такой же. Вы видели Джеймса? А Френсиса – младшего брата? Хотя нет, он последнее время пропадает за границей. В детстве они жили здесь, с нами, большую часть времени. Думаю, Эмори вам все расскажет об этом. – Немного поколебавшись, я бросила мяч на поле: – Полагаю, вы знаете, что поместье теперь переходит к Эмори?
Миссис Андерхилл, кажется, смешалась. Она вытащила пачку сигарет, предложила мне, потом взяла одну сама и закурила.
– Да, он говорил что-то о наследстве, но тогда это казалось отдаленным будущим. Ваш отец был еще не стар, и все шло хорошо, кто мог подумать о такой трагедии? – Она хотела что-то добавить, но передумала. – Кажется, кто-то из ваших предков сделал имущество нераздельным, и наследовать его должен мужчина. У меня есть знакомые дамы, которые не знаю что бы сделали... – Она улыбнулась и наклонилась стряхнуть пепел, потом прямо посмотрела на меня. – Признаюсь, мисс Эшли, мне тоже кажется это довольно жестоким. Неужели ничего нельзя сделать?
Похоже, она говорила искренне. Напряжение отпустило меня.
– Вряд ли. С «наследником мужского пола» точно ничего не поделаешь, так было с самого основания поместья. А вот что действительно ужасно – так это «неразделимая собственность», о которой старик написал в своем положении, и теперь даже наследник не может ничего продать без согласия родственников. К счастью, пока мы не очень ссорились из-за этого. – Я улыбнулась. – И не вижу причины начинать теперь. Полагаю, Эмори все прекрасно уладит, как всегда.
– Кажется, вас все вполне устраивает.
– Да вроде бы да. В конце концов, Эшли всегда умели устроиться.
Миссис Андерхилл встала, чтобы пошевелить дрова в камине, а я сменила тему, похвалив цветы, и разговор принял более приятный характер: мы поговорили о растениях, о контрасте между Калифорнией и прохладным умеренным климатом Британии, на который мы привыкли ворчать, но благодаря которому здесь вырастают прекраснейшие в мире сады. Слушая вполуха, я осматривала комнату, стараясь делать это не слишком заметно. Я искала, нет ли тут китайской лошадки, или печатки, или какой-либо еще пропажи. Ничего не заметив, я решила, что надо рассказать миссис Андерхилл об исчезнувших вещах, и чем скорее, тем лучше и для меня, и для нее же самой. Однако проблема казалась прямо-таки неразрешимой – как же, боже ты мой, коснуться этого вопроса? Будучи приглашенной на обед, хотя и сама в какой-то степени являюсь хозяйкой, вдруг ни с того ни с сего стану спрашивать, где ценности и у кого ключи от комнат, из которых их утащили, – тут поломала бы голову и находчивая тетя Эдна из рубрики «Ситуация». Что ж, подумала я, молчание тоже ведь не улучшает положения. Если уж нужно спросить, значит, нужно!
– Миссис Андерхилл, я никак не могу уяснить одну вещь. Может быть, вы мне поможете. Девушка, которая проводила экскурсию, сказала, что открытые для посещения комнаты – те, которыми вы не пользуетесь, – всегда заперты, и она отдает ключи на хранение вам и вашему мужу. А что бывает, если вас нет – например, ушли куда-нибудь?
– Ключи остаются у Роба Гренджера, этого милого молодого человека. У него есть другая связка, и он всегда присматривает за всем, когда нас нет. Он почти никогда не отлучается, но если все же отлучится, то оставляет ключи у викария. Но почему вы спросили? Разве у вас нет своих ключей?
– Дело не в этом; если понадобится, я могу взять у Роба. Просто... Миссис Андерхилл, сегодня утром меня обеспокоило – наверное, лучше сказать, привело в замешательство, поскольку я совершенно уверена, что этому есть простое объяснение... – Поколебавшись, я набрала в грудь воздуха и нырнула: – Одна-две вещицы, которые были в библиотеке, – их там больше нет. Может быть, вы знаете, куда они делись?
Она так изумилась, что ее сигарета замерла на полпути к губам.
– Мисс Эшли, никто ничего не брал без моего ведома. Что это за вещицы?
– Маленькие безделушки. Я подумала, может быть, на всякий случай их отнесли куда-нибудь в безопасное место.
Миссис Андерхилл покачала головой. Я обратила внимание на резко очерченный губной помадой рот на бесцветной коже.
– Вы говорите о действительно ценных вещах?
– Как сказать... Маленькая китайская лошадка из неглазурованного фарфора, со сколом на ноге. Она не выглядит дорогой, но...
– Китайская лошадка? Неглазурованная керамика? Ради бога, не эпохи династии Тан?
Она была в таком ужасе, что я поняла: приехав с западного побережья Америки, миссис Андерхилл гораздо больше меня была осведомлена о ценности восточной керамики. Я поспешно ответила:
– Да, но не из лучших; маленькая и к тому же побитая. Пожалуйста, не пугайтесь так! Я всего лишь заметила, что ее нет на камине в библиотеке, и еще пропала миниатюра с одного стенда, просто маленькая викторианская безделушка, кусочек нефрита, печатка со львом. Вы не видели их где-нибудь в другом месте?
– Нет, не видела. И в этой части дома их, несомненно, нет. Мисс Эшли, это просто ужасно!
Я с угрызениями совести увидела, как с ее лица сошли последние остатки цвета. Накрашенные губы вытянулись в тонкую прямую линию. Я начинала чувствовать себя палачом во время экзекуции.
– Послушайте, не надо так переживать, я всего лишь спросила. Возможно, мистер Эмерсон положил их в кладовую. Он мог решить, что их слишком легко унести, поскольку через комнаты каждый день проходит столько народу. Я позвоню ему и спрошу. Надо было сделать это раньше и не беспокоить вас. Пожалуйста, извините меня.
– Конечно, однако – о, вот и Джефф! Может быть, он что-нибудь знает об этом. Джефф, это мисс Эшли. Она вернулась и собирается пожить в коттедже у озера. Разве не чудесно? И сегодня она у нас обедает. Мисс Эшли, это Джефф, мой муж.
Мы поздоровались и пожали друг другу руки. Как и его жена, мистер Андерхилл с завидной американской теплотой и непринужденностью сказал все, что полагается, о моем отце. Мистер Андерхилл был крупный, широкоплечий, плотный и так же, как его жена, производил впечатление физического здоровья, поддерживаемого всеми средствами. У него были черные с проседью волосы и широкое лицо с немного заплывшими чертами, странно кого-то напоминавшими, но я не поняла сразу кого. Его широкие скулы слегка ассоциировались со славянскими, темные глаза смотрели проницательно, а широкий рот ничего не выражал. Мистер Андерхилл выглядел именно таким, каким и был в самом деле: богатым умным человеком, безжалостным убийцей в деловые часы и самим добродушием на отдыхе.
Я не успела остановить миссис Андерхилл, и она выложила мужу все о пропавших вещах. Как я и ожидала, передо мной произошло превращение доктора Джекилла в мистера Хайда. Приятная улыбка погасла, черные брови сдвинулись в одну черту, а жесткие глаза уставились прямо мне в мозг, скребя изнутри мой затылок. Или так мне показалось. «Воротила» – не просто шутливое прозвище. В деловых джунглях Америки Джеффри Андерхилл слыл крупным хищником.
Он не стал тратить время на извинения и выражение озабоченности, а задал два-три вопроса – так непринужденно, что не сразу угадывался их скрытый смысл, – а потом сказал:
– Прежде всего надо позвонить адвокату. Я сейчас же это сделаю. Вполне вероятно, он положил вещи в надежное место. – Андерхилл взглянул на каминные часы. – Кэти уехала за Эмори? Они еще не вернулись?
– Нет, – ответила его жена. – Она звонила и сказала, что приедет попозже.
Он кивнул и двинулся к двери, но внезапно остановился, словно задумавшись. Потом повернулся ко мне. На нем по-прежнему сиял глянец спокойствия, какой обычно напускают на себя политики и бизнесмены высокого ранга, но последовавший вопрос прозвучал резковато:
– Вы заметили, что вещей недостает только в библиотеке, я вас правильно понял?
– Правильно. Хотя до того, как я обнаружила пропажу лошадки, по-настоящему ничего и не осматривала. Но, мистер Андерхилл, пожалуйста, я не хотела начинать это дело. Я чувствую себя ужасно. Вероятно, всему этому есть какое-то простое объяснение...
– Несомненно. И чем скорее мы его найдем, тем лучше. Я позвоню адвокату прямо сейчас, пусть даже это испортит ему ланч. Но вот что хотелось бы сделать: вы не осмотрели бы все еще раз? Вы можете обнаружить пропавшие вещи в другом месте или заметить еще какие-то пропажи. В любом случае, чем скорее мы это выясним, тем лучше. Сейчас около четверти двенадцатого. Вряд ли моя дочь и ваш троюродный брат будут здесь раньше часа. Что вы скажете?
– Хорошо, я посмотрю. Спасибо.
– Прекрасно. Да, Стефани говорит, вы совершили экскурсию; значит, у вас нет своих ключей?
Он взял из жилетного кармана ключик, подошел к бюро, отпер его, выдвинул ящик и достал оттуда большую связку ключей. Нет, я не могла обвинить мистера Андерхилла в беспечности. Он протянул мне ключи.
– Ради бога, приготовь мне мартини, – обратился он к жене и вышел.
Мне показалось, пыль начала оседать сразу, как только за ним закрылась дверь.
Мои изыскания, так и не дав никакого результата, закончились в большой классной комнате в детском крыле.
Сама точно не знаю, зачем я пошла туда – определенно там я не ожидала найти пропавшие вещи, – и не помню, как я забралась по скрипучим ступеням на третий этаж. Может быть, я все еще не могла прийти в себя от молниеносной реакции Андерхиллов на мой вопрос. Возможно, Джеффри Андерхилл всегда поступал подобным образом, но я чувствовала себя так, будто начала целое уголовное дело, еще толком не убедившись в пропаже. Прежде чем снова встретиться с ними, мне хотелось подумать. Я взглянула на часы. Было только около половины первого. Я закрыла за собой дверь, подошла к скамеечке у окна и села, глядя на верхушки буков у пруда.
В заброшенную комнату лилось солнце. В воздухе, как кисея, висела пыль, создавая ощущение сказочности. Солнце светило ярко, как в детстве. И запах пыли в заброшенной классной был тем же, что десять, двенадцать, четырнадцать лет назад. Рядом со мной на выцветших подушках, вытертых и грязных, сидело семейство бегемотиков – Гиппо, Пот и Ам. Френсис придумал им такие имена, и в детстве это казалось нам до невозможности забавным. Неподалеку, собирая на себя пыль, стояла пегая качающаяся лошадка; я окрестила ее Зорькой, но мои братья сочли это имя тошнотворно девчачьим и звали ее не иначе как Вихрь. Тут стояли парты с высохшими заскорузлыми чернильницами, где Джеймс и Эмори, а потом Френсис и я учились читать, писать и считать, пока не пошли в школу. На белой полке по-прежнему стояли мои любимые книги – Эндрю Ланг, Артур Рансом и Клайв С. Льюис, за потрепанными обложками скрывался свой яркий автономный мир, те волшебные царства, что легко возникают в детстве, а потом остаются на всю жизнь.
Под полкой с книгами стоял низенький шкаф, в который по совету Лесли Оукера, моего знакомого книготорговца из Эшбери, я перед отъездом за границу перенесла с открытой полки кое-что из сокровищ классной комнаты. Я слышала, что книги с иллюстрациями Артура Ракхэма, Эдмунда Дулака и Кея Нилсона непрестанно растут в цене, и сама, пролистывая каталоги Кристи, видела, что особо редкие тома порой оценивают в сотню фунтов. Поэтому я заперла книги подальше от глаз и спрятала ключи. Конечно, по сравнению с китайской лошадкой и нефритовой печаткой это пустяки, но надо учитывать и мою любовь к ним.
Китайская лошадка и печатка. Ценные книги? Вернувшись из грез к своим проблемам, я проверила дверцы шкафа. Они были не заперты. Я с волнением открыла его.
Все книги оказались на месте и стояли точно так, как я их оставила.
С облегчением я поняла, как легкомысленны были мои опасения: чтобы соответствовать ценам, указанным в каталогах Кристи, тома должны были быть в роскошных переплетах, с автографами художников и тиражом в несколько сотен копий, а не такие, как у нас, – читаные-перечитаные, с замусоленными страницами, с потрепанными и испачканными обложками. Их ценность измерялась любовью, а не деньгами.
Я вытащила первую попавшуюся книгу – «Волшебные сказки» братьев Гримм, с такими знакомыми картинками, что мои воспоминания о сказках казались всего лишь продолжением этих картинок. Здесь были пастушка и бедный Фалада, над которыми я плакала в детстве, Гензель и Гретель со старой страшной ведьмой; принцесса, грустящая на скале среди бурных волн, с длинной головой дракона на коленях...
«Принцесса и дракон». Отшатнувшись, словно эта голова с разинутой пастью бросилась на меня, я взглянула на стену, где на выцветших обоях остались два темных прямоугольных пятна. Когда-то здесь висели две картины, подлинные иллюстрации Ракхэма, одна к «Сказкам ягненка», а другая к сказке братьев Гримм «Принцесса и дракон». Их купила моя двоюродная бабка всего за несколько фунтов, когда картины впервые выставили, и подарила их мне, когда я была еще маленькой. Уезжая, я сняла их со стены и заперла вместе с книгами подальше от пыли и света. Теперь же их не было ни на стене, ни в шкафу. И на этот раз я не ошибалась, как с книгами, это были действительно уникальные вещи, стоящие изрядных денег, и мало кто мог позволить себе вот так их лишиться. И уж определенно не я.
Как сейчас помню охватившую меня тогда злобу. Я хлопнула дверью шкафа, встала на ноги и снова подошла к окну. Распахнув его, я выглянула наружу, и мне послышалось, что с шоссе свернула машина. Наверное, Эмори с Кэти, подумала я, но не двинулась к лестнице. Хотелось побыть одной, прежде чем встретиться со всей компанией и услышать, что скажет мистер Андерхилл. Я заранее знала – как будто он уже сообщил мне, – что мистер Эмерсон ничего не ведает о пропаже.
Вовсю палило солнце. Я закрыла глаза. В комнату плыл запах сада, сладкий и успокаивающий, как солнечный свет на воде. Я снова открыла глаза и посмотрела на воду внизу. Камыши не шевелились, неотделимые от своего отражения; ивы опустили в воду свои косы; на ирисах набухли бутоны. Самка лебедя рядом с птенцами спала в своем гнезде, засунув голову под крыло. Самец, сложив крылья, во всей красе плавал рядом.
– Любимый?
– Я здесь. Что случилось?
Я сама не заметила, как позвала его, и вдруг почувствовала ответ, быстрый и теплый, как поглаживание слепо протянутой для утешения руки. Зов и ответ, ясный и легкий, словно выраженный словами, – нет, яснее, потому что слова так же часто запутывают, как и объясняют. Влюбленным не нужны слова; наши души так давно приспособились друг к другу, что обмен мыслями был столь же красноречив и скор, как интимный взгляд через заполненную людьми комнату. Но чтобы описать это, нужны слова.
– Что случилось?
– Кое-что пропало. Лошадка из библиотеки.
– Что? – На этот раз я ощутила его замешательство. – Кажется, ты сказала, что в библиотеке была лошадь?
– Да.
Я послала ему ясный образ, какой только могла, и ощутила, что он принял его.
– Ах эта! Понятно. Она пропала?
– Да, и еще кое-что. А теперь я обнаружила, что из детской пропали картины, ценные...
Он понял это прежде, чем я сформулировала.
– И ты думаешь, их украли? Андерхилл уже позвонил адвокату?
– Тебе это известно? Откуда?
– О, от тебя. Когда ты так взволнована, ты ясна как день.
– Да? Тогда почему ты не пришел, когда я была в коттедже?
– Потому что тогда ты выплакивала свое горе, а в такое время люди любят быть одни. И я оставил тебя одну. Но ты должна была знать, что я рядом.
– Да, – покорно, почти безвольно ответила я. – Я должна была знать. Но мне хотелось, чтобы ты был ближе.
– Бриони...
– Что?
– Милая Бриони.
Образ пришел мягко и нежно, словно ласковая рука коснулась моей щеки.
– Боже! – вырвалось у меня со всем ожиданием, со всем моим одиночеством. – Я так хочу быть с тобой!
Прикосновение изменилось, оно не стало менее нежным, однако наэлектризовалось и дрожало, как провод под напряжением.
Что-то взорвалось, ярко и оглушительно, как молния, со всевозрастающей силой, как усиливающаяся боль, как звук, доходящий до терпимого предела.
Потом все резко прекратилось. Отворилась дверь. На пороге стоял мой троюродный брат.

ЭШЛИ, 1835 ГОД
– Я боялся, что ты сбилась с пути.
– О нет, теперь у меня есть нить.
– Я думал, ты скажешь: «Я всегда найду путь к тебе, мой любимый».
– Я так и хотела, так и хотела сказать. Этой ночью я не пользовалась нитью. Я запомнила каждый поворот, словно ты нарисовал мне карту.
– Ты снова уйдешь. Что ж, я скажу это за тебя. Если бы ты спряталась в чаще самого темного леса, я бы все равно нашел тебя.
– Как принц из волшебной страны?
– Или как в пьесе: «Здесь мой север, сюда указывает моя стрелка».
– Хм, ты смеешься надо мной. Ты, конечно, имел в виду что-то неприличное?
– Да. А ты не хочешь?
– Почему же? Между тобой и мной нет ни грязного, ни чистого, только искренность, и что в этом может быть плохого?
– Ничего. Никогда не было, и теперь, почему же теперь...

Предыдущая страница 3 Следующая страница


Не трогай кошку 4

ГЛАВА 9

В чем дело, родственник?

У. Шекспир. Ромео и Джульетта. Акт I, сцена 5

– Привет, Бриони.
– Ах, Эмори, как здорово! – К моему собственному удивлению, мой голос звучал как ни в чем не бывало. – Когда мне сказали, что ты приедешь на обед, я не поверила! И встретить тебя вот здесь, ни с того ни с сего... Мы не виделись сто лет!
– Если бы ты знала, какими виноватыми мы себя чувствовали, получив в наследство «это», – сказал мой троюродный брат. Он улыбнулся мне. – Ты прекрасно выглядишь! Я говорил с Биллом Эмерсоном, и он сказал, что ты восприняла новости прекрасно. А на самом деле?
– О, нормально. Все были очень добры ко мне, и это оказалось легче, чем я ожидала. Не стоит говорить о какой-то вине! Просто глупо. Мы все время знали, кто наследник, и...
Я запнулась. Он вошел в комнату и двинулся ко мне вдоль ряда парт. Они оказались маленькими, он еле доставал до них кончиками пальцев. Это вызвало у меня воспоминания. Поймав мой взгляд, он остановился.
– Что случилось?
Я в нерешительности проговорила:
– Джеймс? Ты – Джеймс?
Я замолкла, увидев озорной огонек в его глазах. Застигнутая врасплох после недавнего контакта с любимым, после переживаний, предшествующих приходу брата, я почувствовала, что, глядя на него, краснею от беспричинного смущения.
Об этом человеке я знала точно лишь то, что он один из моих троюродных братьев. Это был высокий мужчина, хорошо сложенный, с бледной кожей, которая даже на испанском солнце загорала не более чем до легкой желтизны, с прямыми белокурыми волосами, тонким носом и серыми глазами. Его рубашка и галстук серых оттенков – по случайности или нет – очень шли к его глазам. На первый взгляд он производил впечатление увлеченного модой легкомысленного молодого человека, но при виде этих глаз и сжатых губ впечатление стиралось. Из всех черт только рот у него был не от Эшли – длинные, с изогнутыми уголками губы сжимались так, словно он привык хранить секреты и всегда владеть собой. Это придавало брату замкнутый и настороженный облик и контрастировало со всем остальным, унаследованным от Эшли. Я вспомнила его мать; детские воспоминания – вот все, что у меня осталось от нее, но я живо представляла себе умную волевую женщину, привыкшую думать самостоятельно и по-своему защищать свои амбиции. Если она передала эту черту сыновьям, это могло стать хорошим предзнаменованием для Эшли-корта. В этом умном настороженном мужчине было больше характера, чем в моем добром отце. Возможно, переняв такие свойства, эти Эшли добьются большего, чем мы. Его улыбка тоже вызвала воспоминания. В ней была очень знакомая озорная искорка.
– Только не говори, что обозналась, милая Бриони! Нам никогда не удавалось тебя провести. Нет, я Эмори. А ты ждала другого?
– Нет, конечно, но...
– Разве тебе не сказали, что я приеду с Кэти из Вустера?
– Да, сказали, но... Ах, все в порядке, просто я обозналась. – Я снова улыбнулась. – Ладно, кто бы ты ни был, мое дело сказать: рада тебя видеть. Вся эта «вина» – ерунда, и папа первый так бы сказал. Давай больше не будем об этом, пожалуйста.
Я разогнулась, встав со скамеечки, и протянула к нему руки. Он шагнул вперед, взял их в свои, а потом притянул меня к себе и по-братски поцеловал в щеку. Я инстинктивно отшатнулась. Сначала он попытался удержать меня, но потом рассмеялся. Я набрала в грудь воздуха, хотела что-то сказать, но не успела – он поднял руки, сдаваясь:
– Ладно, ладно, молчи. Вижу, мы так и не научились тебя дурачить.
– Так зачем же пытались?
Почему-то я не переставала анализировать и злилась.
– Просто так, – легко ответил он и выждал, словно предлагая сказать еще что-нибудь, но я молчала. Момент не очень располагал к объяснениям. С виду я запросто могла принять Джеймса за Эмори, но прикосновения, а тем более поцелуя я бы никогда не спутала. Как только он взял меня за руки, я поняла, кто это. Сверкая на солнце, между нами плыла пыль. Сквозь нее я видела его глаза, по-прежнему улыбающиеся и – я не сомневалась – настороженные.
Но он начал говорить о моем отце. Я слушала, благодарила его и что-то отвечала, но не могла освободиться от затмевавших все остальное мыслей. Я вдруг заметила, что не могу встретиться с ним взглядом, и отвернулась, снова устроившись на скамеечке у окна.
Приятный холодноватый голос замолк, а когда он заговорил снова, я уловила перемену.
– Бриони. Постарайся не очень горевать. Мы тебя не оставим. – Поколебавшись, он добавил, словно отве чая на что-то и, видимо, стараясь покончить с этим: – Пока не время говорить о поместье, но не беспокойся, мы что-нибудь придумаем.
Слова звучали ласково, но мне показалось, они снова и снова звенят у меня в ушах. Я что-то ответила, не помню что, а потом вдруг спросила:
– Как здоровье дяди Говарда?
Джеймс присел за одну из парт и как будто расслабился.
– Ему получше; во всяком случае, говорят, ему ничто не угрожает, но до выздоровления далеко. Отцу придется отойти от дел, ты знала об этом? Все усложнилось. Боюсь, он еще долго не сможет приехать. Никак. А ты когда собираешься устроить поминание дяди Джона?
– Я еще не говорила с викарием. Думаю, с этим можно подождать, пока дядя Говард не сможет принять участие. Так ведь будет лучше, правда?
– Я знаю, он хотел бы приехать.
– Наверное, Эмори отправился к нему в Херес? – спросила я. – Раз ты здесь.
– Он ездил пару раз навестить отца, но чаще всего сидит здесь, в Бристоле или в Лондоне. Без отца многое стало труднее.
– А ты, ты когда приехал?
– В конце апреля. Мы понадобились Мигелю, и я подменил близнеца здесь. Брат очень переживал, что не может приехать на кремацию, но было невозможно. Извини.
– Ничего, я понимаю. А про Френсиса ты что-нибудь слышал?
– Ни слова. Думаю, и ты тоже? Наверное, все так же отшельничает в Дербишире. Не знаешь, с кем он там?
– Понятия не имею. Но, зная Френсиса, думаю, он сам по себе.
Джеймс пожал плечами:
– Вероятно. Но без сомнения, скоро будет здесь.
– Джеймс...
– Да?
– Джеймс, это ты прошлой ночью был в ризнице?
Он вздрогнул и выпрямился. Я заметила, как сузились его зрачки, потом серые глаза затуманились, словно Джеймс что-то подсчитывал, и он рассеянно спросил:
– В ризнице?
– Да, в ризнице. Не ты?
– Нет, не я. Какого черта мне делать в ризнице?
– Понятия не имею. Вчера поздно вечером я пошла в церковь и увидела кого-то в ризнице. Как только я вошла, он убежал, пересек церковный двор, перескочил через ограду и скрылся в саду. Он видел меня, но не остановился и ничего не сказал.
– Глупо. Как ты думаешь, зачем мне убегать, а тем более от тебя?
– Не знаю. Но это мог быть Эмори.
– Ну и чем это лучше? – Он взглянул на меня. – А ему что там делать? И почему бы он не остановился и не поговорил с тобой? А с чего ты взяла, что это кто-то из нас?
– Мне так показалось. Было темно, но я подумала, что это ты или Эмори.
– А ты сама не попыталась с ним заговорить, кто бы он ни был?
Джеймс ждал ответа, его глаза простодушно расширились. Я знала этот взгляд, словно говорящий «я никогда не был даже рядом с садом», когда яблоки так и сыпались из карманов. Я улыбнулась про себя и дала ему почувствовать эту улыбку, а сама смотрела на искорки в его глазах и не сомневалась в его лукавстве. Отвернувшись к окну, я посадила себе на колено Пота.
– Нет. Ну да все равно. Что бы тебе там делать? Я просто подумала, что это кто-то из вас, и мне показалось, что это ты. А насчет Эмори – что это за слухи про него и Кэти? Между ними в самом деле что-то есть?
– Да. Они познакомились совершенно случайно, потом встречались в городе, а потом выяснилось, что оба имеют отношение к Эшли. И вот, одно за другим, и – да, можно сказать, между ними что-то есть.
– Это серьезно?
– Не уверен. То есть со стороны близнеца вряд ли.
– Значит, насчет Кэти ты уверен?
– Насколько могу судить.
– Вы с Эмори обычно не имели секретов друг от друга.
– Теперь мы выросли.
– Похоже, не так уж и выросли, – сказала я резковато, – раз по-прежнему играете у всех на нервах, выдавая себя друг за друга.
– Так удобнее, – ответил он, приподняв бровь и словно говоря, что не хочет ничего объяснять.
И не будет. Я прекрасно знала это «так удобнее»: они с Эмори часто выдавали себя друг за друга просто для забавы, ради путаницы или даже за деньги. Один из близнецов, при необходимости провернуть дело где-то в другом месте или желая избежать неприятной встречи, упрашивал, или шантажировал, или просто платил другому, чтобы тот его подменил. Характерно, что именно Джеймс зачастую оказывался жертвой подобного шантажа со стороны брата. И всех выводило из себя, когда они обращались друг к другу «близнец», не давая возможности определить, кто есть кто, если хотели всех запутать. И надо сказать, они намеренно культивировали в себе эту привычку. Даже в детстве с моими братьями нужно было держать ухо востро.
– Ты хочешь сказать, – тихо проговорила я, – что Эмори и Кэти не приехали с тобой? Что ты сам привез Кэти и она принимает тебя за Эмори?
Он искоса посмотрел на меня, полуозорно, полунастороженно.
– Ты в такой ярости!
– Да, черт возьми, это не шутки! Зачем ты это сделал, Джеймс?
– Да это несмертельно! Просто как-то раз он не смог прийти на свидание и теперь снова не нашел времени. И кроме того, мне хотелось повидаться с тобой.
– Но ты мог приехать и просто так, – сказала я. Он молчал. – И кто тебе сказал, что я здесь?
– Кто? Эмерсон, конечно. Откуда бы еще я узнал?
Я посмотрела на него, но он смотрел в окно через мою голову.
– Ты и раньше подменял Эмори? Я имею в виду с Кэти.
– Только однажды.
– И теперь сегодня, перед ее родителями. Хочешь, чтобы я вас покрыла?
– Ты всегда так делала.
– На этот раз номер не пройдет. Я с ней не встречалась, но, похоже, с этим не стоит шутить. Если для нее это серьезно, вы можете ее очень ранить.
– Что же ее ранит, если она ничего не узнает? Наоборот – она очень расстроится, если узнает, что Эмори снова ее надул.
– Ну ладно, – сдалась я. – Чтоб тебя, Джеймс! Вы не имеете права ставить меня в такое положение. Мы уже не дети. Но твое счастье, что уже поздно объявлять им правду, так что придется постараться тебя не выдать.
– Ну и прекрасно.
В его тоне не улавливалось ничего, кроме снисходительного одобрения, как и всегда, когда я им помогала. Улыбнувшись, я потянула Пота за ухо и подумала, как мало Джеймс изменился и в то же время как сильно.
– О чем задумалась? – спросил Джеймс.
– Мне сейчас показалось, что мы никогда не расставались.
– То есть?
Я уклонилась от ответа.
– Знаешь, как будто это было вчера – вы с Эмори играли в эти игры. Я имела в виду только то, что сказала, Джеймс. Не спрашивай меня больше, я все равно не отвечу.
Но он не слушал. Он смотрел в окно через мою голову, и я заметила, что его взгляд оживился.
– Ты знала, что один из буков пропал?
– Да. Роб сказал мне, его свалило бурей в феврале. Страшно жалко видеть эту пустоту.
– Да. Но ты заметила, что видно через этот просвет?
Я обернулась.
– Нет. А что?
Он кивнул вниз:
– Теперь отсюда виден павильон и почти весь лабиринт... Бриони!
– Что такое? Ты меня напугал!
– Впервые это вижу! Почему нам никогда в голову не приходило? Это же геральдический щит!
– Что «это»? О чем ты?
– Смотри! – нетерпеливо сказал Джеймс. – План! План лабиринта. Да, он увеличен и местами смазан, но форма – узнаешь эту странную фигуру на каминах возле девиза «Не трогай кошку»? Несомненно, это она!
Я взглянула вниз на пересекающиеся линии лабиринта. Хоть он и зарос, солнце достаточно ясно выхватывало очертания, подтверждая правоту Джеймса.
– Боже праведный, так вот оно что! Что ж... В конце концов, лабиринт был у Уильяма Эшли любимым местом уединения, правда? Я всегда гадала, почему он расположил позади девиза Джулии это странное пятно. Помню, он использовал его и на своих экслибрисах. Кстати, о книгах... – Я взглянула на Джеймса. – Из библиотеки, кажется, кое-что пропало.
Он как будто не слушал, по-прежнему внимательно рассматривая залитый солнцем лабиринт, и рассеянно проговорил:
– А, да... Лошадка и печатка со львом. Ты обнаружила что-то еще?
Я не ответила. То есть не ответила вслух.
– Значит, ты знал, Эшли?
Он вроде бы очнулся и обернулся ко мне:
– Он очень странный, этот лабиринт. Можно подумать... Прости, ты что-то сказала... что-то о китайской лошадке и печатке, которые пропали.
– Я не говорила. Это ты сказал.
Он кивнул:
– Мне рассказали Андерхиллы. Они сказали, что ты отправилась смотреть, не пропало ли еще что-то. Ну и как, проверила?
– Насколько смогла без описи. Я не нашла этих вещей в библиотеке, но мистер Эмерсон мог убрать их куда-нибудь.
– Нет. Когда мы приехали, Андерхилл только что позвонил Эмерсону. Тот ничего не знает. Это определенно очень странно. А ты обнаружила еще какие-нибудь пропажи?
– Картины, которые мне подарила бабушка Софи. Вон оттуда.
Я указала на стену.
Он нахмурился:
– Эти? Черт возьми, кому понадобились две детские картинки?
– Эти «детские картинки», как ты их назвал, – подлинники и теперь стоят немалых денег, хотя их будет трудно продать. Похититель не сможет их просто выставить, они уникальны. Ради бога, Джеймс, куда они могли деться?
– Бог его знает. А ты уверена, что они пропали? Их могли положить куда-нибудь. Думаю, ты найдешь их в шкафу или еще где-нибудь.
– Я сама положила их в этот шкаф и заперла его. А теперь он не заперт, и картин нет. Логично заключить, что они пропали вместе с лошадкой и печаткой.
Джеймс еще сильнее нахмурился:
– Пожалуй, ты права. – Он поколебался. – Слушай, Бриони, я понимаю, все это довольно неприятно, но постарайся не очень суетиться. Не лучше ли оставить это все нам с близнецом и Эмерсону? Мы разберемся. Уверен, найдется самое безобидное объяснение. Однако кто мог взять эти вещи? Классная даже не открывается для посетителей.
– Это зацепка, а?
Он запнулся на полуслове.
– Ты подозреваешь Андерхиллов?
– Нет, конечно. Я о них ничего не знаю, кроме того, что это очень милые люди, насколько я смогла рассмотреть сегодня. Но главное, какой смысл таким людям красть эти мелочи – да и вообще что-либо, зачем?
– Ладно, оставим это, дорогая. – Он замялся. – Пойми меня правильно, но тебе в самом деле не стоит об этом беспокоиться. Это наше дело. – Помолчав, он покосился на меня: – Ты не против?
– Дай мне время подумать. Еще не знаю. – Я начала разгибаться, вставая со скамеечки у окна. – Тебя послали позвать меня к обеду? Думаю, нам надо идти.
– Бриони.
Его рука легко легла мне на плечи. Я села и замерла.
– Мне нужно кое-что обсудить с тобой. Когда мы сможем поговорить? Я слышал, ты переезжаешь в коттедж. Это правда?
– Да. Я ходила туда сегодня утром. Роб и миссис Гендерсон все приготовили, и, наверное, я сегодня перееду. Я... Я тоже хотела бы поговорить с тобой, Джеймс. Мне нужно многое рассказать... После обеда? Или «Эмори» будет занят с Кэти?
– Нет. Но после обеда ему придется поболтать с Джеффом Андерхиллом о найме поместья. А потом я смогу зайти. Ты ночуешь там?
– Да.
– Тогда увидимся. А теперь, наверное, лучше спуститься. Все в порядке, спешить некуда. Стефани подождет, нам нужно многое сказать друг другу.
– А что решили насчет найма?
– Говоря официальным языком, им будет позволено остаться до истечения срока. Срок истекает в ноябре. Ни Эмори, ни я не видим причин его сокращать. А ты?
– Это имеет значение?
Рука на моем плече шевельнулась.
– Значит, возражаешь.
– Говорю тебе, не знаю. – Резко освободившись, я встала и направилась к двери. – Пошли.
– Своего наперсника возьмешь с собой?
– Кого? – Только тут я заметила, что тащу с собой Пота, и швырнула его на скамеечку у окна. – Чтоб тебя, Джеймс! – воскликнула я, но на этот раз про себя, и продолжила свой путь к двери. Джеймс пошел за мной.
– Ты не заметила в библиотеке, все запертые книги на месте?
– Опять же без описи не могу сказать. Но пустых мест не заметила. Надо будет проверить. Мы застучали каблуками вниз по лестнице.
– Может быть, тебе все-таки лучше оставить это нам? – снова предложил он.
– Черта с два! Я совершеннолетняя, и во всяком случае самых худших из них не осталось. Помнишь, Эмма Эшли несколько сожгла.
– Бабушка Савонарола. Сожгла. Жаль, – весело проговорил он. – Что ж, мы будем более чем рады, если ты ознакомишься с коллекцией Уильяма Эшли. И с его драгоценными стишками, и с его латинскими трудами, и с собственной редакцией простейших шекспировских пьес.
– Разве среди них есть простые?
– Я бы сказал, «Ромео и Джульетта» и «Юлий Цезарь» затрагивают не столь глубокие проблемы, как, например, «Мера за меру» или «Тимон Афинский».
– Думаешь? Впрочем, может быть, ты и прав, – рассеянно проговорила я, размышляя, сказать ему или нет о последних словах отца и моем интересе к книгам Уильяма Эшли.
Но мы уже наполовину спустились. На лестнице висел портрет – смуглая девушка, написанная в суховатой манере, но красота была видна даже сквозь стилизованные штрихи портретов «полусвета» того времени. Девушка стояла у солнечных часов в старом розовом саду, одну руку она положила на столбик, в другой была корзинка с розами. Девушка казалась скованной и несколько болезненной, на ней было серое накрахмаленное кружевное сатиновое платье. Бесс Эшли, цыганочка, разговаривавшая со своим невидимым возлюбленным, за что и пошла на костер. Позади нее, едва различимая на пожелтевшем холсте, виднелась черная кошка, спутница ведьм. Я остановилась.
– Джеймс, тебе когда-нибудь снились сны?
– Сны? Конечно. Всем они снятся. А что именно?
– Ну, что-нибудь про будущее. Люди, которых ты якобы встретил, а потом в самом деле встречаешь. Что-нибудь такое.
– Ты имеешь в виду ясновидение?
Я поколебалась, а потом сознательно не стала объяснять:
– Не то чтобы ясновидение – нет, не совсем. Но – не просто совпадение... Тебе кто-то снится, и... и ты говоришь с кем-то незнакомым, а потом вроде бы видишь его и слышишь, когда проснешься. Или на следующий день.
Мы помолчали. Джеймс словно вдруг заметил, что мы стоим перед портретом Бесс Эшли. Он бросил на меня быстрый взгляд, нерешительно открыл рот, чтобы ответить, но в это время из гостиной нас позвала миссис Андерхилл, и момент был упущен. Я сбежала вниз, придумывая извинения, но Стефани Андерхилл отмахнулась:
– Ничего не надо говорить, я просто хотела спросить, вы не против...
Она на мгновение замолкла и непринужденно улыбнулась, когда из дверей в другом конце зала появилась девушка и подбежала к Джеймсу со словами:
– Эмори! Тебя не было целую вечность! Ради бога, где вы пропадали? Заблудились в лабиринте?
Это была девушка из «ягуара». Я сразу узнала ее: отцовское лицо странным образом проглядывало сквозь ее облик с темно-русыми волосами и накладными ресницами. Широкий рот с ненакрашенными губами, которые тогда были надуты, теперь очаровательно улыбался. Она была выше матери, но не намного, очень тоненькая, в голубых джинсах с заклепками на карманах и просторном свитере до бедер, как туника. Свитер когда-то был белым, и я заметила, что один рукав начал с краю распускаться. Но культ небрежности не слишком проявлялся в ее внешности; девушка сияла счастьем и довольством, и все это сияние, очевидно, полностью посвящалось моему троюродному брату. Ее пальцы переплелись с пальцами Джеймса, а взгляд, казалось, мог расплавить горную породу.
– Кэти... – начала ее мать. Но Джеймс уже высвободил свою руку:
– Ты еще не знакома с моей троюродной сестрой. Это Бриони. Бриони, это Кэт Андерхилл.
– Привет, Бриони. Рада с вами познакомиться. Где-то я вас уже видела.
Она протянула руку, и я пожала ее.
– То же самое сказала ваша мать. Тот портрет, похоже, лучше, чем нам казалось.
– О нет, дело не в картине. Просто, когда поживешь здесь, начинаешь лучше узнавать черты Эшли. – Она снова бросила быстрый взгляд на Джеймса и серьезно добавила, обращаясь ко мне: – Извините. Наверное, мне следовало начать с этого: я сожалею о том, что случилось с вашим отцом. Это ужасно.
– Спасибо. А не вас ли я видела вчера в Вустере? Вы остановились у перехода, пропуская меня и черную кошку.
– Ха, точно! Вспомнила. По крайней мере, кошку я запомнила, а вас, боюсь, не заметила. Такая самоуверенная, да? Я чуть ее не задавила. И к тому же черная, тогда как мне особенно нужна удача!
– Да? И почему же особенно?
Кэти взяла меня под руку, а мать, как пастух, погнала нас в гостиную.
– Да нет, не то чтобы особенно. Просто мне всегда не хватало везения. А кому хватает? Давайте сядем и выпьем. Папа опять звонит кому-то. Что будете пить? Эмори нальет. Я не навредила вам с кошкой?
– Она оказалась еще расторопнее меня. И теперь, когда я встретила вас, одной загадкой стало меньше.
Кэти расширила глаза над бокалом мартини. Они были темные, как у ее отца. Пушистые ресницы делали их огромными, как у куклы Барби.
– Загадкой?
– Да. Я только вышла из конторы адвоката – она как раз у перехода, вы, наверное, знаете? – и увидела, что он тоже смотрит на вас. Мне показалось, он сказал «кошка», и я не могла понять почему. Если он имел в виду черную кошку, я и сама ее видела... А теперь понятно. Мы говорили о поместье и вашей семье, а сейчас я услышала, как мой брат называет вас «Кэт». Мистер Эмерсон, конечно, имел в виду вас. Что ж, по крайней мере, с одной загадкой покончено.
– С одной? А есть и другие? – спросила она.
– Надеюсь, – весело вмешалась миссис Андерхилл.
Я удивленно взглянула на нее, а она поспешила продолжить:
– Столько прожить в замке со рвом, прямо как у Теннисона, и ни тени призрака, или тайного хода и прочего, чего можно было ожидать! Мисс Эшли, мы с Кэти так ждали, что вы расскажете о тайнах поместья, которые не упомянуты в книгах. Эти экскурсоводы довольно сильны в истории, но не могут знать всего.
Я поняла, что в присутствии дочери она не хочет говорить о пропавших вещах. Ну и правильно. Я рассмеялась:
– Простите, что не оправдала ваших надежд. Здесь мало таинственного, но есть потайная лестница – признаться, довольно скучное место, но в свое время ею пользовались. Это как бы тайник в тайнике – она идет из католического тайника в винные погреба.
Пока я говорила, в комнату вернулся мистер Андерхилл. Это снова был «воротила» бизнеса. С мистером Эмерсоном он закончил разговор, пока Джеймс еще не поднялся в классную, так что все это время говорил, по-видимому, с деловыми партнерами. Но мистер Андерхилл не стал об этом упоминать и добродушно сказал:
– Я так и знал, что все эти истории о католических священниках – правда.
– Вы покажете нам эту лестницу, Бриони?
Кэти так стремится ее увидеть, подумала я, хотя и слишком явно выражает тревогу – то ли она в самом деле боится «настоящих» Эшли, некогда владевших поместьем, то ли хочет задобрить девушку, у которой отбила Эмори. – Прямо сейчас, после обеда?
– Конечно, если хотите.
– Милая, – вмешалась мать, – может быть, мисс Эшли не хочется идти туда сразу.
– О, извините ради бога... – Раскаяние тоже было немного чрезмерным, как и нетерпение. – Совсем забыла. Что вы можете обо мне подумать!
– Все в порядке, – сказала я. – Очень мило с вашей стороны, но не беспокойтесь обо мне. После обеда я с радостью покажу вам лестницу.
– А за обедом расскажете нам, где она, – добавил Джеффри Андерхилл.
Итак, на время забыв про загадки и тайны, мы вошли в гостиную.

ЭШЛИ, 1835 ГОД
Он лежал на спине, глядя на темный квадрат зеркала на потолке. Рядом спала она, спокойно, как ребенок.
Первая их близость при свете свечи. Он вспомнил, как она сначала возражала, а он настаивал. Она уступила, как всегда и во всем, чего он хотел.
Странно, что эта уступчивость, даже покорность, привела его не к скуке и к последующему отвращению, как с другими, а к благодарности и в конце концов к любви.
Свеча слабо горела. Скоро, когда это не покажется таким тяжелым трудом, задует пламя. В комнате пахло горячим воском и лавандовой водой, которую она готовила каждым летом, чтобы ополаскивать волосы. Нужно открыть окно и впустить рассвет, но еще рано. Рассвет всегда приходит слишком рано.

ГЛАВА 10

Позвольте мне сначала сказать вам, что если собираетесь с ней только поиграть, то это будет очень бесчестно с вашей стороны. Синьора такая молоденькая; если вы хотите, как говорится, оплести ее, то это будет очень нехорошо с вашей стороны по отношению к такой благородной девице, будет очень неблагородным поступком.

У. Шекспир. Ромео и Джульетта. Акт II, сцена 4

Обед был в сугубо американском стиле: тарелки салата с холодной курицей, сыр и фрукты, все вместе с хрустящими булочками, и кофе, который подали сразу. Если не считать кофе, который мне все-таки удалось выпить попозже, все было восхитительно и очень подходило для обеда в прекрасный теплый день. К тому же вода была со льдом – роскошь для Эшли. Рассматривая груду льда в хрустальном кувшине, я гадала, учитывая американское здравомыслие, за свой ли счет Андерхиллы установили холодильник. Наш старый за его долгую жизнь никогда не давал больше двенадцати маленьких кубиков зараз.
За обедом шла беседа ни о чем, и мне казалось, что мистер и миссис Андерхилл специально стараются поддерживать ее в таком ключе. Но потом, придя в гостиную за добавкой кофе, Кэти прямо вернулась к теме, которой они, очевидно, стремились избегать.
– Когда вы упомянули о загадках, Бриони, что вы имели в виду? Я полагаю, не старую лестницу: она для вас никакая не загадка.
Джеффри Андерхилл повернулся ко мне, а его жена закусила губу, но я успела подготовиться.
– Да нет, это касалось того, что мы с братом обнаружили в классной комнате.
Кэти взглянула на Джеймса, потом быстро на меня:
– В классной?
– Да. Вы когда-нибудь были там?
– Нет, не была! Единственная часть, где я была кроме наших комнат, – это комнаты для экскурсий. В самом деле, почему бы не сходить в классную? А что там такого?
– Воспоминания о прошлом – вот и все, – сказал Джеймс. – Семейство старых плюшевых бегемотиков и четыре поломанные парты с высохшими чернильницами. Очень символично, но...
– Да, наверное, – нетерпеливо перебила Кэти. – Но какие загадки?
– Бегемотики? – переспросила ее мать. – О чем это вы говорите?
Я рассмеялась:
– В классной комнате нет никаких тайн. Они снаружи. Мы обнаружили, что из окна открывается новый вид – на лабиринт.
– О, лабиринт! – Кэти с загоревшимися глазами возбужденно подалась вперед. – Если бы вы знали, как я интересуюсь лабиринтом! А, маленькая изящная крыша, что виднеется над изгородью... Что-то вроде летнего домика? Я все ходила вокруг этих чертовых изгородей и даже пару раз зашла внутрь, но не смогла пролезть через все это. Да если бы и сумела, все равно бы не выбралась обратно. Ой, а вы, наверное, знаете путь? Как вы думаете, вы смогли бы добраться до летнего домика и вернуться, не заблудившись?
– О, конечно. И мой брат тоже, если не забыл. А, близнец?
Я заметила в глазах Джеймса огонек. Он прекрасно понимал, что я не могу называть его «Эмори». Я всегда так делала и привыкла при необходимости пользоваться обращением, которое, раздражая всех, придумали эти двое.
– Не знаю, – сказал он. – Не хотелось бы проверять без тебя. Но это мы и хотели сообщить, правда? Теперь у нас есть карта.
– Карта? – переспросила Кэти.
Ее возбуждение, наигранное или нет, было явно чрезмерным, а слово «карта» эхом отозвалось у меня в уме: «Кошка, это кошка на полу. Карта. Письмо. В ручье». Но я пока отогнала эти воспоминания.
Джеймс объяснил:
– Да, карта. Эту тайну мы только что разгадали в классной. Оттуда мы заметили, что одно из старых деревьев у озера упало и сквозь просвет видно лабиринт. И только с высоты третьего этажа он почти целиком виден. Местами несколько нечетко, там, где он зарос, и было бы не так уж легко начертить план того, что видишь, но мы обнаружили, что планы развешаны по всему дому.
Для пущего эффекта Джеймс выдержал паузу. Кэти и Стефани в изумлении смотрели на него, но Джеффри Андерхилл, сдвинув брови не более чем на три секунды, сказал:
– Геральдический щит. Я уже думал об этом.
– Быстро же вы сообразили! – восхищенно заметил мой троюродный брат. – Да, не сразу поймешь, что это план, правда? – Он кивнул на резной камин: – Вон, видишь, Кэти? Это маловразумительное пятно вокруг нашего загадочного девиза и есть карта лабиринта.
– Боже мой, и правда!
Вскочив со стула, Кэти подбежала посмотреть поближе.
– Вы хотите сказать, что никто из вас не догадывался раньше? – спросил мистер Андерхилл.
– Понятия не имели, – сказала я. – Не было точки, с которой лабиринт виден сверху, разве что с крыши павильона, а туда залезать небезопасно уже много лет. А из сада, конечно же, очертания совсем не видны.
– А аэрофотосъемка? – предположил мистер Андерхилл. – Было бы интересно, если бы хоть половина услышанного мной об истории этого района оказалась правдой. Неужели с него никогда не снимали карту?
Хотя в его тоне слышался интерес, у меня было отчетливое ощущение, что беседой занята лишь половина его сознания. Он был погружен во что-то далекое от нас, в какую-то хмурую абстракцию. Я подумала, что это, наверное, нормальное отношение «воротилы» к застольной болтовне; за годы практики поняв, что такой болтовни не избежать, он участвует в ней, но как бы через затемненное стекло, фокусируя свои мысли на чем-то, находящемся на расстоянии нескольких световых лет от этой милой комнаты и от тех банальностей, которые говорятся здесь о лабиринте.
– Думаю, государственная топографическая служба снимала карту, – заметил Джеймс. – У нас есть их карты, но они не отражают реальных очертаний лабиринта, а фотографии я никогда не видел.
– В любом случае, – вмешалась я, – все там страшно заросло, и местами живая изгородь срослась верхушками с обеих сторон. С воздуха, наверное, это выглядит как непролазная чаща. Что действительно нужно – так это точный план, как на этом геральдическом щите, да еще мачете. Мистер Андерхилл, я хотела кое-что...
Он оторвался от своего кофе. Я ошиблась: его внимание – все, целиком – сосредоточилось в этой комнате. Явственно ощутив это, я замолкла.
– Да, мисс Эшли?
– Я хотела кое о чем спросить вас. Можно как-нибудь устроить, чтобы я ненадолго зашла в библиотеку? Я хочу просмотреть семейные книги в запертых секциях. Их скоро придется рассортировывать... Это ничего?
– Да, конечно, – сказал Джеффри Андерхилл. – Дом ваш, вы знаете это. Вам не требуется моего разрешения, чтобы пользоваться вашей частью дома. И этой частью, если нужно. Эмори говорил вам, что мы с ним собираемся чуть попозже поговорить о продлении найма? – Да, говорил.
– Ну а пока можете забыть о нашем присутствии. Ходите, куда хотите. Да, а как с ключами? Возьмете мой комплект?
– Нет, спасибо. – Я выудила связку из сумки. – Я могу взять у Роба.
– Хорошо. Тогда с экскурсантами не возникает никаких трудностей. – Он взял у меня ключи и положил на кофейный столик перед собой. – Стефани, ты не отнесешь их сегодня экскурсоводу?
– Не беспокойся, дорогой, отнесу, – пообещала она и тоже начала убеждать, что они будут рады пустить меня куда угодно и что все поместье в моем распоряжении.
Ее прервала Кэти, которая деловито изучала у камина план лабиринта:
– «Не трогай кошку...» Странный девиз, не правда ли? Эмори назвал его загадочным. Я бы сказала, высокомерный. Что он значит? Что это за кошка, которую посадили в лабиринт? Она больше смахивает на тигра!
– Тут история вот какая, – сказал Джеймс. – Это шотландская дикая кошка. О них существует много историй, но несомненно одно: их нельзя приручить, даже если оторвать от матери, пока они еще слепые и сосут молоко. И их лучше не трогать – в перчатках или без. – Боже! – воскликнула миссис Андерхилл.
– Немножко нелепо, – заметил ее муж. – Похоже, в этих краях долгое время носили бархатные перчатки.
– Да, – сказала Кэти. – Как шотландская дикая кошка могла попасть сюда, в центр Англии? И что значит «кроме как в перчатках»?
– Это значит «не трогай без перчаток», – ответила я. – Раньше так выражались. Девиз принадлежал – и, полагаю, по-прежнему принадлежит – шотландскому клану Чаттан. Один из Эшли женился на девушке по фамилии Мак-Комби из этого клана. Это была прекрасная девушка, и он был от нее без ума. Для нее он перестроил поместье, сам дом и построил павильон в лабиринте... Сам лабиринт тогда уже был; где-то есть гравюра восемнадцатого века с изображением посадок и небольшой классической беседки посередине, имитации римского храма. Уильям Эшли снес ее и построил павильон, который и стоит там по сей день. Наверное, новый он выглядел прелестно. Уильям построил его как летний домик для Джулии, он поднял его, чтобы она могла сидеть там и поверх изгородей смотреть на лабиринт.
– Наверное, потому он и поместил шотландскую кошку в середину лабиринта на гербе, – сказала Кэти.
– И он взял девиз ее семьи? – спросила миссис Андерхилл. – Как романтично! Но разве остальные Эшли не возражали? Ведь у них, конечно, был свой девиз?
– О, конечно. Но странно, что он был очень похож: «Тронь меня, кто посмеет», и на гербе было что-то вроде леопарда, поэтому, наверное, бедному Уильяму показалось естественным воспользоваться совпадением и везде понаставить герб Джулии вместо своего.
– Почему «бедному»? – спросила Кэти. – Что с ним случилось?
– Они недолго прожили вместе, – сказала я. – Джулия умерла вскоре после постройки павильона. И у него появилась странная привычка запираться в нем и перегораживать некоторые дорожки в лабиринте; там он погружался в свои писания. Он писал стихи и ей. Эти стихи собраны в маленькой книжечке, которая хранится в закрытой секции библиотеки, она называется «Новый Ромео своей Джульетте». Уильям воспевал Джулию как Джульетту. Ее портрет можно увидеть на главной лестнице, там Джулия изображена на фоне лабиринта.
– Да, действительно романтично! – своим нежным голоском прощебетала миссис Андерхилл. – И это мой любимый портрет. Вот бы интересно посмотреть на павильон, если вы действительно уверены, что найдете путь...
– О да! – воскликнула Кэти. – Скажите, что возьмете нас туда, пожалуйста, Бриони!
– Конечно. Пойдемте прямо сейчас, если хотите. Но только, Кэти, вам бы нужно надеть что-то такое, чего не жалко. Потому что потом одежду придется выбросить, так как она превратится в лохмотья.
Девушка улыбнулась:
– Вы, англичане, самый вежливый народ. А то я не знаю, что вы подумали про мой свитер. Не притворяйтесь, будто не поняли, что это мои самые крутые вещи. Заплаты пришиты специально самим Бонвитом Теллером.
– Вы очень нас обяжете, – решительно проговорил ее отец, поднимаясь, – если этот свитер превратится в клочья, так что даже Кэти откажется его носить.
– Постараюсь, – ответила я, а Кэти, рассмеявшись, обратилась к моему брату:
– Эмори, пойдешь?
– В другой раз, – ответил Джеймс. – Нам нужно кое-что обсудить с твоим отцом.
– О'кей. Я только переобуюсь, Бриони.
И она выбежала из комнаты.
Миссис Андерхилл, увидев, что я посматриваю на ее кремовый льняной костюм, покачала головой:
– В другой раз – с радостью. Но сейчас, если не возражаете, мне нужно кое-что сделать.
– Если это «кое-что» включает мытье посуды, позвольте мне помочь вам до ухода.
– Нет, определенно не стоит. Для чего же существует посудомоечная машина? И посмотрите, сколько здесь посуды: мытье займет полторы минуты, и ни секундой больше. Идите с Кэт и забудьте об этом. И не уходите к себе, не заглянув к нам. Это было бы чудесно. Пусть Кэт приведет вас к чаю.
Она ушла, и Джеймс укатил сервировочный столик. Джеффри Андерхилл, попрощавшись, ушел за ними. Я ждала Кэти, глядя, как в камине тлеет побледневшее на солнце полено, и мне вспоминался голос герра Готхарда, слова про ручей Уильяма, который мог оказаться вовсе и не ручьем, и про кошку, которая могла оказаться – а могла и не оказаться – Кэт Андерхилл.

Чтобы из павильона был виден лабиринт, павильон пришлось поднять на сваях, как водонапорную башню. Тисовые стены лабиринта имели футов восемь в высоту, их не подстригали уже лет десять, и они склонились верхушками друг к другу, нависая над дорожками, от чего превратились в черно-зеленые туннели. Ноги путались в бледной, изголодавшейся по солнцу траве и чахлом крестовнике, обильно разросшемся здесь вместе с крапивой. Летом из-за этих зарослей и удушающей пыли с вечнозеленых ветвей лабиринт был непроходим, но сейчас главную опасность представляли сидящие на ветвях птицы. Их было полно на живых изгородях, и когда мы проходили, птицы с сердитым шумом разлетались во все стороны. Запах потревоженных тисов напоминал густой дым. Там и сям на позолоту висящих на пушистых ветках крохотных шишечек падали лучи света. Огоньки спокойствия. Или это плоды? Нужно дождаться осени, и на темных ветвях зажгутся прелестные зелено-розовые желуди.
– Любимый! Любимый, ты здесь?
Единственным ответом были слова Кэти, храбро идущей за мной, как паж Венцеслава:
– А зачем вообще делают лабиринты? Просто для забавы?
– Этот сделали для забавы. Было модно устраивать в саду всякие штуковины вроде лабиринтов и гротов, греческих храмов. Но сама идея, кажется, очень древняя. Когда-то существовал лабиринт на Крите. Не знаю, был ли он первым. Согласно легенде, его придумал Дедал для царя Миноса, чтобы прятать там Минотавра.
– О да, я слышала. Я читала страшную книжку Мари Рено... А может быть, это было хранилище для чего-то? Как вы думаете, – спросила дочь «воротилы», – это не могло быть чем-то вроде первобытного сейфа? Знаете – в середину прячут сокровища, и даже если вор найдет их, то все равно умрет от голода, заблудившись на обратном пути.
Я рассмеялась:
– Это мысль! Но в центре скорее может оказаться могила, а не сокровища. Я где-то читала, что лабиринт придумали как путь, по которому умерший уходит в мир духов. И в центре лабиринта уже ничто не потревожит тебя, ты достигнешь места вне мира, где ничто не имеет отношения к живым.
– Другими словами, ты умрешь?
– Да. Как корабль, заблудившийся в колдовском тумане и нашедший Чудесный Остров. Говорят, компас в лабиринте не действует.
– Боже мой! А вы проверяли?
– Боюсь, что нет.
– А вы в самом деле входили туда и выходили обратно?
– Много раз.
– Тогда и я рискну! – радостно воскликнула Кэти. – О, смотрите, тут ворота. Куда они ведут?
Там и сям в густых изгородях виднелись высокие узкие ворота выше человеческого роста. Я толкнула одни, но они оказались заперты. Со своего насеста сердито слетели крапивники.
– Эти ворота были сделаны для садовников, – сказала я, – но ими пользовались, когда кто-нибудь забирался внутрь и не мог выйти.
– Они все заперты?
– О да, и ключи давно потеряны.
– А вы уверены, что помните дорогу? – с некоторым сомнением спросила Кэти.
Я рассмеялась:
– Почти. Но мы сможем забраться на крышу и кричать оттуда.
– Если доберемся.
– Да, если доберемся, – согласилась я. – Нет, сюда, путь к павильону здесь.
– Но так мы пойдем назад, к дому! Я вижу трубы!
– Знаю, но так и надо. Вечером сможете проследить по гербу на камине.
– Если когда-нибудь снова увижу камин. Ладно, полагаюсь на вас. Это напоминает «Алису в Зазеркалье»: нужно повернуться спиной к павильону, и обнаружишь, что пришел к самым его ступеням... О!
Прямо перед нами, за последним сводом темных тисов, где из травы и полевых цветов солнечный луч выхватывал яркий клочок зелени, среди цветов поднималась изящная лестница павильона Уильяма Эшли.
Павильон зарос травой и мхом и имел такой же заброшенный вид, как и лабиринт, но сохранил свое очарование. Деревянный, с крутой крышей из просмоленной дранки, со временем он приобрел серебристый оттенок. Конек крыши казался зубчатым от резных раковин, а по углам изогнулись дельфины, готовые выплюнуть через водостоки дождевую воду. Сами водостоки покоробились и потрескались, и на них выросла целая коллекция полевых цветов. Со всех четырех сторон павильон окружала веранда, огороженная балюстрадой и защищенная нависающей крышей. Переднюю дверь украшали резные панели и очаровательное дверное кольцо, которое держала в пасти голова леопарда. По обе стороны двери были расположены два высоких окна, закрытые решетчатыми ставнями из деревянных реек. Вьющиеся по деревянным столбам и перилам жимолость, ломонос и прочие растения почти замуровали окна и двери. Раздвинув стебли, мы поднялись по ступеням.
– Не трогай кошку, – сказала Кэти и через мое плечо протянула руку к кольцу в пасти леопарда. Она резко постучала в дверь.
Не много найдется таких неживых, глухих звуков, как стук в дверь пустующего дома. У меня по коже пробежали суеверные мурашки, и я инстинктивно попыталась остановить Кэти. Но та, как ни в чем не бывало, улыбнулась мне:
– Чтобы разбудить Испорченного Эшли. А что?
– Да ничего. Просто я немножко испугалась. Вообще-то лучше никого не будить, если они спят.
– Но вы вроде бы сказали, что здесь нет никаких призраков.
– Я ни разу не встречала. Но если Эшли где-то бродят, то именно тут.
– Что ж, проснулся он или нет, но нам не ответил, – сказала Кэти. – Вы не возражаете, если я попробую открыть дверь?
– Нет, но она заперта.
– Вы правы. И что же, мы не сможем попасть внутрь?
– Можно пролезть в боковое окно. Вон там.
Нам удалось открыть ставни в южном окне; мы влезли внутрь и раздвинули шуршащие ветки, чтобы впустить свет и воздух.
Павильон был больше, чем обычно бывают постройки подобного типа. Когда-то, конечно, он был изысканно обставлен, но теперь никакой мебели в нем не было, кроме нескольких относительно нестарых садовых принадлежностей, стола, раскладушки да пары витых стульев.
– Ну вот мы и здесь, – сказала я. – Боюсь, довольно прозаическое окончание романтического путешествия.
– А это и есть тот стол, за которым он писал свои стихи?
– Сомневаюсь. Этот – поздневикторианский. Боюсь, все подлинное утрачено.
Глаза Кэти уставились на впечатляющую картину оставшегося – потолок из огромного зеркала, обрамленного позолотой и установленного на искусно отлитом карнизе. Его заляпанная и засиженная мухами поверхность была слегка наклонена, а грязный позолоченный орнамент, казалось, поддерживался только птицами, лентами и гирляндами роз. Стекло ловило солнечный свет из открытого окна и отбрасывало ромбы рассеянного света на пол и под раскладушку.
– Несомненно, это было с самого начала? – спросила Кэти. – Отличная идея – повесить зеркало на потолке! Если бы в скобах на стенах горели канделябры, здесь было бы совсем светло. А тут есть какие-нибудь старинные картины?
– Да, боюсь, что есть.
– Боитесь?
– Тут есть несколько довольно непристойных гравюр, – сказала я. – А это зеркало на самом деле ничуть не романтично. Оно определенно старое и, думаю, было установлено Испорченным Эшли, сыном Уильяма и Джулии. Оно скорее дает представление об оргиях, которые здесь устраивались, и о девицах, которых Ник сюда водил, пока брат одной не застрелил его. Гравюры тоже напоминают об этом, и на них изображено зеркало над кроватью.
– Но ради бога, зачем это понадобилось? – сказала Кэти, поворачиваясь на каблуках. – Не могу представить, что может быть интересного в парочке, занимающейся этим. А вы?
– Надо думать, просто отвратительно.
Она снова медленно повернулась на каблуках и грустным взглядом обвела запущенную комнату, где гуляло эхо.
– Да, совершенно прозаический конец.
– Прошу прощения.
– О, что вы. Не знаю почему, но прошлое всегда печальнее, если в нем есть что-то прекрасное. А это место, похоже, было прекрасно. – Китс писал что-то подобное про меланхолию. И я процитировала:

С Красой – но тленною – она живет,
С Веселостью – прижавшей на прощанье
Персты к устам... <Перевод И. А. Лихачева>

– Да, я помню. И он был прав. – Взгляд Кэти на мгновение задержался на мне с выражением, которого я не поняла, а потом скользнул мимо. – О, смотрите! Все-таки там осталось что-то от Джулии.
Над раскладушкой, на стене, напротив места, где предположительно когда-то стояла огромная кровать Ника Эшли, на штукатурке угадывалась какая-то фигура, что-то вроде барельефа, сливающегося с самой стеной. У его вершины, густо замазанной серым, находился знакомый геральдический щит с девизом и поднявшейся на задние лапы кошкой. Казалось, герб скопирован с одного из резных украшений дома: на нем проступала зернистая фактура камня и даже виднелась пара вкраплений. Можно было различить и следы росписи, но время сильно сказалось на ней, она стерлась и облупилась, а местами совсем исчезла.
Кэти перегнулась через раскладушку, чтобы рассмотреть роспись.
– Да, – сказала она, – как вы уже знаете, тут опять карта. Наверное, чтобы выбраться из лабиринта, если забыли, как сюда попали. – Она лизнула палец и потерла серую штукатурку. – Вы заметили? Кажется, кто-то пометил путь. Да, вот здесь пометка на том месте, где мы повернули назад к дому, прежде чем попасть сюда.
Я встала на колени на скамейке и взглянула на смутные очертания.
– Похоже, вы правы. Я бы сама и не заметила.
Она потерла сильнее.
– План не такой, как в доме, а я внимательно рассматривала. – Кэти рассмеялась. – Наверное, Ник Эшли нарисовал это, чтобы его подружки могли улизнуть домой к своим мужьям и не будить его, а он мог спокойно выспаться после разгула. О, здесь штукатурка немного облупилась, я лучше оставлю ее в покое. – Выпрямившись, она вытерла руки о заляпанные джинсы. – Это место очень подходит для занятий живописью, правда? Надеюсь только, что зеркало закреплено надежно. С виду оно определенно вызывает сомнения. Знаете, после хорошей уборки, если здесь постелить ковер и поставить мебель, получится прекрасное тихое местечко, вам не кажется? Здесь можно сделать коттедж для гостей, если поставить кровать и еще кое-что.
– Да, а если кто-то не понравится, можно привести его в этот коттедж и забыть рассказать, как выбраться.
Кэти рассмеялась:
– А что, неплохая идея. А впрочем, зачем вам еще коттедж для гостей, когда столько места в поместье? Нет, этот павильон очарователен такой, как есть.
Мне вдруг подумалось, что она осматривает павильон не из праздного любопытства. Эти размышления вызвали вопрос, который, однако, прозвучал как бы невзначай:
– Вы с Эмори давно знакомы?
– Недавно. Мы познакомились в прошлом месяце, но кажется, что давно знаем друг друга. Я хочу сказать, он очень открыт, с ним легко, правда?
– Могу себе представить. А Джеймс?
– Я познакомилась с ним немного позже, но виделась всего пару раз. Впрочем, они очень похожи, да?
– Как Тру-лю-лю и Тру-ля-ля из «Алисы», – согласилась я. – Вы бы могли их перепутать? Она рассмеялась:
– Надеюсь, что нет. А вы?
– Не думаю. В детстве я никогда их не путала, но прошло столько времени с тех пор, и мы нечасто встречались. Признаюсь, когда я увидела его сегодня в поместье, не была уверена, кто это, пока он сам не сказал.
Разговаривая так, мы вышли наружу, я закрыла окна и захлопнула ставни. Мы спустились по лестнице. Занавес из жимолости остался позади, и павильон снова замкнулся в своей пыльной тишине.
– Наверное, – простодушно призналась Кэти, – я все-таки перепутаю их, если они захотят меня одурачить, но они не такие, чтобы позволять себе подобные шутки. Кроме того, Эмори... – Она запнулась. – Что это за аромат? Не вижу никаких цветов, кроме маргариток и этих желтых растений.
– Это луговые лилии. Они одичали здесь, в тени изгороди. Цветы спрятались за жесткими зелеными листьями, видите? Давайте нарвем немного для вашей матери.
Я остановилась и отогнула листья, чтобы добраться до восковых колокольчиков. Кэти опустилась на колени рядом со мной.
– Вы что-то говорили. Эмори... – напомнила я.
– О, ничего.
– Эмори какой-то особенный, да?
– Особенный? Да, конечно! Бриони, я просто без ума от него!
Она рассмеялась, ее глаза сияли. Она говорила искренне, это было очевидно, но слова вырвались слишком легко, будто она произносила их не в первый раз – и не в последний. Парадоксально, эта чрезмерность в выражении чувств утешала, придавала ее признанию привкус сплетни и легкой эйфории от разговора на равных.
– А вам не кажется, что он просто чудо? Я для него готова на все!
Кэти остановилась, словно чтобы поймать эхо своих слов, которые ее очень взволновали. Она закусила губу и покраснела, быстро отвернулась от меня, и ее руки начали деловито перебирать зеленые листья, прятавшие цветы. Длинные волосы упали ей на лицо, скрыв его от меня.
– Бриони, а насчет Эмори – вы не сердитесь?
– Сержусь? – Она застала меня врасплох. Я присела на корточки, глядя на ее опущенную голову, а потом ответила так же, как и она, прямо и бесхитростно: – Нет, не сержусь. Конечно нет. С чего бы?
Она выпрямилась и повернулась ко мне. Краска с лица ушла, и Кэти бросила на меня ясный, улыбающийся взгляд, в котором, правда, еще была тень тревоги. Она начала было говорить, но тут же остановилась, подумав о чем-то еще, а потом отмела и это. Кэти стояла на коленях среди полевых цветов, складки свитера делали ее меньше ростом, растрепанные волосы падали на плечи, и она казалась гораздо моложе своих восемнадцати. Я легко проговорила:
– Неудивительно, что вы влюбились в него: в вашем возрасте я тоже была от него без ума. Впрочем, не только от него. – Я улыбнулась ей. – А вот скажите: вы говорите, Эмори «особенный», а чем? Он отличается от Джеймса?
– Ну, во-первых, в Джеймсе я не вижу всего этого, а во-вторых...
– Да?
Невероятно длинные ресницы отбросили тень на ее щеки. Кэти снова нагнулась к цветам.
– У него уже есть девушка.
– Откуда вы знаете?
Я не хотела, чтобы вопрос прозвучал так резко, но она вроде ничего не заметила и просто ответила:
– Он сам сказал.
– А! – Я наклонилась сорвать еще цветок для своего букета. – Вы ее видели? Он говорил, кто она?
– Нет. Просто... – Она выпрямилась. – Мама будет без ума от цветов. Мы возвращаемся? – Конечно. Давайте пойдем назад вдоль водослива.
Мы вышли из лабиринта на солнцепек и перешли маленький мостик. Вдоль воды росли примулы, покачиваясь на ветерке от бегущей воды.
– Почему вы называете его водосливом? – спросила Кэти, когда мы шли по замшелой дорожке вдоль берега.
– Потому что это и есть водослив. Он регулирует уровень воды во рву. Есть два шлюза – верхний, по ту сторону дома, пускает воду из реки в ров, и этот, он спускает воду в пруд. Первоначально водослив был просто канавой для отвода воды во время наводнений, но несколько лет назад бурей сломало верхний шлюз, а нижний не смог справиться с наводнением, и часть дома затопило. Потом построили новый, верхний, шлюз и на всякий случай углубили канал.
– Черт, никогда не думала, как опасно жить в доме, окруженном рвом.
– Это не опасно. Если шлюз держать в порядке, такого никогда не случится. На самом деле, – рассмеялась я, – он даже приносит пользу. Его главное назначение – снижать взносы на страховку от пожара.
– Да, вот и еще один прозаический ответ, – сказала Кэти. – А я-то думала, что замок со рвом – такая романтическая вещь... О!
– Что такое? – спросила я.
Она остановилась, указывая куда-то вперед. Я подошла поближе взглянуть.
Между рвом и озером, выступая из угла заросшего травой берега, стояло одно из лучших сооружений в наших садах – каскад с кошкой, ловящей рыбу. Наверху располагались тяжелые ворота шлюза, которые обычно были закрыты, а с обеих сторон от них по ступенчатым отводам, водопад за водопадом, вода стекала в пруд. Водяные ступеньки этого, с виду естественного скалистого каскада, густо заросшие папоротником и стелящейся травой, спускались к углу пруда, из которого через большие валуны, зеленые от многолетнего мха, вода попадала в глубоко прорезанный канал водослива. На одном из этих валунов, где вода соскальзывала к камышам водослива, грациозно выгнувшись, стояла каменная кошка, ее вытянутая лапа касалась воды, словно стараясь зацепить рыбу.
То есть кошка стояла там раньше. Теперь там не было ничего, только ворота с каскадом, а на камне, где раньше была статуя, теперь торчали безобразные ржавые перекрученные скобы, согнувшиеся при ее падении. Сама кошка лежала в углублении под водой, и под ее сломанной лапой туда-сюда спокойно сновали рыбы.

ЭШЛИ, 1835 ГОД
Звук из-за двери вывел его из неглубокого сна. Там, на веранде, кто-то был.
Насторожившись, он быстро привстал на локте. Возможно, это Флетчер. Что-то неладно? Дядя пришел раньше, чем ожидалось? Этот маленький мирок покоя и любви разбился раньше времени, слишком короткая ночь закончилась.
Но все было тихо. Он снова расслабился, увидев ее блестящие в темноте глаза. Она смотрела на него:
– Что случилось, любимый мой?
– Ничего. Что-то меня разбудило. Смотри, луна почти зашла. Еще немного и рассвет. Нет, не уходи еще. Мне нужно кое-что сказать тебе, но это подождет. Подождет еще немного.

Предыдущая страница 4 Следующая страница


5 Мэри Стюарт

ГЛАВА 11

Мое добро тебе не будет в помощь,
Так поразмысли.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 5

К чаю, как и обещала, я вернулась с Кэти к ее матери, потом сходила к себе в коттедж посмотреть, не привез ли Роб мои вещи из Вустера.
Он привез и даже затащил их по лестнице и свалил на крохотном крылечке.
Прежде чем начать распаковывать, я подошла к телефону и набрала номер букинистической лавки в Эшбери.
– Можно мистера Оукера? О, Лесли, это я, Бриони, Бриони Эшли. Да, вернулась пару дней назад, я снова в коттедже... Как ты там? Хорошо. Как дела?..
Разговоры с Лесли напоминают мне восточные ритуалы: сначала надо пробиться через рутину вопросов и ответов, причем ответы занимают гораздо меньше времени. Мистер Оукер любит поговорить, и ничто не может его поторопить. В конце разговора речь заходит о делах, но по пути касается здоровья, погоды, торговых перспектив, последних новостей и местных сплетен, изобилуя смачными подробностями всего, что стоит упоминания. Наверное, этот ритуал развился как способ смягчения собеседника перед жестким разговором о делах, как похлопывание по плечу перед ожесточенной торговлей. При трезвом рассмотрении всегда оказывается, что Лесли почти не идет на уступки, в то же время оставляя впечатление сердечного, импульсивного и подверженного настроению человека. И такое впечатление приносит ему выгоду. Те, кто не знает Оукера, предвкушают легкую сделку, но вдруг, к своему разочарованию, обнаруживают, что встретились с очень компетентным и хитрым дельцом. Лесли Оукер почти так же импульсивен, как двупалый ленивец, и коварен, как домашний кот. Впрочем, его доброжелательность вполне искренняя.
И благодаря этой доброте нынешний ритуал оказался недолгим. Не прошло и трех минут, из которых по крайней мере две были посвящены пожеланиям процветания мне и хвалам моему отцу, как Лесли прямо спросил:
– Но ты, дорогая Бриони, позвонила мне не просто сообщить, что приехала. Чем могу быть полезен?
– Да, кое-что случилось, и я подумала, не поможешь ли ты решить один небольшой вопрос. Помнишь, в прошлом году ты показывал мне сокращенное издание «Рип Ван Винкля» с иллюстрациями Артура Ракхэма? Интересно, сколько он теперь может потянуть? Я имею в виду не книга, а оригиналы иллюстраций.
– Ну, это не совсем по моей части, как ты понимаешь, но я бы сказал, что тебе повезет, если ты вообще их где-нибудь найдешь. Ты хочешь купить какую-нибудь определенную?
Я рассмеялась.
– За кого ты меня принимаешь? И продать тоже не хочу. Я просто хочу узнать, сколько они могут стоить, если не секрет. Есть одна идея.
– Та, которую последний раз я видел в каталоге, – твердо сказал Лесли, – акварель от Комеса, была оценена в восемьсот фунтов.
– Ага, понятно. Спасибо. Знаешь, Лесли...
– Что?
– Если вдруг случайно наткнешься на какое-нибудь упоминание о продаже рисунков Ракхэма, не мог бы ты без лишних слов сразу сообщить мне?
– Конечно. Но ты меня заинтриговала. – В его беззаботном тоне послышался не слишком большой, но искренний и доброжелательный интерес. – Наверное, не стоит спрашивать зачем?
– Пока не стоит. Но как только смогу, я зайду и все расскажу.
– Я действительно заинтригован, – добродушно проговорил Лесли. – Конечно, Бриони, дорогая, можешь на меня рассчитывать. И возможно, я чуть-чуть покопаюсь и сообщу тебе первые результаты. Но расскажи мне поскорее, хорошо? Пока я не умер от любопытства.
– Это было бы забавно, – сказала я.
Он рассмеялся и положил трубку.

Джеймс пришел ко мне после ужина, как раз когда я заканчивала мыть посуду. Он забросил мои пустые чемоданы на чердак, согласился на чашечку кофе, потом мы вышли наружу и уселись на скамейку под сиренью с видом на пруд. Спускались сумерки, воздух был неподвижен. Спокойная гладь пруда сверкала, иногда там и сям покрываясь рябью, когда за вечерними мошками всплывала рыба. В камышах у дальнего берега цапля все ловила рыбу. Грачи, рассаживаясь на ночь, устроили великую суматоху. За крышей коттеджа подобно облакам пенились нежным цветением фруктовые деревья, а высокая груша подняла среди сада свой белоснежный султан, как фонтан среди водоема. На груше пел одинокий дрозд, свежо и страстно, и казалось, что это первая песня с начала мира. Откуда-то неподалеку донеслись тяжелые удары.
– Роб за что-то взялся, – сказал Джеймс.
– Наверное, чинит кошку, что ловила рыбу.
– Кошку?
– У шлюза, где изо рва вытекает водослив. Она сломалась. Я видела после обеда, когда мы с Кэти возвращались из лабиринта.
– Да? Жаль. Приятная была вещица. Это ты просила починить?
– Нет, я его не видела после обеда.
– Так что же он засуетился? – удивился Джеймс. – Нет, наверное, он подпирает ворота, или чинит крышу, или вырубает кусты. В любом случае это пустая трата времени. Все расползается по швам, и Робу Гренджеру этого не остановить.
Он говорил без горечи и без всякого намерения кого-нибудь обидеть, но с необычной серьезностью, и это заставило меня повнимательнее взглянуть на него. Джеймс твердо встретил мой взгляд, взял у меня пустую чашку и поставил вместе со своей на перекладину под сиденьем. Потом, как раньше в детской, его рука легко легла на мои плечи, и Джеймс нежно привлек меня к себе. Я ощутила, как бьется его сердце – кажется, чуточку учащенно. – Бриони, милая, нам надо поговорить.
Я ждала, чувствуя, что, стремясь попасть в такт с его сердцем, мое стало биться чаще. Я была поглощена красотой вечера, ароматом сирени, пением дрозда и чарующими отблесками заходящего солнца на озере. Мой троюродный брат откашлялся.
– Ты, наверное, рассердишься, но, думаю, у тебя хватит здравого смысла выслушать меня, и, надеюсь, ты в конце концов поможешь. – Его пальцы у меня на плече слегка сжались. – Ты должна быть на моей стороне. Так все складывается.
Дрозд внезапно замолчал, как будто закрыли клапан. Цапля тоже взяла перерыв на ночь. Наверное, неплохо нагрузилась, подумала я, нелегко будет взлететь. В тишине я смотрела, как она тяжело поднялась в воздух и, хлопая крыльями, скрылась из виду.
– Бриони!
– Да, я слушаю. Говори.
Я чувствовала его взгляд и слышала, как он вздохнул.
– Начну с самого начала. И лучше начать с самого неприятного. Мой отец, да и все мы влипли. Серьезно влипли. Нам отчаянно нужны наличные, нужно достать их во что бы то ни стало, и поскорее.
Я ждала совсем другого и была ошарашена, и Джеймс заметил это.
– Ты уверен? Я думала, вы сейчас на коне – ведь дело в Хересе процветает, и Перейра поддерживает вас. И я знаю, папа думал так же. Что-нибудь случилось?
– Да, многое случилось, и все сразу. – Он поерзал. – Не зря говорят: беда не приходит одна. Каждую в отдельности мы бы могли одолеть, но все св лилось разом. Я уже говорил тебе, что отцу, наверное, придется отойти от дел. А в таком случае нет никакой уверенности, что Перейра захочет нам помогать. С чего бы? А бристольское дело не много стоит, все имущество заложено. Если бы было время... Но в том-то и дело, что его нет. Болезнь отца для нас как нож к горлу.
Вот и случилось, подумала я. Из-за смерти моего отца эта обуза – Эшли-корт – свалилась и на них.
– Но я думала, у Хуаниты куча своих денег. Разве она не одолжит вам на время и не даст отсрочку?
– В том-то и ирония, – без всякой иронии, а только с явным отвращением к необходимости говорить обо всем этом сказал Джеймс, – что основная часть ее денег вложена в какой-то траст, и их трогать нельзя. Эти трасты...
Я промолчала. Тихий вечер показался пустым. Свечение озера погасло. Похолодало, и аромат сирени пропал.
– И вот, – продолжал Джеймс, – отец обратился к вам – узнать, не поможете ли вы.
На этот раз я действительно встревожилась.
– Джеймс, неужели это так серьезно? Ты же знаешь, что мы совершенно на мели.
– Конечно, мы это знали. Но у вас было Эшли.
– Эшли? Но какой толк от Эшли, если его пора заложить! Это величайшая обуза – часть национального достояния.
– В настоящее время – да. Приходится лишь тратиться на его содержание, а доходов никаких, нам это известно. – Его голос стал тусклым. – Но я говорю о трасте Эшли.
– Понятно. То есть за этим вы и обратились к папе? Ликвидировать траст?
– Да.
– Когда это было?
– Первый раз – в ноябре прошлого года. Я не знаю, что он ответил на письмо моего отца, но понимаю: бывает нужно пространство для маневра – ведь, наверное, надо было оставить отцу надежду на согласие.
– Первый раз? Значит, он просил еще?
Джеймс кивнул:
– Недавно он написал опять и пару раз говорил с твоим отцом по телефону. Это было, когда дядя Джонатан находился в Бад-Тёльце. Мой отец не очень напирал, он понимал, что дяде Джону надо отдохнуть, но... Положение становилось отчаянным. В последний раз дядя Джон сказал, что и думать об этом не станет. – Джеймс на мгновение замолк, склонив голову. – Я думал о причинах, почему он так решил, но так до конца и не могу понять. Как ты сама знаешь, в прошлом собственность продавалась, и никто особенно не возражал. Наверное, твой отец настолько поправился, что надеялся сам кое-как содержать поместье. Да и, в конце концов, это твой дом.
– И его. Он любил его. Ты ведь неспроста употребил слово «собственность», Джеймс? Как я поняла, ты говоришь о самом месте, о земле.
– Да. – Он бросил на меня робкий взгляд. – Ты что-нибудь знала об этом?
– Ничего. Конечно, если встанет вопрос о расторжении траста, это не пройдет мимо меня. И мне придется согласиться, ты знаешь. – Я на мгновение задумалась. – А никому не приходило в голову попытаться вывести Хуаниту из ее траста, не касаясь нас? В конце концов, она жена дяди Говарда.
– Да, конечно, пытались. Но ее никак нельзя трогать. Ее доля переходит к детям, а если их не будет, то может быть изъята из траста, лишь когда мачехе исполнится сорок.
– Что ж, не так уж долго ждать.
– Нет. Если бы речь шла о шести месяцах, и то для нас было бы слишком долго.
– Значит, – сказала я, – после смерти папы вы обращаетесь ко мне с просьбой со своей стороны расторгнуть траст.
Он молчал.
– Ты ведь к этому ведешь, не так ли? Вы этого хотите?
– Да, мы хотим этого, – ответил Джеймс.
Пауза.
– А папа приводил какие-нибудь причины, почему он ни в какую не хочет ликвидации траста? – резко спросила я.
– Нет. Он не хотел это обсуждать. А тебе ничего не говорил, не намекал хотя бы?
Покачав головой, в какой-то момент просветления я вдруг поняла, что да, говорил: «Траст. Положись. Делать, как надо». Это была одна из беспокоящих его забот. Остального я пока не знала. И пока не могла ничего предпринимать. Я нашла выход в полуправде:
– Не могу сказать, что говорил. Он мог считать, что ваши денежные затруднения – это ваше личное дело, в которое не стоит никого посвящать, даже меня. Но вообще, конечно, раз или два он упоминал про траст. Помнится, он сказал, что дядя Говард, похоже, пустил корни в Испании и вовсе не питает столь сильных чувств к Эшли, чтобы приехать надзирать за ним. И говорил это не в качестве упрека, с чего бы? Он говорил: «Этого следовало ожидать, но все же жаль». Вот так. Но я знаю, он надеялся, что ты и Эмори можете относиться к Эшли иначе. В конце концов, вы тоже жили здесь вместе с нами. И как вы?
– Ты хочешь, чтобы я ответил за Эмори?
– Если можешь. Помню, ты сказал, что не можешь говорить за него, когда я спросила о его отношениях с Кэти Андерхилл, но его чувства к Эшли ты должен знать. – Я пытливо посмотрела на него. – И мне кажется, в данном случае между вами нет различий. То есть если он думает о женитьбе на Кэти...
– Он бы смог должным образом содержать Эшли? Думаю, да, – сказал Джеймс, – но ясно, что делать этого он не захочет.
За лимонными деревьями часы в церкви пробили полчаса. Бой казался далеким и отстраненным. Отдаленное уханье первой совы возвещало о приходе таинственной ночи.
– А ты? – спросила я. – Нет, Джеймс, все в по рядке. Я все понимаю. Но мне нужно знать правду. Ты сказал, что я должна быть на твоей стороне, и так оно и есть: я на твоей стороне, и ты это знаешь. Мы говорим сейчас не о семье, не о людях, а о кирпиче, растворе и деревьях, которые дороги одному и ничего не значат для другого. Так скажи мне: ты хотел бы владеть Эшли или хотя бы его частью?
Он ответил не сразу, а когда заговорил, его голос звучал тихо, и в обнимавшей меня руке чувствовалось напряжение.
– Думаю, ты знаешь ответ, не так ли? Когда мы говорили о сломанной кошке, я сказал, что все здесь прогнило, и это в самом деле так. Ты сама знаешь. Все разваливается, частичка за частичкой, уже много лет. Это обуза, даже если ты надеешься протянуть здесь до самой смерти. Теперь так не живут, мертвые уже не могут заплатить живым за память о них. – Он набрал в грудь воздуха, словно тяжело вздохнул. – Извини, милая Бриони, неподходящее время говорить так, но ты сама спросила. Вряд ли у тебя было время подумать об этом с тех пор, как умер дядя Джон, но тебе не следует всерьез рассчитывать, что мы, Эмори и я, будем и дальше поддерживать этот дом, отвергнутый Национальным фондом памятников, даже если бы у нас были средства. Есть много другого, на что можно потратить деньги, Бриони. Во всяком случае, нам.
– Наверное, да.
– Вот, а дядя Джон, видимо, думал, что мы захотим жить в Эшли. Но ты – другое поколение, ты знаешь меру. На дворе семидесятые годы, а мир шире, чем парк Эшли. Если поместье никак не спасти, то его и не спасешь. Нужно иметь мужество трезво взглянуть на вещи.
– Я гляжу трезво, Джеймс.
Его рука напряглась, он обнял меня крепче. Его щека коснулась моих волос, но он не попытался приласкать меня.
– Ну вот, я все сказал, как и обещал, и хватит об этом. Но ты подумаешь?

– Конечно подумаю. Но учти, папа умер всего неделю назад, и пока я не узнаю, чего он хотел и почему...
– Понимаю, дорогая моя, понимаю. Извини. Не самое удачное время говорить о разделе имущества и расставании с Эшли, но когда мы начинали, то не знали, что с твоим отцом так обернется. А теперь и мой отец заболел и сходит с ума от беспокойства, а обстоятельства давят – черт бы их побрал!
Снова наступила тишина, но уже другая. Удары молота смолкли. Я подумала о сломанной кошке под водой и почему-то о павильоне в буйно разросшейся жимолости, окруженном изогнувшимися тисами, и о Кэти, спрашивающей: «Это тот самый стол, где он писал свои стихи?».
– А Френсис? – вдруг спросила я. – Что Френсис думает обо всем этом? Мне казалось, он любит Эшли.
– Любит, – согласился Джеймс. – Он пережиток прошлого, наш братец Френсис. И если бы все развалилось на части, он все равно не заметил бы, сидя в лабиринте и сочиняя стихи, как Уильям Эшли. Что я такого сказал? Ты аж подскочила.
– Да нет, ничего. Ты просто прочел мои мысли. И часто ты это делаешь?
Пауза, примерно на четыре такта моего сердца. Потом Джеймс непринужденно ответил:
– От случая к случаю мы с близнецом пользуемся этим. Наследие Бесс Эшли, цыганки, ты разве не знала?
– Наверное, здорово экономите на телефонных звонках? – пошутила я.
Он рассмеялся:
– О, конечно! Но ты говорила о Френсисе. Сомневаюсь, что он откажется помочь разорвать траст. Дело в том, что, даже если мы его разорвем, у нас нет никаких планов на сам дом. Его невозможно продать, так что просто придется остаться добродетельными и оставить поместье как уголок древней Англии на этом тесном островке. Пустить в ход можно только землю.
– Для чего?
– Чтобы получить наибольший доход.
– Больше всего она принесет, если сдать участки под строительство.
И то, что не договорила я, сказал он:
– А что, почему бы и нет? Людям нужны дома. И когда через Пенни-Флэтс проложат новое шоссе, мы окажемся на трассе в Бирмингем. – Наверное, он что-то почувствовал в моем молчании, потому что с легким раздражением добавил: – Послушай, Бриони, ты сказала, что трезво смотришь на вещи. Ведь то, что мы здесь играли детьми, само по себе не значит, что и наши дети получат такую же возможность, да и – боже мой! – захотят ли они здесь играть?
– Я ничего такого и не говорила. Я думала о других, кого это тоже коснется. Может быть, и папа думал о том же. Например, о викарии. Что станет с ним? Наверное, ничего страшного, хотя трудно представить мистера Брайанстона ютящимся в двухквартирном доме без сада. Но еще есть Гендерсоны и Роб Гренджер. Их дома ты тоже продашь?
– А почему нет? Конечно, им в первую очередь будет предоставлено право выкупить дома.
– Гендерсоны смогли бы, но Робу, боюсь, это не по карману.
– Странно. В конце концов, у него ферма. Если он не сумел извлечь из нее доход, почему же мы должны отвечать за это?..
– Будь справедлив. Все, что они зарабатывали, его отец пропивал до последнего пенни, а по субботам без меры бил самого Роба и его мать. Он оставил их по уши в долгах, и если Робу не удалось скопить на дом после смерти этой старой скотины, вряд ли можно его упрекнуть в этом. И более того, если бы не Роб, все тут развалилось бы уже давным-давно.
– Ладно, ладно, – сказал Джеймс с извиняющейся улыбкой. – Что я такого сказал? Прости, я ничего не имел в виду. Я всегда любил Роба и знаю, что он сделал для тебя и твоего отца. А теперь ты рассердилась, когда мне надо, чтобы ты меня выслушала...
– Я не рассердилась. И это не значит, что я не на твоей стороне, Джеймс. Я за тебя. И я выслушала тебя. Ты говорил о трассе в Бирмингем. Что ж, ладно, все может так и получиться. Но все ли ты учел? Эшли не на пути из Бирмингема в Пенни-Флэтс.
Он резко повернул голову. Его глаза в сумерках казались темными, как у цыганки Эшли. Ощутив вдруг мелкую дрожь в спине, я отвернулась, а Джеймс страстно проговорил:
– На пути! В этом его главная ценность. Эта полоска вдоль пруда и яблоневый сад окажутся прямо на шоссе.
– Да, но они не входят в совместное владение Эшли. Они мои.
– О, я знаю, – весело проговорил он. – Отдельная собственность, да?
– В настоящий момент – да. Мне нужен свой дом, и я собираюсь пожить здесь, пока...
– Пока, что?
– Просто пока, – сказала я уклончиво. – Джеймс, давай сейчас не будем об этом, а?
– Конечно, как скажешь. Но...
– Но?
– Есть еще кое-что. Говоря по совести, – сказал он грубовато, – я еще не дошел до самого неприятного. Слушай, если можно, я налью себе еще кофе?
– Не беспокойся, я схожу налью. Продолжай. Что же самое неприятное?
– Так вот, как я уже говорил, твой отец отказался дальше обсуждать совместную собственность, и мой отец попросил меня и Эмори сделать, что сможем и как можно скорее. Мы с Эмори все обсудили и решили поехать в Баварию поговорить с твоим отцом. У него, видимо, были причины для такого решения, о которых он не хотел говорить по телефону и о которых слишком сложно было бы написать. Но перед этим нам показалось разумным... ну, осмотреть само Эшли.
– И что?
– Я имел в виду то, что можно продать. – Он откашлялся. – Само собой, нам нужно было попасть в поместье и все осмотреть, чтобы конкретно разговаривать с твоим отцом о том, что можно быстро превратить в деньги. Твоему отцу мы об этом не сказали, потому что... Ну, черт возьми, в данных обстоятельствах это было неловко. Он был болен и мог подумать, что мы несколько преждевременно засуетились. Будто бы уже топчем его могилу. Извини.
Я промолчала.
По его руке пробежала дрожь, и он резко продолжал:
– И мы ничего не сказали Андерхиллам, поскольку не видели в этом нужды. Я говорил тебе. Чисто случайно – действительно чисто случайно! – Эмори на одной вечеринке познакомился с Кэти, и она пригласила его...
– Как удачно!
Он взглянул на меня.
– Ты язвишь. Она тебе не понравилась?
– Насколько я ее узнала, очень понравилась. Но не уверена, что мне нравится, как Эмори ведет себя с ней.
– Разве я сказал, что он воспользовался случаем?
– А разве нет?
– Я не хочу, чтобы ты это так воспринимала.
Но мне показалось, что ему неловко.
– Уж лучше бы это было правдой. Судя по всему, Джефф Андерхилл – большая шишка и, по-видимому, обожает свою дочь. Если она влюбилась в Эмори – а похоже, влюбилась, и крепко, – то Эмори лучше отнестись к этому серьезно.
– Насколько я представляю, он и отнесся серьезно. Я только сказал, что он не собирается жить в Эшли на ее деньги. – В его голосе опять послышалось раздражение. – Черт возьми, ты думаешь, он хочет ей зла? Если такая девушка влюбляется в тебя, нужно быть совершенным пнем, чтобы, по крайней мере, не задуматься.
– Что вы и сделали.
Как-то почти незаметно его рука поднялась с моего плеча и теперь спокойно лежала на спинке скамейки.
– Это подмена Эмори Джеймсом так тебя беспокоит? Даю тебе слово: не случится ничего такого, о чем Кэти могла бы потом пожалеть, даже если вдруг узнала бы о нашей выходке. Но надеюсь, не узнает. – Он снова посмотрел на меня, но я ничего не сказала. – В действительности мне и самому все это нравится не больше, чем тебе... Я бы с радостью занялся чем-нибудь другим, чем ухаживанием за восемнадцатилетней девушкой, влюбленной вовсе не в меня. Не думаю, что Эмори хотел заваривать всю эту кашу, но так получилось, что Кэти сама нас на это толкнула.
– То есть как это?
– Да они однажды договорились о встрече, а Эмори не смог прийти. А когда он позвонил предупредить, она пришла в такую ярость, что он не смог отговориться. К тому же это произошло как раз в то время, когда мы собирались заняться поместьем, а если бы возникла ссора с Кэти, вряд ли бы мы сюда попали, даже через Эмерсона. И Эмори успокоил ее, а сам попросил меня его подменить. Она ничего не заподозрила. Это было безобидное свидание – они с близнецом были знакомы всего несколько дней, так что никакого интимного освещения и распаляющей музыки... А сегодня подвернулась возможность увидеться с Джеффри Андерхиллом, а не крутить любовь с Кэт. Поверь, я понятия не имею, как далеко у них с близнецом зашли отношения, и знать не хочу. Не поручусь, что не сбегу от Кэт, но упаси нас бог от этого! – Я заметила в его глазах огонек, едва уловимую улыбку, и одним пальцем лежащей на спинке скамейки руки Джеймс легонько провел по моей лопатке. – Если хочешь, дорогая Бриони, обещаю тебе сейчас, на этом самом месте, что такого больше не повторится!
– Это ваше дело. – Мои слова звучали безразлично, но я почувствовала облегчение, и его рука снова обняла меня. – Продолжай. Так в конце концов вы осмотрели «что можно продать»? Молодцы, нечего сказать! – Я вдруг выпрямилась, прижав ко рту ладонь и выпучив на Джеймса глаза. – Китайская лошадка? Нефритовая печатка?..
– Боюсь, что так. – Он говорил тихо, не отрывая глаз от еле различимых в темноте плиток под нога ми. – Бриони, они все равно наши. Честное слово, мы взяли их только после смерти твоего отца. На прошлой неделе. Честное слово. Нам позарез были нужны деньги, хоть немного, а Эмори знал конъюнктуру, и вот...
Я слушала скорее его тон, чем слова. Этот тон мне был хорошо знаком. Джеймс, впутавшись в дело из преданности брату, всегда понимал, что его действия по меньшей мере сомнительны. Эмори, я знала, был более способен на нечистую игру, и Джеймс, играя с ним заодно, порой страдал от этого. Но близнец всегда был прав.
Я заметила, что стало тихо. У Джеймса кончились слова. И я услышала, как спрашиваю чужим жестким голосом, совершенно непохожим на мой:
– Это вы взяли картины из классной? Ты можешь утверждать, что все остальное принадлежит вашей семье, но картины были мои, и я любила их.
– Я знаю. Прости. Я... Это просто ошибка. Их взяли по ошибке. Они еще не проданы. Если честно, мы хотели вернуть их, но сегодня было невозможно.
– Сегодня?
– Да, сегодня. Их взяли только вчера. Как только я понял, то сказал, что нужно вернуть их на место, но к тому времени ты уже была здесь, заметила пропажу лошадки и начала расспрашивать о ключах. И... черт, это было ужасно!
– Наверное. – Я была ошеломлена. – Минутку, Джеймс. Ты сказал: «их взяли только вчера». Кто же их взял? Ведь Эмори здесь не было?
– Не было. Их взяла для нас Кэт.
– Что? – Повисла пауза, в голове у меня водоворотом кружились мысли. – «Для нас»? Ты хотел сказать «для Эмори»?
– Если так тебе больше нравится.
– Да, больше. – Мой голос звучал резко. – Тут есть разница.
– Ладно, значит, для Эмори. Послушай, не волнуйся, ты получишь их обратно.
– Я волнуюсь не о печатке, картинах и прочем. Я думаю о Кэти Андерхилл. Вы заставили девушку воровать для вас.
– Это неприятное слово.
– Это неприятный факт.
– А может быть, ты все это принимаешь слишком близко к сердцу? Вещи были наши.
– Может быть, и слишком. Но не так близко, как примут ее родители. Мне показалось, что они слишком встревожены случившимся. Я еще удивилась.
– Ее родители? Ради бога, ты же не собираешься рассказать им? Бриони...
– Погоди, Джеймс. К этому нужно немного привыкнуть. Оставь меня ненадолго.
Я резко встала и по недавно подстриженной лужайке пошла к берегу озера. Там, в углу сада, стояла невысокая стена древней кладки; из ее трещин росли цветы и свисало несколько сероватых папоротников, в сумерках казавшихся серебряными. Я стояла спиной к троюродному брату, глядя невидящими глазами на мерцающий в темноте пруд. Все ужасно, так ужасно... Однако, поскольку дело касалось Джеймса, я не дала воли первому инстинктивному порыву; поскольку это Джеймс, я должна остановиться и задуматься... Надо быть современной, говорила я себе, это бессознательное отвращение – условный рефлекс на то, что меня учили называть воровством.
Ну ладно, давай разберемся. Воровство ли это? Если рассуждать формально, все эти вещи переходят к дяде Говарду и, стало быть, к его сыновьям. Джеймс совершенно прав, говоря, что прошли те дни, когда мертвые помогали живым сохранять нажитую предыдущими поколениями собственность, с которой сегодня уже не совладать. И заботиться о ней придется не мне, а моим троюродным братьям. То, что среди мертвых сейчас и Джон Эшли, теперь не меняет сути дела. Моя реакция была не более чем вспышкой чувств. Джеймс предвидел это и пытался оградить меня, но я своими действиями в поместье вынудила его, и ему пришлось рассказать обо всем сейчас, когда я еще не оправилась от смерти отца.
Снова подумалось о Робе и поломанной кошке... Да, здесь Джеймс тоже прав: Эшли и та жизнь, олицетворением которой оно являлось, разваливались на части. Даже в этом коттедже, маленьком идиллическом домике с видом на озеро, с фруктовым садом, жимолостью и фрибургскими розами, завелись древесные черви, и все больше его одолевает сырость, а у меня нет средств бороться с этим. Если я продам часть оставленного мне матерью фарфора, чтобы сохранить коттедж, с этической точки зрения это будет оправдано. Так почему бы моим троюродным братьям, владельцам Эшли, не продать несколько безделушек, которые принадлежат им? И почему, если у них трудности, не сделать это сейчас?
Все сводилось к одному – Кэти. Но здесь я имела еще меньше права судить. Я не имела представления, насколько глубокие чувства питает к ней Эмори; я также не учла обстоятельства, при которых она «украла» пропавшие вещи для моих троюродных братьев. То есть для Эмори. Мой отец давно говорил, что Говард никогда не поселится в Эшли и не возьмет на себя хотя бы часть связанных с этим затрат; все это оставалось на плечах Эмори, и если Эмори решил избавиться от этой обузы... Да, ответственность ложилась на Эмори. Я по-прежнему не могла поверить, что Джеймс не был просто послушным братом, идущим за своим близнецом, куда бы тот его ни вел.
Я присела на стену, по-прежнему глядя на озеро и стараясь успокоиться. Братья заслуживали чего-то лучшего, чем этот всплеск негодования. Я снова подумала о тихой ночи, наполненной присутствием моего возлюбленного, его поддержкой, теплотой и любовью, силой, которую он придавал мне. Я также подумала о его недавнем странном колебании, ощущении вины и уязвимости, которые, пожалуй, теперь становились понятны. Это ощущение появилось, когда я вернулась в Англию; оно началось прошлой ночью, когда я увидела Джеймса в ризнице. Что он там делал? И об этом я тоже начала догадываться. Предмет, который он нес, был большим и плоским, вроде книги или портфеля. Наверное, он просто взял картины Ракхэма из тайного хранилища – не из самой ризницы; об этом можно спросить его самого. В дни, когда не производилась уборка, в церкви была сотня подходящих мест – под сиденьями в боковом нефе, под кафедрой, за кипами подушек у купели – любое из этих мест могло служить тайником, надежным и сухим, где Кэти могла спрятать вынесенные из дома вещи.
С вешалки певчих Джеймс взял сутану, забежал в неф до меня, выключил свет и, пока я приближалась к церкви, ощупью нашел дверь в ризницу. Вошедший в церковь увидел бы лишь исчезающую фигуру в сутане и пришел бы к такому же заключению, что и я...
Что ж, теперь я знала. И понимала его нежелание открыться. Сначала должны быть решены дневные дела. Прежде чем что-то выяснять между нами, нужно разобраться с создавшейся нелегкой ситуацией, решить экономические проблемы, как и где жить, проблемы поместья и завещания моего отца, кражи лошадки и картин. Все то, что про себя я называла дневными делами. В противоположность ночному миру звезд, где любить легко, где любовь, как стихи, течет от души к душе. И этой любви придется подождать. Теперь я поняла, что означали его слова «еще рано». Мне придется привыкнуть к реальности, к тому, какой он есть на самом деле, к реальному мужчине, а не к тому, который был частью меня самой и которого я знала как самое себя. Мы были отклонением от нормы, он и я. Мне всегда казалось, что любовь между нами, будучи полнее, должна быть и легче, чем у большинства; теперь я увидела, что она тяжелее. И итог ее неясен. Он будет зависеть от того, как я справлюсь с этим нелегким и запутанным делом – разузнать, что имел в виду мой отец и чего он хотел. Я должна выполнить свой долг как доверенное лицо Джона Эшли, а потом, когда с поместьем все утрясется, я и мой возлюбленный придем к согласию. Он уже понял это. Он знал меня и понимал, что кое-что в нем мне будет нелегко принять. Он не может положиться на меня, пока я не приняла его с любовью и пониманием, зная о нем всю правду.
В тот момент я так не думала: у меня оставались серьезные сомнения, он ли это. Посмотрев на воду, я открыла возлюбленному свое сознание, спрашивая в темноте:
– Вот поэтому нам и надо было подождать?
– Да, поэтому, – возник его ответ.
– Но теперь я понимаю и принимаю все. Теперь со всем покончено? Ты знаешь, я люблю тебя, ты знаешь это. Не могу не любить. Ведь только это важно, да? Что бы ты ни сделал. Кем бы ты ни был.
Ливень любви, реальной, как падение лепестков, любви с налетом столь знакомого мне озорства:
– Я оправдаю твое доверие.
Лепестки падали в самом деле. Увядшие лепестки ломоноса, подхваченные вечерним ветерком, дождем падали на темную траву. Наконец через заполненное тьмой пространство я взглянула на своего троюродного брата. Он твердо смотрел на меня, ничего не говоря, только смотрел, терпеливо и напряженно.
Потом он улыбнулся, что-то перевернулось во мне, и словно нить рывком протянулась между нами. Кровь не вода, что бы это ни значило, и даже твари в этом пруду, над которыми плещутся одни и те же волны, чувствуют свое родство. Казалось, в словах нет нужды. Были глаза Эшли, темнеющие во все сгущавшихся сумерках, светлые волосы, небрежная поза, скрывающая напряжение. Образ реального мужчины казался размытым, так же как и воображаемый облик моего возлюбленного, когда я попыталась наложить этот образ на реальную личность моего троюродного брата, сидевшего под сиренью и глядевшего на меня. Очертания не совсем совпадали. Еще нет. Наверное, пока я не приму его целиком – и в свете звезд, в мечтах, и в сером свете завтрашнего дня.
Вдоль озера двинулась какая-то тень. Кто-то, чавкая грязью и разбрызгивая воду, выскочил из камышей. Колли Роба несся вдоль кромки воды, вспугивая с гнезд куропаток. Будто вдруг упали чары, и я проговорила вслух:
– Хорошо, Джеймс. Пожалуйста, больше не беспокойся об этом. Ты совершенно прав насчет этих вещей в доме... В конце концов, они ваши, и если они понадобились вам сейчас, а не потом – что ж, и это тоже ваше дело. Наверное, придется подумать, что мы скажем Андерхиллам, но давай пока оставим это, ладно?
– Я и не беспокоился, – сказал он. – В самом деле. Кровь не вода, что бы это ни значило.
В его голосе слышалась улыбка. Его уверенность, что я пойду на соучастие (почему пришло на ум это страшное слово?), опять вывела меня из равновесия. Но я ничего не сказала.
Снова сверкнув улыбкой, Джеймс встал. Пожалуй, он мог неправильно расценить мое молчание. Не успела я ничего понять, как он тихо, по-кошачьи, пересек лужайку, протянул ко мне руки, поставил на ноги и обнял. Его губы нашли мои, я ощутила их прикосновение, сначала нежное, а потом со все нарастающей страстью:
– Бриони, Бриони. Как долго это длилось!
Дрозд, проломившись сквозь ветви сирени, порхнул с тревожным криком на садовую ограду. Я уперлась руками Джеймсу в грудь, не давая себя обнять.
– Джеймс! Но я думала...
Не дав договорить, он снова поцеловал меня, а потом, чуть оторвав губы, сказал:
– Ты всегда знала, что это я, правда?
– Я... да. Но не была уверена. Это казалось так легко, но... нет, подожди, пожалуйста.
– Почему?
Он снова прижал меня к себе и, когда я отвернулась, стал целовать мои волосы, лицо, шею.
– Нет, пожалуйста, не надо осложнять. Я только что начала понимать. Сначала нужно покончить со всем этим.
Он еще некоторое время настаивал, но, не встретив ответа, наконец отпустил меня и нежно погладил по щеке.
– Хорошо, хорошо. Сейчас не время. Но не надо откладывать слишком долго. Я так боюсь, что ты снова окажешься вдали от меня.
– Я не хочу оказываться вдали. Давай войдем в дом, а? Ты не захватишь чашки?
Он наклонился за ними, а потом зашел в коттедж вслед за мной.
– Ты ночуешь в поместье? – спросила я.
– Нет. Я возвращаюсь в Бристоль. – И снова эта переворачивающая сердце улыбка. – Имею право, раз ты меня гонишь.
– Ради всего святого! – Я пыталась смягчить тон, но не смогла. – Ты действительно ждал, что я попрошу тебя остаться?
– Ну, могла бы поупрашивать. Но я терпелив. – Ни единая нотка в его голосе не выражала, что только что между нами была совсем другая беседа. – Я, наверное, позвоню герру Готхарду узнать, нет ли каких новостей. У тебя нет под рукой его номера?
– Есть. Тебе написать?
Я подошла к бюро и включила лампу. Отыскав в куче вещей ручку и старый конверт, я записала номер и протянула ему. Он взглянул на конверт и сунул его в карман.
– Спасибо. О! Где ты нашла мою ручку? Я где-то обронил ее и не мог найти.
– Твою? Ты уверен?
– Конечно уверен. Точно моя – посмотри на инициалы. Где ты могла найти ее?
– В... в церковном дворе. У дорожки.
Я думала, он заметит мое колебание, но он, очевидно, не обратил внимания.
– А! Да. Ну, спасибо.
Он сунул ручку в карман, еще раз поцеловал меня и ушел, а я долго стояла у лампы без единой мысли в голове. Мое сознание закрылось, я поскорее захлопнула его, чтобы Джеймс не проник в мои мысли.
Потому что теперь я знала кое-что такое, о чем не могла позволить ему догадаться. Джеймс и Эмори, явившись «проверить, что можно продать», не просто знали, что мой отец болен. Они знали, что он умер.
Ручка, которую я отыскала среди кучи бумаг и прочего в бюро, была та самая серебряная шариковая ручка с инициалами «Дж. Э.». Она лежала вместе с другими вещами моего отца, которые передал мне герр Готхард. Тогда я не узнала в ней папину ручку, но не сомневалась, что она его. Герр Готхард сказал, что нашел ее рядом с телом на той пустынной проселочной дороге в Баварии.
Не знаю, как долго я стояла, глядя на лампу и не видя ее. Серый мотылек впорхнул через открытую дверь позади меня и как сумасшедший стал биться о лампу на гибель себе. Мой ум, как мотылек, трепыхаясь, бился о правду столь страшную и враждебную, столь разрушительную, что я не могла и не желала верить в очевидность фактов.
Видит бог, я не хотела делать выводов, но они напрашивались сами. Первое, что было теперь не так уж важно, вытекало из легкости, с какой он принял мою ложь о том, где я нашла ручку. Значит, это Джеймс был тем мародером, забравшимся в ризницу. А второе, действительно важное, – то, что Джеймс, несомненно, был рядом с телом моего отца. И не помог раненому и никому не сказал, что случилось там.
И я могла сделать лишь один вывод: Джеймс был за рулем той машины, что сбила моего отца. То есть Джеймс убил его.
В ту ночь, лежа без сна в маленькой тихой спальне, я смотрела на лунный свет на полу и из последних сил старалась держать закрытым сознание, не допуская возлюбленного к моим мыслям. Его присутствие было так же сильно и настойчиво, как в ту ночь на Мадейре, и я могла поклясться, что видела его тень, двигающуюся по полу. В своем одиночестве и печали я, должно быть, забылась, потому что заметила ее и услышала свое имя, повторяемое настойчивым призывным шепотом. И тогда я отвернулась, снова захлопнула свое сознание и до утра слушала, как на церковной башне бьют часы.

ЭШЛИ, 1835 ГОД
Свеча расплылась в лужицу воска. Девушка рядом с ним пошевелилась и что-то прошептала, а потом снова уснула. Свет от зеркала скользнул по голому плечу и груди. Свет любви, подумал он. Прекрасная фраза. Она – мой свет любви.
Он протянул руку и погасил маленький колеблющийся огонек.

ГЛАВА 12

Ты исповедник, мой отец духовный,
Прощающий грехи, мой друг давнишний.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 3

На следующее утро я первым делом отправилась к викарию.
Он стоял на коленях в самой большой из теплиц, с удовольствием копошась среди мощных побегов рассады. Теплица находилась напротив двенадцатифутовой стены старого огорода, многие стекла были разбиты и вместо них вставлены нелепые куски фанеры и полиэтилена. Система отопления, конечно же, давно не включалась, доски пола тоже давно прогнили. Роб Гренджер вытащил их наружу и сжег, а новые сделал из досок от старых козел и заброшенных дворовых построек. Все внутри было залито солнцем, лучи отражались от белой стены, от недавно политой теплой земли поднимался пар, и в воздухе стоял мускусный запах помидорной ботвы.
– Доброе утро, дитя мое. Как прошла ночь в коттедже?
– Спасибо, хорошо. Чем это вы заняты?
– Да вот подвязываю помидоры. Роб на прошлой неделе воткнул эти прутья, а теперь побеги достаточно вытянулись, чтобы самим идти в рост. Прекрасная рассада, не правда ли? Не пойму, чем так очаровывают помидоры, но работать с ними – одно удовольствие. Так легко, и такая награда за столь малые затраты.
Я рассмеялась:
– Слишком уж светское рассуждение для викария. Вам следовало бы вывести отсюда какую-нибудь мораль: из желудей дубы произрастают, и что-то как-то там проистекает.
– Да, я так и сделаю. Уверен, где-то здесь скрыта мораль... Боже, я, кажется, уподобился Герцогине из «Алисы в Стране чудес»! Но вы пришли с какой-то целью?
– Я хотела узнать, нельзя ли поговорить с вами. Когда-нибудь в подходящее время. Торопиться некуда.
Его руки, ласково державшие пушистые листочки, замерли. Глаза, смешно искаженные толстыми стеклами очков, внимательно посмотрели на меня.
– Время всегда подходящее. – Он отпустил росток и стал подниматься на ноги. – Прямо здесь или пойдем ко мне и выпьем по чашечке кофе?
– Если можно, здесь. Нет, нет, не отвлекайтесь от помидоров. Может быть, я помогу? Я умею с ними обращаться.
Викарий не стал возражать, наверное зная, насколько легче говорить, когда руки чем-то заняты. Он снова принялся за работу, а я перешла на другую сторону грядки и последовала его примеру. В разбитое окно над нами влетела малиновка – они всегда наблюдают, не копается ли кто в саду, – и, увидев, что поживиться нечем, немного повозмущалась и улетела прочь. Тишина нарушалась лишь шорохом листьев, щелканьем ножниц да капаньем воды из крана в чан.
– Мистер Брайанстон, вы верите в телепатию?
– «Верю»? Я не сомневаюсь в ее существовании и не думаю, что есть основания усомниться. Известно множество свидетельств, должным образом задокументированных, и теперь, я думаю, ее серьезно изучают. Вы бы не могли сказать поточнее, что вы имеете в виду? Насколько я понимаю, вы говорите о передаче мыслей на расстоянии, но она может осуществляться по-разному.
– Пожалуй, я говорю в самом прямом смысле о непосредственном общении умов без всякого телесного присутствия.
– Да, понимаю. Что ж, мой ответ остается прежним. Кто-то может усомниться в существовании подобного феномена. Наверное, можно сказать, история моей религии вынуждает меня признать, что подобные вещи случались. Например, телепатом был Елисей – или он был необыкновенно догадлив.
– Возможно, он хорошо знал человеческую природу? – предположила я. – Гиезий солгал ему, да? Я полагаю, вы говорите о случае, когда Гиезий взял с Неемана плату и утаил деньги, сказав Елисею, что не ходил к нему?
Викарий заморгал.
– Вы хорошо учились в воскресной школе, дитя мое.
– Да? Ведь вы об этом подумали? Елисей знал об этом еще раньше, правда?
– Да. «Разве сердце мое не сопутствовало тебе, когда обратился навстречу тебе человек тот с колесницы своей?»<"4 книга Царств, 5, 26."> Страшный момент для лжеца Гиезия. Возможно, как вы сказали, Елисей просто хорошо знал своего слугу, но текст не исключает того, что он знал о происходящем за пределами видимости.
Некоторое время мы молча работали. Потом я сказала:
– Когда я спросила, верите ли вы, я имела в виду, не сталкивались ли вы сами с такими случаями?
– Непосредственно сам – нет, не сталкивался. Но мне рассказывали. Как у всех, у меня была тетушка, и у нее бывали предчувствия. И процентов тридцать из них сбывались. Все мы встречали людей, утверждающих, что обладают даром предвидения, и кто-то из них, вероятно, говорит правду. Нет, я не шучу – я вижу, что для вас это важно. Во всяком случае, я сталкивался с примерами такого инстинктивного предвидения – это называют прорицанием, и не далее как, боже мой, во Второзаконии такие вещи признаются. Вместе с ведьмами и домовыми они объявлены богомерзкими. – В ясных глазах за толстыми стеклами мелькнула улыбка. – Но в чем я уверен, милое дитя мое, вы не богомерзки и никогда не будете такой. Насколько я понял, вы лично испытали так называемое «непосредственное общение умов»?
– Да. И не просто предвидение. Это были сообщения, даже беседы, и мысли ясно проникали из другого сознания в мое. Я бы назвала это телепатией.
– Что ж, – сказал викарий, – ведь вы же Эшли.
Я замерла, пальцы так сжали стебель, что он сломался.
– Извините, – машинально проговорила я и взглянула на викария. – Вы знали?!
– Я знаю историю вашего дома. И прочитал все документы в библиотеке, включая прискорбные в известном отношении писания на запертых полках. Там есть записи о том, что вы говорите, и некоторые из них сделаны, похоже, испытавшими это. И мне известно, что в вашей семье хранится история – правильнее сказать, рассказ, поскольку что-то в ней, несомненно, выдумано, – о необычных способностях, которые время от времени проявляются в членах вашего семейства. Элизабет Эшли, «ведьма», вроде бы не много сделала, чтобы заслужить такое звание, всего лишь слышали, как она говорит с кем-то невидимым, и пару раз она передавала сведения, по ее словам полученные от ее «тайного друга», и эти знания не могли быть получены откуда-то еще. Если бы она избежала костра, все равно ее муж почти наверняка отказался бы от нее. Кроме страха перед колдовством, он подозревал, что у нее есть любовник. Но вы сами все это знаете.
– Да.
Добрые глаза мгновение рассматривали меня, потом викарий вернулся к своей работе.
– Нелегко быть не таким, как все. Но, насколько я понимаю, вам это слишком хорошо известно? У вас тоже есть тайный друг?
– Да.
Он замолчал, на этот раз не глядя на меня. Я заговорила, и в моем голосе слышалась мольба: – Викарий, поверьте мне, пожалуйста.
– Моя милая, я верю вам. И боюсь за вас.
– Мой рассудок в порядке, то есть что касается чего-либо другого. Но сколько помню, я всегда могла говорить с этим человеком.
– Только с одним человеком?
– Да.
– Реальным человеком?
Его голос звучал мягко, просто спрашивая, но вопрос потряс меня. Выпрямившись, я взглянула на викария. Мне никогда не приходило в голову такое.
– Ну, конечно. Это... Я никогда об этом не задумывалась... Вы хотите сказать, что это могло быть нечто... О нет, он в самом деле реален. Это один из моих троюродных братьев.
– Понятно. – Казалось, его печаль усилилась. – Да, понятно.
– Но что вы имели в виду? – спросила я. – Что это может быть детская фантазия, от которой я не могу до сих пор избавиться? Да, я знаю, дети порой придумывают воображаемого друга, но, ради всего святого, они вырастают из этого. А у меня совсем не то, ничего похожего! Это действительно общение, викарий, честное слово!
– Я так и думал. – Его голос звучал необычно жестко. – Моя дорогая, что я такого сказал, чем привел вас в такое состояние? Если все это правда – а я сказал, что верю вам, – то мне бы хотелось верить, что вы вошли в контакт с другим реальным сознанием. Полагаю, вы пока не знаете, кто это?
– Нет, пока не знаю. Но должно быть, кто-то из Эшли, и он где-то здесь, и мы можем общаться, разговаривать обо всем происходящем. И мы можем связываться на большом расстоянии. Когда я была на Мадейре, он сообщил мне о несчастье с папой.
И тут мне подумалось, что я знаю, откуда он узнал. Джеймс был в Баварии. Сообщение, едва достигшее меня на таком расстоянии, наверняка пришло с самого места происшествия.
Кое-что из слов викария дошло до меня:
– Вы уверены, что это сообщение исходило не от самого отца?
– Это невозможно. У нас не было такой связи, мы ощущали только – ну, беду. Я знала, что он болен или ранен, но сам он вряд ли мог... – Я замолкла и посмотрела на викария. – Вы хотите сказать, что знали об этом? Все время знали? Что мой отец тоже обладал такой способностью?
– В некоторой степени.
Я замолчала, заново обдумывая сообщение, которое для меня записал герр Готхард: «Моя маленькая Бриони, будь осторожна. Опасность. Я чувствую...»
– Он знал о моем «тайном друге»?
Я была признательна викарию за этот термин для обозначения моего возлюбленного. Слово «возлюбленный» я бы не смогла произнести вслух.
– Он никогда не упоминал об этом, да и ни малейшим намеком не дал понять, что знает о вашем даре. Его собственные возможности, насколько я понял, были гораздо слабее. Иногда у него случались моменты озарения или, если можно так выразиться, необычного ясновидения. И насколько мне известно, они были связаны с вами. Казалось, он не догадывался, а твердо знал, когда у вас несчастье и вы нуждаетесь в его по мощи.
– Да, – сказала я, – я тоже это знала.
Викарий осторожно обрезал ножницами веревку и продел в петлю стебель, потом подобрал клубок и направился к следующей грядке.
– Вы сказали, что ваш друг – Эшли. Это значит, круг поиска очень ограничен.
– Да.
Это единственное слово прозвучало у меня одновременно взволнованно и удрученно, не так, как говорят о друге или возлюбленном. Еще один стебель согнулся у меня в руке и чуть не сломался. Извинившись, я оставила помидоры в покое и направилась к неустойчивому табурету у чана с водой. Викарий, не прекращая работы, равномерно двигался вдоль грядки, полу отвернувшись от меня. Я наклонилась над теплой водой.
Снова, возмущенно щебеча, прилетела малиновка, и я увидела, что высоко под крышей, в переплетении пышно распустившегося страстоцвета, у нее гнездо. Птичка порхнула на согнувшийся стебель, вскинула головку и посмотрела на нас своими яркими глазками, а потом, вдруг перестав щебетать, исчезла в листьях. Покой, солнце, тепло, ровный ритм работы на грядке исчезли, как исчезает отражение на поверхности встревоженной воды.
Еще ничего не решив, я обнаружила, что рассказываю викарию о своем возлюбленном. Не о Джеймсе, не о вечере накануне, а только о долгой связи от сознания к сознанию, до той поры, пока прошлой ночью «дверь» между нами не захлопнулась.
Когда я закончила, опять возникла пауза. Потом тихо и спокойно, без удивления викарий проговорил:
– Что ж, спасибо, что рассказали. Теперь мне ясно. Как я понял, случилось нечто такое, что обеспокоило вас и оттолкнуло от него. Это и привело вас ко мне?
– Да. Я пришла, потому что, кажется, догадываюсь, кто это, и, кажется, он совершил нечто очень нехорошее, и я не знаю, что мне делать. Если бы это касалось кого-то другого, думаю, я бы сама могла объявить о его вине, но тут иной случай. Я знаю его так хорошо – после долгих лет мы больше, чем любовники, мы стали частью друг друга, нравится нам это или нет... Понимаете? Предать его, даже если он виноват, значило бы предать себя или даже еще хуже.
Мистер Брайанстон выпрямился, прервав работу, но не смотрел на меня. Он так долго стоял на коленях, глядя на помидоры, что я уже подумала: старик забыл о моем присутствии и о моем вопросе. Но наконец он вздохнул:
– Моя милая, я не в силах ничем помочь. Возможно, если подумать... Да, нужно подумать. И помолиться... У меня нет совершенно никакого опыта в таких делах, и ничего подобного нет в книгах. Были времена, когда я мог сказать, что правильное правильно, а неправильное неправильно, кто бы как ни считал, но со временем взгляды на это меняются. Можно сказать, что некоторым образом ваша близость, о которой вы рассказали, сродни близости мужа и жены, а закон признает: нетерпимо, если один из супругов предает другого, и я думаю – да, я думаю, что, если у вас действительно в руках ключ к чьим-то тайным мыслям, вы не должны их выдавать.
– Понятно, – сказала я. – Да, я так и думала. А если не думала, то, по крайней мере, чувствовала. Спасибо.
– Если он совершил что-то столь страшное, правда выплывет и без вашей помощи. Но думаю, если вы увидите, что он собирается навредить другим или совершить еще какое-то зло, вы должны воспользоваться своей способностью и не допустить этого. Эта связь фактически превращает вас в две стороны одной медали, и ваше стремление к добру может перевесить его склонность к злодейству. Да, возможно, это и есть мой ответ. Поскольку между вами существует такая, – мм, особая связь, приходится расплачиваться подобным образом. Другими словами, – сказал викарий, стоя на коленях в своей заляпанной куртке с ножницами в руке, но с таким выражением, словно в нем воедино слились судьи и пророки, – другими словами, вы должны выступать как голос его совести, если сама она слишком слаба, чтобы удержать его от зла.
– «Суровая дщерь гласа Господня», – сказала я несколько удрученно.
– Именно. Не очень привлекательная дама – обязанность. Мне кажется, это один из самых вдохновенных образов у Вордсворта. Звучит очень устрашающе, дитя мое?
– Немножко. Но в данный момент, похоже, мне больше ничего не остается – если я вообще осмелюсь с ним связаться. Но я не могу выдать его вслух, я имею в виду, кому-то другому.
За разговором викарий закончил грядку и теперь, встав, на негнущихся ногах пошел к скамейке за новым клубком бечевки.
– Бриони, – снова сказал он, глядя мимо меня.
– Что?
– Вы идете небезопасным путем.
– Я понимаю. Потому-то мне и захотелось поговорить с вами. Видите ли, до сих пор все было чудесно и так знакомо. Я жила с этим так долго... могла говорить с ним о чем угодно, делиться всем, словно сама была его частью, а он – частью меня. Не было ничего, кроме счастья, я никогда не бывала одна, всегда могла обратиться к кому-то... И мне казалось, что в будущем меня не ждет ничего, кроме радости, и когда мы действительно, на самом деле найдем друг друга, это будет просто продолжением того, что было всю жизнь. Все было так безмятежно! – Я посмотрела на свои руки. – После папиной смерти я думала, что мне осталось только вернуться в Эшли, и там я найду его, моего «тайного друга». Но он сказал: нет, еще не время, нужно подождать. И теперь я думаю, это оттого, что он не осмеливался подпустить меня к себе, зная, что совершил. Мне было так одиноко... А потом, когда я подумала, что нашла его, то обнаружила, что он совершил нечто ужасное, настолько ужасное, что скрывал это от меня. И я узнала об этом лишь случайно. Вот почему я пришла к вам спросить, что мне делать.
– Вы узнали «лишь случайно»? То есть прочитали в его мыслях то, что он хотел скрыть?
– Нет. Этого я не могу. Я говорила вам, что свои мысли можно закрыть. Например, он не может узнать, что я говорю вам сейчас. Нет, это случилось в дневной жизни. Я кое-что увидела, а он не понял, что это его выдало.
– Значит, вы не выдаете свою тайную жизнь, если делаете что-нибудь такое. Тут, я надеюсь, часть ответа. – Он посмотрел на меня, потом кивнул: – Но не весь ответ, правда? Вам немыслимо выдать его, что бы он ни сделал, и в то же время вы не можете жить с тем, что он совершил.
– Да. Да, именно так.
– Тогда, моя милая, – сказал он торжественно, – вы должны жить без этого.
Это был ответ, до которого я дошла сама, но это звучало как похоронный звон. Как полная остановка жизни. Как будто крышка захлопнулась.
– Без него? – спросила я.
– Да. Без этой тайной жизни, от которой вы стали так зависеть. Вы не должны удерживать при себе ту свою часть, что выступает против вашей веры, против того, что вы сами считаете правильным. В старину это называли «одержимость бесом». Удачное название для обладания чем-то, что тебе враждебно. Как будто ты свернул со своего естественного пути.
– Я знаю. Знаю. Я уже отрезала его от себя. Я знаю, что должна была так поступить, и не только из страха, что он узнает, что мне известно о нем. И это заставило меня задуматься: не зло ли все это – этот «дар», как я привыкла его называть. Но я не верю, что это зло. Я жила с ним всю свою жизнь, с самого детства. Это давало мне утешение, и радость, и благо, а потом, когда стало серьезнее, по-прежнему оставалось благом. Поверьте, викарий, я знаю: так и было. И он был прекрасен. – Я сцепила руки на коленях. – И страшно то, что мне невыносимо без него. Хуже, чем быть одной, – я чувствую себя искалеченной, словно потеряла половину себя, будто не могу дышать как следует. Если это все так плохо, почему же без него еще хуже?
– Этого я не могу сказать. Я лишь скажу, что посвятить себя кому-то, с кем не можешь совладать, роковая ошибка. Я ни на мгновение не предположил, что этот дар – плод вашей фантазии, хотя мог бы так сказать, чтобы легче понять его свойства и трудности. Здесь существует та же опасность: когда приблизится реальность, вы не найдете в себе сил встретить ее.
Я немного помолчала.
– Вы хотите сказать – как у тех, кто проводит время за чтением романов об идеальной любви и идеальных влюбленных, каких не бывает в реальной жизни?
– Что-то вроде этого. Всякий воображаемый мир таит в себе опасность. Грань между светом и полутьмой размыта, и чем дольше ее рассматриваешь, тем все менее четкой она кажется. Знаете, Бриони, может быть, вам дано слишком много, чтобы об этом задумываться. Дайте мне, пожалуйста, еще немного подумать и зайдите снова. Я бы хотел прояснить свои мысли. Простите, что больше ничем не смог вам помочь.
– О, вы мне помогли, очень помогли. Вы поверили мне, а это уже много. Спасибо вам!
– Милое дитя мое! – сказал он с улыбкой. – Вы тоже облегчили мою душу. Я сказал, что вы идете опасным путем, но не знаю, следует ли беспокоиться о вас. Для такой молодой женщины у вас очень ясный ум, и вы не боитесь думать. Думать не так легко, как может показаться, и не все умеют задумываться. Вы хотели поговорить еще о чем-то? Я вижу на другой стороне сада Роба Гренджера: кажется, он идет сюда.
Я обернулась и посмотрела сквозь стекло. Роб, стоя между грядками, указывал на что-то Джиму Мейкпису, иногда помогавшему ему. Тот кивнул и взял лопату, а Роб направился к теплице. Снова обернувшись к викарию, я поспешно проговорила:
– Вы выяснили, что тот мародер делал в ризнице?
– Да, действительно! Странная вещь! Рад сообщить, что я был прав, предположив, что никто из прихожан не пытался вскрыть сейф. К нему даже не прикасались.
– Не прикасались? То есть ничего не пропало?
– Ничего ценного – то есть ничего из «материальных ценностей». Однако пропало кое-что в некотором роде более дорогое и что никак не возместить. Одна из приходских регистрационных книг.
– Одна из приходских книг?
Книга, где велись записи об Эшли, начиная с шестнадцатого века? Серьезная утрата, но в тот момент у меня это вызвало лишь недоумение, и я только еще раз припомнила все, что уже знала. Господи, что же Джеймсу понадобилось в регистрационной книге? Я не могла вообразить ничего, кроме вещей «на продажу».
– Но ведь вы, кажется, сказали, что сейф никто не открывал?
– О нет, пропала не книга с записями об Эшли. Пропала одна из тех, что лежали на столе, из Уан-Эша. К несчастью, очень старая: второй том, с тысяча семьсот восьмидесятого по тысяча восемьсот тридцать седьмой год. Как вы, несомненно, знаете, там была установлена вся процедура регистрации, как она дошла до наших дней. До того все ограничивалось подписями, а точнее, пометками участвующих сторон. В записях до тысяча семьсот пятьдесят четвертого года. До Хардвикского акта содержатся лишь сведения о факте брака, больше ничего не требовалось...
– Но конечно... – Я напряженно размышляла. Если Джеймс, пока искал рубильник, положил в темноте картины на стол, он мог просто по ошибке схватить книгу и утащить ее. Это казалось маловероятным, и я решила обязательно позвонить ему при первой же возможности. Викарий был, очевидно, очень обеспокоен, и книгу нужно незамедлительно вернуть. – Но конечно, ее не могли украсть. Ее скоро вернут, вот увидите.
– Без сомнения. Я утешаю себя этой мыслью. В общем-то, я и не волнуюсь, – сказал викарий, хотя весь его вид свидетельствовал об обратном. – Ясно, что кто-то хотел о чем-то справиться в ней и, увидев, просто позаимствовал. Конечно, ее скоро вернут. Тут вина моя, и только моя. Когда я оставил книги в ризнице, мне и в голову не пришло, что кого-то, кроме меня, они могут заинтересовать. Да, похоже, я заблуждался. Завтра же пойду в Уан-Эш убедиться... А, Роб, доброе утро! Ты искал меня?
– Доброе утро, викарий. Миссис Гендерсон велела сказать вам, что из Хангманс-Энда пришла молодая пара за разрешением на брак.
– О боже! – воскликнул викарий. – А я хотел сегодня утром закончить с рассадой.
– Я справлюсь, – сказала я. – То есть если вы мне доверите – после того, как я сломала стебель.
– Конечно доверю, но это большая работа.
– Я с удовольствием ее закончу. Доброе утро, Роб.
– Доброе утро, – хмуро проговорил он.
– Андерхиллы дома? – спросила я.
– Они выходят позже. Но миссис Андерхилл велела передать, если увижу вас, что вам рады в любое время. Сегодня утром она пыталась вам дозвониться, но вы уже ушли.
– О, спасибо. Викарий, я бы хотела заглянуть в библиотеку. Думаю посмотреть там семейную коллекцию.
– Пожалуйста. Ну, если понадоблюсь, вы знаете, где меня найти. Роб, что у тебя с рукой?
– Так, ничего. Ударил молотком, вот и все.
– Это ты вчера вечером чинил сломанную кошку? – спросила я.
– Сломанную кошку?
– Статую у каскада. Она сломалась. Ты видел?
– Ах, эту! Да. Металл проржавел. Я оставил как есть. Что толку тратить на это время?
Его слова были эхом слов Джеймса прошлой ночью, но без той горечи. Роб говорил безразлично, почти угрюмо. Он уже двинулся к двери.
– Я подпирал шлюзовые ворота, это вы и слышали. Такое впечатление, что их расперло. Да все тут проржавело.
– Но они надежны?
– Достаточно надежны. Верхний шлюз выдержит все сюрпризы реки, а водослив поддержит уровень во рву.
Он уже открывал двери. Я быстро вскочила на ноги.
– Я сегодня снова пойду в поместье. Роб, ты дашь мне ключи, если можно?
– Вы знаете, где они лежат. Возьмите сами.
Двери оранжереи захлопнулись за ним.
– Должно быть, рука беспокоит его больше, чем он пытается показать, – сказал викарий. – Он необычно невежлив. Надеюсь, ничего серьезного. Ну, похоже, мне пора. Если вы действительно без меня закончите с помидорами...
– Конечно закончу.
В одиночестве я снова принялась за рассаду. Тишина оранжереи, неподвижный воздух и монотонная работа успокаивали. Видит Бог, у меня было о чем поразмышлять, но я не думала ни о чем. Я отгородилась от мыслей, как стекло отгородило меня от наружного воздуха. Было приятно с пустым и закрытым от всего сознанием автоматически обрабатывать грядки с рассадой.
Не знаю как, но что-то все же проскользнуло в мою голову; что-то вдруг прояснилось, отчетливо, будто кто-то произнес... Нет, не произнес, а будто написал на запотевшем стекле между мною и садом: Уильям Эшли, 1775—1835.
Может быть, это простое совпадение, что исчезла именно книга записей времен Уильяма Эшли, а может быть, и нет. А все касающееся Уильяма Эшли живо интересовало меня, по крайней мере пока я разгадывала таинственные слова моего отца.
Я шла уже по последней грядке. Поскорее закончив работу, я вышла на воздух и поспешила в поместье.

ЭШЛИ, 1835 ГОД
– Ключ надежно спрятан?
– Да. Видишь? Но мне он не нужен.
– Не будь слишком уверена. Ты знаешь, что говорят о лабиринтах?
– Нет. И что же?
– Что компас там не работает. Значит, пока мы здесь, мы в мире без забот, без направлений. Даже если увидишь флюгер, это не поможет. Мы вне мира.
– Звучит – будто умерли, да?
– Молчи, о, молчи! Это значит только, что, пока мы здесь, в центре лабиринта, никто нас не тронет.
– Пока снова не выйдем.
– И даже потом. Теперь нас ничто не может тронуть.

Предыдущая страница 5 Следующая страница


Не трогай кошку 6

ГЛАВА 13

И все, что скрыто в книге чудной той...

У. Шекспир. Ромео и Джульетта. Акт I, сцена 3

Никогда ни один призрак не бродил но библиотеке Эшли, но теперь, когда я прокралась в тихую просторную комнату, здесь, казалось, обитали лишь призраки исчезнувших с полок книг. В библиотеке было так пусто, что гуляло эхо. В некотором смысле, подумала я, библиотеки имеют еще более неприглядный вид, когда лишены своего естественного убранства. Книги были мозгом этого помещения, его душой, смыслом его существования. Я тихо затворила за собой дверь, словно боясь потревожить эти бледные призраки, и, устыдившись собственного импульса, повернула ключ. Бесшумно, сама как призрак, я прошла к запертым полкам, где хранились книги Уильяма Эшли и маленькая печально известная коллекция Николаса. Я придвинула библиотечную лесенку, взобралась по ней и отперла решетку.
Возможно, отец пытался сказать о книге<"По-английски созвучно brook - ручей и book - книга."> Уильяма?.. Попробую начать с собственных стихов Книжника Эшли. Я вытащила «Нового Ромео», села на верхнюю ступеньку и открыла книгу.
Там был экслибрис с лабиринтом и стоящей на задних лапах кошкой со своим пугающим девизом – наверное, и Джулия так же предостерегала, мельком подумалось мне, – а напротив экслибриса располагалось посвящение, которое при всей своей экстравагантности и напыщенности, похоже, выражало истинные чувства:

«Несравненной и прекрасной госпоже Джулии Эшли, моей супруге...»

Я прочла до конца. Это было обычное посвящение, в наши дни звучащее неискренне и многословно, но сквозь строчки ясно проглядывало преклонение, которое Уильям испытывал перед Джулией. Заканчивалось посвящение чрезмерно цветисто:

«Пусть никогда мы не достигнем конца, но если достигнем, пусть тогда мы будем вместе, чтобы уже никогда не отлучаться из нашего дворца темной ночи.
Твой Ромео».

Я медленно листала страницы. Книга была напечатана частным образом и очень изящно оформлена. Сомнительно, чтобы Уильям Эшли мог обрести бессмертие в более широких, чем семейные, масштабах, но мне, одной из Эшли, она показалась чарующей. Многие стихи была посвящены поместью. Одно-два стихотворения покороче я знала раньше, их печатали повсюду, и в детстве нас заставляли их заучивать. Сверху и снизу от каждого располагалась какая-нибудь маленькая и довольно милая гравюра, и эти картинки тоже показались мне очаровательными. Там было изображение главного моста, более-менее такого же, как сейчас; вид издали на поместье без викторианских фронтонов и без одной-двух труб на крыше; вид на ухоженный фруктовый сад с неправдоподобным количеством плодов; один вид лабиринта, прибранного и опрятного, высотой чуть выше плеча, с подробно нарисованным павильоном – художник для выразительности расположил его на возвышении, которого определенно никогда на том месте не было.
Стихотворение под картинкой называлось «Лабиринт»:

В том фантастичном лабиринте Крита
Тезея нет, и то, что в нем сокрыто, —
Не чудище. В эпоху римлян тут
Устроен был любви благой приют,
И Критский бык не бродит тут сердито.
Журчит вода, и, гроздьями обвитый,
Взлетает в небо Дионис, а с ним,
Пленяя взор, для красоты открытый...

И так далее. Это было никуда не годное стихотворение – настолько слабое и бессмысленное, что мне показалось, в нем таится какой-то скрытый смысл. Стихи Уильяма обычно были просты и прозрачны, как оконное стекло, а эти причудливые образы слепо копировали искусство великой эпохи, которой он так восхищался. Конечно, это была избитая аллегория с греческим мифом – Крит, Тезей, Минотавр. Но при чем тут римляне? Вероятно, ни при чем. Но павильон был тайным убежищем Уильяма Эшли и построен для Джульетты. А за лабиринтом находился водослив. И я стала читать дальше.
Время текло незаметно. Тишина в библиотеке, сначала помогавшая мне сосредоточиться, каким-то образом подавила меня и стала отвлекать. Ясный северный свет падал на полупустые полки, я ощутила затхлый запах запертого помещения, эхо, поджидающее в пустоте, словно намекающей на вакуум у меня в голове... Мое сознание было закрыто, не хватало присутствия... Мои усилия неотвязно вызывали в памяти евангельскую притчу о выметенном и убранном доме. «Одержимость» в любом контексте – сильное, если не сказать устрашающее, слово.
Эта мысль так заслонила от меня книгу, что читать дальше было явно невозможно, и я решила, что лучше заберу ее с собой в коттедж, приготовлю что-нибудь поесть, а потом позвоню герру Готхарду и выясню, что ему сказал Джеймс. А чтение продолжу после. Я спустилась с лесенки с «Новым Ромео», положила его на стол и снова забралась наверх запереть решетку.
Мое внимание привлекла одна из шекспировских полок – там на дубленой коже переплета золотом выделялось имя «Джульетта». Действительно, ценная вещь. Трудно сравнивать Шекспира с излияниями Книжника Эшли, но, чувствуя свою несправедливость к бедному Уильяму, я все же вытащила небольшой томик. Возможно, у меня мелькнула мысль о несчастных влюбленных в моем собственном развалившемся доме. Потом я закрыла решетку, а выйдя из библиотеки, заперла и ее.
До Баварии я дозвонилась довольно быстро. Герр Готхард дома. Да, он сейчас подойдет.
– Бриони? Как ваше здоровье?
– Спасибо, в порядке, герр Готхард. Вы хорошо меня слышите?
– Превосходно. Так чем могу служить?
– Мне страшно неудобно опять вас беспокоить, но я хотела выяснить две вещи. Я полагаю, э-э, Джеймс звонил вам вчера вечером?
– Да, звонил. Он после не связывался с вами?
– Меня весь день не было дома. Я хотела узнать, что вы ему сообщили.
– А! – В его голосе послышалось легкое удивление, что я звоню в Баварию, а не в Бристоль, но он продолжил со своей обычной спокойной учтивостью: – Боюсь, что большого прогресса нет. Никаких следов совершившей наезд машины, но полиция продолжает поиски.
– Да, понятно. Спасибо. А он, Джеймс, не спрашивал о чем-нибудь еще?
– Нет, только о несчастном случае – не нашли ли машину, нет ли каких-либо новых нитей – все те же вопросы. Извините, мне больше нечего вам сообщить. А как дела у вас? Все в порядке?
– О да, спасибо, все в порядке. Да, я хотела задать вам еще один вопрос. Помните, среди папиных вещей, что вы мне передали, была серебряная шариковая ручка?
– Д-да... Ах, да, конечно помню! На ней еще были его инициалы, да?
– Та самая. Вы не знаете, где ее нашли?
– Рядом с ним на дороге.
– Это точно? Не в кармане?
– Нет, я запомнил. Ее нашли позже, когда полиция вернулась осмотреть место происшествия.
– Герр Готхард, – спросила я, – а не помните, вы когда-нибудь видели, чтобы он ею писал?
Возникла пауза, он вспоминал.
– Нет, не могу сказать, что видел. А что? Это важно?
– Не уверена. Знаете, герр Готхард, здесь кое-что произошло... Если я пришлю вам фотографию, вы не покажете ее полиции и не спросите, видел ли кто-нибудь в Ваккерсберге или Бад-Тёльце этого человека? И конечно, они смогут выяснить, не брал ли он машину и все такое прочее?
– Несомненно.
Я услышала в его голосе внезапный интерес и оживление. Очевидно, Вальтер Готхард догадался, почему я позвонила ему в Германию, а не Джеймсу в Бристоль.
– А почему вы спрашиваете, Бриони? Вы нашли какое-то свидетельство, которое выведет нас на совершившего наезд? Насколько оно надежно?
– Не знаю. Вчера кое-что здесь случилось, и я задумалась... Больше я не могу сказать. Но знаете, герр Готхард...
– Да?
– Пожалуйста, никому не говорите об этом, кроме полиции, ладно? То есть если позвонит кто-то из Англии...
– Я понял. – И можно было не сомневаться, что он в самом деле понял. Голос по телефону звучал удрученно, даже мрачно. – Можете на меня положиться. Я никому не скажу раньше времени.
– Спасибо. Я вышлю фотографию прямо сейчас.
– Пожалуйста. Сделаю, что смогу.
– Спасибо, – сказала я. – До свидания.
Я осторожно повесила трубку и резко обернулась, услышав вдруг шаги по мощеной дорожке.
– Привет, Бриони! – сказал мой троюродный брат Эмори.
Я почувствовала, как бледнею. Он остановился в дверях и извиняющимся тоном проговорил:
– Я напугал тебя? Извини. Я думал, ты услышишь, как я иду.
– Ни звука не слышала. – Я выдавила улыбку. – Ну, здравствуй, рада тебя видеть.
– В самом деле? Ты так смотришь, как будто увидела привидение, и из самых жутких.
– О боже, разве? – Я встала и приветливо протянула руку. – Входи, Эмори!
Нагнув голову под притолокой, он шагнул в комнату, протянул руки и поцеловал меня, как раньше Джеймс в детской.
– Знаешь, ты и в самом деле возник, как привидение, – сказала я, оправдываясь. – Наверное, я отвыкла от тебя и Джеймса. И ради всего святого – когда он вчера подменял тебя, на нем была та же самая рубашка и галстук, клянусь! Только не говори, что у вас и одежда общая! Это уже слишком!
Наверное, я тараторила чересчур быстро, все время вспоминая, что я говорила, когда он подходил к дверям. Что он мог услышать? Эмори держался очень непринужденно и естественно – прежний очаровательный Эмори, какого я помнила, и его не портило то, что романтические писатели назвали бы налетом скрытой бессердечности, а я, знавшая его с детства, в свое время определила как «проклятое самоуверенное близнячество». Он рассмеялся:
– Да, я полагаю, ты расколола его через две секунды. Но он и не пытался тебя одурачить, с тобой это никогда не проходило, а ни близнец, ни я никогда не беремся за безнадежные дела... Ну, рад видеть тебя снова! И лучше бы возвращение домой было более радостным.
Я усадила его в кресло у очага, а сама села на свое прежнее место рядом с круглым столиком, где лежали книги Уильяма Эшли. Эмори откинулся на спинку, вытащил сигареты и предложил мне. Я покачала головой, а он закурил и выпустил облачко дыма.
– Вчера вечером Джеймс звонил герру Готхарду.
– Да, он говорил, что позвонит.
Я произнесла это как можно более безразлично. Эмори, подходя к двери, конечно, видел, что я говорила по телефону. Я помнила, что к концу разговора обращалась к герру Готхарду по фамилии. Как близко был тогда Эмори? И когда я упоминала фотографию? Если он слышал, ему, должно быть, странно, что я не говорю сразу о том, что сообщила герру Готхарду. Помявшись, я спросила:
– Хочешь кофе? Или, может быть, чаю?
– Нет, спасибо. – Его голос ничего не выражал, – ни удивления, ни подозрения. – Джеймс расскажет тебе сам, но он звонил поздно и решил отложить разговор с тобой до утра. А утром не смог дозвониться. Тебя не было дома?
– Да, я рано ушла. – Я сменила тему на более безопасную. – Герр Готхард сообщил что-нибудь новое?
– Боюсь, что ничего. Вернее, сказал, что никакого прогресса, а дальше – обычные банальности: что, мол, полиция работает, и тому подобное.
– Да, что ж, надо думать, наезд на дороге – одно из самых трудных дел для расследования, а? В курортной зоне в разгар сезона почти невозможно кого-то найти.
Эмори кивнул. Возникла пауза, во время которой он, глубоко затягиваясь, курил сигарету. Убедившись, что Эмори ничего не слышал, я стала понемногу приходить в себя. Он выглядел совершенно как всегда, спокойным и уравновешенным, только на лице было выражение соболезнования. Мой троюродный брат Эмори – alter ego моего тайного друга, и что бы Джеймс ни совершил, Эмори наверняка об этом знает. Он тихо проговорил:
– Бриони, ты понимаешь, что мы можем никогда не узнать, кто это сделал?
Я встретила его взгляд, надеясь изобразить ту же озабоченность и бесхитростность, что и у него. Странно хитрить со своим братом и даже просто умалчивать о чем-то. И я понимала, что странность вызвана его сходством с Джеймсом.
– Конечно. И сказать по правде, я не чувствую, что это так уж меня мучает. – Внезапно я посмотрела правде в глаза. – Важно одно: мой отец умер, а поскольку я не могу представить, что кто-то хотел его преднамеренно убить, то не вижу, какой смысл бегать, высунув язык, за ротозеем, который виноват в этом несчастном случае. – Я прямо взглянула на него. – Или ты думаешь, что это не просто несчастный случай?
– Я? Нет, конечно, не думаю.
– Значит, ты согласен со мной?
– В чем?
– Я хочу спросить: ты чувствуешь, что не успокоишься и не сможешь забыть, пока полиция в Баварии не выяснит каждую деталь происшествия?
Эмори выпустил колечко дыма и, закинув голову, смотрел, как оно поднимается вверх. Обуреваемая страшными подозрениями, точившими свои крысиные зубы о край моего сознания, я подумала: а что будет, если он сейчас встретится со мной взглядом? Но он обратился к потолку.
– Может быть, это звучит ужасно, но если поиски потребуют много времени и денег, то нет. – Эмори посмотрел-таки на меня. – Понимаю, это звучит неприятно, но зато это правда.
И это в самом деле была правда, не больше и не меньше, и я прекрасно понимала это. Я помолчала, рассматривая его, – старый трюк, с помощью которого можно заставить собеседника сказать больше, чем он собирался. Но Эмори не поддавался на такие штуки. Улыбнувшись, он наклонился стряхнуть пепел с сигареты.
– И еще насчет расследования. Если даже мы узнаем, кто виноват, это ничуть не изменит того, что случилось с нашей семьей. Выяснение вины важно для полиции, и пусть она этим занимается. А для нас оно ничего не изменит, только не даст ране зажить. И я, и Джеймс считаем, что лучше забыть об этом.
– Конечно, вы так считаете, – сказала я без всякого выражения, но он вскинул на меня глаза. Я отвела взгляд и сложила книги Уильяма Эшли в ряд перед собой.
– Что ж, пусть полиция пытает счастья дальше, пока не найдет что-нибудь или не прекратит дело.
– От нас ничего не требуется. При следующем разговоре с герром Готхардом или мистером Эмерсоном я так им и скажу.
Я не поняла, почувствовал Эмори облегчение или нет; он только кивнул и снова затянулся сигаретой. Я отвела глаза, боясь, что мой взгляд покажется слишком внимательным и настороженным. Мне самой было страшно, что я так быстро привыкла к подозрению. Всего каких-то два дня назад это казалось немыслимо, а теперь... Я улыбнулась и гладко перевела разговор на другую тему – о моем возвращении домой, о Мадейре, о Бад-Тёльце, и Эмори с той же легкостью отвлекся. Я гадала, не хочет ли он еще что-нибудь узнать от меня. Выяснить это было нетрудно. Я держалась подальше от сомнительной почвы, выжидая, не ступит ли он сам на нее снова.
И он ступил, но не сразу. Мы поговорили об Андерхиллах. Я надеялась, что он промолчит о своих отношениях с Кэти: я знала о них достаточно, и было кое-что, что беспокоило меня больше. Но волноваться не следовало. Джеймс, несомненно, уже рассказал брату о моей реакции на «кражу» сокровищ, и теперь Эмори предпочитал не касаться этого. Говоря об Андерхиллах, он упомянул Кэти мельком, как «симпатичную девушку, с которой легко», но я не заглотила наживку, и он продолжил разговор о делах Джеффа Андерхилла и отъезде всего семейства, который когда-нибудь должен состояться.
– А ты чем собираешься заняться, Бриони? Кажется, Джеймс думает, что ты останешься здесь – то есть в коттедже.
– С чего это он так решил? – сказала я резче, чем намеревалась. – Насколько помню, я ничего такого ему не говорила.
– А тут не прошло и суток, как я стучусь к тебе с вопросом о твоем будущем, – со своей обезоруживающей, как у Джеймса, улыбкой сказал Эмори. – И ты знаешь почему, правда? Милая, дорогая сестричка Бриони, ты уже нашла время подумать об этом треклятом трасте, чтобы позволить своим бедным, несчастным родственникам получить фунт или два на карманные расходы, пока хоть такие деньги дают?
Мне пришлось изобразить смех.
– Ну, если ты так это воспринимаешь...
– Да, я воспринимаю так. Карты на стол, дорогая сестрица. На Эшли всегда можно было положиться в деле отстаивания их, Эшли, собственных интересов, здесь мы всегда проявляли величайшую преданность, какая только бывает.
– Вот именно, – сказала я. – Что я и делаю.
Едва заметная морщинка пролегла меж его бровей.
– И что ты хочешь этим сказать?
– Я не хочу сказать, а говорю: я не расторгну траст.
Он бросил сигарету в камин.
– Ради бога, Бриони...
– И даже ради Бога. Нет. Пока нет.
– Но ты подумала?.. – начал он.
– Дай мне время.
Не знаю, что выразил мой голос и лицо, но Эмори проглотил то, что хотел сказать, и снова откинулся в кресле. Он бросил на меня долгий, пронзительный взгляд. В данных обстоятельствах этот взгляд не доставил мне удовольствия, и я поспешно сказала:
– Эмори, вы с Джеймсом не могли бы сделать мне одолжение?
– Какое, например? – осмотрительно спросил он.
– Пойми меня правильно, но не могли бы вы оба не преследовать меня день-два? Просто не появляться в Эшли, пока я не приду в себя? Я не говорю категорически, что никогда не расторгну траст. Я не считаю, что вы должны оставить поместье, висящее, как сейчас, камнем на шее, но конечно, в этом и нет необходимости? Боже милосердный, вы даже не дали мне по советоваться с мистером Эмерсоном! А мне бы надо, или вам так не кажется? Еще неделя – дайте мне подумать неделю... – Помолчав, я сухо закончила: – Уж неделю-то вы можете протянуть на то, что выручили за лошадку и печатку?
Он встрепенулся, а потом вдруг рассмеялся:
– Если не вмешается полиция, сестрица Бриони.
– Не вмешается. Но лучше ты это брось, братец Эмори, а то я тебя удивлю. И не впутывай в это Кэти Андерхилл, а то я очень удивлю тебя, обещаю. – Я встала. – Я заварю чаю. Останешься?
В душе я надеялась, что он откажется, но недооценила своего троюродного брата. По-прежнему с улыбкой он откинулся в кресле.
– Спасибо, с удовольствием.
Он явно наслаждался ситуацией. Да, подумала я, идя на кухню, вот таков мой братец Эмори – ни тени сожаления или чувства вины за все, что, возможно, совершил. Таково самодовольство Эшли – и кто точно скажет, где оно переходит в преступные наклонности? Читая семейные записи, было о чем призадуматься: во многих отношениях тогда были дикие и неистовые времена, как, например, в дни грабителей-норманнов с их правом сильного или в дни их «культурных» двойников – элегантных бретеров и хулиганов из лондонской золотой молодежи восемнадцатого века. Это навело меня на мысли о Джеймсе и его резком переходе от виноватого раскаяния к облегчению. Я была права, подумала я, да, я была права. Все то ужасное, что было совершено с Кэти, и еще более ужасное с моим отцом – это дело рук Эмори. Эмори, а не Джеймса – это не мог быть он. Конечно, Джеймс был поставлен перед фактом и вынужден во всем следовать за своим братом.
А серебряная ручка с инициалами Дж. Э.? Можно найти ответ и на это. Эмори мог позаимствовать ее у брата и потерять на Ваккерсбергской дороге. Даже, может быть, Джеймс не терял ее, а искренне думал, что обронил в церковном дворе.
Когда я с подносом вошла в комнату, Эмори стоял у окна, держа в руках одну из книг Уильяма Эшли.
– Что это?
– Я осматривала запертые секции, – сказала я. – Нет, это не порно, так что можешь положить. Всего лишь Шекспир. Мне подумалось, что интересно перечитать «Ромео и Джульетту» после попыток Уильяма Эшли сыграть Ромео.
– Господи, зачем?
– Просто возникла такая мысль. Ты сахару по-прежнему кладешь три кусочка?
– Да, пожалуйста.
Он перевернул книгу и посмотрел на обложку.
– «Трагическая история Ромео и Джульетты». Хм. Это поэма, а не пьеса. Ты, кажется, сказала, Шекспир? Только послушай:

Бродячий францисканец, нищий и босой,
Чья ряса подпоясана веревкою простой, —
Но он не неуч был, как многие вокруг,
Имел он степень доктора божественных наук,
И в тайны естества проник своим умом,
Но большинство людей его считали колдуном.

– Во дает! – воскликнул Эмори. – Легко же они делали деньги в те времена, а? Да я напишу лучше!
– Что это? Дай-ка взглянуть!
Но он не слушал:
– Это же не может быть прологом или чем-то вроде, как думаешь? Вряд ли. Да это вовсе и не пьеса... Минутку, это даже не «Ромео»: тут написано «Ромеус». «Ромеус и Джульетта», и вовсе не Шекспир. Написано парнем по фамилии Брук.
– Брук?! – взвизгнула я.
Эмори удивленно взглянул на меня.
– Да. А что? Ты его знаешь?
Но я уже взяла себя в руки.
– Нет. Извини, просто я ошпарилась кипятком. Ничего. Возьми печенье. Ты что-то говорил?
– Это вовсе не пьеса Шекспира. Это поэма «Ромеус и Джульетта» Артура Брука, и написана – ого! В тысяча пятьсот шестьдесят втором году! – Он взволновался. – Да, интересно. Это могло быть источником для Шекспира. Не помню дат, но, черт возьми, это же задолго до Шекспира, а? Когда на трон взошла Елизавета?
Такие вещи мы в Эшли знали.
– В тысяча пятьсот пятьдесят восьмом, – неохотно ответила я. – Наверное, могло, но не знаю... Слушай, Эмори, положи книгу. Я еще не просмотрела ее и думаю, в таких делах надо быть осторожнее и позвать кого-нибудь, кто в этом понимает. Книга может оказаться ценной. Погоди, пока я все разузнаю. Не надо трепать страницы.
– «Может оказаться ценной»! Еще бы! Надо думать, издания тысяча пятьсот шестьдесят второго года стоят немало.
– Ну, не стоит считать цыплят раньше времени. Я сообщу тебе, Эмори. Прямо утром я напишу в Хартчарс или даже в Британский музей. Думаю, там...
– А почему бы не позвонить прямо сейчас, сию минуту? Разве тут нет никого, кто хоть что-нибудь в этом смыслит? А этот, как его, Лесли Оукер в Эшбери? Он, конечно, имеет представление.
– Не думаю... – неохотно начала я, но он не слушал. – Хоть взглянуть-то он может? Знаешь его номер?
Эмори уже взял телефонный справочник, так что дальше артачиться не имело смысла. Я назвала номер, Эмори придвинул к себе телефон и стал набирать. Его движения были торопливы от возбуждения. По крайней мере, подумала я, прихлебывая чай, я успею прочитать ее, пока не отошлю. Эмори вряд ли будет настаивать, чтобы я ее отдала. Судя по длине поэмы и очевидной занудности, чтение будет не слишком увлекательным, но я сделаю это, даже ценой бессонной ночи. Я не сомневалась, что это и есть «Ручей Уильяма».
Эмори быстро говорил по телефону:
– Да, Артур Брук, «Трагическая история Ромеуса и Джульетты, изначально написанная по-итальянски Банделлом, а ныне по-английски Артуром Бруком». Датировано тысяча пятьсот шестьдесят вторым годом. Тут написано внизу титульного листа по-итальянски: «In aedibus Richardi Tottelli Cum Privilegio». Да, да, совсем небольшая... Примерно четыре на восемь. В дубленой коже с коричневым обрезом. Нет, никаких надписей, кроме экслибриса владельца, и он тоже знаменателен. Поставлен Уильямом Эшли, его собственный экслибрис. Уильям умер... Дайте взглянуть... Он поднял бровь, глядя на меня, и я подсказала:
– В тысяча восемьсот тридцать пятом году.
– В тысяча восемьсот тридцать пятом году, – повторил Эмори в трубку. – Да, в хорошем состоянии, не очень в этом разбираюсь, но я бы сказал, довольно хорошем. Нет, на обложке никакого герба, ничего такого. Титульный лист немного пожелтел, даже местами стал коричневым.
– Побурел, – сзади вставила я.
– Моя сестра говорит, что это вы называете «побурел». Не очень, нет, но я только взглянул... Что?
Эмори замолчал, слушая. Телефон говорил громко, и, хотя трубка была крепко прижата к уху, я разобрала некоторые слова Лесли. Но и без этого суть была ясна по выражению лица Эмори. Растущее возбуждение боролось в нем с легкой настороженностью. В конце концов, задав еще несколько вопросов и поблагодарив, он повесил трубку и обернулся ко мне.
– Он знает эту книгу. – Эмори говорил совершенно спокойно, но блеск в глазах противоречил его тону. – То есть знает о ней. Ни одного экземпляра он за всю жизнь не видел. Один, неполный, есть в Кембридже, два других в Оксфорде: один в Бодли, другой в Дюк-Хэмфри. А если это четвертый... – Смешок выдал его возбуждение. – Он говорит, что о цене не имеет представления, но одно несомненно: вещь потянет на огромную сумму. Конечно, есть закавыка, но без этого не бывает. Книга может оказаться заново переплетена. По описанию он не мог определить. Если так, цена, конечно, будет меньше – но все равно принесет кучу денег... Во всяком случае, достаточно, чтобы нам выкарабкаться. В чем дело, Бриони? Ты так смотришь, будто тебе все равно.
Я не могла сказать ему, что у меня одно всепоглощающее желание – чтобы он ушел и оставил меня наедине с книгой, и я могла бы прочесть ее. Я взяла том и стала листать.
– Да нет, конечно, я рада! Это чудесно, Эмори! И не вижу причин, почему бы тебе ее не продать. Единственно, не надо торопиться, ведь если продать ее на аукционе Кристи, то, сам знаешь, можно получить самую высокую цену. Хороших торгов для книг обычно дожидаются, и бывает, месяцами.
– Да, это понятно. Но хоть приблизительно-то можно узнать, на сколько она потянет? И с такой перспективой кто-нибудь может ссудить денег.
– Вполне, – согласилась я. – Думаю, лучше всего отослать книгу эксперту, пусть посмотрит. Нет, Эмори, пожалуйста... – сказала я, увидев, что он снова тянется за книгой, – оставь ее мне. Обещаю, что до завтра присмотрю за ней, но хотелось бы сначала спросить о ней мистера Брайанстона.
– Мистера Брайанстона? А что он может сказать?
– Ты, может быть, удивишься, но немножко может. И кроме того, я хочу позвонить мистеру Эмерсону и узнать, в каком состоянии находятся наши дела.
Брови Эмори тут же сдвинулись.
– Но он, конечно, не сможет воспрепятствовать продаже?
– Я не об этом. Я имела в виду траст.
Это был своего рода шантаж, и он подействовал. Эмори поколебался, потом улыбнулся, кивнул и, к моему облегчению, встал и двинулся к выходу. Он сказал, что вечером возвращается в Бристоль – и да, он сдержит обещание и больше не будет изводить меня насчет траста.
– Но ради всего святого, постарайся разузнать об этой книге поскорее, ладно? А если окажешься в поместье, взгляни, что еще там можно...
– Хорошо, как только смогу.
– И сообщишь мне?
– Конечно, – сказала я.
– Или Джеймсу?
– Разумеется.
Эхо отразило удивление: согласие Джеймса подразумевалось само собой. И я отметила, что так оно и есть. Я была права. И это давало мне – и моему возлюбленному – что?
– Эмори?
Он был уже в дверях и обернулся.
– Что?
– А где Френсис? Не имеешь представления?
– Ни малейшего. Думаю, он вернется, когда ему взбредет в голову. Очевидно, Френсис еще ничего не слышал. А что, он тебе нужен?
– Да нет, просто было бы неплохо, если б он приехал, как ты думаешь? – осторожно ответила я.
– Да, конечно, – сказал его брат и, еще раз поцеловав меня, ушел.
Я смотрела ему вслед, пока он не прошел фруктовый сад и не скрылся за лабиринтом и водосливом, потом поднялась к себе и стала искать фотографию, которую Вальтер Готхард мог бы показать в Бад-Тёльце.

ЭШЛИ, 1835 ГОД
Он повернулся на подушке, ища щекой впадину, где лежала ее голова. Подушка была холодной, но еще хранила аромат лаванды.
– Эй, – сказал он, подражая ей. – Эй, я люблю тебя.
Луна зашла, но когда на ветерке колыхалась жимолость, по стене двигались смутные тени. Ставни на южных окнах скрипнули, словно их толкнула чья-то рука. Он еще не совсем проснулся, и ему показалось, что снова видит ее – вот она подбирает юбки, чтобы подняться на низкий подоконник, потом встает на цыпочки и смеется, увидев свое отражение в стекле...
– Что такое?
Ставни с громким стуком распахнулись, прогнав остатки сна. Комната была пуста.

ГЛАВА 14

... Дай совет! Утешь!

У. Шекспир. Ромео и Джульетта. Акт ІІI, сцена 5

Это была хорошая фотография. Снимок сделали, когда близнецы вместе были в Эшли-корте. На фото они с Робом Гренджером стояли на берегу пруда, наловив угрей, и было видно, что Роб только что вывалил целое ведро извивающихся рыб на траву, а близнецы стояли рядом. Джеймс смеялся, а Эмори хмурился, глядя куда-то в сторону. Оба вышли очень похоже, хотя снимок был четырехлетней давности. Если кого-то из них видели в Бад-Тёльце, то опознать будет нетрудно.
Я завернула фотокарточку и нашла подходящий конверт. Обычное действие, но я почувствовала себя так, будто одновременно сжигаю мосты и перехожу Рубикон. Потом я села и решительно написала на конверте адрес Вальтера Готхарда. Я смутно представляла, сколько стоит отправить авиаписьмо в Бад-Тёльц, и наклеила столько марок, что хватило бы до самого Суэца. Сделав это, я заперла книгу Уильяма в столе и, не давая себе времени задуматься, отправилась к почтовому ящику.
Он находился примерно в полумиле, где окольная дорога из Уан-Эша огибала церковь и встречалась с шоссе. Я решила срезать путь через ферму.
В прежние дни, когда ферма процветала, здесь было гумно, и за голландским амбаром, до крыши набитым соломой, стояли снопы. В прохладных гротах сараев стояла крестьянская техника и жило беспокойное семейство кур, которые, кудахтая, сидели на тракторах и оглоблях телег. Куры откладывали яйца в самых неожиданных местах, и, как любила говорить миссис Гренджер, для их сбора впору было нанимать профессионального сыщика. Теперь сквозь дыры в прохудившейся крыше амбара пробивалось солнце, падая на оставленную здесь гнить ржавую борону, на выкрашенный зеленой краской культиватор Роба, груду железных бочек из-под масла и кучу цепей. Как экспонат какого-то заброшенного музея, стоял фургон со сломанной осью. У двух сараев рядом были устроены огороженные плетнем загоны; в одном на солнцепеке спали свиньи, в другом стоял сменивший по меньшей мере пятерых хозяев разбитый форд Роба, а вход в загон загораживала поленница дров. Кур теперь было меньше, но они так же важно расхаживали среди сваленной соломы и деловито копались в ней, не обращая внимания на колли Роба, который, свернувшись, спал на подстилке у дверей коттеджа. Когда я пересекла двор, собака проснулась и заулыбалась, высунув язык и стуча хвостом по земле, но не двинулась с места. Я заметила мелькнувшую в окне миссис Гендерсон, потом дверь открылась, и она появилась на крыльце, вытирая руки о передник.
– Мисс Бриони! Не зайдете ли на чашечку кофе? Чайник только что вскипел, а я напекла Робу булочек.
Письмо для Вальтера Готхарда жгло мне руки, и первым моим порывом было, извинившись, пройти мимо, но что-то заставило поколебаться. Аромат свежеиспеченных булочек таял в воздухе, смешиваясь с запахами дровяного дыма, мастики и горячего утюга. Я увидела на веревке над плитой выстиранное белье. Малозначительная деталь, но все вместе, как колокольный звон, эхом прошлого отозвалось на мои страдания, которые я сама до сих пор не замечала и пока не чувствовала боли всех этих событий: смерть отца, Джеймс, серебряная ручка, этот конверт в руке – улика против него. Прежде чем понять, что делаю, я вдруг услышала свой голос:
– Спасибо, с удовольствием, – и свернула к двери.
– Тогда поторопитесь, милая, – сказала миссис Гендерсон, – а я заварю чай. Роб только что пришел.
Она исчезла в дверях, и я вошла.
Роб в майке мыл руки у раковины. Я увидела, что левая рука его перевязана и он осторожно трет пораненный большой палец. Роб коротко поздоровался со мной, как и утром, потом глаза его остановились на мне, он выпрямился и изменившимся голосом спросил:
– Что-то случилось?
Я машинально открыла рот сказать, что все в порядке, ничего и не могло случиться, но слова как-то не сложились. Вместо обычного вежливого: «Вовсе нет. Что могло случиться?», – я обнаружила, что, словно убитая горем, говорю:
– О, Роб, все так ужасно! – и закрыла рукой глаза. Своей еще мокрой рукой он нежно взял меня под локоть и подвел к столу.
– Тебе надо выпить чаю. Сейчас все будет готово. А пока сядь и успокойся.
Не помню, ела ли я что-нибудь, но пила крепкий обжигающий чай, смотрела, как Роб и миссис Гендерсон едят булочки с ежевичным вареньем, и слушала их ничего не значащий разговор – о рубашке, которую миссис Гендерсон возьмет домой зашить, о пироге, который она испекла ему и который придется вечером разогреть, о мышиной норе, которую она нашла, подметая в задней комнате. Иногда они обращались ко мне, но я ничего не отвечала, и разговор кружился, не задевая меня, с инстинктивным тактом старой дружбы. Эти двое ограждали меня своей добротой, и я знала, почему солнце на гумне, запахи в коттедже и спокойный деревенский говор Роба внезапно вызвали во мне полный упадок сил.
Я бывала здесь раньше. Маленькой девочкой я часто заходила к Гренджерам, иногда для утешения и убежища от мальчишеских игр, иногда просто навестить миссис Гренджер в дни, когда отец Роба отсутствовал – был на рынке или пьянствовал в «Быке». Тогда еще здесь была просто кухня фермы, а не коттедж, но все было так же – полинявший половик, старая сушилка с голубыми и зелеными тарелками, коричневый заварочный чайник, запах выпечки и только что проглаженного белья, тепло и уют, которые и создают все это. Я любила такие визиты, чай с покупными кексами (которые в детстве казались вкуснее всего, что мы ели дома), жареные сардинки, консервированные компоты и сгущенное молоко. Миссис Гренджер слушала, как мы с Робом хвастаем, что успели натворить за день в школе и в деревне, и мне была непонятна ее нервозность, когда она прислушивалась к неожиданным шагам – я тогда не понимала почему. Если меня заставал мистер Гренджер, мне полагалось встать и идти домой. И угрюмость Роба означала просто, что «Роб дуется». Что происходило в доме ночью после прихода Мэтью Гренджера, держалось в тайне и никогда не доходило до маленькой мисс Бриони.
Что ж, теперь все было в прошлом, и знакомое место убаюкивало, на меня снизошли утешение и покой.
Попив чаю, я помогла миссис Гендерсон прибраться и помыть посуду, а Роб откинул скатерть со своего края, разложил на столе учетную книгу и бумаги и погрузился в расчеты. Он считал удивительно быстро и аккуратно. Подсчеты выглядели непростыми, но задолго до того, как я вытерла и поставила на место посуду, он уже закрыл книгу, отодвинул в сторону бумаги и, взяв что-то вроде ярко расцвеченного каталога или праздничной брошюры, стал внимательно читать, не обращая внимания на двух женщин рядом. Он как будто был один в комнате, и это удивительно успокаивало.
Миссис Гендерсон сняла передник и повесила на дверь.
– Ну вот, на сегодня все. Рубашка будет к концу недели, Роб. Покормить кур?
– Спасибо, буду очень признателен.
Она попрощалась со мной, а я поблагодарила ее за чай. Миссис Гендерсон, очевидно, заметила мое удрученное состояние и отнесла его на счет смерти отца и одиночества в первую ночь по возвращении в Эшли. Слишком деликатная от природы, чтобы прямо что-то сказать, она все же была близка к этому.
– У вас в коттедже все в порядке, мисс Бриони? Не нужно еще что-нибудь?
– Нет, нет, спасибо, миссис Гендерсон. Все прекрасно. Вы чудесно все приготовили.
И она ушла, оставив меня с Робом. Он отложил бумаги в сторону.
– Так что случилось? Ты расскажешь мне? Думаю, лишь серьезное несчастье могло тебя так расстроить.
– Возможно.
Я села за стол напротив него. Он смотрел на меня, ничего не говоря.
Это сильно отличалось от недавнего tete-a-tete с Эмори – никакого напряжения, никакой осторожной сдержанности, попыток разглядеть скрытый смысл за явным. И так же отличалось от разговора с Джеймсом – там были повышенные тона и сложные чувства, личное горе. И в обоих разговорах я чувствовала давление, удвоенное сильным желанием и расчетливым стремлением вынудить меня отказаться от траста.
Здесь же не было ничего такого. Темные глаза, спокойно смотревшие на меня, не были глазами Эшли – настороженными, умными, с их холодной самодостаточностью и погруженностью в себя. В Робе не было никакой корысти, он не стремился чего-то добиться, ничего от меня не хотел. И он, в отличие от викария, не был связан твердыми правилами, которые толкали бы меня на чуждое моему характеру предательство, которое я собиралась совершить. Роб был просто старый друг, часть Эшли-корта, знавший его, да и меня, и Джона Эшли, всю жизнь. Реальный человек, добрый, простой, который выслушает и не выскажет своего суждения, пока не попросишь, а потом даст ответ, ясный, верный, полный здравого смысла и лишенный какой-либо корысти. Мне казалось, Роб любит наше поместье, которое я сама не знала так, как знал он; и так же он знал меня. Ни страха, ни корысти... Он никогда ничего не боялся, Роб Гренджер, разве что в детстве, возможно, своего скотину-отца. И теперь, когда моего отца больше не было, у Роба не осталось причин для привязанности к нам, только к самому поместью. Или мне так казалось.
– Роб, – сказала я, – это ужасно, и я не должна бы тебе рассказывать, но мне нужно с кем-то поделиться, а больше не с кем.
К моему удивлению, он не спросил: «Что-то о вашей семье?» или «Что-то с викарием?», а только кивнул: мол, это разумно, – и снова стал ждать. Я глотнула.
– Я думаю, это Джеймс сбил папу. Думаю, он был там, в Бад-Тёльце. На месте происшествия подобрали серебряную ручку с инициалами Дж. Э. Когда мне дали папины вещи, я решила, что и ручка его, хотя раньше никогда ее у него не видела. А вчера... вчера Джеймс увидел ее у меня и сказал, что это его ручка. Он не знал, откуда она у меня, но это его ручка...
До того Роб слушал, не двигаясь, но теперь пошевелился и спросил тоном, слишком резким для него:
– Ты сказала ему, откуда она у тебя?
– Нет. О нет! Я сказала, что подобрала ее в церковном дворе накануне ночью.
– И он поверил? – И вроде бы даже не удивился.
– Значит, в ту ночь это он был в ризнице – или, по крайней мере, во дворе.
– Да, значит, так. Когда я спрашивала его раньше, он отрицал это, но я знаю Джеймса и уверена: он лгал, – и он понял, что я не поверила. Он все обратил в шутку. А вчера даже не потрудился притвориться. И я знаю, что он там делал, хотя до конца не понимаю всего этого. Но все равно, это не важно по сравнению с остальным.
– Важно, чтобы он не узнал о твоих подозрениях о том, что он был в Бад-Тёльце, – прямо сказал Роб. – И что у тебя есть для этого основания.
– Он не догадывается. Все это выяснилось совершенно случайно. Он просто положил ручку в карман и ушел.
– Погоди минутку. – Роб нахмурился. – Какого числа твоего отца сбили? Тринадцатого апреля, так? Нет, Джеймс тогда был здесь. По крайней мере, в Англии.
Я резко выпрямилась.
– Ты уверен?
– Вполне. Я видел его. Он заезжал за девушкой Андерхиллов.
– Роб, ты уверен, что это был не Эмори?
– Пожалуй, не уверен. Могло быть и так. Я не говорил с ним – я работал на аллее. Но Андерхиллы потом говорили, что это был Джеймс. Я запомнил, потому что сначала, конечно, принял его за Эмори – ты знаешь, они гуляют с Кэти.
– Да, – сказала я задумчиво и добавила: – И он в тот день звонил брату? Интересно зачем?
Я говорила тихо, сама с собой, но Роб не только услышал, но и с электронной быстротой все понял.
– Значит, это сделали они? И можно предположить, что вчера здесь был не Эмори?
– Да, это был Джеймс. А сегодня Эмори. – Я посмотрела на него через стол. – Роб, ты понял? Вероятно, в тот день с Кэти был Эмори. А значит, Джеймс был в Бад-Тёльце.
– А так ли уж важно, кто из них был в Бад-Тёльце? – резонно заметил Роб. – Главное, что один из них вел ту машину.
Я не ответила, уставившись на свои руки, лежащие на столе передо мной, прикрывая письмо, словно я хотела спрятать его. Потом я взглянула на Роба, понимая, что все мои волнения и сомнения – да и надежды тоже – видны по моему лицу и глазам. Но мне было все равно. Я видела, что Роб все понял, бросив на меня один быстрый оценивающий взгляд. Стараясь избежать сочувственного тона, он проговорил:
– Да, все могло быть так. Но чтобы что-то предпринимать, нужно узнать побольше.
Это несколько успокоило меня, как Роб и рассчитывал. Откинувшись на стуле, я положила руки на колени.
– Извини. Извини, что взвалила все это на тебя. Знаешь, ты сам виноват: с тобой так легко!
– Наверное, потому что я всего лишь часть обстановки. Я вроде как часть сада, как деревья. – В его словах не было горечи. Роб улыбнулся. – Ладно, все в порядке. Можешь мне все рассказывать – ничего, если я буду знать и это, все равно я в курсе всех дел.
– Как говорить в дупло?
– Пожалуй, – сказал он беззаботно.
Роб потянулся, встал и прислонился к камину. Его взгляд снова стал серьезным и слегка помрачнел.
– Ну что ж, вот ты и рассказала. Не важно, почему тебе не хочется, чтобы это был Джеймс. Но ты не можешь и оставить все это так. Придется разобраться. Кто бы из них это ни был, даже если тебе не хочется знать ответ, нужно продолжить это дело и все выяснить. Так, правильно?
– Думаю, да. Но...
– И придется признать еще кое-что. – Он поколебался, а потом решительно закончил: – Насколько я понял, Бриони, кто бы это ни совершил, одинаково замешаны оба.
– Это не Джеймс, – сказала я, понимая всю бессмысленность своего ответа.
Я явно выгораживала Джеймса. Но Роб слушал не слова, а суть.
– Может быть, и не Джеймс. Но как говорится, он всегда был за кадром. И все равно нужно все вы яснить, правда?
Но я была не в состоянии смотреть на него и уставилась на свои руки.
– Придется. Ты сам только что сказал.
– Да.
Это было сказано окончательно и бесповоротно. Так же непоколебим, со смутным удивлением подумала я, как и викарий. Я все еще не могла смотреть на Роба и отвернулась к окну, где на легком ветерке колыхались занавески. На подоконнике стоял горшок с розовой геранью, точно такой же, как у меня в коттедже. Ветерок гладил светлые головки цветов и разносил по комнате лепестки. Один из них, упав на пол рядом со мной, напомнил мне лепестки ломоноса прошлым вечером. Прошлым вечером, когда я еще не знала того, что знала теперь. Тогда меня беспокоила всего лишь «кража» нескольких вещиц. С тех пор, казалось, прошла целая жизнь.
– Бриони, Бриони, милая.
Я чуть не подпрыгнула на стуле. Мои нервы натянулись, как рыбацкая сеть. Каким-то образом, пока я расслабилась, он сумел проникнуть ко мне. Это пришло вместе с ветерком, нежно, как летний воздух. Это кружилось вокруг меня вместе с лепестками герани – утешение, любовь, тоска, сильная, как боль. Такая сильная, что в течение ужасного, удушающего мгновения я думала, что он увидит через мои мысли содержимое конверта, лежащего на столе передо мной.
– Убирайся! Ты слышишь? Оставь меня в покое. Ты знаешь почему.
– Да, знаю, Бриони...
– Ладно. Ты это сделал?
Нет ответа. Он исчез. Рядом, старательно избегая теплоты и участия, Роб говорил:
– Не надо так смотреть на это, Бриони. Кто бы ни вел машину, нужно считать это несчастным случаем, так что...
– Да, конечно, несчастный случай! Но зачем же скрывать это? Почему было не остаться и не помочь? Он бы не умер.
– Если бы его не бросили, он бы остался жив?
– Нет. Нет, герр Готхард сказал, что нет. Но прожил бы дольше. Он мог бы прожить до моего приезда... – Я задохнулась и уже спокойнее продолжила: – Нет, неправда. Герр Готхард сказал, что это ничего бы не изменило. Но нельзя удержаться от чувства...
– Да, – сказал Роб, – но можно подумать, и это поможет. Продолжай, думай об этом. Скажем, твоего отца убил один из твоих троюродных братьев. Прекрасно. Во-первых, что он делал в Бад-Тёльце?
– Я... Я думаю, он, наверное, ездил поговорить с папой.
– Правильно. Наверное. Ну, дальше – о чем?
На это тоже был лишь один ответ:
– О поместье, о расторжении траста. Им нужны деньги. Джеймс сказал, что нужны позарез.
– А кому не нужны? – сухо проговорил Роб. – Думаю, разница в том, что ты делаешь ради них. Да, я все понимаю, но не следует так смотреть на это, милая... – Деревенское «милая» вышло естественно и без всякого особого смысла; так говорят лавочники и кондукторы в автобусе. – Мы считаем это несчастным случаем, так? Хорошо, думаем дальше. Твой брат – назовем его Эмори, если так тебе легче, – он мог запросто позаимствовать ручку у Джеймса и не вспомнить, что потерял ее. Эмори поехал к твоему отцу поговорить кое о чем, не важно о чем, но это не терпело отлагательств – иначе бы он не поехал. И вот, раз ваш друг доктор не видал его там, Эмори, наверное, ехал в больницу и по пути догнал на дороге твоего отца. Скажем, не узнал его в темноте...
– Конечно не узнал! Нельзя же подумать, что...
– Ну, успокойся, я же сказал: мы считаем это несчастным случаем. И вот он сбил его в темноте. А потом запаниковал и скрылся, никому ничего не сказав. Так бывает. Люди есть люди. Так случается во всех подобных происшествиях, когда человека сбивают и скрываются.
– Мне не очень верится. Не все складывается, а? После происшествия он должен был узнать, кто это. Не забывай, кто бы из них ни сбил папу, он должен был выйти из машины посмотреть, а если бы Дж... Эмори наклонился к нему, он бы наверняка узнал отца. И к тому же должны были гореть фары.
Роб кивнул.
– Он и скрылся, потому что узнал, кого сбил. Понимаешь? Твой брат поехал в чем-то убедить твоего отца. Он поехал, потому что отчаянно нуждался в деньгах, и его отец не смог добиться, чтобы твой отец поделился или расторгнул траст. И когда твой отец случайно попал под машину, Эмори, вероятно, понял, насколько серьезно тот ранен. И к тому же знал про его сердце... Ну поставь себя на его место. Как бы это выглядело, если бы из всех людей именно он оказался вовлечен в происшествие, послужившее причиной смерти твоего отца? Кому нужен этот несчастный случай? Эмори и его семье – вот единственные в мире люди, кто мог желать твоему отцу смерти. Нет, – быстро, чтобы предупредить мой протест, проговорил Роб, – я не говорю, что они хотели его смерти. Я говорю, что так сказала бы полиция, если бы разнюхала это дело.
– Да, понимаю. Но даже если Эмори не подобрал отца и не помог сам, он мог бы позвонить откуда-нибудь и сообщить, чтобы помог кто-нибудь другой.
– Как у него с немецким?
– Да, это могло его остановить. Конечно. Но, Роб, просто оставить его вот так...
– Понимаю, тут нужно кое-что переступить. Но учти, я знаю твоих троюродных братьев не хуже тебя, и я назвал бы их реалистами. Ты сама сказала, что, если бы они подобрали твоего отца, это ему не помогло бы.
Он отошел от камина, сел на прежнее место и оперся локтями на стол.
– Вот так, видишь? Пожалуй, окажется, что они всего лишь старались соблюсти свои интересы. Но все пошло не так, а теперь ты узнала все то, что они так старались скрыть. И теперь ты против них.
Я ничего не сказала. Все сходилось, и даже слишком. Кто бы из братьев ни был рядом с отцом и ни уронил там ручку, другой, без сомнения, готов обеспечить ему алиби в Бристоле или Испании и все запутать. Вот почему никто из них не приехал на кремацию и не показался в Бад-Тёльце, чтобы забрать меня домой. Я бы узнала его и, если бы потом спросили, могла бы расстроить подготовленное ими алиби. Из Англии мог звонить любой из них, Вальтер Готхард не знал их голосов, и, возможно, звонивший неспроста не просил позвать к телефону меня. Отупевшая от эмоционального потрясения, я все же начала задумываться, не замешан ли тут и дядя Говард. Если во время инцидента никого из братьев не было в Испании, признается ли в этом их отец? И достаточно ли он здоров, чтобы знать? Впрочем, между Англией, Испанией и Баварией всего час полета, и, видит бог, близнецы сами могли обеспечить себе алиби.
А Френсис... Мысль пришла внезапно, нежданно-негаданно. Он не мог перепутать своих братьев, но на границе, с паспортом одного из близнецов...
От этой мысли я захлопнула дверь в свое сознание. Не в состоянии думать, я ссутулилась на стуле, глядя на конверт, и мысли в сумятице кружились в голове.
– Давно вы с ним гуляете?
Я вскинула глаза на Роба, но почему-то не удивилась. Вопрос казался естественным. Странно было то, что я вдруг заколебалась. Прямые деревенские слова не соответствовали моим чувствам. Я испытывала к троюродному брату двойственное чувство полувины, контрастирующее с полным отказом от связи с моим тайным другом.
– Это... Трудно сказать. Из всех троих, думаю, Джеймс всегда был... Но в последние несколько лет... И теперь, когда я вернулась... Люблю его? Сама не знаю.
Трудно назвать это связным ответом, но Роб кивнул, и его сумрачный взгляд посветлел от улыбки.
– Да, ты совсем запуталась, милая, и без сомнения, когда эти двое по очереди сидели у твоих дверей, убеждая тебя сделать то, чего ты делать не хочешь, это вряд ли облегчило тебе жизнь. – Взглянув на меня, он улыбнулся еще шире. – Я говорил, что я всего лишь часть пейзажа. И ты, наверное, удивляешься, откуда я знаю. Но все было очевидно. Пройдет не один месяц, пока вступит в силу завещание твоего отца и наведут порядок в делах с наследством, а если ты теперь согласишься разорвать траст и продать землю, братья смогут занять деньги под это прямо сейчас.
Возникла пауза, и тишину нарушало только тиканье часов.
– Бриони, тебе действительно дорого это место? Ты хотела бы здесь остаться?
Я устало ответила:
– Все меня об этом спрашивают, и всем я говорю, что еще не знаю. Откуда мне знать, чего захочется в оставшейся жизни? И откуда мне знать... Насколько я понимаю, ты говоришь о Джеймсе?
– Нет. С этим мы закончили. Гуляешь ты с ним или нет, но ты должна выяснить, что случилось на самом деле. Иначе ты никогда не сможешь быть вместе с Джеймсом или Эмори, правильно? Нет, я говорил о твоем коттедже, которому викарий дал название «Виноградник Навуфея»<"3 книга Царств, 21.">.
– Как?!
– «Виноградник Навуфея». Я спросил его, что это значит, и он объяснил – это что-то вроде «Польского коридора»<"«Польский коридор» – полоса земли, полученная Польшей по Версальскому договору 1919 года и давшая ей выход к Балтийскому морю.">. Он иногда очень замысловато выражается, мистер Брайанстон.
– Я поняла, что он хотел сказать. Коттедж и фруктовый сад – единственный выход из поместья к Пенни-Флэтсу. А без доступа к шоссе парк не представляет большой ценности, чтобы использовать землю под строительство.
– Да, конечно. – Очевидно, Роб тоже понял, что имел в виду мистер Брайанстон. – Так что сама видишь, как для них важно с тобой не ссориться. И видишь, как важно не дать им догадаться, где ты на самом деле нашла серебряную ручку.
Наверное, я вытаращила на него глаза. Я поняла о чем он говорит, но что-то во мне протестовало.
– Ладно, – сказал Роб, вернувшись к прежней безжалостной манере. – Я все обдумаю. Тебе не понравится, но я должен сказать. У меня это в голове с тех пор, как ты рассказала мне о словах твоего отца. Ты должна привыкнуть к мысли, что это был вовсе не несчастный случай.
– Но как же иначе! Не думаешь же ты, что Джеймс – или даже Эмори...
– Я ничего не думаю. Я говорю, что тебе нужно быть готовой ко всему. Твой отец говорил об опасности, не так ли, и призывал к осторожности. Ведь в семействе Эшли нет ничего магического, что не позволило бы им убить человека, правда?
– Да. Боже, многие из них в прошлом... Но в наши дни убить из корысти? Нет.
– Да, я согласен с тобой. Я только говорю, что такое возможно. Никто из нас не знает, на что способен человек – даже на что способны мы сами. И я пришел к мысли, что последние годы дадут нам это понять. – Он протянул руку через стол и нежно прикоснулся ко мне. – Все, чего я прошу, – чтобы ты прислушалась к просьбе своего отца и была осторожна. Помни, что братья могут сделать гадость даже тебе. Есть многое, чего мы не понимаем, а пока не поймем...
Он не стал заканчивать фразу. В последовавшем молчании я, не глядя на Роба, перевернула конверт и показала ему адрес.
– Понятно. – В голосе Роба слышалось удовлетворение и что-то еще, чему я не нашла названия. – Выходит, я зря сотрясал здесь воздух? Ты и так уже все решила?
– В некотором роде. Но ты не зря сотрясал воздух, Роб. Я не была уверена, что отправлю этот конверт, а теперь отправлю.
– И что в нем?
– Фотография. Помнишь, в тот день, когда вы с близнецами наловили угрей? И ты вывалил их у озера?
– Да, и половина их уползли в воду. – Роб рассмеялся. – И Эмори назвал меня... Он чуть не рехнулся.
– Не стесняйся. Я прекрасно знаю, как он тебя обозвал. И было с чего рехнуться: они ловили несколько часов, а братьям нужны были деньги.
«Им всегда были нужны деньги». Никто из нас не произнес этого вслух, но веселье наше оборвалось. Роб протянул руку.
– Ты не дашь мне отнести его на почту за тебя?
– Большое спасибо, но не стоит беспокоиться. Я все равно иду туда.
– И все же, пожалуй, лучше это сделать мне.
– Ты мне не доверяешь?
– Не дури, – сказал Роб. Он встал и потянулся, потом улыбнулся мне своей обезоруживающей улыбкой: – Ну, может быть, ты разрешишь мне проводить тебя до угла и мы вместе проследим, чтобы письмо было опущено? Пошли.
Собака побежала за ним, и я пошла следом.

ЭШЛИ, 1835 ГОД
Воспоминания жалили его, не давая уснуть.
– Ник?
– Что, любовь моя?
– Он не скажет? Ты уверен, что он не расскажет про нас?
– Определенно. Он знает свое место и еще лучше знает, откуда берется его кусок хлеба.
– А твой отец? О Ник...
– Мой отец будет проклят.
И он имел в виду именно то, что сказал. Он закрыл глаза.

Предыдущая страница 6 Следующая страница


7 Мэри Стюарт

ГЛАВА 15

Сегодня праздник в доме у меня: Друзья мои сойдутся и родня;
Кого люблю, тот зван на торжество,
Вы к их числу прибавьте одного.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 5

Когда я вернулась в коттедж, на скамейке под сиренью кто-то сидел. Мое сердце болезненно дернулось, но тут же опять вернулось к обычному ритму, когда из тени на залитую солнцем лужайку вышел Джеффри Андерхилл.
Мы поздоровались. Манеры «воротилы» остались прежними, но были не так заметны на фоне озера, неба и огромных деревьев по ту сторону сада. Возможно, людям вроде Джеффри Андерхилла нужно помещение и компания – обстановка их собственных джунглей. Но тут я заметила, что ошиблась. Это была все та же высокооктановая личность, но под маской властности, так сказать, скрывался обыкновенный обеспокоенный отец. Его манеры были непринужденны, учтивы и отточены, как и раньше, никаких признаков озабоченности, но седьмым чувством Эшли, усиленным еще кое-каким знанием, я увидела председателя совета директоров, готовящегося представить совету неприятный отчет. «Кэти, – подумала я, и сердце забилось немного чаще, – он хочет поговорить со мной о Кэти». Я заметила, что избегаю смотреть ему в лицо, будто это я в чем-то виновата, а не мои троюродные братья и его дочь. Пригласив мистера Андерхилла зайти, я отметила, и мне это показалось забавным, что этот председатель совета директоров вполне справляется с ролью. В данном случае он принял ее неосознанно, и я надеялась, что для меня он откажется от нее.
Мистер Андерхилл уселся в кресло, словно в его распоряжении была вечность и ни одна забота мира не омрачала его ум. Он отказался от предложенного чая, отмахнулся от моих извинений, что нету джина, и без промедления открыл заседание:
– Мне нужно поговорить с вами, мисс Эшли. Моя дочь рассказала мне нечто такое, что меня очень встревожило.
Я издала неопределенный звук, означавший легкий интерес, но умные темные глаза всего миллисекунду рассматривали меня, а потом брови сдвинулись – мистер Андерхилл зафиксировал, что я уже знаю, что он собирается мне рассказать.
И тем не менее рассказал. Это было то же самое, что я уже слышала от Джеймса, но теперь в версии Кэти. Эмори – выступал в роли Эмори Джеймс – убедил девушку, что все в поместье по закону принадлежит им, их семейству, и «сестрица Бриони», когда узнает, не будет возражать, если они изымут и продадут некоторые вещицы, не дожидаясь окончания долгой процедуры передачи наследства. Кэти, очевидно, совершенно не имела представления, что по закону до оценки все имущество должно оставаться в неприкосновенности, а близнецы сказали ей, что я если и не помолвлена формально с Джеймсом, то об этом остается только объявить, и поэтому тоже заинтересованная сторона. И вот Кэти взяла китайскую лошадку и еще кое-какие мелочи из библиотеки, а потом – уже по собственной инициативе – ракхэмовские картины из детской. Церковь, всегда открытая, использовалась как тайник и почтовый ящик.
Мистер Андерхилл рассказал мне всю историю прямо и не смягчая выражений, как он, видимо, привык поступать в бизнесе. Факты и только факты. Остальное я могла домыслить сама. Он по-прежнему не догадывался, что близнецы пользуются своим сходством, и все время говорил «Эмори», очевидно, не подозревая, что иногда это был Джеймс. Я смотрела в сторону, держа свои мысли при себе, но сама напряженно обдумывала услышанное.
Мистер Андерхилл добрался до моего возвращения из Баварии. По его словам, ночью, когда я случайно увидела «Эмори» в церкви, тот забирал оттуда картины, которые взяла из детской Кэти. Их прятали в старой кладовке, скрытой от чужих глаз шкафом, где певчие хранили свои вещи. На следующий же день я обнаружила пропажу, и последовали мои расспросы.
– Мы с женой сразу догадались, что Кэти имеет к этому отношение, но, конечно, нужно было сначала поговорить с ней самой, прежде чем что-то сообщать вам.
– Разумеется. – Наверное, у меня был удивленный вид. – Но как вы догадались? Она что-то говорила?
Мистер Андерхилл, развалясь в кресле, глядел на листву и небо за окном, явно размышляя о погоде и перспективах на завтрашнюю рыбалку. Но вот он повернул голову, и я встретила взгляд глубоко встревоженного человека.
– Буду с вами откровенен, мисс Эшли. Мы догадались, что тут могла быть причастна наша дочь, потому что уже сталкивались с подобными проблемами раньше.
Я вытаращила глаза, хотя что-то во мне – возможно, опять пресловутое седьмое чувство Эшли – уже предупреждало об этом. Я не могла придумать, что сказать. Но он и не стал дожидаться. Раз нужно было рассказать, он рассказал:
– Это началось, когда она училась в школе. Мы жили в Калифорнии, неподалеку от Лос-Анджелеса, – надо сказать, это не самый подходящий город для воспитания детей, и вскоре у Кэти возникли проблемы. Она... – последовала пауза, столь короткая, что другой бы не заметил скрываемое за ней усилие. – Она очень нежная и добрая девочка и всегда поддается импульсам, иногда не отдавая себе отчета, к чему это может привести и во что обойдется. Она унаследовала, – добавил мистер Андерхилл, хотя это было совсем не обязательно, – больше от своей матери, чем от меня.
Я произнесла что-то ничего не значащее, что должно было прозвучать и успокоительно, и уклончиво, за что была вознаграждена проблеском удовлетворения на его лице. Вернувшись к своей прежней манере, он сказал:
– Сам я не великодушен и не импульсивен, мисс Эшли. И на меня нелегко повлиять. Но мои жена и дочь гораздо лучше меня. И когда моя маленькая Кэти попадает в чужую компанию, мы тут же узнаем, что она столкнулась с множеством проблем, которые одолевают подростков, и поверьте, это может закончиться чем угодно. Однажды она попала в поистине дикую компанию. Они воровали – причем сами вещи не имели значения, это было воровство ради воровства, – они просто ломали и били украденное, угоняли машины, в общем, развлекались, получая шишки. И среди них был мальчик, по которому она сходила с ума, и пока это длилось... Пожалуй, я избавлю вас от дальнейшего. В конце концов она вырвалась оттуда. Это заняло немало времени, но, будучи по натуре доброй и хорошей девочкой, с Божьей помощью и не без нашего участия она покончила с этим, как делает большинство этих глупых детей, когда у них появляется такая возможность.
Он говорил с убийственной прямотой. И снова я не нашла что ответить. Но он как будто и не ждал ответа и продолжал:
– И это одна из причин, почему мы решили несколько лет пожить вдали от дома. Вы понимаете, для меня не так важно, где жить, поскольку я все равно постоянно сную между Хьюстоном в Техасе и Нью-Йорком. – Снова сверкнула улыбка. – Правда, я не могу сказать, что Эшли-корт непосредственно на пути в Нью-Йорк и другие мои пункты назначения, но, как вам известно, девочкам – моей жене и Кэти – здесь очень понравилось, и нам казалось, что все устроилось наилучшим образом. А тут, знаете, случилось это. Когда вы рассказали нам о пропаже вещей, мы страшно напугались, что все началось снова. Если раньше Кэти и ее дружки воровали, это было нечто вроде хулиганства, мы не считали это патологией, но теперь мы испугались, что наша дочь серьезно больна. Клептомания – это душевный недуг, вы знаете, а не болезнь возраста, которая проходит сама собой. И поэтому мы со Стефани говорили всю ночь и сегодня утром снова, а потом спросили Кэти. Она рассказала нам все. Ее мучило это с тех пор, как вы здесь появились, и... Я думаю, она была рада признаться нам.
Мои мысли кружились, как в ловушке, стараясь найти ответ. Все оказалось гораздо хуже, чем я думала. Даже такие мелочи, как вещи, «допустимые к продаже», таили в себе пружины для возможной трагедии. За это близнецы тоже должны ответить... Я даже не заметила, что не выделяю, кто именно из близнецов.
– Но, мистер Андерхилл, это ужасно!
Он не так меня понял.
– Мисс Эшли, я понимаю, что это плохо и хуже не может быть, и можно взглянуть на это дело с вашей точки зрения, но должен сказать вам, что, узнав обо всем этом, мы с облегчением увидели, что, когда близнецы объяснили Кэти всю эту юридическую процедуру о трасте и имуществе, допустимом к продаже, которое и в самом деле принадлежит Эмори, у нашей дочери сложилось впечатление, будто все совершаемое ею совершенно невинно. Что на самом деле отнюдь не так, – добавил он с категоричной сухостью.
– Мистер Андерхилл...
Он на дюйм приподнял руку над подлокотником, и я замолкла.
– Нет, дайте мне договорить. Я не любитель слов, но мне очень, очень тяжело. Само собой, мы должны извиниться перед вами, мисс Эшли. Примите наши извинения. И я также должен заметить: если мы чем-то можем загладить свою вину, то вам стоит только сказать. По крайней мере, это я могу обещать. Я верну вещи на то место, откуда они пропали, чего бы мне это ни стоило.
В устах такого человека, как Джеффри Андерхилл, это было сильное заявление, но почему-то мне оно ни капельки не показалось абсурдным. И он говорил совершенно серьезно. Что касается извинений, не было смысла их отвергать, поскольку мое отношение ко всему этому, наверное, было именно таким, какое удовлетворило бы его. Но прежде чем я что-то успела сказать, мистер Андерхилл, бросив на меня испытующий взгляд, проникающий в самую душу, проговорил:
– Кажется, вас не очень удивило все то, что я рассказал. Вы знали, как были похищены эти вещи.
– Да. Мой брат рассказал мне вчера вечером.
– И как видно, очень опечалил вас.
– Не совсем так. Меня волнует другое. Я вам откровенно расскажу, как все это воспринимаю, мистер Андерхилл. Когда брат рассказал мне, я была в шоке. Это нехорошо, хотя, возможно, не так ужасно, как показалось сначала. Но по-настоящему меня рассердило, что они впутали сюда Кэти. Не буду посвящать вас в причины, зачем они это сделали, – и я, конечно, не знала о ее трудностях, пока вы не рассказали, а то рассердилась бы еще больше, – но мне показалось, что это ужасно, и я так и заявила. Мой брат передал это своему близнецу. Что касается лошадки и прочего, пожалуйста, забудьте о них. Нет, в самом деле. Официально они переходят к семье Эмори, и если мы начнем их разыскивать, чтобы выкупить, все это может выплыть наружу, а никому от этого не станет лучше. Все это может даже быть воспринято как нарушение закона. – Я вдруг кое-что вспомнила. – Мистер Андерхилл, а Кэти ничего не говорила о приходской регистрационной книге?
– О чем? – переспросил он, не расслышав.
– Об одной приходской книге, которая лежала в церкви. Она пропала.
– Нет, она определенно ничего такого не упоминала. Но я спрошу. Кому она могла понадобиться? Это ценная вещь?
– Не слишком. Она очень старая и, мне кажется, представляет определенный интерес, но, надо думать, только для местных жителей.
– Может быть, кто-то взял ее почитать и забыл вернуть?
– Вероятно. Я спросила только потому, что в ту ночь видела в церкви, мм, моего брата, и мне показалось, он держал что-то вроде большой книги, но, вероятно, это были ракхэмовские картины.
– Да, кстати, об этих картинах. Это, конечно, особое дело. Ведь они ваши?
Я кивнула.
– И они уникальны. Их сразу легко узнать. Если бы вы смогли вернуть их, я была бы очень благодарна. Думаю, вам это будет не трудно, и обещаю: я скажу, что сама послала их на продажу, но думала, что дадут дороже. Это избавит вас от всяких неприятностей.
– Вы очень великодушны.
Я ответила, что ничего подобного, но он настойчиво благодарил, а потом, как я и предполагала, перешел к тому, что они с женой решили сократить срок аренды Эшли-корта. Они, заверил мистер Андерхилл, собирались прожить до ноября, но из-за смерти моего отца и связанной с этим юридической процедуры передачи наследства теперь решили незамедлительно уехать в Лондон и оставаться там, пока агенты не подыщут им дом в Париже. И уезжают завтра, сказал мистер Андерхилл, быстро взглянув на меня. Он уже переговорил с мистером Эмерсоном и все уладил. Арендная плата внесена за полный срок... И так далее и тому подобное. Что угодно, кроме истинной причины отъезда. Он закончил, и тогда, поскольку это был Джеффри Андерхилл, которого я уважала, я прямо перешла к тому, о чем он деликатно умолчал:
– Вы увозите Кэти от Эмори.
На этот раз возникла заметная пауза. Потом мистер Андерхилл так же прямо ответил:
– Да. Думаю, так будет лучше. Извините.
– Не стоит извинений. Я уважаю ваши причины, и более того: думаю, вы совершенно правы. Но что скажет Кэти?
– Трудно предположить, – проговорил он, и чувствовалось, что ему нелегко. – Бывало, она влюблялась, как теперь это понимает молодежь. Регулярно, начиная с четырнадцати лет; так что мы надеемся, это не слишком серьезно. И сейчас, кажется, ее занимает одно – как мы будем жить в Париже. Я говорил вам, мне безразлично, где жить, но определенно в Париже будет удобнее, чем в Эшли-корте. Я привел ей этот довод, а остальное, надеюсь, сделает природа.
Я рассмеялась:
– Вы очень умный человек, мистер Андерхилл, и вашей девочке повезло. Сомневаюсь, что даже Эшли может долго соперничать с Парижем.
Он встал, и я тоже. Он стоял на коврике перед камином, и комната казалась еще меньше. С высоты своего роста мистер Андерхилл посмотрел на меня.
– Мне очень жаль, мисс Эшли, что мы покидаем Эшли-корт как раз тогда, когда вы вернулись сюда. Вы очень хорошая девушка, и я горжусь знакомством с вами. Полагаю, вы понимаете, как нам трудно, и это очень любезно с вашей стороны. Могу я надеяться, что вы навестите нас в Париже? Я знаю, девушки очень любят ездить в Париж.
Я не сказала, что слишком стеснена в средствах, чтобы ездить на уик-энды в Париж, а только поблагодарила его и проводила до двери, а затем по мощеной дорожке до калитки.
– Я смогу попрощаться с миссис Андерхилл? Наверное, она будет очень занята сборами, но, может быть, ничего, если я позвоню ей утром?
– Она твердо надеется скоро увидеть вас. Не знаю, насколько она занята завтра, но если вы позвоните, будет очень рада, это я могу сказать точно. У нее есть какой-то план насчет вас, и надеюсь, что Кэти... – Мистер Андерхилл помолчал, положив руку на калитку, и отвернулся. Его лицо слегка изменилось, и он прокашлялся. – А вот и Кэти. Я так и думал.
Кэти шла через сад. Теперь на ней было платье из какой-то светлой материи, оно придавало плавность ее походке. Девушка тихо продвигалась через сумерки среди старых серых деревьев. Эффект получился романтический и таинственный, как на расплывчатой картинке телевизионной рекламы. Но увидев нас у калитки, Кэти помахала рукой, и этот неуверенный жест разрушил образ. Она тянула время и сама сознавала это и нервничала. Короче говоря, она пришла извиняться.
Помахав в ответ и крикнув приветствие, я заметила, что Джеффри Андерхилла рядом нет. Он растворился тихо, как настоящая дикая кошка в джунглях, и теперь стоял у разрушенной стены, глядя на отражение заката в воде и совершая церемонию раскуривания сигары. Пожалуй, он находился вне пределов слышимости. Да, прекрасный артист этот мистер Андерхилл. Мне он определенно нравился.
– ... Должна была прийти извиниться, – торопливо говорила Кэти тонким слабым голоском, как ребенок, стремящийся поскорее с этим покончить и не уверенный, что его простят.
Она остановилась по другую сторону калитки и схватилась за нее обеими руками. Я положила сверху свои. Я была старше почти на четыре года, но в тот момент чувствовала, что на четыреста.
– Все в порядке, – быстро сказала я. – Больше не надо ничего говорить. Ваш отец все рассказал мне, но я и так знала. Я знаю, вы сделали это без злого намерения. Это все Эмори, и виноват он, а не вы. Я действительно так считаю, а не просто утешаю вас... Откуда вам знать английские законы? И кроме того, – улыбнулась я, – я хорошо знаю своих троюродных братьев. Если бы я стала рассказывать, сколько раз они подбивали меня на такое, чего я бы сама никогда не сделала, мы бы тут простояли до полуночи. Так что, пожалуйста, забудем об этом.
– Черт, хотела бы я забыть! Вы очень добры, но если честно, вы до конца не поняли.
Хорошенькое личико, похожее на мордочку мопса, было необычайно серьезно. Она не наклеила свои накладные ресницы, и глаза казались странно беззащитными. Мне почудились в них слезы.
– Честно, Бриони, – повторила она. – Вам я бы такого не сделала, но я думала, все в пределах закона – просто взять несколько вещиц для ребят и не волноваться насчет экскурсантов. А потом наверху я нашла картины, в шкафу с книгами, и когда поняла, что они тоже ценные, взяла и их тоже... – Она глотнула. – А после этого приехали вы и стали спрашивать, и я заподозрила, что тут не все чисто, и вдруг узнала, что картины на самом деле были ваши, ваша собственность... И честное слово, Бриони, мне стало так нехорошо, прямо хоть умереть! Вы простите меня?
Я еще некоторое время поуверяла ее, старательно избегая упреков по адресу Эмори. Я боялась, что Кэти начнет его защищать, хотя казалось, она уже не так вздыхает о нем. У меня осталось отчетливое впечатление, что ей не хочется о нем говорить. Ну и хорошо. Но сам факт, что она пришла ко мне извиниться, когда было проще простого завтра уехать и больше никогда меня не увидеть, говорил о том, что в Кэти было зерно отцовского характера. Я не разделяла страхов мистера Андерхилла насчет ее возрастных «проблем», но если она на этот раз с ними не столкнулась, то уж никак не благодаря Эмори. Я обнаружила, что теперь легче отношусь к тому, что послала фотографии в Бад-Тёльц. О Джеймсе же я вообще отказывалась думать. Кэти, однако, помнила о нем.
– Знаете, Джеймс не имел к этому никакого отношения. Честное слово! И я знаю, что когда он увидел эти картины, то хотел сразу же их вернуть. Джеймс очень, очень вас любит и никогда бы ничего не сделал вам во вред!
– Я знаю.
Причудливый тающий красный солнечный луч, пробившись сквозь облака над горизонтом, коснулся верхушки груши в саду. Там сидел дрозд, чистя перышки на груди, готовясь запеть.
Я снова взглянула на Кэти. Она смотрела на меня встревоженными беззащитными глазами.
– А теперь, – улыбнулась я, – расскажите мне о Париже.

Джеффри Андерхилл до половины выкурил сигару, прежде чем Кэти, говорившая теперь о Париже и о планах матери, вернулась к своей обычной живости:
– Завтра мы уезжаем, и будет этот сказочный ужин, и мы хотим, чтобы вы тоже приехали! Пожалуйста, Бриони, скажите, что приедете! Мама сказала, чтобы я обязательно вас пригласила.
– Ну, – начала я с сомнением.
Но мистер Андерхилл, уловив новую тональность в голосе дочери, перестал созерцать пруд и по траве подошел к нам.
– Кэти имеет в виду Лондон, мисс Эшли. Я доверил ей пригласить вас, но, кажется, она толком не объяснила. Завтра вечером мы устраиваем прием. Он был запланирован давно, это ежегодный прием, и мы пригласили некоторых друзей. Вы окажете нам честь, если тоже присоединитесь. Как я уже говорил вам, мы на несколько дней поселимся в Лондоне, пока не переедем в Париж, так что заодно это будет, можно сказать, и прощальный ужин. Стефани сегодня полдня висела на телефоне, страшно хотела видеть вас на этом ужине. Пообещайте, что придете.
– Пожалуйста, пожалуйста! – воскликнула Кэти.
– Страшно любезно с вашей стороны, спасибо большое. Мне бы очень хотелось прийти, но...
Я заколебалась.
Кэти тут же забеспокоилась:
– Бриони, мы не хотим навязывать вам то, чего вам не хочется. Может быть, это слишком скоро после смерти вашего отца?
– Нет, дело не в этом.
Я подумала, что, если прием был назначен раньше, Эмори и Джеймс обязательно будут там. Если, конечно, Джеффри Андерхилл не дал Эмори понять, что больше не желает его видеть. Я подумала, что он запросто мог это сделать.
– Тогда, пожалуйста, приходите, – стала уговаривать Кэти. – И я поверю, что вы действительно меня простили за этот ужасный проступок. Когда я думаю об этом... Стоявший рядом Джеффри Андерхилл вмешался:
– Возможно, у мисс Эшли здесь много дел, Кэт. Не забывай, она только что вернулась. – Потом обратился ко мне: – Будет чудесно, если вы найдете для нас время, мисс Эшли, но не давайте Кэт давить на вас. Я знаю, она и Стефани будут польщены, если вы придете, но, пожалуйста, не затрудняйте себя немедленным решением. Вы бы не могли позвонить нам утром, когда все обдумаете?
– Видите ли, – тепло сказала я, – мне очень хочется прийти, и я в самом деле постараюсь. Я могу приехать утренним поездом.
Оба восприняли это с таким энтузиазмом, что можно было подумать, прием устраивался исключительно в мою честь. После ужина они лично отвезут меня в отель «Дорчестер», как сказал Джеффри Андерхилл, «снимут там номер» для меня и привезут обратно в Эшли на следующий день или когда мне будет угодно. В общем, сделают все, если только я почту их прием своим присутствием. Я не могла говорить, о чем думаю: если мои троюродные братья приглашены и если Эмори, который умеет держаться в обществе снобов, возьмет на себя труд прийти и употребить все свои чары... В общем, ради Кэти, да и всех остальных, в конце концов я приняла приглашение, с горечью подумав, что в крайнем случае опять пущу в ход шантаж, только бы мой старший троюродный брат оставил девушку в покое и дал ей отдышаться.
Взглянув на Джеффри Андерхилла, я увидела, что он читает мои мысли. Едва заметно кивнув, он бросил сигару в воду и сказал:
– Не беспокойтесь, я позабочусь об этом.
– О чем? – спросила Кэти.
– Я уверена, вы сумеете, – сказала я.
Кэти переводила взгляд с меня на отца и обратно.
– О чем это вы?
Мистер Андерхилл вышел за калитку, обнял дочь за плечи и прижал к себе.
– Тебя это не касается. Теперь попрощайся, и не будем больше надоедать мисс Эшли.
– До свидания, – сказала я.
Они вместе рука об руку прошли через сад с сумрачными яблонями; он наклонил голову, слушая, а она запрокинула свою вверх, возбужденно что-то рассказывая. Ребенок, избежавший наказания, и мужчина, умеющий обо всем позаботиться. Вот так, подумала я. А мне пора вернуться к своим проблемам.
Оказалось, что дрозд уже давно поет. Скоро появятся совы, а потом зажгутся звезды.
В некотором унынии я заперла калитку, вернулась в коттедж, выудила из тайника Брука и включила настольную лампу.

ЭШЛИ, 1835 ГОД
Он сбросил одеяло и, как был голый, бесшумно подошел по ковру к окну. За открытыми ставнями возникло серое пятно дневного света. Он широко распахнул окно и высунулся наружу. На темных изгородях лабиринта сверкала роса.
Было больше времени, чем он думал. Из трубы над кухней уже поднималось тонкое перышко дыма. Впрочем, неважно. Еще не зажжены огни, и никто не увидит, как он пройдет через боковую дверь.
А она – она к тому моменту будет дома, и оба окажутся в безопасности.

ГЛАВА 16

Мне сны мои предсказывают радость.

У. Шекспир. Ромео и Джульетта. Акт V, сцена 1

Я поужинала и целый час читала, но дочитала всего до триста пятьдесят седьмой строчки.

Врага отцова полюбить? Чудное дело:
Самой же зла себе искать! Иль благо надоело?

Так выражается Джульетта Артура Брука. Вздохнув, я закрыла книгу, откинулась на спинку и пригладила волосы, словно стараясь прояснить и перетасовать спутанные мысли и ускорить их ход. Наверное, глупо читать дальше – все равно невозможно во что-нибудь вникнуть, поскольку мои мысли бежали вперед в поисках неизвестно чего, какой-нибудь путеводной нити по этому, еще одному, лабиринту. Но нужно искать, если придется, до самой последней три тысячи двадцатой строчки... И я взялась снова.

Когда она легла, как подобает, спать,
Сон все никак не приходил, и перед ней опять
Тревожных, беспокойных мыслей вился рой,
И напрочь сон исчез из глаз, и так в тиши ночной
Она ворочалась, стремясь уснуть, но вновь
Покоя не давали страх и страстная любовь.

Я стойко билась еще минут двадцать, потом захлопнула книгу. Конечно, можно подождать. Немыслимо за ночь все это прочесть, а если завтра я поеду в Лондон, то возьму книгу с собой и покажу кому-нибудь из Кристи, кто сможет оценить ее. Для приличия надо бы сначала показать ее Лесли Оукеру, но он, конечно, поймет.
Я отложила книгу в сторону и взяла «Нового Ромео» Уильяма Эшли. И снова из центра лабиринта на экслибрисе на меня зарычала и заскребла когтями дикая кошка. Карта? Определенно карта. Ну и что? Я перевернула титульный лист и пробежала пальцем по содержанию:

Горный леопард.
Лабиринт.
Прощание Коридона.
Плач Минотавра.
Что за дворец здесь был?
Любовник покидает свою возлюбленную.
Любовник возвращается.

И так далее.
Что ж, эти стихи не могут быть хуже творений Артура Брука, и, по крайней мере, у них то преимущество, что они гораздо короче. Я перевернула страницу.
«Горный леопард».

Охотник думал ли в низинах этих
Найти владыку солнечных высот?
Он молча здесь лежит, и, не заметив
Его пятнистой шкуры, всяк пройдет
Спокойно мимо. Но смотрите: вот
Сам Бахус, бог вина, пришел сюда
С корзиной, полной сладострастных ягод,
За ним меньшие боги...

Кажется, опять римляне. Вероятно, обычный классический образ, подумала я. Но вот и кошка, которую я ищу...

Тот дикий леопард, в наш поздний век
С высот Шотландских он вернулся снова.
Ты привела его. Он заключен в оковы
Цветов Венеры, укрощен тобой,
Моя любовь, и нрав умерил свой.

На страницу упала тень. Я вздрогнула, но это был всего лишь Роб. Он стоял у окна. Дрозд даже не прервал своих трелей.
– Я думал, ты осторожнее. Сидеть здесь у открытого окна и так углубиться в книгу, что даже не услышать меня!
– Да ведь еще рано. Я не думала... То есть я думала о том, что ты сказал вчера.
– Да, так и есть. Я просто пришел проверить, все ли у тебя заперто.
Я закрыла книгу и поставила к остальным, делая много лишних движений, чтобы скрыть свое замешательство и стыд за троюродных братьев.
– Ты слишком серьезно все воспринял.
– А ты?
Ответа не последовало. Я встала.
– Ладно, я закрою окно. Ты зайдешь?
– На минутку.
Я закрыла раму и задернула занавески. Роб что-то сказал своему колли, потом я услышала шарканье ботинок по коврику, и Роб вошел, немного смущенный.
– Извини за обувь, но я, кажется, хорошо вытер ноги. Я закрыл теплицы и шел через сад.
– Хочешь кофе?
– Не откажусь.
Пока я ходила на кухню, он взял «Ромеуса и Джульетту».
– Что это?
– Забыла тебе сказать. Это папа, наверное, и имел в виду, когда говорил «Ручей Уильяма». Видишь? Эта поэма написана типом по фамилии Брук. Издание страшно редкое, и, очевидно, папа узнал, насколько ценная эта книга.
– Хм... – Роб повертел в руках томик и взвесил на руке, словно вес мог что-то сказать о стоимости. – Может быть, и так, но вряд ли его это занимало в тот момент. Что он еще сказал? Что-то о бумаге или письме в нем?
– Там ничего нет. Я посмотрела. Я попробовала почитать ее, чтобы выяснить, нет ли в тексте чего-нибудь такого, что дало бы нить, но книга практически нечитабельная.
– Похоже. – Он положил Брука и взял «Нового Ромео». – А эта тоже ценная?
– Нет. Это стихи самого Уильяма Эшли. Они не намного лучше, чем у бедняги Брука, но мне понравились картинки.
– «Что за дворец тут был?» – разобрал Роб и с озадаченным видом прочитал еще несколько строк. Прочтенные голосом Роба с мягким деревенским произношением, напыщенные стихи звучали еще хуже. Как-то искаженно, фальшиво, нелепо.
Положив книгу, он прошел ко мне на кухню, прислонился к косяку и стал за компанию следить за чайником.
– И что, такие стихи считаются хорошими? Лично мне они показались ужасными. Впрочем, я тут не судья.
– И я тоже. Но не думаю, что это шедевр.
– И все же, о чем они?
– Бог их знает, – сказала я. – Эти я еще не читала. Я увязла в «Лабиринте» над нитью Ариадны.
– Нитью какой арии?
Я рассмеялась. Впервые по-настоящему рассмеялась, с тех пор как вернулась домой.
– Ох, Роб! Девушку звали Ариадна. Она дала Тезею нить, чтобы выбраться из лабиринта. Это греческий миф, ты же его знаешь. Уильям писал о лабиринте, а сам был немного помешан на своих греках и римлянах.
– Откуда мне это знать? Мы в школе не проходили греческой и римской истории, – ничуть не смутившись, сказал Роб. Чайник закипел, и я приготовила кофе.
– Не прикидывайся передо мной темным крестьянином, Роб Гренджер. Ты проходил в школе греческие мифы вместе со мной. Я прекрасно это помню.
Он взял кружку и вслед за мной пошел в комнату.
– Не морочь мне голову. Я в жизни не учил греческого.
– О господи, и я тоже. Я хочу сказать, мы проходили их по-английски. Неужели ты не помнишь ту книжку с картинками? Икар с роскошными белыми крыльями, Горгоны со змеями вместо волос, Минотавр?
Это чудище жило в центре лабиринта, и Ариадна смотала клубок шерсти или еще чего-то и дала его Тезею, а тот пошел и убил чудовище.
– Да, помню.
Он сел в кресло, вытянув вперед длинные ноги, и стал помешивать кофе. В этом кресле раньше сидел Джеффри Андерхилл, и я не удержалась от сравнения.
Роб, в отличие от американца, не царил в комнате, но каким-то образом его спокойствие, его манера держаться как дома, где бы он ни был, производили такое же сильное впечатление, как и властное самообладание другого.
– У чудища была бычья голова. По породе с виду черный декстер. Коварная скотина.
– Помнишь, как мы играли в лабиринте? У меня был клубок шерсти, а ты был Минотавр, и мне нужно было показать путь Тезею.
– А сама заблудилась, – сказал Роб, улыбнувшись. – Помню, я сидел там в середине и слышал, как ты вопишь – зовешь на помощь. Ты подумала, что я выбрался из лабиринта и ушел. А потом пришел Джеймс и «убил» меня.
– Я же говорила, что ты знаешь эту историю.
– Да, теперь вспомнил. У меня было не очень с этими легендами, но зато я хорошо считал. Тут я тебе давал фору. Ты обычно у меня списывала.
– Я не списывала!
– Списывала, списывала. А кто сказал учителю, что параллелограмм – это мера веса?
– Кто? Знаешь, Роб, благодаря тебе мне стало легче. Еще чашку?
– Нет, спасибо. – Он поставил пустую кружку на камин.
– Это не мистера ли Андерхилла я видел с Кэти, когда они шли через сад? Они были здесь? Наверное, приходили сказать, что завтра съезжают?
– Ты знал?
– Да. Я же присматриваю за поместьем, ты забыла? Миссис Андерхилл сказала мне, когда я ходил туда. Наверное, я был там, когда он приходил к тебе.
– Он не для этого приходил, – сказала я и вкратце изложила цель его визита.
Роб ненадолго задумался, потом взглянул на меня:
– Ты действительно собираешься на этот прием?
– Да, пожалуй. Кэти очень волновалась, и я подумала, что она успокоится, если я приду. Кроме того, хотелось бы поговорить с миссис Андерхилл.
– А братья будут там?
– Мне было неудобно спросить, но прием назначен давно, так что, думаю, будут, если только мистер Андерхилл не сказал, что больше не хочет их видеть. Сама я не стану его на это подталкивать.
– Я подброшу тебя до поезда.
– Спасибо, но я могу доехать на мопеде и оставить его на станции.
– А бальное платье возьмешь с собой?
– Я уже так делала, – улыбнулась я ему. – Но с твоей стороны очень любезно, что ты подумал об этом.
– Я подумал не об этом, – прямо заявил Роб. – Я подумал, что мне не хочется, чтобы тебя вез Джеймс или Эмори.
Я на мгновение онемела.
– Роб, ты же не думаешь, не можешь подумать, что «опасность» может означать преднамеренное зло от Эмори или Джеймса!
– Не знаю. – Он поерзал, что было совсем на него не похоже. – Надо учитывать все. Кто из нас знает, что может сделать, если жизнь заставит? А их жизнь загоняет в угол. Не надо давать им никакого шанса.
– Чистейшая мелодрама!
– Может быть. – У его рта легла упрямая складка. – Но помни: то, что они уже совершили, не укладывается в понятие «здравый смысл». – Его глаза блеснули. – А мы, крестьяне, сильны в этом.
– Но они не знают про серебряную ручку и фотографию.
– Не знают. Однако знают, что ты не набитая дура. И они уже сделали то, что сделали, настолько сильно им что-то нужно.
– Да, понимаю. Если допустить, что они это сделали, то мотивы не важны. Я буду осторожна. Ладно, хорошо, спасибо. Андерхиллы просили меня остаться на ночь, так что тебе не придется встречать утренний поезд... Роб? Он вопросительно взглянул. – Ты слышал что-нибудь о Френсисе?
– Ни полслова. Но ты знаешь Френсиса. Он не пишет писем, не слушает радио и вообще он не такой, как все. Помню, он как-то сказал, что у него есть свои средства связи и ему их хватает.
Я посмотрела на него.
– Он так говорил? И что он имел в виду, как ты думаешь?
Роб безразлично пожал плечами:
– Наверное, свою поэзию. Его стихи хоть получше, чем эта белиберда?
– Какая? А, да... то есть не знаю. Я в них ни слова не понимаю. – Я взяла свою пустую кружку и кружку Роба с камина. – Хоть бы он объяснил все это. У меня смутное подозрение, что он может кое-что прояснить.
Роб встал.
– Ну, я лучше пойду. Спасибо за кофе.
– На здоровье. Близнецы в Бристоле, так что можешь ночью обо мне не беспокоиться.
– Да. Но если можно, я бы все же осмотрел засов у тебя на двери. Я его ни разу не проверял. Хочешь, оставлю тебе Брана?
– Нет, не стоит. Он будет выть всю ночь. Обещаю запереть окна и двери, и к тому же у меня есть телефон.
В такое время, думала я, пока Роб ходил осматривать черный ход, можно было бы воспользоваться моим тайным каналом. Но его больше нет. Больше не с кем связываться... Закончив свою инспекцию, Роб вернулся.
– Вроде бы все в порядке. Ты будешь в безопасности. Ну, я пошел. Спокойной ночи, Бриони.
– Спокойной ночи. И знаешь, Роб...
– Что?
– Спасибо за все.
Он улыбнулся:
– Не за что. Спокойной ночи.
Когда Роб ушел, а Бран, как обычно, побежал за ним по пятам, я заперла дверь и задвинула засов, чувствуя себя дурочкой. Что бы ни случилось, что бы он ни думал, это по-прежнему было родное мне место, а люди, о которых мы говорили, были моими троюродными братьями. А один из них, несмотря на все подозрения, по-прежнему мог быть моим тайным другом.
Но я заперла на засов заднюю дверь и проверила задвижки на окнах, потом взяла Брука, поднялась по узкой лесенке и положила его под подушку.
Я проснулась с чувством, что видела прекрасный и знакомый сон. Там был пляж – длинный-длинный берег с золотым песком, простиравшийся сколько хватало глаз. И еще дальше. На девяносто миль... Почему я решила, что на девяносто миль? За пляжем были дюны, светлый песок с высоким тростником, раскачивающимся на ветру. С запада на берег в вечном ритме накатывал океан. Кивали и колыхались пушистые верхушки высокой травы. Небо было огромное и чистое, песок горячий, а в ветре чувствовалась морская соль. Красота и одиночество, покой и свобода...
В безопасности, в безопасности, в безопасности... Как эхо, голосом Роба в сумрачной спальне повторялись эти слова. Я вспомнила все – книгу под подушкой, запертые двери и окна, моих троюродных братьев в Бристоле, телефон у кровати на всякий случай.
Ярко светила луна. Я соскользнула с кровати и подошла к окну. Полосатые ситцевые занавески почти не задерживали света. Жалюзи были подняты. Чувствуя себя глуповато, я спряталась за занавеской и осторожно выглянула наружу.
Окно выходило во фруктовый сад. У ближнего угла груша, возвышаясь над остальными деревьями, поднимала вверх свои изящные ветви, симметричные, словно выгравированные черным по белому квадрату окна, в которое лился лунный свет. Цветы напоминали облако, а заостренные тени казались не тенями, а только менее яркой лунной белизной. Это было сказочное дерево.
Под ним, заслоняя свет, что-то пошевелилось. Там кто-то стоял.
Нет, я ошиблась. Воздушная тень груши снова замерла, там никого не было. Это была просто игра света, созданная луной, цветением и тишиной, которая скоро наполнится соловьями. Время влюбленных: Джульетта у окна, Ромео под деревом в лунном свете:

Клянусь тебе священною луною,
Что серебрит цветущие деревья...

Но нет, это была пустая ночь, куда я не могла вызвать даже того, к кому привыкла обращаться за утешением. Не было возлюбленного, который завлек бы птичку в шелковые сети. Если бы мне пришлось сыграть Джульетту, это была бы Джульетта Брука с целой горой прозаических страхов и суетливыми муками нерешительности.
Я легла в постель. Но не спалось. Пресловутая гора страхов давила, как тяжелое одеяло. Я лежала, глядя в потолок, и думала о Джеймсе, обо всей путанице случившегося.
Даже при всей очевидности я не могла поверить в его вину. Но Роб сказал – и это правда, – что мы сами не знаем, на что способны... А если он виновен, что тогда? Должна ли я отречься от этой неодолимой связи между нами? Должна ли поверить, что это был несчастный – в самом деле несчастный случай в семье, а не естественное – посланное Богом? – указание, что мы – две стороны некоего совершенного человека и должны быть парой? Не слишком ли это самонадеянно – притворяться, что я хоть немного лучше, чем он? Все мы способны на многое, сказал Роб. Но не способны убить моего отца, нет, в это я никогда не поверю.
Однако если это был все-таки несчастный случай, а остальное – результат естественной паники... Я решила, что простила бы. А если я могу распространить такое милосердие на других, то насколько проще это сделать по отношению к брату!
Я села, обхватив руками ноги и положив на них голову. Я крепко сжала колени, словно это могло прояснить мысли. Побоялась ли я осудить, как многие из моего поколения? Так устрашилась «ханжества», что готова была дать ускользнуть доброму и принять за норму далеко не лучшее, забыть совершенство? Общество хранило и защищало его. Не ханжество ли во мне хочет, чтобы он подчинился законам общества?
Я снова приподняла голову. Нет, все гораздо проще. Панику после несчастного случая можно простить; использование его к своей выгоде – нет.
Но я ничего не могла сделать, пока не получу ответа от Вальтера Готхарда. Я стояла на своем. И должна стоять на своем, пока тайна, какая бы она ни была, не разрешится.
Все это было легче сказать, чем сделать. Я снова легла в своей тихой спальне и стала смотреть на неуловимую игру лунных теней на потолке, но так настойчиво было присутствие моего тайного друга в темной комнате, что я могла поклясться, будто вижу движение его тени более явственно, чем колыхание цветущих веток на груше.
На долю секунды я сняла защитную преграду и ощутила его так близко, что...
Он рядом. Я села, как кукла. Он был так близко, и зов его был так настойчив, так силен, так полон покровительства и защиты, что я поняла: он здесь, во плоти. И я знала где.

В этот момент мое открытое сознание озарилось новым образом: ветви цветущего грушевого дерева на фоне луны.
Он был в саду, под грушей. И что бы он ни совершил, кто бы он ни был, он не может причинить мне зла.
Я сбросила одеяло и схватила с крючка на двери пальто. Это было мягкое, легкое шерстяное пальто с высоким воротником. Я застегнула его и, как была босиком, легко сбежала по лестнице в сад.
Не успела я сделать и двух шагов, как ко мне бросился колли. Я остановилась как вкопанная. Из-под груши на лунный свет вышел Роб.
Я умудрилась заговорить, но получился лишь хриплый шепот:
– Что ты тут делаешь? Наверное, уже два часа ночи.
Он вроде бы замялся, но его голос звучал как обычно:
– Я сказал, что присмотрю за тобой, помнишь? У тебя все в порядке?
– Да, спасибо. Но... ты собирался простоять здесь всю ночь? Я уверена, в этом нет нужды. – Сегодня прекрасная ночь. И я думал...
– Что? О чем?
– Если честно, то о Новой Зеландии.
Это было так невероятно, что я обрела голос:
– А, помню: эти брошюры на кухне в коттедже.
– Да.
Роб не двигался. Казалось, он чего-то ждет. Собака прыгала вокруг меня. Я рассеянно отогнала ее и медленно подошла к нему:
– И что там, в Новой Зеландии?
– Я думал: вот где поселюсь, когда уеду отсюда. На Северном острове. И я думал о Найнти-Майл-Бич, о том девяностомильном пляже.
– И я тоже, – потрясенно сказала я.
Я еще на шаг приблизилась к нему. Роб стремительно, как его колли, бросился ко мне и обнял, крепко прижав к себе. Когда он стал целовать меня, огромная гора бед растаяла, как снег, а на груше над нами запел соловей.
Если бы ветви груши вдруг выпрямились и выбросили фонтаны воды до самой луны, я бы не так удивилась. Я испытала небывалое облегчение и прилив радости. И он тоже. Я чувствовала легкость и счастье, льющиеся из его сознания в мое и обратно, – так приливное течение, встречаясь с устьем реки, плещется и удваивает волны, бросая вверх свою радость. Наверное, мы оба слегка потеряли голову. Мы обнимались и целовались, и снова обнимались, ничего не говоря друг другу. Вряд ли мы могли что-то сказать. Все уже было сказано между нами, все чувства разделены. Это был конец ухаживаний, а не начало. Казалось, даже мое тело знало это. Все было именно так, как я представляла, – это самопроизвольное расплавление и слияние. Так вот почему, когда меня обнимал Джеймс, я сжалась от недоумения и испуга, не веря больше в связь со своим тайным другом.
Теперь же я крепко обнимала этого друга и шептала:
– Как долго это тянулось, как долго! Нет, не отпускай меня.
– Никогда не отпущу. Никогда, и уж, конечно, не сейчас.
Он говорил приглушенно и хрипло, и его деревенский говор был заметнее, чем обычно. И снова меня захлестнула волна любви, такая огромная, что казалось, я сейчас взорвусь.
– Роб, о Роб!
Я провела пальцами по его волосам, отклонив его голову назад, чтобы свет луны, чуть заслоненный цветущими ветвями, упал ему на лицо.
– Как же я не догадалась, что это ты!.. Все время, все время я думала, что это Джеймс или Френсис, и все же мне всегда казалось, что это не они. И все время это был ты; это к тебе я бежала за помощью и утешением; это твой домик был моим домом. И в последние дни это все время был ты...
– Бриони! – Мое имя вырвалось на долгом выдохе, страстно, и с облегчением, и со сдерживаемым годами страданием. – Ах, Бриони...
Отстранившись – но не из-за вернувшейся рассудительности, а от холодка мокрой травы под босыми ногами, – я сказала:
– Роб, давай войдем.
– Войдем? – Он проговорил это, словно не расслышал, и замотал головой, будто вынырнув на поверхность воды. Потом, поняв, переспросил снова: – Войдем?
– Да. Трава мокрая, и у меня ноги как лед.
– Глупо было с твоей стороны не обуться.
Его страстные объятия чуть ослабли. Он снова заговорил своим обычным голосом и улыбнулся:
– Да, тебе лучше войти. Я бы сказал, самое время. Пошли вместе.
Он поднял меня легко, как мешок муки, и понес по траве к дому.
– Вообще-то я имела в виду нас обоих, – сказала я. – Разве ты не останешься?
На несколько секунд воцарилась пауза, потом Роб покачал головой:
– Нет. Я ждал тебя всю жизнь и думаю, могу подождать еще чуть-чуть. Мы оставим это на потом, когда все будет как надо.
– Когда же?
– Когда мы поженимся. – Он вздохнул. – Завтра ночью.
– Ох, Роб, будь взрослым. Тебе нужно разрешение церкви, нужно заплатить двадцать пять фунтов – и откуда ты думаешь их взять? Не хватает только, чтобы еще и ты начал меня уговаривать расторгнуть траст, чтобы добыть хоть немного живых денег...
Роб отпустил грубое слово в адрес траста и остановился, чтобы поцеловать меня. Я оторвалась от его губ.
– Мы не можем ждать завтрашней ночи. Нельзя ждать всю жизнь.
– Почему?
– Ну, даже если ты получишь разрешение церкви, викарий, наверное, не одобрит такой брак – с бухты-барахты.
– Ерунда. Я ведь уже сказал, что ждал тебя всю жизнь, а ты меня. И к тому же я уже поговорил с викарием. Он считает, что это хорошее дело.
– Да? Но он не знал, что это я...
– Знал. Он всегда знал о моих чувствах к тебе, и когда ты поговорила с ним вчера, я полагаю, он все понял. Он не говорил мне, что ты сказала ему, но твой отец считал, что из всех, кого он знал, ты скорее выйдешь за меня, чем за кого-то другого. Твой отец говорил это викарию.
– Папа это говорил?!
– Мне так сказал викарий. Лучше спроси его сама. Не думаю, что ему не понравится, если мы попросим сразу поженить нас.
– Д-да. Возможно. Я рассказала ему... ну, о нашей близости. И если папа в самом деле так говорил, а викарий все время знал, что это ты...
– Похоже, знал, – сказал Роб. – Ну, завтра первым делом я иду к нему, да? Самое большое, что он может, – это отказать, но я думаю, он обрадуется.
– Но разрешение!
– Оно горит у меня в кармане уже две недели. И стоило мне всего шесть фунтов, – сказал мой возлюбленный. – Предусмотрителен и бережлив, как все крестьяне. Думала, я потрачу на женщину двадцать пять фунтов, когда могу получить ее за шесть?
– Можешь получить ее бесплатно и прямо сейчас.
– Женитьба или ничего! – упрямо произнес Роб и, смеясь, поставил меня на крыльцо коттеджа.

ЭШЛИ, 1835 ГОД
Было холодно. Поежившись, он натянул одежду и сверху накинул отороченный мехом халат. Руки тряслись, кураж отступил. Он попытался вернуть прежний настрой, но холодный час перед рассветом – не лучшее время для геройства. Это час, когда казнят людей; час, когда труднее всего сопротивляться, когда все равно. Наверное, в этом заключено своего рода милосердие, подумал он, но для приговоренных, как и для любовников, рассвет приходит слишком рано.

Предыдущая страница 7 Следующая страница


Не трогай кошку 8

ГЛАВА 17

Поверь мне, милый, то был соловей.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 5

На следующее утро я встала рано, так рано, что цветы на деревьях еще густо покрывала роса и трава в саду сияла и блестела, как свежевымытый рассвет.
Готовя себе завтрак, я пела. Открыв заднюю дверь, я нашла у порога бутылку молока, а рядом прислоненный к ней сверток в коричневой бумаге и узнала аккуратный, чуть слишком старательный почерк. Я догадалась, что там: рекламные проспекты о Новой Зеландии. Я взяла их с собой на кухню, прислонила к молочнику и прочитала за завтраком.
Мне казалось, что желание уехать в Новую Зеландию уже давным-давно у меня на уме. Может быть, сама того не зная, я делилась мыслями о ней с Робом? Листая страницы, я определенно тут и там находила картины, казавшиеся знакомыми, и названия, вызывавшие отголоски в памяти. Я уже свыклась с мыслью об отъезде, о разлуке с Эшли – возможно, не совсем без сожаления, но и без того душераздирающего чувства невосполнимой утраты, которое еще вчера казалось неизбежным. Вероятно, я в такой степени была частью и произведением этого старого места, что не представляла себе жизни вне его; но теперь казалось, что я просто воздерживалась от решения его покинуть. И я чувствовала скорее облегчение, чем утрату. Если мой возлюбленный задумал бегство от старых уз, то ясно, что это был и мой замысел... Общность мыслей означает и общность желаний – как хорошо я это понимала!
Теперь, узнав своего возлюбленного, я ясно видела причины его сомнений и колебаний, его отказ открыть себя столь долгое время. Возможно, он и теперь не решился бы открыться мне, если бы не смерть моего отца. Она оставила меня бездомной и одинокой – возможно, не беднее, чем была раньше, но уже без поместья Эшли. И это поставило меня на одну доску с Робом.
Теперь все стало ясно, и все действия моего возлюбленного тоже. В день, когда я пришла в церковь, это он ждал и высматривал меня, это его мысли и чувства я ощутила, и смесь облегчения и волнения, которое я приняла за чувство вины, теперь была понятна. А грубоватость, которую я приписала пораненной руке, могла объясняться тем, что он был беспомощным свидетелем моего свидания с Джеймсом. Роб не сомневался в нашей «общности», но мог сомневаться в исходе. И больше всего он боялся – и я понимала почему – моей первой реакции на открытие, что мой возлюбленный тайный друг – это всего лишь он, Роб, мальчик с фермы.
Но дело сделано, и вот мы здесь, и это ясное утро с его росой и утренним пением птиц не может разорвать паутину чар прошедшей ночи. «Завтра», – сказал он, а теперь это «завтра» превратилось в «сегодня», и уже не казалось, что впереди еще день.
– Роб, где ты?
Сигналы были ощутимо слабее, как от подсевших батареек. Я неуверенно шагнула к саду и получила ответ. Роб был в теплицах.
Приблизившись, я увидела его через стекло. Он стоял на высокой стремянке и чинил вентиляционную форточку. Увидев меня, Роб повернул голову и улыбнулся, но тут же опять неторопливо продолжил свою работу. Он казался таким же, как всегда, – как всегда, неторопливо и непринужденно он вставил отвертку в шлицу винта и стал закручивать его. Если бы я не почувствовала исходящий от моего возлюбленного поток возбуждения сродни разряду в тысячу вольт или около того, Роб показался бы мне безразличным. И мне не было нужды спрашивать, что сказал викарий: с самого завтрака я знала, что сегодня день моей свадьбы.
Я села на табуретку у чана и стала в тишине смотреть на Роба. В тишине? Воздух шипел и искрился, как шампанское. Солнечные лучи, просеянные через заросли белого жасмина, обжигали кожу. Роб даже не смотрел на меня. Отложив отвертку, он полез в карман за новым винтом. Потом тем же ровным, неторопливым движением приладил другую петлю. Точно так же он вел бы себя, будь здесь один.
Я подумала, что разряжу обстановку, если что-нибудь скажу.
– Спасибо за буклеты.
– Не стоит. Понравилось?
– Очень.
– И когда поедем?
– В любое время, когда захочешь. На медовый месяц?
Он затянул винт.
– Похоже, наш медовый месяц устроится сам по себе.
– Похоже, что так. Роб, и давно у тебя эта мечта о Новой Зеландии?
– Уже много лет. Давным-давно показывали те места по телевизору. Я увидел это в «Быке». И меня захватило, сам не знаю почему. Показалось – это именно то, что мне нужно. И с тех пор я читал все, что попадалось про Новую Зеландию. Может быть, ты не знаешь, но некоторые мои знакомые уехали туда и прекрасно там устроились, завели фермы на Северном острове. Мама поддерживала с ними связь – знаешь, писала открытки на Рождество и прочее. А когда она умерла, я написал в новозеландское посольство в Лондоне и поинтересовался насчет эмиграции. Для сельских работников, фермеров, вроде бы нет никаких проблем. И мне не нужен спонсор. Мейкписы – мои друзья – ждут меня.
– И все же ты не уехал.
– Как я мог уехать? Я ждал тебя. – Он сказал это так просто, пробуя скрипучую петлю. – Это правда, ты знаешь. После смерти мамы больше ничто меня здесь не удерживало. Я любил твоего отца, но если бы не ты, давно бы уже уехал.
– Я и удивилась, что ты остался. Здесь для тебя не было никакого будущего. Роб...
– Мм?
– А ты бы сделал мне предложение, если бы папа был жив?
Форточка была починена. Результат вроде бы удовлетворил его. Он взял со стула жестянку с маслом и покапал на заржавевшую петлю.
– Не знаю. Я сам задавал себе этот вопрос. Может быть, сначала я бы поговорил с ним, с твоим отцом. Не знаю.
– Он мог ответить тебе то же, что и викарию.
– Мог бы, – сказал Роб. – Я до сих пор так этого и не понял.
– Не понял?
Я улыбнулась про себя. Он не смотрел вниз, но заметил это, и между нами пробежал ручеек чувства, спокойный и тихий, словно мы были женаты уже много лет. Искры шампанского в воздухе понемногу улеглись, мы были словно в глубоком, тихом колодце согласия. Сплетя пальцы на поднятом колене, я положила на него голову.
– Теперь ты видишь, что бояться было нечего?
– Может быть, и так. Но я не мог этого знать. Как я себе это представлял, это довольно странно – мужчина вроде меня и такая девушка, как ты, если не считать связи между нами... Потребовалось бы как-то это все объяснить, правда?
– Он бы понял.
Роб кивнул:
– Я тоже так думаю. Я привык уверять себя в этом. Но помогало не очень. Только представлю, как говорю: «Мистер Эшли, сэр, я хочу жениться на мисс Бриони»...
– Он бы понял, потому что тоже в какой-то степени обладал этим даром.
Роб взглянул на меня без удивления, но вопросительно. Я кивнула:
– Он никогда не говорил мне, но я думаю, у него был этот дар.
– Почему ты так решила?
– Ну, пару раз это проявлялось. Сначала – когда я поранилась в школе и он узнал, хотя никто ему не сообщал. Такого рода связь. И думаю, когда он умирал, тоже пытался связаться со мной и не смог, но сумел послать сигнал в Эшли. А здесь был ты, ты принял сигнал и передал мне.
– Наподобие спутника связи?
– Что-то вроде. Да. И сработало. Сообщение пришло от тебя, а не от него.
– Это была тяжелая ночь. – Роб открыл форточку, спрятал в карман инструменты и, поставив ногу на верхнюю ступеньку и опершись подбородком на кулак, посмотрел на гирлянды вьющихся растений. – Я спал и вдруг проснулся, словно кто-то пнул меня в голову, и было больно. Сначала я подумал, что захворал, а чуть погодя уловил сигнал. И он мне не понравился. Потом, как всегда, я стал думать о тебе и понял, что говорю с тобой. Наверное, когда кипяток или что-нибудь такое течет по трубе, она раскаляется. Вот и я чувствовал себя такой трубой.
– Бедный Роб! Но ты помог мне. И еще как помог! Если бы я не приняла твое сообщение... Но я не о том. Я говорила о нашем общем даре. Теперь я уверена, что ни Эмори, ни Джеймс им не обладают. Джеймс как-то сказал мне, что они могут «читать мысли друг друга», но если это и правда, то он говорил об обычной связи, какая бывает между близнецами, что-то вроде шестого чувства – интуиции. Не то что у нас.
– А наше чувство – седьмое?
– Да. Правда? – Я подняла голову и улыбнулась ему. – Пожалуй, это так. Особое и магическое... Я уверена, у близнецов нет ничего подобного. А если бы было, эти последние несколько дней оказались бы еще труднее. Так ужасно запираться от тебя!
Протянув руку, Роб стал рассеянно отцеплять усики жасмина от проволоки.
– Однажды я видел картину, – проговорил он, вспоминая. – Она называлась «Отвергнутый любовник». Тогда она меня потрясла. Он сидит, понурясь, прислонившись к косяку. Наверное, перед этим тщетно стучался в проклятую дверь.
– Ты не стучался. Во всяком случае, не сильно.
– Но не оттого, что не хотел.
– Наверное, тебе это было так же тяжело, как и мне. И даже тяжелее. – Гроздь цветов жасмина, которую он слишком сильно дернул, уронила вниз каскад увядающих лепестков, некоторые попали в чан и поплыли. Я протянула палец к одному, чтобы спасти. – Роб, кое-чего я так и не могу понять. И это сбивает меня с толку, хотя теперь вижу, что я должна была хотеть, чтобы это оказался ты. Я думала, это непременно кто-то из Эшли. И никогда и не помышляла ни о ком, кроме своих троюродных братьев, хотя, видит бог, с тех пор, как выросла, никаких особых чувств к ним не питала. Не так, как к тебе. Это приходило и уходило. Но откуда же у тебя этот дар?
Он улыбнулся:
– Ты не знала? Через внебрачное зачатие. Через Мейкпис, Эллен Мейкпис. Нужно тебе сказать, у меня такая же дурная наследственность, как и у тебя, мисс Бриони Эшли.
– Эллен Мейкпис? Это же девушка, из-за которой убили Ника Эшли? Его застрелили ее братья.
– Да, та самая. А они сели на первый же корабль, плывущий в Австралию, и в конце концов оказались в Новой Зеландии. – Роб стал слезать со стремянки. – Что касается Эллен, один простой деревенский парень по фамилии Гренджер женился на ней, и примерно через девять месяцев у них родился ребенок. Эллен говорила, что это ребенок Гренджера, и он тоже, и все стали так считать. Так было проще. И наша семья тоже так считает. Но мы с тобой лучше знаем, правда? Наверное, это был ребенок Ника, и врожденная способность Эшли передавать мысли перешла ко мне от него. – Он встал передо мной, улыбаясь. – В чем дело? Почему ты так смотришь? Не можешь переварить мысль о том, что я тоже Эшли?
– Я удивляюсь, почему раньше этого не замечала. Ты ведь похож. О нет, не то, что называют обликом Эшли, но у тебя глаза и волосы, как у Бесс Эшли.
– Как у цыгана. Да. – Он рассмеялся. – Я и сам вижу, поскольку знаю, на что обращать внимание.
– Однако если ты узнал, значит, и все Гренджеры должны знать... Твои отец и мать...
– Нет. Откуда? Я и сам-то начал догадываться, только когда стал передавать мысли. Да, все знают историю Ника Эшли, но все говорят, что Гренджер сделал из Эллен порядочную женщину и ребенок был от него. Ничего другого я никогда не слышал. Это было давно – кому какое дело до этого? Но потом началось вот это – между мной и тобой. Мальчишкой я не задумывался, но потом задумался и нашел лишь одно объяснение. Я единственный, кто догадался, потому что больше никто не знал, как мы с тобой общаемся.
– А сегодня утром тебе не показалось, что стало труднее?
– Показалось. И догадываюсь почему...
Его рука обняла меня, и мы снова прижались друг к другу, губы к губам, тело к телу. Двое стали одним целым, потерянные для всех и забывшие обо всем на свете, отгородившиеся от всего мира.
– Так же хорошо, как прошлой ночью? – спросил он чуть погодя.
– Лучше, если не считать, что нет соловья.
– Что ты хочешь сказать?
– Прошлой ночью на груше пел соловей. Ты что, не слышал?
– На груше никого не было.
– Там пела птица. Соловей. О боже, Роб...
– Тебе померещилось. Если это от поцелуев...
– Мне не померещилось, а если ты, целуя меня, потерял все чувства...
– Не все. Кое-какие, наоборот, пробудились.
– Что касается свадьбы, Роб...
– Что?
– С разрешением все в порядке? В самом деле сегодня все будет готово?
– В одиннадцать утра. Все устроено.
– Так скоро?! – У меня перехватило дыхание. – Слушай, а это не покажется немного поспешно?
– А кто спешил прошлой ночью?
– Я не это имела в виду. Я хотела сказать, что сейчас половина десятого, и...
– Молодец, что напомнила, – а я еще не покормил кур! – сказал человек, не слышавший пения соловья. Он еще раз торопливо поцеловал меня, очень крепко, потом отпустил и взял стремянку. По пути к выходу из теплицы Роб замешкался и обернулся. Я снова ощутила его любовь, и тоску, и неуверенность, которые теперь понимала.
– Бриони, милая, я тороплюсь? Я думал, когда ты сказала прошлой ночью... Я думал, ты хотела...
– Ты правильно думал. – Подойдя к нему, я приложила ладонь к его шершавой щеке. – Мне немного неловко, дорогой мой Роб, но ты прочитал самые сокровенные мои мысли... А теперь иди и покорми кур, а я поищу, что мне надеть на свадьбу. До встречи в церкви.

Мистер и миссис Гендерсон были свидетелями, и мистер Брайанстон, весь сияя, совершил церемонию. Роб даже подарил мне кольцо, которое пришлось впору. Церковь заполнял запах сирени, и ступени церкви устилали цветы, еще покрытые росой. Наверное, Роб собирал их чуть свет. Дверь в церковь оставалась открытой, и внутрь проникали ароматы со двора. Запах бузины, росистых трав и фиалок у паперти смешивался с пряным дымком мирно горящих тисовых веток. Но уже не для меня. Теперь я была не одна.
Викарий положил руку на страницы приходской книги, и Роб поставил свою подпись. Не «фермер» и не «садовник», а «мастер на все руки». Мне это понравилось. У него это вышло как-то горделиво. Когда он дал мне ручку, я написала свое имя и приписала «безработная». Он посмотрел через мое плечо, и я заметила в уголках его губ улыбку и почувствовала, как внутри у меня что-то оборвалось.
– Кстати, – сказал викарий, – чуть не забыл сказать вам: пропавшую книгу вернули и, кажется, в целости и сохранности.
– Само собой, – неожиданно вставила миссис Гендерсон, – если учесть, где я ее нашла.
– Это вы вернули ее? – удивленно воскликнул викарий.
– Я. Извините, что заставила вас поволноваться, викарий, потому что никаких причин для беспокойства не было. Она лежала у меня дома с воскресенья, в целости и сохранности, и, честно говоря, я начисто про нее забыла.
– Ну, должен сказать, я рад, что она вернулась. – Викарий явно сдерживался. – Хотя, дорогая миссис Гендерсон, лучше бы вы сказали мне. Если вы хотели что-то узнать...
– Я? Узнать? Зачем бы мне понадобились эти старые книги, викарий?..
– Ну, тогда... – начал тот, но я увидела, как миссис Гендерсон покосилась на меня.
– Где вы нашли ее, миссис Гендерсон? – спросила я.
– В вашем коттедже, мисс Бриони. Я нашла ее, когда прибирала там к вашему приезду, и взяла с собой, намереваясь отнести викарию, но потом пришла Марта Грей и мы стали пить чай и разговаривать, и я начисто обо всем забыла. Не буду оправдываться – виновата! Когда ваш папа уезжал, он по секрету попросил меня вернуть ее, но был слишком болен, чтобы проследить за всем, и она была бы на месте, если бы я не забыла. Я вспомнила только сегодня утром!
– Она говорила о нашей свадьбе, и это навело ее на мысль, – свой первый и последний вклад в беседу сделал мистер Гендерсон. Трудно сказать, то ли от долгого неприменения, то ли из-за какого-то разочарования, вызванного воспоминанием о давней свадьбе, голос его звучал хрипло.
И как всегда, он не был услышан. Викарий начал что-то говорить, но миссис Гендерсон все смотрела на меня, и я приподняла брови:
– Я понятия не имела, что она была там. Но где точно вы нашли ее?
– В комнате вашего папы. Я бы не стала упоминать об этом, мисс Бриони, не желая напоминать вам, я ведь ничего такого не думала, а увидев, я решила, что мистер Эшли сказал викарию, что взял книгу. Если бы викарий счел уместным сообщить Гендерсону или мне, что книга пропала... – с легкой обидой сказала миссис Гендерсон.
– Нужно было, нужно было. Моя вина. Действительно, теперь мне пришло в голову. Я надеюсь, мистер Эшли упомянул, что его интересовало... Но почему же я не подумал об этом? Конечно, никто вас не винит, миссис Гендерсон; на самом деле мы очень благодарны вам за то, что вы ее вернули. А теперь, быть может, этим утром, по этому очень радостному поводу...
Пока викарий спокойно, со знанием дела, завершал церемонию, Роб тихонько проскользнул мимо меня к столу и начал листать страницы лежащей там книги «Уан-Эш, 1780-1837».
Я смотрела через его плечо. Страницы были пронумерованы, в прекрасном состоянии, и все на месте. Но Роб перевернул каждую в поисках, как я поняла, какой-то бумаги, которую могли спрятать между страницами. Бумаги. Или письма. Отец, наверное, изучал приходскую книгу вместе с семейными документами, прежде чем последний приступ не вынудил его уехать в Бад-Тёльц.
– Ничего, – тихо сказала я.
– Вроде бы ничего, – ответил Роб. – Похоже, некоторые ставили здесь свои подписи после свадебного застолья, а не до, правда? А впрочем, возможно, у них просто тряслись руки, как у меня сейчас. Свадьба – испытание для молодых. По крайней мере пока.
– Однако ты позаботился, чтобы для твоей молодой испытание было приятным. Эти цветы прекрасны.
– Ну, – радостно проговорил викарий, подходя к Робу с другой стороны, – нужно сказать спасибо, что все так хорошо закончилось. Признаюсь, меня беспокоила эта маленькая тайна. Но теперь все выяснилось, и некого винить, кроме меня самого. Я уверен, Джон говорил мне, что хочет просмотреть регистрационные книги, а я просто запамятовал. Боже мой! Но все равно, теперь я буду их запирать. Ты что-то ищешь там, Роб?
– Да нет. Но взгляните-ка вот сюда: удивительное совпадение, не правда ли?
Его палец указал на третью сверху строчку на странице семнадцать. Запись была датирована двенадцатым мая 1835 года, и стояли подписи: Роберт Гренджер, рабочий из прихода Эшли, и Эллен Мейкпис, девица из Уан-Эша. «Подписи» – не совсем точное слово; Эллен, хотя и дрожащей рукой, все же правильно вывела свое имя, но напротив имени «Роберт Гренджер, рабочий из прихода Эшли», стоял только жирный крест.
– Видишь? – обратился Роб ко мне. – Это уже было. И я бы тоже поцеловал тебя.
Он так и сделал, а викарий, весь сияя и ахая над совпадением, спрятал книгу в сейф и запер его. Миссис Гендерсон подалась вперед проследить за поцелуем и сама тоже поцеловала меня, а мистер Гендерсон, схватив мою руку, молча потряс ее вверх-вниз, словно признавая, что этот брак достоин, по крайней мере, поздравления.
– А теперь, – сказал мистер Брайанстон, – я надеюсь, мы все пойдем ко мне и пропустим по стаканчику шерри? Роб не позаботился, и я не уверен, что мы сможем устроить настоящее застолье, но мне кажется... – Он бросил беспокойный взгляд на миссис Гендерсон, однако эта дама осталась чудесным образом невозмутима, а Роб покачал головой:
– Нет, большое спасибо, викарий. Мы с радостью выпьем шерри, но больше ни о чем не стоит беспокоиться. У нас дело в Вустере, а потом мы сами устроим себе ленч.
– Ну и прекрасно. – Викарий захлопнул сейф и выпрямился. – Ну вот, теперь осталось одно – и об этом я никогда не забываю – поцеловать невесту. Бриони, моя милая...
И завершив все формальности, свадебная процессия направилась через церковный двор мимо прекрасных тенистых тисов выпить шерри у викария.
Поскольку о моем отъезде в Лондон к Кэти уже не было и речи, мы решили отвезти «Ромеуса и Джульетту» прямо к Лесли Оукеру для предварительной оценки. Когда мы позвонили, самого Лесли на месте не оказалось, так что книгу мы оставили у его помощника, а сами нанесли визит вежливости в контору «Мейер, Мейер и Гарди» – рассказать обо всем случившемся мистеру Эмерсону. Разговор с удивленным Эмерсоном – хотя он и умело скрывал свое удивление – был краток и касался существа дела. Начало разговора Роб предоставил мне. Оправившись от первого потрясения, стряпчий как будто признал брак удачным. Во всяком случае, это решило вопрос моего будущего, которое его беспокоило. Он так и сказал, после чего дипломатично пожелал нам счастья. Эмерсон, конечно, хорошо знал Роба и, очевидно, любил его, но требовалось привыкнуть воспринимать его в роли моего мужа. Мистер Эмерсон очень хорошо и тактично с этим справился. В уголках губ Роба я снова заметила улыбку, и мне вдруг подумалось: «Боже, я вышла за него! За Роба Гренджера, садовника!»
Странная смесь необычности, нежности, любовного возбуждения уступила место сосредоточенной мысли, заставившей меня замолчать. По подрагиванию его ресниц я поняла, что и Роб чувствовал то же. Но он гладко, как опытный политик, продолжал разговор. Он рассказал мистеру Эмерсону о своем намерении эмигрировать, обсудил некоторые детали, коснулся траста и судьбы поместья, назначил новую встречу через несколько дней, затем мы вышли из конторы и не торопясь зашагали по залитой солнцем улице.
Роб взял меня за руку.
– А теперь пообедаем?
– Обязательно. Я проголодалась.
– На меня это тоже так подействовало. Сходим в «Звезду» или, может, зайдем к «Старому Тальботу»? Или еще куда-нибудь в этом роде?
– Если ты не предпочитаешь воспользоваться той корзинкой для пикников, что я заметила на заднем сиденье, – рассмеялась я. – Значит, вот почему миссис Гендерсон так спокойно восприняла слова викария насчет обеда. Это она приготовила?
– Да. Ты не против?
– Не против? Прекрасно! Мне не нужны люди – только ты и я. Куда ты меня отвезешь?
– В таинственное путешествие, – сказал Роб, открывая дверцу машины. Он сел рядом со мной, и мы покатили по оживленной улице мимо солнечных тротуаров с бегущими по своим делам людьми, потом свернули к мосту через реку и выехали из города.
Роб отвез меня туда, где я никогда не бывала. Узкая дорога вилась по склону холма мимо высоких заборов, и у подножия, где горбатился мост через реку, была лужайка – только-только чтобы поставить машину.
– И ни фута еще для кого-нибудь, – удовлетворенно сказал Роб, вытянул ручной тормоз и заглушил мотор. Все заполнил звук бегущей воды.
За мостом виднелся крутой лесистый берег, по которому, скрываясь из глаз, вилась тропинка. Прямо перед нами в широкой зеленой впадине расстилался ровный, гладкий, как озеро, луг, по которому между глинистыми берегами, живыми от гнездящихся ласточек, извивалась река, глубокая и тихая. Позади нас луг поднимался на крутой зеленый берег, заросший тут и там цветущим боярышником и усеянный кроличьими норами. По склону холма тихо двигались овцы. На деревьях вдоль реки кричали грачи, где-то стучал невидимый дятел, и звук трактора вдалеке скорее подчеркивал, чем нарушал царящий вокруг покой.
На солнечном берегу Роб расстелил коврик. Наверху качались и шумели огромные деревья, бросая на нас легкую сеть тени. На траве играл ветерок, чуть шевеля на темной зелени первоцвет, горицвет и болотный ятрышник. Овцы равнодушно взглянули на нас, а ягнята вообще не стали смотреть, занятые какой-то замысловатой игрой на изрытом кроликами склоне.
Птицы сновали на майском ветерке. Не было видно ни одной живой души.
– Райские кущи, – сказала я, восхищенно озираясь.
Роб выложил снедь из корзины.
– И ни одного яблока. Ну, с чего начнем – с любви или с еды?
– Роб, ты шутишь! Если кто-то появится на тропинке...
– Я пошутил. Если бы ты знала, как я голоден!.. Я же всю ночь не спал. Кажется, я позавтракал, но это как-то не очень подействовало. Что она тут положила? Жареная утка? Это для начала. Давай, милая, не будем все распаковывать, пока я не разделаюсь с этим.
Я принялась за корзину, а он откопал пиво и поставил в реку охладиться, потом мы с энтузиазмом принялись за еду, приготовленную для нас миссис Гендерсон.
Наверное, это было странное свадебное застолье. Не помню, о чем мы говорили. Может быть, сначала мы и не говорили, а только наши мысли двигались друг к другу и смешивались, как раньше. Мы так хорошо знали друг друга, что все важное уже было сказано. Если мы и болтали тогда, то лишь о еде, о погоде, о том, как отнесутся люди к нашему, как упорно называл его Роб, «неравному браку».
– У тебя явно устаревшие взгляды, Роб Гренджер, – сказала я.
– Возможно. Но только такие, как ты, говорят, что классов не существует или что это ничего не значит. А окажись ты на моем месте, сама бы увидела, как много это значит.
– Ты имеешь в виду Эллен Мейкпис и Ника Эшли? Но это было так давно!
– Нет. Я имел в виду коттедж и замок.
– И все? Ну, теперь мой коттедж еще меньше твоего.
– Да.
– Мы с тобой теперь одного поля ягода.
– Да.
Роб протянул мне свою тарелку и, опершись на локоть, удовлетворенно вытянул ноги на коврике, потом сорвал травинку и стал рассеянно жевать ее. Прядь темных волос упала ему на лицо, и солнечные лучи, плескаясь в колышущихся листьях, отбрасывали на нее радужные блики. Его рубашка расстегнулась, в волосах на груди виднелась золотая цепочка, а в ямке на шее сильно бился пульс. Кожа слегка лоснилась от жары и от пива. Я закрыла свои мысли, прежде чем он прочел их, и потихоньку стала собирать остатки в корзину. И снова неодолимо возникли образы его любви, приходившие раньше, – любви с примесью сомнения и чего-то еще, казавшегося порой безнадежной тоской. Тот возлюбленный теперь исчез. Теперь можно забыть жизнь в свете звезд, где любовь легка, поскольку живет лишь в сознании, как поэзия. Теперь это был реальный мужчина при свете дня. Мужчина, с которым я буду спать и жить до конца своих дней.
– Если будешь жевать траву, в печени заведутся червяки, – сказала я.
– Тогда к этому времени они бы уже съели меня, – спокойно ответил он, но травинку выбросил и откинул волосы с лица. – Все равно, что бы ты ни говорила о классах, это не так.
– Я знаю. И я не говорю, что их не существует, но думаю, это не имеет ничего общего с деньгами, или происхождением, или со всякими старомодными вещами, их заменяющими. Думаю, это просто склад ума и образ мыслей.
– Ну да, но это опять возвращает тебя к проис хождению, к семье. Ведь всегда легче с людьми, воспитанными так же, как ты.
– Пока что-нибудь не заслонит воспитания.
Роб улыбнулся:
– Как теперь? Да, но если учесть образ мыслей, то мы близки.
– Что я и пыталась тебе сказать. Во всяком случае, пока никому из нас это не мешает, оно и в самом деле не важно.
– С чего же мне возражать? Я из этой сделки извлек наибольшую выгоду. Ты хорошо управляешься в саду, это пригодится, когда мы постараемся заработать на рассаде.
– А ты неплохо управляешься с домашним хозяйством, это тоже пригодится.
– Значит, – сказал он, взяв другую травинку и жуя ее, – если и в постели мы разберемся...
– Ради бога, Роб, разве ты не знаешь, как разбираются в постели? Я думала, деревенские парни все свое время проводят, крутя любовь на сеновале.
– Ты переоцениваешь сеновал, – сказал Роб.
В его голосе послышалось что-то странное, я заметила еле уловимое подрагивание мышц у него под бровями и на щеках. Не веря себе, сначала я решила, что он смущен, потом с удивлением подумала: великий боже, да у него опыта не больше моего...
Его глаза остановились на мне, и я поняла, что он прочел мои мысли. Теперь уже я покраснела, а потом мы вдруг рассмеялись, обнявшись.
– Ой, Роб, я просто подумала, что мы друг другу очень подходим.
– Что значит «подходим», кроме того, что я прав? Я не хотел этого прошлой ночью, потому что стоило отложить, стоило дождаться этого момента. А сейчас я не хочу потому, что не хочу здесь, среди поля в чертополохе. Я хочу дома, на кровати, ночью, когда никто не помешает. И теперь ты знаешь почему.
– Ох, Роб! Милый... Думаю, мы как-нибудь справимся. Люди справляются.
– Да, и тому есть свидетельства. Но по крайней мере, между мной и тобой не возникнет вопросов.
– Только не притворяйся, что никогда не целовался с девушками.
– Я тебе не рассказывал?
– Нет. Нет... Но если честно, я думала, у тебя большая практика в этом деле.
– Практика – это то, что ты знаешь. Сама подумай, зачем мне с кем-то лазить по сеновалам? Впрочем, у тебя устаревшие взгляды. Нынче это делается на заднем сиденье в машине. Зачем мне куда-то с кем-то лазить, когда у меня есть девушка еще с тех пор, как я под стол пешком ходил? Не отрицаю, нет, порой я выпускал пар, но на серьезное собирался только с тобой.
– Роб, милый, ты из Ноева ковчега.
– А ведь это был неплохой корабль для спаривания! Ну хорошо, а скажи: ты гуляла с кем-нибудь?
– Нет.
– Потому что ждала меня.
Это было утверждение, не вопрос, но я ответила:
– Конечно. Роб, если бы ты был с другой девушкой, неужели бы я не узнала?
– Вероятно, нет, если бы я принял меры. Но потом, наверное, узнала бы. – Он бросил на меня взгляд, лишь отчасти шутливый. – В ту ночь, когда ты целовалась с Джеймсом, я знал это. И задушил бы вас обоих, если бы не понимал, как ты запуталась.
– И ты запутался. А я думала, что наконец нашла его – тебя, – и удивлялась, почему меня это ничуть не радует.
– Мне было не все так ясно. – Роб лег на коврик и задумался. – Каким-то образом это дело – я имею в виду секс – единственное, чего мы не знали друг о друге до самой последней ночи. – Он перекатился на спину, сцепил руки за головой и прищурился на небо. – Возможно, дело в том, что это нужно разделить физически. Вроде как один должен включить другого. Не знаю... Во всяком случае, думаю, это будет не так трудно. – Он помолчал, нежась на солнце. – Тебе чего сейчас хочется?
– Чего хочется?
– Я спрашиваю, как мы проведем остаток дня, пока не придет время ложиться?
– А... Ну, в конце концов всегда есть телевизор.
– Угу.
Это прозвучало так сонно, что мне вдруг подумалось: а ведь «мастер на все руки», следивший за моим коттеджем большую часть ночи, встал в пять часов по хозяйственным делам. Я погладила его по голове.
– А почему бы не остаться тут, пока мы не почувствуем, что пора домой, а? А по пути где-нибудь попьем чаю.
– Прекрасно, если тебя это устроит. Думаю, до тех пор погода продержится. Но к ночи будет гроза.
– О нет! Ты уверен?
– Почти. На холмах прошел дождь, и похоже, он идет сюда. Но еще не скоро, не бойся...
Темные ресницы опустились. Время шло. Он лежал так тихо, что я подумала, он спит, но потом, не шевелясь, Роб проговорил:
– День начинает тянуться, тебе не кажется?
– «Быстрей, огнем подкованные кони!» – Так говорила Джульетта, дожидаясь Ромео.
– Опять они!
– Да.
Я не сказала, о чем мне подумалось, когда вчера мне пришло в голову заново перечитать эту историю: что каким-то образом наша тайная любовь напоминала их – беседы при свете звезд, и семейная вражда, и соперничество при свете дня. Пока любовники могли держать свой тайный мир в неприкосновенности, все было хорошо, но когда столпились воюющие стороны...
– Забудь об этом, – сказал мой возлюбленный. Его глаза были открыты и смотрели на меня. – Что бы ни случилось, мы справимся. И сейчас, сию минуту – наш день, а когда мы разберемся в делах твоих троюродных братьев, так у нас будет всю жизнь. Забудь об этом. Это мы.
Он протянул руку, и я скользнула к нему, примостив голову на его плече. Солнце палило. Наверху, усмиряя солнце, кружево ветвей просеивало свет и колыхало тени. Над рекой, тяжело махая крыльями, пролетела цапля. Ягнята спали на нагретом холме. Даже грачи замолкли.
Кажется, мы еще немного поговорили. Наши мысли двигались и смешивались, но без прежней ясности и силы. Теперь больше ничего не надо, сонно подумала я, когда наши тела касались, когда его рука тепло и нежно обхватила меня, а он щекой прижался к моим волосам. Больше ничего. Здесь мой отдых. Мы заснули.

ЭШЛИ, 1835 ГОД
В дверях он помедлил и оглянулся. Слабого света хватало для его обостренных чувств, но он мог бы и с закрытыми глазами увидеть все до мельчайших деталей – цветы на ковре, каждую линию лабиринта на стене, каждый стебель папоротника, поддерживающего зеркало на потолке.
Флетчер придет позже и приберет его постель, приведет все в порядок.
Больше никогда, подумал он. Так уже не будет никогда. Они провели свое время вне мира, в тихом центре лабиринта, на Волшебных островах. Теперь нужно покориться бремени противоположного, внешнего мира. Ему не приходило на ум, что можно сменить это счастье на другое. Он больше не дышал воздухом счастья.
Он осторожно затворил за собой дверь и скользящим шагом направился в лабиринт.

ГЛАВА 18

Как ты попал сюда? Зачем?

У. Шекспир. Ромео и Джульетта. Акт II, сцена 2

Мы решили поехать в мой коттедж, а не в его, поскольку тот был слишком близко к Гендерсонам и не давал необходимого уединения. Добравшись, мы обнаружили, что миссис Гендерсон при всем уважении к нашему желанию побыть одним все же устроила нам встречу – на столе лежала записка с пожеланием здоровья в самом материальном смысле слова.
«Ужин в духовке», – гласила она, и мы обнаружили восхитительную, тихо побулькивающую кастрюлю, а рядом горку горячей, мягкой картошки в мундире. Стол был накрыт, и на нем, кроме прочего, мы увидели яблочный пирог, чашку со сливками и здоровенный кусок сыра.
Мы принесли с собой бутылку шампанского и выпили за ужином, потом вместе помыли посуду, а тем временем снаружи на сверкающее озеро потихоньку спустились сумерки, и дрозд на груше завел свою душевную песню.
– Старайся, приятель, – сказал Роб. – Ночь будет нелегкой. – Поймав мой взгляд, он улыбнулся. – Я говорю с дроздом. Я же предупреждал, что будет гроза.
– Предупреждал. Что, в самом деле собирается дождь? А был такой прекрасный день!
Вымыв последнюю тарелку и начав вытирать ее, Роб повернул голову, прислушиваясь.
– Слышишь?
Я тоже прислушалась. И за песней дрозда услышала. Сквозь фруктовые деревья прорывался ветер, он то усиливался, то затихал, потом снова налетал шквалом, заставляя стонать телефонные провода. Вода в озере потемнела и отсвечивала бегущей по поверхности рябью.
– Много яблонь побьет, – сказал Роб. – Вот не знаю, куда положить. – Он протянул мне тарелку, и я заметила, как он взглянул на часы, но не так поняла. Роб потянулся к висевшей на спинке стула куртке.
– Бриони...
Его виноватый взгляд, который у другого, кого любила бы меньше, я назвала бы подлым, был весьма красноречив.
– Знаю, – сказала я. – Ничего не говори. Ты должен пойти покормить кур.
Оказывается, я ждала этой улыбки. Одиннадцать коротких часов – и одним полувзглядом, шутливым и нежным, он смог покорить меня. Мы ковали собственные цепи.
– Куры, наверное, давно спят. Миссис Гендерсон покормила их за меня, но, боюсь, мне нужно сходить в поместье и все осмотреть. Я всегда на ночь осматривал места для посещения, а сегодня, когда Андерхиллы уехали в Лондон...
Я прижала руку к губам...
– Ах, Роб, я совсем забыла! Я же так и не позвонила Кэти и не сказала, что не могу приехать! Утром я пыталась, но никто не отвечал, и я хотела потом позвонить из Вустера, но вылетело из головы. Ужас!
– А что, нельзя позвонить сейчас? Еще нет и десяти. Возможно, они тебя простят, если ты объяснишь причину своей забывчивости. Скажешь им?
– Еще бы! Они будут в восторге, я знаю. Они часто тебя вспоминают. Но сейчас я не могу им позвонить, я даже не знаю, где состоится прием. Я должна была приехать и там поужинать с ними, а потом все вместе мы бы отправились на прием. А теперь они уже ушли... Ужасно с моей стороны!
– Я бы на твоем месте не беспокоился. Они подумают, что ты опоздала на поезд или что-нибудь такое. В крайнем случае, они позвонят сюда и выяснят, что случилось.
– Надеюсь. Я еще раз позвоню им на квартиру.
Роб все еще колебался.
– Так ты не против, если я сейчас уйду? Меня не будет, наверное, около часа. Если хочешь, я подожду, пока ты позвонишь, и мы пойдем вместе. Хочешь?
Я покачала головой:
– Нет уж, иди. И не торопись. Я позвоню, потом приму ванну, и здесь нужно прибрать. Боже, как я им скажу?.. Забавно будет объявить, что я неожиданно вышла замуж. Ты сам бы как это назвал, Роб, – несчастный случай, Божий промысел или как?
Он улыбнулся.
– Нет, оставлю это тебе. Может быть, это прояснится утром. – Между тем он проверял двери и окна. Потом подошел ко мне. – А теперь, Бриони Гренджер, как твой муж могу я получить ключ?
Я подошла к бюро, где по-прежнему кучкой лежали вещи моего отца, взяла ключ и протянула его Робу.
– Теперь он твой, Эшли, – скользнул знакомый образ.
– Теперь мой.
Наши глаза встретились, и сигналы сразу ослабли. Он осторожно взял ключ, словно не смел прикоснуться ко мне, и, чуть поколебавшись, улыбнулся и ушел. Дрозд замолчал, но вскоре снова запел.
Я набрала номер Андерхиллов и сидела, тщетно ожидая, что кто-нибудь возьмет трубку. Оказалось, что мне даже очень кстати этот час наедине с собой. Только странно было – в такой короткий срок организовать свой медовый месяц.
У Андерхиллов никто не отвечал. Я повесила трубку и взбежала по лестнице наверх, в спальню. Оказалось, что миссис Гендерсон, Бог ее благословит, побывала и там. Она постелила на двуспальную кровать свежие простыни, аккуратно их заправила. В ванной висели чистые полотенца. Она даже принесла вещи Роба, выложила бритвенные принадлежности, пижаму, халат и чистую рубашку на утро. Комната была вымыта, и запах мастики смешивался с ароматом первоцвета, стоявшего пышным букетом в вазе на подоконнике.
У меня была куча времени. Я приняла ванну, нашла роскошную ночную рубашку, что купила в Фуншале, и села причесываться. После ухода Роба не прошло и получаса, но было уже совсем темно, и в ночи не светили даже луна и звезды. Откуда ни возьмись, небо затянули черные тучи, и фрибургские розы стучали по стеклу под порывистым ветром. Я замерла с расческой в руке, прислушиваясь. Шквальный ветер усилился. Я слышала, как все громче он шумит в саду, как плещется вода о гальку на берегу пруда. Роб умел предсказывать погоду – ночь будет ненастная.
И тут я услышала, что он вернулся. Внезапный стук дождя в стекло почти заглушил легкий щелчок пружинного замка. В комнату ворвался свежий сырой воздух.
Я обернулась к двери, но Роб не поднялся по лестнице. Он тихо прошел по гостиной и остановился.
Больше ни звука. Казалось, он неподвижно стоит, прислушиваясь. Я представила себе: голова наклонена – он, наверное, думает о том, что будет, когда он поднимется наверх.
Дверь из моей спальни выходила на маленькую площадку, с которой лестница спускалась в гостиную. Накинув халат, я вышла и перегнулась через перила. Внизу было темно. Я видела, как Роб стоит у двери, держа руку на выключателе.
– Роб? Ты быстро вернулся. Знаешь, миссис Гендерсон даже приготовила спальню и выложила твои вещи...
И я, помертвев, замолкла. Услышав меня, он быстро обернулся и взглянул наверх. Это был не Роб. Это был мой троюродный брат Джеймс.
Несколько долгих секунд мы молча смотрели друг на друга. Почти как Ромео и Джульетта, мелькнуло у меня в голове, но мысль совершенно не показалась забавной. В голове отдавалось: проклятье, проклятье, проклятье. Пока мир не ворвался к нам, у нас должна быть наша ночь.
Но возможно, я еще могла ее спасти. Пройдет еще минут двадцать, прежде чем Роб вернется из поместья. Если я успею со всем покончить, объясню Джеймсу, что случилось, и выпровожу его...
– Джеймс... – начала я, спускаясь по лестнице.
И снова остановилась. Дверь коттеджа опять открылась, и вошел Эмори. Он вынул из замка ключ, оставленный там Джеймсом, и положил в карман, после чего осторожно закрыл за собой дверь. Обернувшись, Эмори увидел меня. Мне не было видно выражения его лица, но он замер, словно пораженный:
– Бриони! Я думал, ты в Лондоне!
– Как видишь, нет, – тихо сказала я, переводя взгляд с одного близнеца на другого. – Я забыла о приеме. Глупо, правда? Ну вот вы и здесь. Что вам надо?
– Забыла о приеме? – Голос Джеймса звучал странно, совершенно не в его обычной уверенной манере. – Что ты хочешь этим сказать?
– То, что сказала. Вы, кажется, тоже забыли.
– Ну, это не совсем так. – Развязность Эмори была слишком явной, чтобы быть искренней. – Наше приглашение отменили. Полагаю, надо сказать спасибо тебе.
– Возможно. И это привело вас сюда?
Я видела в темноте, как они переглянулись. Между ними словно проскользнула электрическая искра.
– Я увидел, что у тебя горит свет, – сказал Джеймс, будто бы это все объясняло.
– Да? – холодно проговорила я. – И все же непонятно, зачем вы явились в мой дом и откуда у вас ключ. И к тому же вы пришли, думая, надеясь, что меня нет. Ну?
– Дело в том... – начал Джеймс, но Эмори перебил его:
– Мы думали, ты в городе, и одолжили ключ у миссис Гендерсон.
В слове «одолжили» не прозвучало никакой иронии, но я знала, что, если бы они виделись с миссис Гендерсон, она не могла не рассказать им о нашей с Робом женитьбе и они бы знали, что мы будем дома. И я перевела для себя слова Эмори: миссис Гендерсон держала ключи на гвозде у себя на двери, а она, как большинство дверей в деревне, редко запиралась. Значит, братья, улучив момент, прикарманили ключ и пришли сюда.
Эмори сверкнул улыбкой, которая, однако, не соответствовала тону: он что-то торопливо соображал:
– Я понимаю, это чертовски бесцеремонно, однако время поджимает. Но раз уж ты здесь, это только облегчит все дело.
– Какое дело?
– Нам кое-что нужно, и довольно срочно.
– Понятно.
Я действительно думала, что понимаю. Поплотнее запахнув халат и затянув кушак, я стала медленно спускаться. И вдруг, с прихлынувшей к сердцу кровью, вспомнила все неразрешенные тайны. Так ясно, будто мой возлюбленный снова повторял мне, я вспомнила, что при случае эти двое могут быть опасны. Возможно, подумала я, они сообразили насчет серебряной ручки и явились сюда... Но нет, они думали, что я в Лондоне; их визит не имел ничего общего с той тайной.
Я решительно отвела эти мысли и сосредоточилась на настоящем и на том, чтобы держать свое сознание закрытым для Роба: если бы он прочел этот искаженный образ страха, мгновение назад зигзагом пересекший мое сознание, он бы бросился сюда, и неловкая сцена – конечно же, не более чем неловкая – могла бы стать безобразной. Время еще есть, чтобы решительно разобраться с этим делом и выпроводить братьев, подумала я.
Я спустилась с лестницы. Свет из спальни, проливаясь на площадку наверху, осветил лицо Джеймса. Оно казалось напряженным и бледным; глаза горели, как мне показалось, злобой. Как можно непринужденнее я сказала:
– Уже поздно. Как видите, я уже ложилась. Что вам нужно? Наверное, книги? Ну извините, они подождут до утра. – Я подошла к окну и стала задергивать занавески. – Эмори, включи свет, так лучше. Брука все равно здесь нет. Я говорила тебе, что отнесу его оценить. А остальные я хочу подержать несколько дней, если можно. А потом – добро пожаловать. Если вы хотели еще что-то обсудить, это может обождать. А раз здесь нет предмета вашего вожделения, я полагаю...
– И твоего тоже, – сказал Джеймс.
– Что?
Бросив занавески, я резко обернулась. Эмори тоже обернулся. По моим голым ногам пробежала мелкая дрожь, словно вздыбилась кошачья шерсть.
– Ты ждала Роба Гренджера. Она приняла меня за Гренджера, – пояснил Джеймс брату. – Она крикнула, что спальня готова, а потом вышла. Похоже на то.
– Роба Гренджера? – переспросил Эмори и пробормотал: – Так, так, так!
Тишина на два удара сердца, пока глаза обоих братьев смерили меня с головы до ног: распущенные по плечам волосы, расческа в руке, шлепанцы, запах шампуня, халат, из-под которого виднелся подол ночной рубашки.
Я подошла к камину, села в кресло и спокойно посмотрела на обоих.
– Да, Роба Гренджера! А теперь, если не возражаете, я бы попросила вас уйти. Он скоро придет, и всем будет лучше, если вас здесь уже не будет.
Джеймс медленно шагнул вперед. Похоже, он был потрясен. До меня вдруг дошло, что его действительно волновало: той ночью в саду он не просто выполнял план расторжения траста.
– Извини, Джеймс, – тихо проговорила я. – Что я могу сказать? Только то, что для меня это так же неожиданно, как и для всех, правда. Мне больше ничего не оставалось... ты знаешь, как я к тебе относилась в юности. Ну, не получилось. Оказывается, это был Роб Гренджер, все время, просто до сих пор я этого не знала. Знаешь, это как разлив Северна: сначала ничего не замечаешь, но потом наводнение смывает все на своем пути.
Эмори издал приглушенный звук, который можно было принять за смех, потом нетерпеливо проговорил:
– Слушай, Бриони, нам наплевать, что ты спишь с Робом Гренджером. Оставь это, близнец. Разве ты не видишь, это все здорово упрощает.
– Что упрощает? – спросила я. – Я не сплю с Робом Гренджером в том смысле, как ты это понимаешь. Сегодня утром мы поженились. Теперь тебе понятно, почему я забыла о приеме у Андерхиллов и почему хочу избавиться от вас обоих?
Конечно, это была бомба, хотя я не собиралась так ее бросить. Однако она не взорвалась, как я ожидала. Эмори шагнул вперед, и теперь они стояли по обе стороны кресла, глядя на меня. Хоть я и привыкла к их сходству – играла с обоими в детстве, – что-то было жуткое в этих одинаковых застывших жестких лицах.
Но я заметила разницу. Джеймс побелел, как бумага, он выглядел совершенно больным, словно в его душе что-то сжалось. Взгляд же Эмори таил незнакомое – что-то бесцветное и жестокое, прищуренные серые глаза ничего не выражали.
Я твердо сказала:
– Да, мы поженились. Это в самом деле произошло совершенно неожиданно. Я расскажу подробнее в другой раз. Мы вдруг узнали, как много значим друг для друга. Вот так... Вот.
Я перевернула руку на колене ладонью вверх, словно передавая им слово.
Пауза, казалось, затянулась навеки. Потом оба заговорили разом, Эмори быстро начал:
– Значит, сейчас он придет? Как скоро?
Джеймс обрел голос, но казалось, он говорит с трудом.
– Значит, ты собираешься остаться в Эшли? Здесь?
– Этот коттедж гораздо лучше, чем у него на ферме, – сказал Эмори.
Наверное, я разинула рот. Беседа принимала явно нелепый оборот, или так могло показаться, если бы не холодные глаза Эмори, направленные на меня, как на мишень, с таким выражением, словно быстрые мозги Эшли оценивали ситуацию, которой я пока не понимала.
– Нет, – сказала я немного резко, – не собираюсь. У меня есть еще новости для вас. Я бы все равно завтра сообщила об этом. Мы собираемся эмигрировать. Роб думал об этом уже давно, а сегодня мы обсудили это с мистером Эмерсоном. И я тоже хочу уехать. Так будет лучше всего, сами видите. – Я взглянула на Джеймса и попыталась улыбнуться. – Я говорила тебе, что мне нужно только время, чтобы мое будущее решилось само. И вот оно решилось. Так что, видимо, и ваши проблемы разрешены?
Джеймс не ответил. Его взгляд переместился с меня куда-то выше. Я посмотрела на Эмори. Братья молча советовались через мою голову, словно меня здесь и не было. Это всегда раздражает, но в данной ситуации меня это не на шутку встревожило.
Эмори проговорил:
– Можешь больше не волноваться, близнец.
Я приподняла брови:
– Разве это не касается вас обоих? Я хочу сказать, что готова расторгнуть траст. Я уже сказала это сегодня мистеру Эмерсону.
Ответа не последовало.
Моя сверхчувствительная антенна поймала какой-то мощный и требовательный сигнал, который не передать словами.
Глаза Джеймса были по-прежнему прикованы к брату. Эмори кивнул, потом улыбнулся мне:
– Ты должна простить нас, что мы вроде бы так стремились выжить тебя, но ты знаешь ситуацию. Конечно, это чудесное известие о трасте. Ну а раз все так хорошо для всех устроилось, мы можем тебя поздравить. И жениха, конечно, тоже.
Простые, обычные слова, даже добрые. Но я уловила в них нагловатую расчетливость, и мне было нечего ответить.
Джеймс избавил меня от такой необходимости. Он с прежней тревожной настойчивостью вел какую-то свою линию:
– Значит, ты продашь и полосу у коттеджа?
– Ну да, – медленно проговорила я. – Я еще не думала об этом, но почему бы и нет? Я не хочу, чтобы это стало какой-то помехой. Мы сюда не вернемся.
С лица Джеймса сошло напряжение, оно порозовело. Похоже, мне следует по-новому взглянуть на своего троюродного брата. Он не только страстно стремился обладать собственностью, но и жаждал моего отъезда. Эмори застолбил мои слова как обещание:
– Какая прекрасная новость! Это действительно отсрочка приговора, близнец.
– Отсрочка приговора? – переспросила я.
Эмори отошел и сел на край стола. Он словно тоже испытал облегчение и совершенно расслабился.
– Наверное, следует рассказать тебе, дорогая сестрица, что нас совсем приперло продать поместье, и как можно скорее. У нас есть заинтересованный перекупщик, но нам нужно все имение в собственность, с проездом к Пенни-Флэтсу. И время не ждет. Уважаемому отцу нашей дорогой мачехи самому вдруг понадобились деньги, и он потребовал часть капитала, вложенного в бристольское дело, вернуть в Испанию. Это как-то связано с брачными контрактами его двух младших дочерей – они по-прежнему называют это приданым. Чудачество, правда?
– Понятно. А средства связаны, да?
– Если хочешь, можешь считать и так. – Эмори показалось это забавным. – Так получилось, что они вложены еще кое-куда. Пока мы выплачивали долг в рассрочку, но теперь он требует весь капитал... А боюсь, его уже нет. Теперь ситуация прояснилась.
– Иными словами, вы его украли, – сказала я.
– Ты всегда выбираешь неудачные слова.
Снова возникла пауза. Потом я встала.
– Ну, похоже, нам больше нечего сказать друг другу. Мы с мужем, – эти слова были вроде щита, – при первой же возможности встретимся с мистером Эмерсоном и дадим свое согласие на расторжение траста, а также на передачу вам полоски у коттеджа. – Я набрала в грудь воздуха, стараясь сдержать голос, но все равно получилось пронзительно. – Надеюсь, он сможет получить от вас ее стоимость, и в наличных, потому что нам с Робом тоже скоро понадобятся деньги. Но пока коттедж наш, и я хочу получить обратно ключ. Пожалуйста. И мне бы хотелось, чтобы вы ушли.
Эмори без слов достал из кармана ключ и бросил его на стол. Ключ упал с легким звоном. Эмори слез со стола и выпрямился, он по-прежнему улыбался. Джеймс снова прочистил горло, но ничего не сказал. Мы простояли так несколько секунд, но они тянулись, как год. Трое чужих друг другу людей расставались в холодной комнате.
Я как-то странно оцепенела, наверное, от потрясения, хотя после Бад-Тёльца должна была понимать, что Роб был совершенно прав насчет моих братьев: это не просто своевольные и безжалостные люди – это преступники. И нет нужды ждать ответа Вальтера Готхарда насчет фотографии. Я точно знала, словно отец сам сказал мне: это Эмори был на Ваккерсбергской дороге, и это он (под именем Джеймса) уехал прямо оттуда в Херес, пока Джеймс подменял его дома. Как и раньше, я подавила свои мысли, чтобы Роб случайно не уловил их эхо. Все, чего я теперь хотела, – избавиться от близнецов и их делишек, избавиться навсегда. Я питала надежду, что, когда мистер Эмерсон все уладит, я больше никогда не увижу своих троюродных братьев.
И звон брошенного на стол ключа был тихим похоронным звоном по прошлому. И по имению. Эшли уходило от меня, а вместе с ним очень многое.
Я выкинула это из головы и, резко повернувшись, подошла к двери и распахнула ее. Штормовой ветер выл сильнее, чем раньше.
Буки за фруктовым садом шумели и раскачивались на фоне несущихся по небу туч, которые громоздились и сталкивались, разрываясь и обрушиваясь водяной пылью, вспыхивая молниями в лунной необъятности наверху. Сад со светлыми облаками цветения то появлялся из темноты, то скрывался снова, оторванные цветы снегом летели по ветру. Дождь прекратился.
Дорожка, освещенная летящим лунным светом, к моему облегчению, оказалась пустой, а за шумящими ветвями в поместье горел свет.
Но я заметила кое-что еще. Лужайку перед коттеджем до самой сирени заливала вода. Уровень в озере, должно быть, поднялся на полметра. И пока я смотрела, порыв ветра плеснул воду к самому крыльцу.
– Все в порядке, – сказал за спиной Эмори. – Это мы и назвали «отсрочкой приговора». Сейчас пойдем и закроем верхний шлюз. А значит, дорогая сестрица, можешь спокойно ложиться на свое брачное ложе.
– Закроете верхний шлюз? – Я повернулась к нему, ощутив, что бледнею, как полотно. – Что ты хочешь этим сказать?
Он взял меня за плечи.
Дверь позади меня, подхваченная порывом ветра, снова захлопнулась. Эмори легонько потряс меня:
– Я же сказал: отсрочка приговора. Будем с тобой предельно откровенны, дорогая. Мы пришли сюда не просто за книгами. Ты ведь все равно собиралась отдать их нам, правда? Мы пришли... ну, так сказать, ускорить твое решение о продаже полоски земли у коттеджа.
На этот раз я поняла правильно. И сразу вся картина предстала передо мной.
– Вы хотели снова все затопить? Вы нарочно открыли верхний шлюз в такую ночь?
– Мы не могли выбирать ночь. Надо было пользоваться случаем, пока нет тебя и Андерхиллов. С погодой повезло. Это немного облегчило задачу Джеймсу – он был у шлюза. Я занимался другим.
– Можешь не говорить чем. Обеспечивал ему алиби. Теперь была твоя очередь, да?
Серые глаза сузились:
– Что ты имеешь в виду?
Я собрала свои разлетающиеся мысли. Я имела в виду алиби в Бад-Тёльце, но сообразила: лучше не испытывать судьбу под взглядом Эшли. И хрипло сказала:
– Я подумала о Кэти.
– Ах, это. Да, работа оказалась бесполезной, но мне не впервой списывать убытки. Я не держу на тебя зла, Бриони, милая, за то, что все так обернулось.
Короткий смешок – и роман с Кэти забыт.
– Ну, теперь ты все знаешь. Мы рассчитывали, что ближайшее же наводнение затопит коттедж и ускорит твое решение. Свинство с нашей стороны, да? Но что делать? Последние несколько месяцев, если не дольше, всем явно управлял дьявол... Поверь мне, – совершенно искренне и обаятельно сказал Эмори, – нам было бы очень жаль коттеджа, тем более он так тебе дорог, но тебе нужно проявить больше здравого смысла. С сентиментальностью надо расставаться, когда речь идет о золотой жиле.
Это было эхом слов Джеймса, когда он с неподдельной горечью говорил о поместье и общем упадке. А где-то в отдалении раздавались удары молота.
– Но нам повезло, – сказал Эмори. – И тебе тоже. То, что ты оказалась здесь, могло испортить все дело; к тому же Роб Гренджер, завершив свой семичасовой обход, обычно идет домой или в «Бык», а теперь с минуты на минуту будет здесь и непременно заметит повышение уровня воды. Скажи ему, чтобы не беспокоился: мы сейчас же пойдем к верхнему шлюзу.
– Но... – начала я и тут же прикусила язык.
Я не собиралась говорить, что Роб совершает свой обход и определенно, как бы темно ни было, заметил, что вода прибывает. Я знала, что он тут же пойдет к шлюзу. И лучше ему не сталкиваться ночью с братьями, пришедшими туда по тому же делу. Если мне удастся сейчас их выпроводить, то нужно предупредить его моим особым способом.
– Тогда вам лучше поспешить, – быстро сказала я. – Вода в озере так поднимается, что водослив, похоже, не справляется.
– Наверное, он вышел из берегов. Жаль, Эмори...
– Успокойся, успокойся. Мы сможем спустить воду через нижний шлюз.
– Не сможете! Он наглухо закрыт. И к нему нельзя прикасаться, он уже несколько лет еле держится! Только закройте верхний шлюз, пока еще ничего не сломалось... Идите скорее.
Но только я повернулась снова открыть дверь, зазвонил телефон.

ЭШЛИ, 1835 ГОД
Со стороны фермы раздался крик петуха. Ночной певец молчал, и перед нахальным криком смолк первый утренний хор.
Какой-то шорох из лабиринта заставил молодого человека остановиться и прислушаться. Возможно, это барсук возвращается домой. Если в сад снова зашел олень, надо сказать садовнику, чтобы сегодня взял ружье.
Сегодня... Сегодня необычный день. Сегодня он встретится с ними. Отец умер, и теперь он хозяин Эшли. Откуда-то надо взять мужество встретиться с ними после всего, что он сделал. А потом, позже, она будет с ним.
У выхода из лабиринта лежало что-то светлое. Нагнувшись, он узнал шелковую косынку, которую сам подарил ей, – опасаясь, что увидят люди, она всегда носила ее за корсажем. Не понимая, как можно было здесь уронить ее, он с улыбкой приложил косынку к лицу.
Нежный аромат лаванды как бы снова принес сюда ее самоё и блаженные летние дни. И так, улыбаясь, он вышел из лабиринта.

Предыдущая страница 8 Следующая страница


9 Мэри Стюарт

ГЛАВА 19

Письмо то было чрезвычайно важно,
И то, что не доставлено оно,
Грозит большой бедой.

У. Шекспир. Ромео и Джульетта. Акт II, сцена 2

Мы все трое замерли, пока телефонный звонок заглушал дикий шум ночи. Потом я пошевелилась, но Эмори быстро схватил меня за руку:
– Нас здесь нет, поняла? И тебя тоже. Не подходи.
– Это может быть Кэти.
– Ну и что? Она не знает, что ты тут. Не подходи.
Я рассердилась:
– Это мой телефон, Эмори. Я никому не скажу, что вы здесь, если боитесь. Но чего вам теперь-то бояться? Ведь ваше преступление отменено, не так ли?
– В поместье горит свет, – быстро проговорил Джеймс у окна, – Роб, должно быть, закончил обход. Если он увидел, что вода поднимается, то мог позвонить сюда, прежде чем идти к верхнему шлюзу. Ей лучше ответить, чтобы он ничего не подумал.
– Возможно, – сказал Эмори. Потом быстро спросил меня: – Он вызовет помощь, если обнаружил подъем воды?
– Вряд ли. Он может справиться и сам. Он достаточно долго управлялся в поместье.
Я не старалась сдерживать голос, но Эмори вроде бы не заметил моего тона.
– Ну, тогда... – сказал он, отступая.
Но только я взяла трубку, как подумала о другой возможности. Такой поздний звонок может быть только по какому-то явно неотложному делу. Это определенно не Роб, но явно мог быть герр Готхард. Он еще не получил фотографию, но мог напомнить о моем обещании прислать ее, или просто сообщить что-нибудь новое о выяснении личности водителя. Я еще не поднесла трубку к уху, а голос уже говорил быстро и очень громко. Это был не герр Готхард, а Лесли Оукер. Он даже не ждал, пока я отвечу, и был полон радостного возбуждения.
– Бриони? Дорогая, я просто не мог тебе не по звонить. Я знаю, ночь, ужасное время, извини, если разбудил, но я целый день не мог тебя поймать, а ко гда ты услышишь, что я тебе сообщу, то уверен, сочтешь, что стоило тебя разбудить. Дорогая, эта книга...
Очевидное возбуждение Лесли разнеслось по всей комнате, будто он сам был здесь. Эмори рядом со мной встрепенулся. Я начала говорить, но Лесли не слушал. Его несло дальше:
– Я просто должен тебе сообщить: книга подлинная, точно, насколько это возможно. На ней новый переплет, это снижает цену, но все равно книга страшно дорогая. Не хочу гадать о цене, пока не выясню побольше... Во всяком случае, когда дело касается истинного раритета, о стоимости нельзя говорить, пока книга не выставлена на продажу. Но она может быть очень дорогой, действительно очень дорогой... музейный экспонат... прототип...
Он все говорил о книге на полупрофессиональном жаргоне, который я плохо понимала. Прижав ладонь к микрофону, я взглянула на Эмори и прошептала:
– Ну вот тебе и ответ. Живые деньги. Во всяком случае можно занять – под обеспечение, так это называется? Теперь, я надеюсь, вы покинете мой дом надолго?
Вряд ли Эмори расслышал этот укол. Его глаза блестели, губы что-то шептали. Мне показалось, он произнес: «Сколько?» Я покачала головой, а телефон проквакал какой-то вопрос, и я сняла руку с микрофона.
– Извини, Лесли, я не расслышала. Что ты сказал?
– Я говорю: когда я снял его, то обнаружил под ним кое-что в некотором смысле еще более любопытное. Это длинновато, но ты не против выслушать?
– Что выслушать? Что ты снял? – спросила я.
– Экслибрис. Этот необычный экслибрис с гербом в середине и ваш таинственный девиз «Не трогай кошку».
Что-то как будто толкнуло меня, и я насторожилась.
– Да, да, девиз, – проговорила я быстро. – Но послушай, Лесли, я должна тебе сразу сказать: книга уже не моя. После папиной смерти все семейное имущество переходит к моему троюродному брату Эмори. Я скажу ему, чтобы он связался с тобой, и...
Лесли не расслышал остального, и на то были причины. Рука Эмори просунулась между моими губами и микрофоном, снова закрыв его. Другая рука оторвала трубку от уха. Эмори держал ее передо мной на расстоянии, а металлический голос квакал дальше, очень отчетливо:
– Жаль это слышать, дорогая, потому что это поистине находка... Конечно, удаление экслибриса ничуть не повлияет на цену, потому что он был поставлен гораздо позже. После того как книга была заново переплетена. Я понятно выражаюсь? Короче, мне показалось, что экслибрис уже снимали и поставили на место позже, я бы сказал, недавно... И я счел возможным снять его снова. И оказался прав – там был оригинальный форзац. Это устраняет все сомнения в подлинности. Но я хотел сказать о бумаге – я нашел ее под экслибрисом, и она может представлять большой интерес для вашего семейства, поскольку содержит записку одного из ваших предков. И вся книга, дорогая, представляется мне тайной. Пожалуй, это все слишком романтично, но как забавно!.. Слушай.
И мы, все трое, стали слушать. Что бы там Лесли ни нашел, я не представляла, как сделать так, чтобы Эмори ничего не узнал. В конце концов, ему стоило всего лишь позвонить самому, ведь это была его книга.
Лесли объяснял:
– Это похоже на лист из приходской книги. Страница семнадцать, она пронумерована, и там всего три записи. Не знаю, все ли они могут представлять интерес, но третья просто очарует. Она датирована пятнадцатым апреля тысяча восемьсот тридцать пятого года, это запись о браке Николаса Эшли, эсквайра из Эшликорта, и Эллен Мейкпис из Уан-Эша.
Теперь я ни за что на свете не повесила бы трубку. В моей голове мысли крутились, как шестеренки в гоночном моторе. Выводы могут подождать, сейчас главное – узнать. («Бумага, она в Ручье Уильяма. В библиотеке... Карта. Письмо. В Ручье».)
– Да, – сказала я, – продолжай.
– Ниже кто-то сделал приписку. И подписано: «Чарлз Эшли». Ты знаешь, кто это?
– Это был дядя Ника Эшли, брат Уильяма Эшли. Он унаследовал поместье, когда Ника застрелили.
– Ага, так вот, это его запись. Там говорится – тут много, так что начало я перескажу: он пишет, что подкупил клерка, чтобы тот скопировал страницу, пропустив запись о браке Ника Эшли, и что-то про приходского священника – то есть викария? – который зависел от этого Чарлза. Это что-нибудь значит?
– Думаю, да. Уан-Эш был одним из приходов Эшли. Наверное, Чарлз Эшли мог надавить на тамошнего священника, чтобы тот помалкивал о женитьбе. Он об этом пишет?
– Пожалуй. Он пишет... прочитать?
– Да, пожалуйста.
– «Говорят, что та девица зачала ребенка, и если родит в течение девяти месяцев со дня смерти моего племянника, то найдутся такие, кто, преследуя собственные интересы, распустит слух, будто это ребенок моего племянника, а не ее нынешнего мужа. Но будет несправедливо и нелепо, если это дитя – если таковое будет, – появившееся в результате поспешного брака и легкомысленной связи, получит всю собственность из рук моего честного семейства, которое возникло от союза с высочайшим родом в графстве, находится в самом подходящем возрасте и вполне способно распоряжаться этим имуществом. Более того – и это заставило меня совершить то, что я совершил, – братья упомянутой Эллен Мейкпис злодейски убили моего племянника Николаса, и у меня было бы легче на душе, если бы ребенок родился мертвым. Иначе он завладел бы имением, будучи замаран кровью, которую пролили его дядья. Бог свидетель, не по собственной прихоти я совершил все это. Девушка ведет себя разумно и публично объявила, что ребенок зачат от ее мужа». – Пауза, в течение которой я слышала даже шорох бумаги в руках у Лесли. Он хохотнул:
– Бедняжка! Иначе бы любезный сквайр избавился от ребенка другим способом. Да, да, все это печально. Но прошлое лучше оставить в прошлом, не правда ли? Бриони, дорогая, это для тебя что-нибудь значит?
Эмори вернул мне трубку. Не глядя на него, я прокашлялась, но все равно мой голос был чужим, и я фальшиво переняла многословную манеру Лесли:
– Думаю, да. Да, похоже, да. Лесли, я страшно тебе благодарна. Это все так интересно, и я ужасно рада, что ты позвонил. Можно завтра заехать к тебе выслушать все про книгу и взглянуть на документ? У нас будет время все обсудить.
– Ну конечно! А то этот ужасный час... Но я знал, что ты бы захотела сразу узнать все это. Знаешь, в Лондоне у меня есть один приятель, который больше меня осведомлен о твоем «Ромеусе». Я позвоню ему утром до твоего прихода, да?
– Пожалуйста, позвони. Спасибо, Лесли. Но...
– Что?
– Этот твой приятель – конечно, спроси его, сколько книга может стоить, но о письме лучше ничего не говори, пока мы не увидим его и не выясним, что оно означает.
– Ну, конечно. Я его спрячу. – Он ничего больше не сказал, но я знала, что письмо действительно в надежном месте. – Спокойной ночи.
– Спокойной ночи. Спасибо, что позвонил.
Телефон замолчал. Эмори разжал руку и стоял у меня за спиной. Я, не глядя, выпустила из рук трубку, и она со стуком упала на пол. Джеймс поднял ее и положил на место, а я тяжело опустилась в кресло у стола.
– Ты вела себя разумно, – сказал Эмори. – Однако сколько еще сюрпризов приготовит нам эта ночь? Эллен Мейкпис... если у нее в самом деле родился ребенок...
Я не смотрела на них, но Джеймс, видимо, уловив что-то во мне, или движимый каким-то инстинктом, а скорее всего остаточной ревностью, с невероятной скоростью сообразил:
– Родился. Можешь держать пари на свою никчемную жизнь. Мейкписы... В Уан-Эше их полно, и с ними в родстве Гренджеры. – Он свирепо повернулся ко мне: – Ведь так, правда? Роб Гренджер – вот кто! Можешь поставить свою жизнь на кон, что он происходит от того дурацкого так называемого брака. Потому-то ты за него и вышла, да? Ты знала, что он Эшли и, согласно этой бумаге, законный наследник. С чего бы тебе за него выходить!
– Заткнись, близнец! – резко вмешался Эмори. – Мы все только что об этом узнали, или ты знала?
Чтобы узнать о родстве Роба с Эллен Мейкпис, им стоило заглянуть в приходскую книгу или спросить любого взрослого жителя Уан-Эша. Я кивнула:
– Я знала, что он Эшли, но о браке не знала. И он тоже не знает. Он говорил мне, что происходит от Ника Эшли, но вне брака. И это все.
– О, этого уже достаточно. Надо думать, и вся его семья тоже знает.
– Только то, что вы слышали всю жизнь: что братья застрелили Ника за совращение Эллен, а она вышла за парня по фамилии Гренджер и поклялась, что это ребенок от ее мужа, а все поверили.
– И все время она говорила сущую правду, – дрогнувшим голосом сказал Эмори. – Бедный Чарлз. Он, наверное, здорово попотел, пока она не поняла, как разумнее всего вести себя.
Я ничего не сказала, думая об Эллен Эшли. Я чувствовала пронзительную жалость к этой девушке, брошенной и беспомощной, поклявшейся на Писании, чтобы защитить ребенка своего возлюбленного. Наверное, она цеплялась за единственное утешение, что поступает правильно. Бедная Эллен. Я не знала, как вел себя с ней Гренджер и насколько он догадывался, что она таила в сердце.
– Ты хочешь уверить нас, что Роб ничего не знал? – спросил Джеймс.
– Что он законный Эшли? Конечно, не знал, откуда? Если бы был хоть намек, что он хотя бы внебрачный потомок Ника, наша семья знала бы об этом. Но говорю вам, все верили, что ребенок был от Роберта Гренджера. Его родственники могли о чем-то судачить между собой, но не более того. До вас доходили какие-либо слухи? До меня нет.
– Но ты сказала, что он сам тебе признался.
– Да, он знал, потому что... – Я посмотрела на одного из близнецов, потом на другого. – Потому что он обладает даром Эшли. Вы знаете о нем. Вот, и я тоже им обладаю. И потому наш брак состоялся таким образом, так неожиданно. Я все равно чувствовала, что должна сказать вам, и давно собиралась.
Странно, но я считала, что обязана что-то объяснять Джеймсу, да и вообще кому бы то ни было. Я так и сказала братьям, быстро и кратко изложив суть, а они молча слушали, не очень удивившись. В конце концов, они тоже были Эшли. Они знали историю этого «дара» и сами говорили, что имеют какую-то интуитивную связь.
– И теперь, я полагаю, ты все ему расскажешь? – спросил Джеймс, когда я закончила.
– А вы думаете, имеет смысл не говорить?
– Боже мой... – начал он, но Эмори перебил:
– Пусть скажет. Валяй, Бриони.
– А почему бы и нет? Думаете, я могу оставаться всю жизнь его женой и не сообщить ему такую важную вещь? Он должен знать, что он законный Эшли, и что его прапрадед родился не в результате случайной связи помещика с легкомысленной девицей. Он должен знать, что Ник Эшли так любил Эллен, что женился на ней.
– Или что так напугался ее братьев, – вставил Джеймс.
– Это глупо! – с жаром возразила я, словно защищала самого Роба. Я знала, почему Ник и Эллен в те роковые дни скрывали свой брак, знала, словно они сами мне сказали. Как Роб и я, они хотели иметь свою собственную жизнь, пока мир не вмешается в нее. Но у них получилось еще меньше, чем у нас. Я устало выпрямилась в кресле. – Слушайте, а почему бы нам не переждать ночь и не поговорить об этом завтра? Если хотите, вместе с Робом. Насколько я понимаю, – все, что мы выяснили, никак не повлияет на происходящее в Эшли. Но если вы оба сейчас не уйдете и не сделаете что-нибудь с верхним шлюзом...
– К черту верхний шлюз! – Странно, что Джеймс отстранил Эмори. – Ты серьезно хочешь сказать нам, что если расскажешь Гренджеру все это – эту старинную романтическую сказку, – ты серьезно хочешь нас уверить, что он справится с соблазном объявить об этом публично? Потребовать поместье и все остальное? Остаться с тобой здесь и изображать из себя лорда? Этот тип не устоит против такого!
– Роб лучше вашего знает, какая обуза это поместье, – с пылом возразила я. – Я знаю, он не хочет тут оставаться, и я тоже. Вам еще раз повторять? Для нас все это не имеет никакого значения.
– Не считая денег на эмиграцию, – сказал Джеймс. – Вам понадобится больше, чем можно выручить за полоску у коттеджа.
– Если мы предъявим права на поместье и если наше требование будет удовлетворено.
– Ты хочешь сказать, что он не потребует его?
– Сколько вам говорить? – Я посмотрела на братьев устало и неприязненно. – Даже если бы мы захотели завладеть поместьем или получить за него деньги, – вы понимаете, что это делается через суд? Поместье не стоит того.
– Твой отец, несомненно, думал, что стоит, – угрюмо проговорил Джеймс. – Вот почему он дважды отказывался расторгнуть траст, когда мы просили. Наверняка он разузнал о Робе Гренджере.
– Да, – сказала я.
Меня вдруг словно озарило: «Я говорил мистеру Брайанстону, что они с Робом должны пожениться. Возможно, мальчик уже знает, что он Эшли. Скажите мальчику, кто он. Этот траст теперь его забота. Можешь положиться на него, как поступить правильно. На тебе – на вас обоих – мое благословение». Я выпрямилась и честно сказала:
– И он собирался поступить правильно, как и я. Я скажу Робу всю правду, и пусть он решает сам. Он должен узнать. Вот и все, Джеймс. Пусть все решает он. А я сказала, чего жду от него: распроститься со всем, как я, и уехать.
Эмори пошевелился:
– Лесли Оукер видел бумагу. И нельзя быть уверенным, что он будет молчать о таком пикантном факте.
– Будет, если я попрошу. Во всяком случае, – нетерпеливо сказала я, – какая разница, кто об этом знает, если мы ничего не требуем? Мистер Эмерсон будет действовать так, как попросит Роб, – и, боже мой, вы можете представить себе подобный иск сегодня, в семидесятых годах двадцатого века? Романтическая сказка, правда ведь? Представьте себе адвокатов в суде, спорящих о приходской книге тысяча восемьсот тридцать седьмого года и о том, могла ли Бесс Эшли передать потомству телепатический дар.
– Хорошо, – сказал Эмори. – Допустим. Хочешь ты этого или нет, Оукер уже рассказал о бумаге, и продать землю будет не так просто. У нас нет времени, чтобы дать юристам поживиться на этом и провести десяток счастливых лет, споря о всех «за» и «против» относительно дара Эшли, а тем временем Перейра моментально возбудит против нас дело о двадцати тысячах фунтов.
– Мы можем уничтожить бумагу и заплатить Лесли Оукеру за молчание, – сказал Джеймс. Они снова говорили друг с другом, не обращая внимания на меня. Кажется, я еще что-то сказала, но они уже не слушали.
– Даже если он согласится, все равно, вероятно, он уже кому-нибудь рассказал.
– Да, но без доказательств...
– Любые сомнения будут означать задержку, которой мы не можем себе позволить.
– Это верно, – согласился Джеймс.
– Погано, да? – сказал Эмори. – Ну и что же делать?
– Это не слишком трудно. Привести все в надлежащее состояние.
И тут, несмотря на усталость и волнение, я увидела, сама не желая верить в это, что Роб был прав: братья они мне или нет, но оба опасны, даже для меня. Сообразительные дикари, знающие, как извлечь выгоду из несчастья...
Я не двинулась, но Джеймс, все еще настроенный на телепатическую волну, быстро встал между мной и телефоном. Я и не пыталась до него дотянуться, а закрыла глаза и попыталась связаться с Робом.
Но при первом же пробном сигнале я услышала встревоженный голос Джеймса:
– Ты знаешь, близнец, это правда: она может общаться с ним. Посмотри на нее.
– Затем внезапно изменившимся голосом, как бы не веря, воскликнул:
– Эмори! Нет!
Что-то сильно ударило меня по голове, и я упала, как разбитая лампа.

ЭШЛИ, 1835 ГОД
Его члены одеревенели и отяжелели, словно скованные железом. Боль взорвалась в груди и отозвалась во всем теле, потом чуть стихла и продолжалась ровно и безжалостно. Он застонал, но не услышал ни звука.
Под ним была холодная мокрая трава. Смутно подумалось, что он, наверное, потерял сознание. Он помнил – точно помнил? – как вышел из лабиринта. Мокрая трава и мерцающие тисы – все сияет иод тающими утренними звездами. У выхода из лабиринта шевельнулись тени. Хриплый шепот. Чья-то рука схватила его, потом раздался выстрел из охотничьего ружья...
Память померкла, и с ней затихла боль, медленно ускользнув в теплую дрему. Голова была легкой и пустой, и возникла странная фантазия, что он выплывает из своего собственного тела, влекомый вверх из холодеющей тяжести, словно воздух высасывает его, легкого, как лист...
Потом померкло и это.

ГЛАВА 20

Смерть ждет тебя, когда хоть кто-нибудь
Тебя здесь встретит из моих родных.

У. Шекспир. Ромео и Джульетта. Акт II, сцена 2

Было темно и болела голова. Сначала мне показалось, что и шумит у меня в голове, но постепенно, всплывая на поверхность сознания к головной боли и холодному воздуху, я поняла, что скрипы, плеск и порывы пронизывающего ветра реальны, как и стук дерева по дереву, который и пробудил меня.
Вскоре я совсем пришла в себя и поняла, где нахожусь. Сначала, сконцентрировав мысли в болезненно возвращающемся сознании, я подумала, что лежу где-то на улице, подо мной вроде бы была твердая почва с сухими листьями, сучками и какими-то осколками.
Сильный ветер нес запахи мокрой земли, каких-то растений и гниющего дерева. Но потом в окружающей темноте потихоньку, словно сами собой, появились стены и что-то вроде крыши. Я увидела, что лежу в закрытом помещении площадью, пожалуй, с гостиную в коттедже, но с таким низким потолком – около метра в высоту, – что не могла бы сесть, не ударившись головой. Я поняла это, поскольку в стенах, хотя и несомненно крепких, местами были трещины и дырки, через которые пробивался серый колеблющийся свет.
Кое-как поднявшись на четвереньки, я подползла к одному из этих просветов.
Я увидела густую неровную изгородь, закрывающую собой ненастное небо, увидела колышущуюся на ветру траву. Рядом, только протянуть руку, виднелась путаница каких-то ползучих растений, раскачивающихся и бьющихся, как волны, о балюстраду деревянной лестницы, которая по диагонали пересекала всю картину. Все заполняли шум деревьев и воды и летучий серый свет луны из-за мчащихся туч.
Я поняла. Это был павильон в центре лабиринта. Стучал сломанный ставень, который болтался на ветру на одной петле, а лестница рядом вела на веранду у входа в павильон.
Ступени шли наверх у меня перед глазами. Я была под павильоном, под полом, а дверь под веранду была закрыта и – прищурившись, я увидела – надежно заперта снаружи.
Порыв ветра, принесший горсть мелкого мусора, ударил по павильону и, хлестнув по щели, у которой я скорчилась, сбросил мне волосы на глаза. Теперь я окончательно пришла в себя и живо восстановила в памяти то, что произошло. Все встало на свои места, как в компьютерном отчете. Я словно увидела то, что должно было случиться после зверского удара Эмори.
Остались смутные воспоминания: быстрые пронзительные команды Эмори, слабые протесты Джеймса. Наверное, время от времени я всплывала на поверхность сознания и улавливала обрывки спора. Теперь я поняла, почему Джеймс выглядел таким напряженным и подавленным – он достаточно хорошо ко мне относился и не желал мне зла, а может быть, боялся.
– Говорю тебе, близнец, ей ничего не угрожает. – Это, еле сдерживаясь, шипел Эмори. – Я положу ее в павильон и запру там. Она будет выше уровня воды, но сделать ничего не сможет... Если начнет кричать, никто ее не услышит, а потом мы будем уже на другом конце страны.
– Но она видела нас здесь, и, ради бога, Эмори, если с Робом Гренджером что-то случится, не станет же она молчать! У нас с самого начала нет алиби.
Спокойный и быстрый голос Эмори:
– Ну ладно, отпустим ее. Согласен?
– Нет! Ты с ума сошел? Слушай, нужно что-то придумать...
– Например? Нельзя идти сразу двумя путями.
Пауза.
Потом неуверенный голос Джеймса:
– Думаю, можно. Ручаюсь, она ничего не скажет, что бы ни подумали про несчастный случай с Робом... Ну ладно, она вышла за него. Если ты поверил всей этой чепухе, что она нам рассказала... После медового месяца ничего не останется. Такой увалень... Слушай, близнец, мне не дает покоя: она ничего не говорила о смерти своего отца, а? О том, что кто-то из нас... А она знает. Она догадалась по этой ручке, что ты потерял там. Я уверен, она догадалась! Но ни слова не сказала и, ручаюсь, не скажет, как молчала о тех вещах, что украла Кэти.
– Смерть дяди Джона была несчастным случаем. А она решит, что это не так.
– И все же...
Это всплыло в памяти более или менее ясно. Но дальнейшее было еще яснее. Не знаю, согласился ли в конце концов Джеймс с планом Эмори избавиться от меня или просто закрыл глаза на все действия брата, но я могла держать пари на что угодно, что это Эмори притащил меня в лабиринт и это его рука закрыла люк.
Однако я не собиралась оправдывать и Джеймса. До сих пор он не был замаран, если не считать кое-каких мелких делишек, но само то, что я оказалась здесь, доказывало, что Джеймс, как всегда, был соучастником плана Эмори. А о нем нетрудно было догадаться. Братья воспользуются чуть было не отвергнутым замыслом – затопят участок у коттеджа и инсценируют «несчастный случай» с Робом. А я не в состоянии убежать, и, как бы ни кричала, никто меня не услышит за шумом ненастной ночи. Близнецы оставят верхний шлюз открытым, и река переполнит ров. Когда он, очень скоро, выйдет из берегов, пруд затопит сад и лабиринт и я, без сомнения, утону. Наверняка люк в мою темницу так хитро подперт, чтобы могло показаться, что какой-то обломок или сук случайно забило туда течением, после того как мое тело занесло под павильон. А Роб? Они подстерегут его, убьют, а утром его обезображенное водой тело найдут где-нибудь поблизости – как свидетельство, что он погиб, стараясь спасти меня. И он, и я, звездные любовники, утонули в брачную ночь, когда наводнением смело коттедж. А у близнецов тем временем будет алиби в нескольких милях отсюда...
Но пока воды не было. Я напрягла слух и уловила журчание и шум водослива у лабиринта: водослив наполнился, но еще не вышел из берегов. Возможно, у меня еще есть время. Вероятно, Эмори недостаточно сильно меня ударил, чтобы вывести из строя надолго, а быть может, ему помешал Джеймс или Эмори не учел того, что в мою ловушку льется холодный воздух. После того как Эмори принес меня, подпер дверь, а потом выбрался назад через лабиринт, могло пройти не так уж много времени.
– Роб, Роб! – позвала я изо всех оставшихся сил. Это оказалось труднее, чем обычно. Я чувствовала, как слаб мой сигнал, летящий через бушующую темноту. Сама не сознавая, я переключила сигнал на старый образ, к которому привыкла и который теперь по иронии судьбы оказался истинным:
– Эшли! Эшли! Эшли!
– Что?
Ответ был еле различим, но волна облегчения, распластавшая меня но стене, как мокрую бумагу, показала мне, как я тревожилась за Роба. Он жив и, судя но спокойному ответу, ничего не подозревает.
– Бриони? – Спокойствия как не бывало – он уловил сигнал страха. – В чем дело? Что случилось?
Прислонившись спиной к деревянной стенке, я смотрела не в сад, а на тяжело нависающий прямо над головой пол павильона.
– Ты в опасности.
Вот все, что я могла ответить. Предостерегающий образ не мог дать никакого намека на мое отчаянное положение. Но видимо, несмотря на все усилия, мой страх частично повлиял на образ, потому что в ответе Роба чувствовалась тревога, как электрический заряд, который колебался и раскалывал мысли-волны. Мне пришлось снова перейти на простые сообщения, которые до капли забрали все оставшиеся у меня силы:
– Нет, нет, я в порядке. Я в безопасности. Погоди...
Я обнаружила, что вся дрожу и, несмотря на холод, вспотела. Очистив сознание, я попыталась несколько секунд отдохнуть. По крайней мере, он предупрежден. Я ненадолго закрыла свое сознание, стараясь захлопнуть образ темного подпола и вызвать в памяти картину павильона наверху: лунный свет, накатывающий и отступающий в такт болтающемуся ставню, посылающий колеблющиеся отблески и тени в зеркало над головой. Что бы здесь ни случилось, Роб не должен уловить ни намека на ту опасность, которая грозит мне, иначе он сделает именно то, чего хотят от него мои троюродные братья, – бросится ко мне мимо того места, где они его подстерегают. Предупреждение предупреждением, но их двое, и на их стороне внезапность и темнота.
Я снова открыла ему свое сознание и начала лихорадочно посылать тревожные образы: братья открыли верхний шлюз; река ринулась в ров; водослив пока справляется с отводом потока в пруд, но не совсем; где-то берега рва размыло, и вода хлынула в наполненное до краев озеро; уже затопило сад у коттеджа; вода проникла в низины лабиринта...
На воображаемой картине, как тревожная дрожь, промелькнул образ нижнего шлюза. Роб лучше меня знал, что случится, если напор воды ударит в те прогнившие ворота, или, еще хуже, – если кто-то попытается сдвинуть их. Роб обратился ко мне, облегченно просветлев: – Павильон! Ты там?
По вопросу я поняла: он думает, что я нашла там убежище и, забравшись повыше от подкрадывающейся воды, избежала опасности.
– Да, – как можно убедительнее ответила я. – Да, я в безопасности. Но тебе, Эшли, тебе грозит беда. Будь осторожен, любимый, будь осторожен.

Роб должен был получить от меня образ двух темных фигур, подстерегающих его где-то. Я получила короткую вспышку ответа, несколько искаженного каким-то зигзагом, словно ему не хватало дыхания:
– Я понял. Я иду к тебе. Оставайся там, где ты сейчас.
Сигнал слабел. Если даже Роб уловил мой страх, он должен подумать, что это страх за него. Я надеялась на это. Чтобы спастись самому и спасти меня, на него должен давить мой страх за собственную жизнь.
– Моя маленькая Бриони, будь осторожна, – возникло из ночи и угасло, задутое ветром. Образ пришел странно, не знакомым наплывом, а как будто в ночи кто-то отчетливо проговорил.
Потом раздался резкий, как выстрел, звук. Откуда-то ниже водослива, от входа в лабиринт.
Я вжалась в стену моей темницы, мои руки вцепились в доски, словно готовые разорвать неровную щель.
– Роб! Роб?
Они не могли застрелить его, не могли! Все должно выглядеть как несчастный случай. Ведь я не могла ошибиться!
Прервав мысли, разбив их в осколки, до меня донесся какой-то звук. Треск или скрип, будто напряглась и вот-вот сломается огромная дверь. Порывы ветра заглушили его, но в момент затишья он послышался снова.
– Эшли?
Никакого ответа, словно линия перегорела. Наверное, я позвала его снова, послав в тишину бесформенный образ ужаса, когда, заглушая все остальные звуки ненастной ночи, нижний шлюз рухнул под напором ветра и воды и в лабиринт хлынула вода.
Вода пришла приливной волной, она прорвалась сквозь стены лабиринта и обрушилась на павильон, кружась грязными водоворотами. С ней пришла вся тяжесть воды из рва. Старая постройка дрогнула и застонала, словно корабль, который оторвало от причала и понесло по течению, волоча по дну якорь. Потом вода ворвалась внутрь. Прошла удушающая вечность, когда каждая секунда кажется часом. Вода давила на стены, с ужасающей силой прорываясь фонтанами через вдели и дыры. Струи хлестали со всех сторон, вода плескалась и кружилась водоворотом и быстро, как в засорившейся раковине, поднялась от лодыжек до бедер, до груди... Я скорчилась под полом, прижавшись к нему спиной, а снаружи кружились и колотили в стены обломки досок и бревна с ржавыми гвоздями, опутанные ветвями, как водорослями, покрытые илом и клочками спутанной травы, так что неминуемая смерть под водой казалась не такой страшной, как эти удары. Я изо всех сил прижалась к доскам, закрывая руками рот и ноздри от кружащейся грязи. Если бы пол павильона был в самом деле таким крепким, как казался, он мог бы сохранить необходимый для меня дюйм воздуха, пока вода не просочится, что неизбежно должно было произойти через несколько минут. Потом вода разольется по лабиринту, фруктовому саду и участку коттеджа, после чего побежит вниз...
Но пол не был крепким. Когда я сильно надавила снизу, он чудесным образом приподнялся, раздался треск, половица сломалась и отлетела. Я выпрямилась по пояс в текущей воде, а потом вылезла в павильоне.

К тому времени как я освободилась, вода была уже у самого края люка. Я заколотила половицу назад, схватила раскладушку, поставила ножкой на люк, потом запрыгнула на нее и, вытянув шею, посмотрела через сломанный ставень.
Передо мной открылся мир лунного света без границ и горизонта, только тени метались по воде, а по сливающемуся с водой небу неслись гонимые ветром тучи, тающие на фоне призрачной луны. Черные деревья вздымались в небо, отбрасывая вниз сеть ветвей, ловящих свое собственное причудливое отражение. Не было ни лабиринта, ни сада, ни буковой аллеи между мной и поместьем, только этот сияющий неземной мир лунного света с деревьями как тени и тенями как тучи.
В потоке что-то двигалось. Рука, одеревеневшая рука, хватающая воздух, – медленно поворачивающийся черный силуэт. Как только ужас позволил мне крикнуть, я разглядела, что это сухая ветка, зацепившаяся за будку, что стояла у ступеней павильона.
Я зажмурилась, но под веками на фоне бушующей темноты по-прежнему вырисовывались образы смерти. Я снова открыла глаза, стремясь среди хаоса пустоты и затихающего ветра найти своего любимого.
На освещенной луной водяной равнине, нарушаемой черными силуэтами деревьев и кустов, как и раньше, плавал мусор, и время от времени налетающий ветер относил ветви в сторону, а через остатки разбитого нижнего шлюза освободившаяся из рва вода ныряла вниз, чтобы еще больше затопить сад. Там, где, я знала, должна быть черная глыба поместья, теперь не мерцало ни огонька. Силясь увидеть, я вытянула шею. И увидела Роба.
Согнувшись почти вдвое, он, казалось, забыл об опасности и боролся с воротом шлюза. В какой-то момент, онемев, я ожидала, что сейчас из темноты на него набросятся близнецы, но ничего не случилось, а потом я увидела, что земля у него под ногами сухая и там растут ракиты, а рядом вырисовываются безобразные заросли гуннеры. Не веря своим глазам, я поняла, что вижу верхний шлюз, расположенный не менее чем в трех милях от меня по ту сторону поместья.
Не знаю, видела ли я все это на самом деле, или, как случается с детскими воспоминаниями, эта воображаемая история добавилась к кошмарным впечатлениям той трагической ночи, но этот образ, словно на сцене, словно тиснение на ткани или старый, много раз прокрученный фильм, появился и исчез, но он мелькнул передо мной так же ярко и живо, так же осязаемо, как оконная рама, за которую я держалась. Я могу объяснить это лишь предположением, что в столь близкий к смерти момент между нами возникла не просто мысленная связь, а полное единение. Я видела мир одновременно и его, и своими глазами.
Близнецы, раньше собиравшиеся вернуться к верхнему шлюзу, оставили его в прежнем положении. Роб рванул ворот, тот повернулся, гладко, как по маслу, и тяжелые ворота начали медленно закрываться, пока с громким чмоканьем и шумом их створки не встретились и не сжались, сдерживая напор прибывающей воды. Роб закрепил их, потом сдернул колесо ворота с вала, взял горящий фонарь, который до того установил на воротах, и поспешил назад.
Дорожка вдоль рва была еще сырой, но уровень воды быстро понижался. Основная масса воды уходила через сломанный нижний шлюз и проломы в южном берегу рва. Чавкая по скользкой и вязкой грязи мимо Восточного моста, Роб остановился, чтобы бросить колесо ворота на корни ближайшего лимонного дерева, потом выключил фонарь и осторожно направился по дорожке к водосливу.
Здесь вода по-прежнему прибывала, вытекая из размытого края рва. В некоторых местах поток бежал с устрашающей силой, неся с собой сучья, камни и обломки бревен. Из-за несущихся по небу туч вынырнула луна, осветив лебедей, расправивших крылья, как паруса, и шестерых лебедят «на палубе». Лебеди с достоинством плыли по течению, а сверху жаловались взлетевшие в ночное небо грачи. На ферме лаяла собака, но там не виднелось ни огонька, как и в окнах у викария.
Роб шел к лабиринту. Под буками была черная тьма, и он двигался осторожно, напрягая зрение, опасаясь каждой тени, которая могла оказаться человеком. Но за стволами буков и островками кустов двигались лишь плывущие по течению деревянные обломки да качались верхушки живой изгороди в лабиринте. Павильон стоял неподвижно, и вода поднялась не выше порога.
Роб остановился в темноте и глубоко вздохнул, прислонившись к стволу бука. Фонарь он держал в руке.
– Все в порядке, любимая?
– Да, – ответила я.
И в этот момент, перекрывая шум ветра и наводнения, снова послышался треск, а за ним крик. Звуки доносились от нижнего шлюза.
Роб бросился вперед. Вода была ему почти по пояс. Он проломился сквозь кусты и, спотыкаясь и скользя, побежал к шлюзу. Ворота шлюза были сломаны, и вода текла через них белым потоком, но берега были хорошо укреплены камнем и остались невредимы.
Сверху, где раньше в водослив впадала водяная лестница каскада, теперь устремился шумящий ровный поток.
И тут Роб увидел Джеймса. Тот стоял на коленях в стремительном потоке, одной рукой подпирая то, что осталось от разрушенных ворот, а в другой держа топор.
– Эшли! – взорвалось в моей голове предупреждение, и я увидела, как Роб тут же остановился.
Теперь я ясно видела обоих. Джеймс держал наготове топор, и мокрая кожа его куртки блестела, как шкура выдры. У Роба в руках был только фонарь. По скользким ступеням каскада Роб стал карабкаться наверх, но мой троюродный брат не сделал попытки напасть. Он склонился над грудой бревен и досок, раньше подпиравших шлюз снизу. Держась левой рукой, правой Джеймс изо всех сил стал рубить брус, который, загородив канал, удерживал массу обломков.
Роб что-то крикнул, сунул фонарь в карман, бросился к краю канала и упал на колени. Он увидел, что было под брусом. И я тоже.
Эмори был еще жив. Его голова и руки высовывались из бегущей воды, он судорожно вцепился в крепкие камни, укрепляющие берег, но плечи были придавлены брусом, и тело наполовину скрывалось в кровле спутанных водорослей и сучьев. Упав ничком, Роб протянул руку к запястьям Эмори.
Джеймс, скорее всего, не видел его у себя за спиной и не слышал его крика, но когда Роб протянул руку Эмори, он оглянулся, отпустил брус, который рубил, и встал на ноги с топором в руке.
Ни Роб, ни я никогда не узнаем, что он собирался сделать. Джеймс что-то вопил, размахивая топором.
Потом он поскользнулся на мокрой траве, потерял равновесие и упал на брус, выронив топор.
Мгновение Джеймс цеплялся за берег, вытянувшись поперек тела брата, потом вода подхватила его, и он скрылся за стволами плывущих деревьев.
В тот же момент брус, видимо, освобожденный падением Джеймса, треснул еще раз, а потом перевернулся и уплыл.
Руки Эмори оторвало от камней и от Роба, и Роб вдруг остался у шлюза один, и только вода ревела у его ног да в небе плыла луна, высокая и белая, освещая воду, бегущую там, где раньше был уютный сад.

ЭШЛИ, 1835 ГОД
Он пошевелил рукой. Рука нащупала знакомую мягкую складку покрывала. Он лежал голый в своей теплой постели в павильоне. Все его члены ощущали прежнюю тяжесть, но это была тяжесть неги. Лен под щекой был мокрым от забытой печали.
Лен? Это шелк, пахнувший лавандой. Он открыл глаза. Ее волосы, мягкие, шелковистые, живые, покрывали подушку под его щекой. Когда он неожиданно легко приподнялся и широко раскрыл глаза, проснувшись, она улыбнулась ему:
– В чем дело, любимый? Что тебя беспокоит?
Он пропустил через пальцы прядь ее волос.
– Мне приснился сон, Нелл. Мне снилось, что я умер и лежу на траве, а мой призрак улетел искать тебя. Говорят, призраки улетают назад – к тому, что связывает их с землей. Но ты ушла, и все, что мне оставалось, – ждать здесь, в одиночестве, пока пройдут пустые годы с другими призраками, приходящими и уходящими. И пока я ждал тебя здесь, деревья выросли, дорожки заросли и запутались, словно это место закрылось от тебя, и я думал, что ты уже никогда больше не найдешь пути ко мне.
– Но я пришла.
Он прижался к ней лицом и вытер слезы о ее щеку.
– Ты пришла. И теперь мы никогда не расстанемся, Нелл, больше никогда. Это наше навсегда, любимая. Эта смерть мне просто приснилась.

ГЛАВА 21

Джульетта. Поверь мне, милый, то был соловей.
Ромео. То жаворонок был, предвестник утра,
Не соловей.

У. Шекспир. Ромео и Джульетта. Акт III, сцена 5

Я верю, что видела все это. Потом не было ничего, кроме блеска воды и луны над ней да стремительного полета туч, гонимых слабеющим ветром. Деревья все еще шумели. Вода так же текла мимо павильона. Она затопила ступени и подкрадывалась к двери, струйки уже текли по половицам. Лужи сливались с лужами, ручейки с ручейками. Но прежде чем все соединилось в одну блестящую поверхность, стремительность воды словно иссякла. Движение прекратилось. Неглубокая лужа растеклась от порога до середины помещения, но дальше не пошла. С последним журчанием наводнение затопило сад, оставив павильон на острове в окружении воды, как плывущий корабль.
Меня привел в себя отдаленный, но явственно различимый звук – в машине Эмори включился мотор. Я замерла, повернув голову на звук, угадывая направление. Да, это его машина, и, судя по всему, она припаркована на изгибе дороги у ворот церкви. Я услышала, как водитель – конечно, Джеймс? – пустил мотор на полные обороты, потом еще раз, колеса зашумели по дороге, и звук вскоре затих на западе. Мои троюродные братья – оба, поскольку ни тот, ни другой не остался бы здесь один, – уехали. Пусть едут, пусть. И что бы еще ни произошло, это уже будет завтра.
Потом образовался пробел. Я снова пыталась связаться с Робом, но то ли от шока и изнеможения, то ли от холода так вся онемела, что просто сидела на раскладушке, ожидая его. Мне не пришло в голову, что он не знает пути по лабиринту и что я оказалась заключенной в центре лабиринта, как Спящая Красавица.
Наверное, я смогла бы провести его, если бы прояснила свои мысли. Налево, потом направо... прямо... направо, потом налево... прямо... U-образный поворот налево и снова назад... первые ворота теперь должны быть рядом слева...
Но я ничего не сообщила, а он не спрашивал. Я ощутила, как из темноты что-то движется, как хорек или ласка, и знала, что он чувствует мое изнеможение. Слабо, очень слабо я различила:
– Держись, любимая, я почти рядом.
Я не знала как, но он шел. И я не думала больше ни о чем. Я ждала.

То ли он нашел топор Джеймса, то ли сходил на ферму за другим, но я услышала размеренные удары топора и плеск воды все ближе и ближе. Роб приближался ко мне по лабиринту. Изгороди, разросшиеся во все стороны и уже поредевшие от недостатка ухода, были еще больше повреждены наводнением и обломками, что нес с собой поток. Я слышала, как падают древние стебли и плещется вода, в то время как Роб прорубался через лабиринт. Тисы, посаженные давно умершим Эшли и простоявшие двести лет, превратились в стены высотой в человеческий рост. И теперь Роб прорубал сквозь них путь ко мне. Роб Эшли. Никто не имел на меня большего права.
Удары смолкли. Я услышала резкий всплеск – Роб проломился сквозь последнюю преграду, прошел вброд по залитой лунным светом воде и взбежал по ступеням.
– Любимая!
– Я здесь. У южного окна, Роб.
Ставень с шумом распахнулся, и в окне показалась его тень на фоне лунного света. В руке Роб держал топор, но не Джеймса, а принесенный с фермы, такой, какими пользуются лесорубы. Он даже догадался захватить сухое одеяло и обернул им голову и плечи, так что получилось что-то вроде бурнуса. Забравшись в окно, Роб с глухим стуком и хлюпаньем соскочил на затопленные половицы. И вот он рядом со мной на раскладушке, крепко обнимает и целует меня, а я целую его, и каким-то образом в какой-то момент наша промокшая одежда исчезла, и мы были вместе под теплым одеялом до тех пор, пока накопившиеся страхи и напряжение ночи не взорвались оглушительным взрывом любви. И больше ни о чем не думая и ничего не опасаясь, как два диких создания, спаривающихся в лесу, мы обладали друг другом и потом лежали, спокойно обнявшись, а снаружи – я клянусь! – запел соловей.

Если бы кто-то мне сказал, что я могу уснуть в сыром дискомфорте затопленного павильона, я бы не поверила. Но под влиянием любви, изнеможения и глубокого счастья я уснула, и Роб тоже. Мы завернулись поплотнее в одеяло и ни разу не шевельнулись, пока через окно не заглянуло солнце. Зеркало на потолке отбрасывало такой ослепительный сноп света от сверкания воды снаружи, что он пробил веки и разбудил нас.
– Он все поет, – сонно проговорила я.
– Кто?
– Соловей. Я тебе говорила.
– Это жаворонок.
– Да? Ну, значит, жаворонок.
Я проснулась среди сияния солнца и пения утренних птиц, ощущая рядом тепло Роба. Он лежал на спине и не спал, широко раскрыв глаза, но в каждой мышце, в каждом изгибе его расслабленного тела, теплого и спокойного, было удовлетворение.
– Ты давно проснулся?
– Вроде бы нет. Наверное, как обычно. Как всегда, даже в выходные. Впрочем, я впервые проснулся вот так... – Его рука напряглась, и я прижалась щекой к его плечу. – Бриони...
– Мм?
– Зачем они повесили на потолке зеркало?
Я коротко фыркнула прямо ему в плечо.
– Я совсем про него забыла. Считается, что его повесил один развратник – чтобы смотреться в него, лежа на кровати со своими подружками. В этом обвиняют твоего предка – Испорченного Ника. Хорошо, что прошлой ночью было темно. Только подумай, каково это: вдруг увидеть себя...
– В том-то и дело. Ведь они не могли себя видеть.
– Могли, – возразила я. – И мы очень уютно выглядим, вот так свернувшись.
– Да. Но кровать стояла не здесь. Судя по следам плесени на стене, она стояла вон там. И зеркало повернуто так, что видно только участок пола вон там. – Он нагнул голову, проверяя. – Похоже, как ты думаешь? Или с одной стороны ослабла скоба? Если так, то, пожалуй, нам лучше подобру-поздорову отсюда убраться.
– Оно всегда так висело. Эх, бедный Ник! – сказала я. – Его оклеветали с этим зеркалом, в то время как у него было кое-что другое. Например, Эллен Мейкпис.
Роб не так меня понял.
– О, насчет нее это правда. А ведь забавно представить, что все началось именно здесь и точно так же: он и она, и сад в лунном свете, и, может быть, даже твой соловей... То есть если Ник в самом деле ее любил.
– Несомненно, любил, и даже очень.
Я услышала в его голосе улыбку.
– Ты очень пристрастна.
– Может быть. Но он любил. Я знаю.
Больше я ничего не сказала.
Еще будет время рассказать ему, что я узнала про Ника и Эллен Эшли и что случилось прошлой ночью в коттедже. Будет время рассказать о моем бегстве из заточения под этим самым полом. Время выяснить, что случилось с моими троюродными братьями и куда они пропали. Время для всего, что настанет в нашем ближайшем будущем; а потом время для истинного будущего, нашего будущего – Роба Эшли и моего. Но в данный момент пусть время идет, пусть идет. А мы будем хранить его, сколько сможем, наш собственный остров – мир нашего счастья.
– День еще не настал. Это был соловей, а не жаворонок.
– Который час, Роб?
– Не знаю. Я забыл часы, не знаю почему... Но думаю, вряд ли больше, чем полшестого.
Я тихо вздохнула и снова разнежилась.
– Значит, у нас еще куча времени, прежде чем кто-то придет, увидит воду и отправится нас разыскивать... Что такое, любимый? – Роб сел и начал освобождаться от меня и одеяла. – Куда ты?
– Никуда. Но я хочу передвинуть раскладушку на прежнее место.
– Не бойся, зеркало не упадет.
– Вероятно, – сказал он, хватаясь за раскладушку и передвигая ее обратно. – Но лучше быть вне досягаемости.
– Почему?
– А вот почему, – сказал Роб, снова ложась и натягивая одеяло на нас обоих.

Когда я снова проснулась, Роба рядом не было, но, повернувшись, я увидела его – полностью одетый, он стоял на коленях, склонившись у ножки лежака.
Солнце заметно поднялось, и теперь зеркало, как прожектор или зажигательное стекло, посылало поток света прямо на пол между окном и ножкой раскладушки, где находился люк в подпол. Там, где прошлой ночью стояла вода, теперь, высыхая на солнце, расплывалось мокрое пятно, от него уже поднимался пар.
Наводнением смыло накопившуюся здесь за годы пыль, и теперь совершенно отчетливо на чистых половицах вырисовывался квадрат люка, и в середине каждой его стороны, как сучок в доске, виднелось пропиленное отверстие. Роб вставил в одно из них палец и, когда я села взглянуть, вытянул крышку люка из-под раскладушки. Он прислонил крышку к стене, а сам опустился на колени у края открывшегося входа и заглянул вниз.
Я уже было открыла рот рассказать ему о моем пребывании там прошлой ночью, но что-то остановило меня. Свет, отраженный от еще оставшейся под павильоном воды, упал на лицо Роба, осветив прищуренные глаза, что-то рассматривающие внизу. Не отрывая взгляда, Роб поманил меня к себе, указывая вниз:
– Бриони! Взгляни.
В его голосе слышалось удивление и какое-то тихое восхищение.
Я проглотила то, что собиралась сказать, и, перекатившись по раскладушке, легла ничком, глядя вниз, в свою темницу.
Ночное наводнение смело внизу мусор и схлынуло, оставив его вдоль стен. Водоворот разбросал листья и сучья по сторонам, расчистив середину. Там по-прежнему стояла вода, как чистое стекло, в несколько дюймов глубиной, а сверху от скошенного зеркала падал яркий свет.
Он освещал картину, или, точнее, фрагмент большой картины – голову оскаленного леопарда с поднятой лапой, с выпущенными наготове когтями. Огромные глаза из какого-то переливающегося перламутром камня сверкали белым, а желтая шкура с черными пятнами, промытая течением, сияла как новая. Наверное, так она сияла, когда ее только что выложили на полу древнеримского дворца.
Некоторое время мы молчали. От сквозняка поверхность воды чуть колыхалась, и поднятая лапа леопарда шевелилась. Глаза горели, а желтая шерсть топорщилась. Молодой леопард, пробуждающийся как живой. Еще до начала темного средневековья какой-то римлянин построил в этом тихом уголке над рекой дом и привез из Италии мастера, чтобы выложить эту чудесную картину.
– Это мозаика, да? – спросил Роб. – Выглядит как часть пола, как фрагмент чего-то большого. Наверное, старая, раз лежит под лабиринтом.
– Не знаю, но я бы сказала, что это древнеримская работа.
– Римская? Такая древняя?
– Думаю, да. Когда-то давным-давно здесь жили римляне, а неподалеку была гончарная мастерская.
– Да, я знаю. В Тайлер-Хетче, где теперь затопленные ямы. Думаешь, тут есть еще что-то?
– Не удивлюсь, если да. Возможно, когда Уильям Эшли расчистил землю под павильон, то нашел это, и...
– «Это кошка, кошка на полу», – чуть слышно процитировал Роб. Я резко села, чувствуя, как расширяются мои глаза, ослепленные нестерпимым отраженным светом, когда последняя часть тайны встала на свое место.
– Конечно! Конечно! – Я взглянула на стену над изголовьем кровати, где на штукатурке стояла на задних лапах кошка. – Это же она, правда? На старом гербе был леопард, но со временем все забыли почему.
– Потом бедный влюбленный Уильям позаимствовал у Джулии кошку и ее девиз, а потом, когда нашел это, устроил вокруг лабиринт, как геральдический щит. Но как же мой отец разузнал об этом?
– Ты говорила, что он изучал книги. А ведь все это было в книгах, так? Я думаю, – утешил меня Роб, – если бы ты подольше посидела над ними, то и ты бы это выяснила. «Что за дворец здесь был?» Помнишь?
– Конечно, – снова сказала я с глубоким вздохом. Роб был прав: все было тщательно зашифровано в стихах – для тех, кто знал. Пятнистая горная кошка, солнечный леопард, даже стекло, отражающее какой-то другой потоп:

Журчит вода, и, гроздьями увитый,
Взлетает в небо Дионис, а с ним...

Я снова легла, глядя на отмытую мозаику.
– Ни Бахуса, ни менее важных богов, они скрыты, открылась только кошка. Ничего удивительного, что археологи так и не нашли поселение. На что спорим, Роб, что, расчистив лабиринт, мы найдем и всю виллу?
– Можно сказать, прошлой ночью я уже положил начало. Правда, я особенно не думал об этом, а стремился лишь пробраться к тебе. Но очень сомневаюсь, что лабиринт можно восстановить, даже если бы ты того пожелала. Наверное, ты не можешь оценить эту вещь? – тихо добавил он.
– Не могу.
Я знала, о чем он думает: что эта находка может спасти от бульдозера ту часть Эшли, которую я так любила, и наверняка кто-нибудь сочтет стоящим делом расчистить сады и показать эту великолепную находку людям. Ведь есть всякие общества и фонды, есть щедрые любители старины, кто мог бы объединиться с Археологическим обществом, чтобы восстановить поселение и сохранить то, что будет здесь найдено. Что бы ни сулило нам будущее, строители не коснутся этой части Эшли.
Я снова склонилась над люком. Леопард выпустил когти, его глаза сверкали. Определенно прошлой ночью я была слишком близко к нему в его тайном логове. Легко представить, что царапины у меня на теле не просто от обломков, но и от этих жутких когтей. «Тронь меня, кто посмеет». Да, кошка была здесь до прихода Эшли и пережила их.
Роб встал и взял меня на руки вместе с одеялом.
– Боюсь, пора выбираться отсюда. И тебе пора одеться. Ты замерзла. Вот твоя одежда, уже высохла.
Я повиновалась, а он взял крышку люка и стал осторожно устанавливать на место.
– Ну и что будем с этим делать? Молчать как Уильям?
Я рассмеялась, подпоясывая халат. Да, ни ему, ни роскошной ночной рубашке из Фуншала уже никогда не бывать прежними.
– Старый скряга! Он ведь ни единой душе не рассказал, даже Нику! Припрятал все для себя и написал эти стишки. Неудивительно, что его хватил сердечный приступ, когда Ник стал использовать павильон как любовное гнездышко.
– И тогда Ник получил проклятие за зеркало. Ну ладно... – Крышка плотно закрылась. Роб выпрямился. – Ну вот. А теперь начинается день. И день наверняка будет хороший – по крайней мере, мы встретим его вместе, и с тайнами почти кончено.
– Почти?
– Я хочу сказать, мы выяснили почти все, что твой отец хотел сказать тебе. Все, кроме последнего кусочка.
– Его разгадку я тоже знаю, – сказала я.
– Ну и?.. – спросил Роб, но я покачала головой:
– Не сейчас. Я все расскажу тебе позже... После завтрака.
– Завтрак! – Он сладко потянулся, одарив меня своей широкой улыбкой. – Черт возьми, ты совершенно права: завтрак прежде всего! Твоя кухня затоплена, но у меня можно найти бекон и яйца. Пошли?
Мы вышли на ступени павильона. Вода уже ушла далеко: поодаль на просеке глубина была не более семи-восьми дюймов. В неподвижном утреннем воздухе вода была тихой, как стекло, а под ней, как в хрустале, выпрямились цветы и травы, словно паря в воздухе. Под зеркальной поверхностью дерн казался зеленым и упругим, а над ним, широко раскрывшись солнцу, плавали лютики, и каждый цветок держался на воде, но и внутри их была чистая вода. На мели вверх смотрели анютины глазки, как подводные существа, наблюдающие за поверхностью. Даже бледная вероника сохранила свое достоинство, ни один лепесток ее не был смят. Луговые лилии замерли, словно созданные из воска и слоновой кости. Маленький голавль из рва, заблудившись, метался среди маргариток, трепеща красными плавниками.
Взявшись за руки, мы спустились по деревянным ступеням и ступили на волшебное стекло лабиринта. Я провела Роба через все повороты, и мы прошли мимо развалин нижнего шлюза, где в грязи у подножия каскада валялась статуя ловившей рыбу кошки, как свидетельство опрометчивости тех, кто трогает то, что не положено.
Повсюду валялись обломки, но ров вернулся в свои берега, и лебеди счастливо ловили рыбу в озере рядом со своей серой флотилией. Старый дом, как мираж, возвышался над своим отражением, и только след от воды показывал, как высоко поднималось ночью наводнение. Весь забрызганный грязью, будто ржавый, под лимонными деревьями стоял «фольксваген». А на мосту стоял и озирался мой троюродный брат Френсис.
Другой Эшли. Светлые волосы, серые глаза, изящное сложение и тот же милый изгиб губ, какой был у моего отца. Мой добрый братец, поэт. Разоренный сад, грязь на мосту, затопленную аллею он созерцал с мечтательным выражением и разве что намеком на ужас.
Френсис увидел нас. Если он и заметил что-нибудь странное в изжеванной одежде Роба или моей ночной рубашке, измазанном халате и босых ногах, то ничем не выдал этого.
– Бриони! – воскликнул он, просветлев. – Роб, я рад тебя видеть! Ради бога, что это вы тут делаете? Наверное, ночью была буря, судя по этому разгрому. А я думал, верхний шлюз выдержит любой ливень.
– Выдержал бы, если бы кое-кто туда не сунулся, – прямо ответил Роб и добавил, когда Френсис выпучил глаза: – Да, разгром больше, чем ты думаешь. Мы должны многое рассказать тебе, и слушать будет не совсем приятно, но боюсь, это не может ждать.
Френсис переводил взгляд с меня на Роба и обратно. Только теперь он заметил необычность в наших нарядах.
– Тогда давайте. Рассказывайте.
Посмотрев на меня, Роб кивнул:
– Это твоя история, милая. Начинай.
И я рассказала, с самого начала, с крутой баварской дороги, не упустив ничего, кроме нескольких деталей, касавшихся только нас с Робом. Я также ничего не сказала о секрете «Ручья» Уильяма, это я хотела рассказать Робу наедине. Когда я дошла до сцены с Эмори и Джеймсом в моем коттедже прошлой ночью, то замялась, не зная, как умолчать о звонке Лесли Оукера и о том, почему вдруг Эмори принял свое убийственное решение, но мне не стоило беспокоиться: всевозрастающий гнев Роба дошел до той точки, когда он, услышав о нападении Эмори, уже ничего не замечал, поглощенный собственной яростью. Я так до сих пор и не уверена, выразилась ли та вспышка ярости в словах или с силой бронебойного снаряда поступила прямо из его сознания в мое. Когда Роб снова пришел в себя, щекотливая часть миновала и сказка сказывалась дальше.
Когда я закончила, последовала тишина. Роб сел на ограду моста рядом со мной, обнял одной рукой и прижал к себе. Я ощущала в нем прилив прежнего гнева и оберегающую любовь. Еще я заметила пробежавшую по руке дрожь. Роб молчал.
Солнце начало припекать, и по воде под нами скользил свет. Я прикрыла глаза и оперлась на руку Роба. Френсис стоял, отвернувшись от нас. На каком-то этапе рассказа он отошел на другую сторону моста и теперь стоял у парапета, глядя вниз на воду.
Нам повезло, подумала я, что первый вестник, так сказать, дневного мира оказался человеком, с которым можно разделить бремя. Я знала, что Роб, чьи мысли текли параллельно с моими, думал о будущем и старался войти в контакт с этим миром. Он также старался осознать, что означают ночные события не только для Эшли и моих родственников, но и для нашего с ним будущего.
Кое о чем можно было догадаться. Даже если Эмори в конце концов спасся (что представлялось маловероятным, судя по описанным Робом ранам), близнецы никогда не вернутся в Эшли, чтобы как-нибудь завладеть им. Учитывая права Роба, продать землю невозможно, и, следовательно, она не представляет для братьев интереса. А любая угроза мне или Робу устраняется событиями прошлой ночи: если мистер Эмерсон и полиция все узнают, Эмори и Джеймс могут считать большой удачей, что унесли ноги. А на всякий случай нужно принять меры, подумала я. Я напишу всю историю последних дней, факт за фактом, и спрячу ее вместе с копиями кое-каких документов как гарантию на будущее. Заходить дальше было бы бессердечно по отношению к отцу близнецов и Френсису. По английским законам, если я и Роб решим не настаивать на своих правах, больше от нас ничего не требуется. Что касается дорожного происшествия в Баварии – это другое дело. Как ни рада я была узнать, что это в самом деле несчастный случай, я не могла простить Эмори последующего бесчеловечного своекорыстия. Однако и не могла усугубить несчастье его отца, передав сведения баварской полиции. Я как можно скорее позвоню герру Готхарду и попрошу прислать фотографию назад для моих архивов. Что касается оставленных близнецами долгов, то «Ручей Уильяма» и унаследованное поместье решат эту проблему и успокоят дядю Говарда. А близнецы – или уцелевший Джеймс – устроятся там, куда забросят их небеса. В Южной Америке? В Мексике? В любом случае им придется начинать с нуля, и Джеймс, оказавшись предоставленным самому себе, получит не больше, чем заслужил... Я не печалилась, что так или иначе больше никогда их не увижу. И жалела не о тех двоих – преступном и слабовольном, что были здесь прошлой ночью, – а о тех своенравных и обаятельных мальчишках, живших здесь с нами много лет назад.
Френсис обернулся и снова подошел к нам. Он был мрачен и немного побледнел, но больше ни в чем его душевное волнение не проявлялось. Это было похоже на Френсиса: когда он открыл рот, то начал говорить не о событиях прошлой ночи, а о моей тяжелой утрате (которая оказалась для него новостью) и о моем неожиданном замужестве.
Но его прервали. Где-то на аллее хлопнула дверь автомобиля. Послышались голоса. Из-за поворота появились трое мужчин: впереди двое в полицейской форме, а за ними спешил викарий. Увидев нас на мосту, они замерли, и мистер Брайанстон поднял руку в жесте, выражающем одновременно приветствие и облегчение. Но даже на таком расстоянии мы увидели в нем нечто сродни благословению.
– Может быть, мы объясним им все в общих чертах, а остальное пусть улаживает Эмерсон? – быстро проговорил Френсис, глядя на приближающихся полицейских. – Ему, конечно, надо знать все это, и он посоветует нам, что делать. Но меня больше беспокоит, что я скажу отцу...
Роб, остыв, вернулся к своему обычному спокойствию и рассудительности:
– Мне кажется, не надо добавлять волнений твоему отцу рассказами о том, что натворили братья прошлой ночью. Мы сочиним для него историю, как только поймем, как обстоят дела с точки зрения закона. Правда подождет, пока он поправится и сможет ее выслушать... Если ему вообще нужно ее знать.
Он помолчал, глядя мне в глаза. Не знаю, что он в них прочитал, но кивнул, словно получил какой-то ответ, и снова заговорил, обращаясь к Френсису:
– Я бы добавил еще кое-что. Не думаю, что твои братья вернутся. А ты тут, так что основная часть земли перейдет к тебе. А у нас свои планы. Мы, Бриони и я, собираемся эмигрировать. С этим, правда, придется немного подождать: мы не можем уехать, оставив такой разгром, так что, если хочешь, мы пока останемся и поможем тебе навести здесь порядок. Не знаю, что за открытие мы сделали сегодня утром, но Бриони думает, что, если подтолкнуть в нужном направлении, имение может начать окупать себя. Так что мы поможем, приятель, а потом – это все твое. – Он покосился на меня. – А, милая?
– Да, Роб.
Я посмотрела на сверкающую вокруг воду, на заросшие травой берега, утопающие в ярком и чистом отражении, на верхушки яблонь за ними, среди которых, без сомнения, на прекрасной цветущей башне грушевого дерева по-прежнему пел дрозд. Потом снова взглянула на наследника всей этой красоты со шлейфом событий прошлого и грузом проблем, которое несло будущее.
Если Роб решит остаться здесь, чтобы помочь Френсису вернуть поместье к жизни в любом обличье – как достояние Национального фонда памятников, как фруктовый сад, или усадьбу, или как участок под строительство, – я буду помогать ему. Если он захочет потребовать его себе и останется здесь жить, я останусь тоже. Но если он в конце концов решит оставить заботу об Эшли-корте Френсису, который тоже любит это место...
Да, так и будет. Когда я все рассказала Робу, я поняла, что он спокойно, невозмутимо скажет, направив темные глаза на свой собственный далекий горизонт:
– Френсис, друг, это все твое.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 6)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 7)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 8)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 9)
  • ГЛАВА 20 (Страница 9)
  • ГЛАВА 21 (Страница 9)


Мэри Стюарт

Не трогай кошку

 Читать книгу

Аннотация

У Бриони есть тайный возлюбленный. Она знает его всю жизнь и часто разговаривает с ним — мысленно, потому что принадлежит к семье, члены которой владеют способностью обмениваться мыслями на расстоянии. Ей кажется, что этот человек — один из трех её троюродных братьев, но точно она не знает, так как он никогда не называл себя, а только обещал, что рано или поздно объявится. После смерти отца Бриони возвращается в семейное поместье Эшли-корт и узнает, что в последние минуты жизни отец пытался предупредить её о какой-то опасности. Выясняя, что кроется за его загадочными словами: «Бумага, она в ручье Уильяма... Кошка, там кошка на полу. Карта. Письмо...» — девушка начинает понимать, что её судьба каким-то образом связана с событиями, происходившими в поместье без малого полтораста лет назад.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в1970 году вышел роман "Кристальный грот" - первый в трилогии, в которой была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы трилогии - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом.