Мэри Стюарт - Мой брат Михаэль

1 Мэри Стюарт

1

"Со мной никогда ничего не случается".
Я медленно написала эти слова, посмотрела на них с легким вздохом, положила ручку и полезла за сигаретой. Вдыхая дым, я огляделась. Вообще-то, несмотря на мое депрессивное письмо Элизабет, такое окружение удовлетворило бы любого, кроме совсем уж помешанных на приключениях.
Афины двигаются, звучат, жестикулируют, но в первую очередь говорят. Главное в их музыке - не шум до безумия насыщенного транспорта, не постоянный треск отбойного молотка и даже не веками не смолкающий стук долота по мрамору - до сих пор самому распространенному строительному камню... В столице Греции каждый запоминает рев разговоров. Он поднимается к окну гостиницы, обгоняя запах пыли и рык машин, вздымаясь, как море у подножия храма, - звук голосов афинян, спорящих, смеющихся, говорящих, болтающих, произносящих речи. От их разговоров мир принимает форму колоннады на Агоре, которая, кстати, отсюда совсем не далеко.
Я нашла столик рядом с баром в популярном и людном кафе. Внешняя стена большими стеклянными дверьми распахнулась на мостовую, впуская пыль и гомон площади Омониа - центра коммерции, шума и суеты. Волны перепутавшихся, почти сцепившихся машин непрестанно проползают мимо, не менее густые толпы людей водоворотами закручиваются на тротуаре. Группы безупречных мужчин в темных городских одеждах обсуждают, что там положено представителям властвующего пола обсуждать в разгар Утра, живые лица полны решимости, руки беспокойны.
Женщины, модные или в широких черных юбках с по-крестьянски покрытой черным головой, ходят по магазинам. Ослик, так заваленный цветами, что напоминает передвижной сад, медленно проходит мимо, а призывные крики его владельца бесплодно замирают в бурлении горячих улиц.
Я оттолкнула кофейную чашечку, затянулась и начала перечитывать свое произведение. "Ты уже, наверное, получила мои письма из Микен и Делоса и написанное несколько дней назад на Крите. Трудно подобрать слова - я очень хочу рассказать, какая это прекрасная страна, но так, чтобы перелом, из-за которого ты не поехала, не показался еще более жуткой трагедией, чем сразу. Но не будем о грустном...
Я сижу в кафе на Омониа, пожалуй, самой деловой площади в этом городе, который весь и всегда занят делами, и строю планы. Я только что приплыла с Крита. Не думаю, что в мире есть что-нибудь красивее греческих островов, а Крит - класс сам по себе, восхитительный и прекрасный и притом немного суровый. Мне еще Еще предстоит увидеть Дельфы, и все, соло и хором, уверяют меня, что это будет жемчужиной поездки. Надеюсь, они правы. Аргос и Коринф меня разочаровали - я ждала ветречи с призраками прошлого, а мифы и волшебство исчезли. Но, говорят, Дельфы - действительно кое-что. Поэтому я оставила их напоследок.
Единственное несчастье - надвигаются трудности с деньгами. Я несколько глуповата в этом отношении. Ими всегда занимался Филип, и как же он был прав..."
В этот момент кто-то толкнул мой стул, я подняла голову и моментально отвлеклась. Толпа мужчин скапливалась у стойки и, похоже, намеревалась существенно перекусить. Афинские бизнесмены, видимо, должны заполнять пробел между завтраком и обедом чем-нибудь поддерживающим силы лучше, чем кофе. Были там блюда с русским салатом, очень привлекательные на вид мясные шарики и зеленая фасоль, плавающая в масле, и много маленьких тарелок с картошкой, луком, рыбой, стручками перца и еще полдюжины с чем-то мной неузнанным. На полках рядами выстроились керамические кувшины, отбрасывающие тень на свежие оливки, и винные бутылки с гордыми и загадочными именами.
Я улыбнулась и вернулась к письму.
"..Но в некотором роде мне даже нравится здесь одной. Пойми правильно, я не имею в виду тебя! Больше всего на свете я бы хотела, чтобы ты была здесь и ради тебя, и ради меня. Но ты понимаешь, что я имею в виду, да ведь? Впервые за много лет я путешествую сама по себе - чуть не сказала "без намордника" - не думала, что могу получать от себя столько удовольствия. Знаешь, я вообще не представляю Филипа здесь, как он бродит по историческим местам или позволяет мне делать это. Он бы немедленно рванул в Стамбул, Бейрут или даже на Кипр - короче, в любое место, где что-то происходит, не в прошлом, века назад, а сейчас, и даже если бы там и не было событий, он бы их организовал.
Это весело, и так было всегда, но незачем даже и писать об этом, я права, совершенно и абсолютно, я уверена. Все равно бы мы не притерлись, даже за миллион лет. Самостоятельное путешествие показало это яснее, чем раньше. Не о чем жалеть, я чувствую облегчение, и теперь, может быть, сумею быть самой собой. Все, поговорили и перестали. Хоть я и на удивление не приспособлена к жизни, мне интересно. Пробьюсь как-нибудь. Но признаю..."
Я перевернула страницу и потянулась стряхнуть пепел. За десять дней Эгейского солнца бледная полоска от кольца на загорелом пальце начала исчезать, следы шести долгих лет пропадают без сожаления, растают и приятные воспоминания, и едкое любопытство - была ли Золушка счастлива в браке...
"Но признаю, что есть и другая сторона у Этой Великой Эмансипации. Филип столько лет носил меня по своим замечательным - ты не можешь этого не признать - волнам, что иногда я чувствую себя выброшенной на берег. Казалось бы, что-нибудь, хоть жалкое подобие приключения, могло бы и случиться с относительно молодой женщиной (двадцать пять, это как?), слоняющейся в одиночестве в глуши Эллады, но нет! Я иду неукротимо от храма к храму с путеводителем в руке, бесконечными вечерами пишу заметки для прекрасной книги, которую давно собираюсь создать, и убеждаю себя, что наслаждаюсь миром и тишиной... Понятно, что это - обратная сторона медали, и я когда-нибудь привыкну, и, если бы случилось что-нибудь замечательное, интересно, как бы я себя повела - наверняка у меня есть какой-нибудь талант, просто он слабо проявлялся рядом с его избытками. Но, похоже, жизнь не собирается даваться в женские руки, нет? Я, как обычно, усядусь писать книгу, которую никогда не доведу до конца. Со мной никогда ничего не случается".
Я положила сигарету и взяла ручку. Лучше бы закончить в другой тональности, а то Элизабет, не дай бог, подумает, что я недовольна расставанием.
Я написала, жизнерадостно осклабившись: "В целом у меня все хорошо. С языком трудностей нет. Почти все немного говорят на французском или английском, а я сумела выучить слов шесть на греческом. Но, конечно, не без осложнений. Я не слишком хорошо обращалась с деньгами, не скажу, чтобы уже разорилась, но вообще-то зря ездила на Крит. Он стоил этого, о Боги, но жалко, если теперь придется не ехать в Дельфы. Недопустимо их пропускать, об этом даже подумать нельзя. Необходимо как-то туда попасть, но, боюсь, что больше однодневного путешествия не потяну. В четверг туда идет туристический автобус, видимо, придется им удовольствоваться. Если бы только у меня была машина! Как ты думаешь, если молиться всем богам сразу?.."
Рядом кто-то прокашлялся, его тень виновато легла поперек страницы. Я подняла голову. Это не был официант, пытающийся вытащить меня из-за столика. Маленький черненький мужчина в заплатанных облезлых хлопчатобумажных брюках и замасленной голубой рубашке глупо улыбался из-под неизбежных усов. Штаны он подвязал веревкой, но не очень ей, похоже, доверял, поэтому крепко вцепился в них грязной рукой. Я, должно быть, смотрела с холодным удивлением, потому что вид у него стал очень заискивающий, но он не удалился, а заговорил на плохом французском. "Это про машину в Дельфы". Я глупо посмотрела на собственное письмо. "Что про машину в Дельфы?" "Вы хотели машину в Дельфы, нет?" Солнце освещало даже этот угол кафе, выглядывало из-за его спины.
"Почему. Конечно, да. Но не понимаю, как?.." "Я ее привел".
Грязная рука, та самая, которая поддерживала брюки, помахала в сторону сияющей двери. Мои глаза смущенно последовали за его жестом. Там действительно существовала машина - большое черное не слишком новое сооружение, припаркованное у края мостовой.
"Послушайте, я не понимаю!.."
"Вот! - С усмешкой он выудил ключ от автомобиля из кармана и покачал им над столом. - Вот это. Это - дело жизни и смерти, я понимаю это - да, совершенно. Поэтому иду как могу быстро..."
Я начала слегка задыхаться.
"Не имею ни малейшего понятия, о чем Вы говорите"
Усмешка сменилась выражением живой озабоченности.
"Опоздал. Знаю. Виноват. Мадмуазель простит меня? Она успеет. Машина выглядит не слишком, но она хорошая, да, очень хорошая вещь. Если мадмуазель..."
"Послушайте, - сказала я терпеливо, - я не хочу машину. Извините, если ввела Вас в заблуждение, но не могу ее нанять. Видите ли..."
"Но мадмуазель сказала, что желает машину!"
"Знаю. Извините. Но дело в том, что..."
"И мадмуазель сказала, что это - дело жизни и смерти!"
"Мадмуа... я не говорила. Вы это сказали. Боюсь, что не хочу Вашей машины, мсье. Простите, но не надо мне ее"
"Но мадмуазель..."
Я сказала прямо: "У меня нет денег". Его лицо немедленно осветила очень белозубая и откровенно привлекательная улыбка.
"Деньги! - произнес он пренебрежительно. - Мы не говорим о деньгах! Кроме того, - добавил он с редкой простотой, - все уже оплачено".
"Оплачено?"
"Но да. Мадмуазель заплатила раньше".
Я вздохнула на три четверти с облегчением. Это все же не колдовство или вмешательство греческих ироничных богов. Он просто ошибся. "Очень жаль. Недоразумение. Это не мой автомобиль. Я его вовсе не нанимала". Ключ на секунду перестал раскачиваться, но затем завертелся с нерастраченной силой.
"Это не та машина, которую мадмуазель видела, нет, та была плохая, дрянная. Она имела - как это сказать? - трещину, через которую выходила вода".
"Течь. Но..."
"Течь. Вот почему я опоздал, но мы нашли эту машину, Да, такую хорошую. Поскольку мадмуазель сказала, что это такое срочное дело, чтобы мсье Саймон в Дельфах получил транспорт быстро. Едете сейчас, приезжаете в Дельфы через три, четыре, - он оценил меня взглядом. -
Может быть, пять часов? И тогда, возможно, все будет хорошо с мсье Саймоном и этим делом жизни и..."
"Смерти, - закончила я. - Да, понимаю. Но факт остается фактом - не имею ни малейшего понятия, о чем Вы рассказываете! Произошла какая-то ошибка, извините, это не я просила автомобиль. Я так поняла, что эта девушка Саймона должна в этом кафе получить машину... Я, правда, не вижу сейчас никого подходящего..."
Он заговорил быстро, очень быстро. Я потом поняла, что до него дошла дай бог половина моего быстрого французского, и он зацепился за единственную фразу, имевшую для него какой-то смысл. Ключ будто жег ему палец, вертелся и пытался соскочить.
"Это кафе. Молодая леди одна. Десять тридцать. Но я опоздал. Вы девушка Саймона, да?"
Светло-коричневый бестолковый взгляд сделал его настолько похожим на обезьянку, что я перестала задыхаться, улыбнулась и сказала, мотая головой, одно из шести известных мне греческих слов. "Нэ, - произнесла я как можно убедительнее, - нэ, нэ". Я засмеялась и протянула ему пачку сигарет. "Извините за путаницу. Закурите".
Курение оказалось волшебным лекарством от всех проблем. Лицо разгладилось, вспыхнула живая улыбка, ключ со звоном шлепнулся передо мной, а рука, державшая штаны, потянулась за сигаретой.
"Спасибо, мадмуазель. Это хорошая машина, мадмуазель. Приятного путешествия".
Я в это время искала спички, поэтому поняла его пламенную речь, только подняв голову. Но было уже слишком поздно. Он ушел, промелькнув в толпе у двери, как выпущенная на свободу гончая, и исчез с тремя моими сигаретами. Но ключ лежал на столе, а черный автомобиль ярко освещало солнце. Только тогда, идиотически разглядывая ключ, машину и солнечный блик на скатерти, где только что была тень, я поняла, что выпендреж дорого мне обошелся. По-гречески "нэ" значит "да".
Конечно, я за ним побежала. Толпа волновалась и ходила ходуном, нигде не виднелось ни малейшего следа обод-ранжого вестника богов. Официант испуганно бросился за мной, готовый схватить, когда я попытаюсь смыться, не заплатив. Я его проигнорировала и честно металась в равные стороны. Когда он озверел достаточно, чтобы тащить меня к столику и счету силой, я сдалась. Пошла в свой угол, взяла ключ, взволнованно улыбнулась напряженному официанту, который не говорил по-английски, и направилась к владельцу кафе.
Я распихивала мужчин плечами и локтями, нервно приговаривая "паракало", что, кажется, значит "пожалуйста". В любом случае меня пропускали.
"Паракало, кирие..."
Хозяин посмотрел тревожным влажным взглядом из-за кучи жареной картошки и безошибочно меня оценил.
"Мисс?"
"Кирие, у меня трудности. Случилась странная вещь. Мужчина привел машину, видите, за голубыми столиками, чтобы передать ее кому-то в кафе. По ошибке он решил, что это я ее наняла. Он думает, что я повезу ее кому-то в Дельфы. Но я ничего про это не знаю, кирие, ужасная ошибка, и не понимаю, что делать!"
Он щедро ляпнул соусом на помидоры, подтолкнул их к крупному мужчине, сидевшему на маленьком стуле у стойки, и провел рукой по бровям.
"Вы хотите, чтобы я объяснил? Где он?"
"В этом и беда, кирие! Он ушел. Оставил ключ и убежал. Я пыталась его поймать, но он исчез. Может Вы знаете, кто здесь должен был ждать машину?"
"Нет, ничего не знаю". Он взял большой половник, что-то помешал под прилавком и еще раз посмотрел на улицу.
"Ничего. Для кого машина?"
"Месье, я же говорю, что неизвестно..."
"Вы сказали, ее нужно отвести куда-то, в Дельфы, кажется, кому?"
"О да, мистеру Саймону".
Он зачерпнул ложкой немного смеси, влил в тарелку, вручил ее распаренному официанту и пожал плечами: "В Дельфах? Не слышал о таком. Может, кто-нибудь знает здесь его или машину. Минуточку, я спрошу".
Он сказал что-то по-гречески мужчинам у стойки и стал на четыре-пять минут центром оживленной страстной дискуссии, охватившей всех посетителей мужского рода и породившей следующую беспредельно доброжелательную информацию. Никто не видел маленького человека с ключом, не знает машины, никогда не слышал о мсье Саймоне в Дельфах (хотя один человек был жителем Криссы в нескольких километрах от Дельф), не допускал, что кому-нибудь в Дельфах может взбрести в голову нанимать машину в Афинах, и (в конце концов) ни один нормальный человек ее туда не поведет. "Хотя, - промолвил обитатель Криссы с набитым креветками ртом, - если Саймон - английский турист, это все объясняет". Он не расшифровал почему, просто улыбнулся с огромной добротой и очарованием, но я поняла, что он имел в виду.
Я сказала виновато: "Понимаю, что это звучит безумно, кирие, но мне кажется, что я обязана что-то сделать. Человек с ключом сказал, что это - дело жизни и смерти".
Грек поднял брови, потом пожал плечами, ясно и однозначно показав, что дела жизни и смерти происходят в Афинах ежеминутно, улыбнулся: "Замечательное приключение, мадмуазель", - и отвернулся. Я задумчиво его разглядывала минуту-другую. "Да, - сказала я медленно. - Да..."
Хозяин с трудом выковыривал оливки из очень красивого кувшинчика. Напряженная торговля и жара явно начали преодолевать его афинские хорошие манеры и терпение, поэтому я мило улыбнулась.
"Спасибо за доброту, кирие. Стыдно Вас беспокоить. Мне кажется, что если дело действительно срочное, человек, которому нужна машина, обязательно придет за ней".
"Хотите оставить ключ? Я возьму его, и Вам не придется больше беспокоиться. Нет, это удовольствие, уверяю".
"Пока не буду Вас утруждать, спасибо. Должна признаться, - я рассмеялась, - что любопытна. Подожду здесь немножко и, если эта девушка придет, отдам ключ сама".
И к его облегчению я выбралась из этой давки и вернулась к столику. Села, заказала еще кофе, зажгла новую сигарету и собралась терпеливо заканчивать письмо, но в действительности следила за дверью и обшарпанным лимузином, который запросто мог бы катиться сейчас в Дельфы по этому делу жизни и смерти... Прошел час.
Официант начал бросать вопросительные взгляды, поэтому я оттолкнула нетронутое письмо, заказала тарелку фасоли и маленькую розовую рыбку и стала ковырять их, со все усиливающимся ощущением неловкости глядя на всех входящих и выходящих. Смысл ожидания был не так уж и прост. Поскольку я совершенно независимо от своей воли ввязалась в это дело, почему бы не обернуть его себе на пользу? Когда появится "девушка Саймона", наверняка можно намекнуть - или сказать прямо, - что я бы с удовольствием доехала с ней до Дельф. И не только такая перспектива зародилась у меня в голове...
Минуты медленно шли, никто не появлялся. Почему-то чем дольше я ждала, тем менее разумным мне казалось оставить все улаживаться самостоятельно, и тем более коварно вылезала на передний план другая возможность. Как бы я его не отталкивала, он сушил мне рот - соблазн, подарок, вызов богов...
Когда к двенадцати никто за машиной не пришел, я отодвинула тарелку и попыталась как можно трезвее оценить эту альтернативу - отвести машину самостоятельно. Очевидно, что по неизвестной причине девушка не придет. Что-то ей помешало, иначе бы она отменила заказ. Но машина, очень срочно нужная, стоит на месте, на полтора часа опаздывает. Я, со своей стороны, очень хочу в Дельфы и могу немедленно выехать, так как только что сошла с парохода и имею при себе все необходимое для короткого путешествия. Можно отправиться, передать машину, пробыть там два дня на деньги, сэкономленные на автобусном билете, и вернуться с туристами в четверг. Очень простая, очевидная вещь, причем прямое вмешательство судьбы.
Я подняла ключ онемевшими пальцами и медленно потянулась за своим единственным багажом - большущим цветным мешком, сотканным в Микенах, висевшем на спинке стула. Колебаться я начала, когда достала до него рукой - выпрямилась и завертела, закрутила ключ, глядя, как солнце блестело на нем при поворотах.
Этого делать нельзя. Так себя не ведут. Я должно быть сошла с ума, раз позволяю себе думать об этом. Девушка Саймона всего-навсего забыла отменить заказ и забрать деньги. Это не имеет никакого отношения ко мне. Никто мне спасибо не скажет. Несмотря на глупую ошибку, это совершенно не мое дело. Фраза "дело жизни и смерти", складная, как припев, такая убедительная причина для вмешательства - всего лишь оборот речи в конце концов. Нечего притворяться, что срочно нужно ехать. В любом случае это - не мое дело. Единственный разумный поступок - оставить автомобиль в покое, отдать ключ и уйти.
Решение принесло удивительно живое, почти физическое чувство облегчения. На этой волне я встала, повесила сумку на плечо, взяла неоконченное письмо со стола, чтобы засунуть в мешок, и неожиданно наткнулась взглядом на фразу "со мной никогда ничего не случается".
Бумага затрещала, так сжались мои пальцы. Самопонимание снисходит на человека где и когда угодно, меня часто интересовало, приятно ли это. Теперь поняла. Это продолжалось недолго. К своему безропотному удивлению я обнаружила, что стою у стойки и протягиваю хозяину листок бумаги.
"Имя и адрес, - сказала я слегка придушенно, - на случай, если кто-нибудь позже придет за машиной. Мисс Камилла Хэвен, отель Олимпия, Ру Марии... Скажите, что я сделала это из лучших побуждений".
Только садясь в машину, я осознала, что мои последние слова здорово смахивали на эпитафию.

2

Даже если ключ мне принес и не сам Гермес, все боги Эллады обо мне заботились, потому что я выехала из Афин живой. Более того, неповрежденной. Было несколько скользких моментов. Чистильщик очень хотел заняться моими туфлями, бежал и цеплялся за машину. Я бы обязательно его сбила, трогаясь, если бы не забыла нажать сцепление. Однажды, когда я осторожно поворачивала с площади Омониа на улицу Святого Константина на десяти милях в час, крепко прижавшись к левому тротуару, мне навстречу очертя голову вылетело такси по не правильной стороне. Его уверенно наглое поведение заставило меня дальше ехать значительно правее. Потом я препиралась на узкой улице с двумя пешеходами, которые слезли с тротуара без единого взгляда в моем направлении. Откуда я могла знать, что это улица с односторонним движением? Мне тогда помогли тормоза. Хуже было с осликом цветочника, но я задела только цветы. Его хозяин оказался очаровательным - отказался от денег, которые я поспешно протянула, и фактически подарил все вышибленные из корзины растения.
Учитывая все, люди очень добры. Единственный действительно неприятный человек - мужчина, который плюнул на капот, когда я задумчиво выезжала из-за застывшего на остановке автобуса. Незачем было так уж проявлять свой темперамент, я и тронула-то его чуть-чуть.
К тому времени, когда я выбралась на главную дорогу из Афин вдоль Священного пути, выяснились две истины. Во-первых, оказывается несколько недель на старом Хиллмане Элизабет по деревенским дорогам Англии (Филип, естественно, никогда не позволял мне прикасаться к своему автомобилю) - не совсем адекватная подготовка к поездкам по Афинам на странной машине, у которой руль с левой стороны. Во-вторых, у облезлого лимузина обнаружился неожиданно мощный мотор. Если бы не его древний вид, если бы это оказался один из лоснящихся трансатлантических монстров, которые используются в Афинах как такси, я бы и не подумала сесть за руль, но его внешность меня успокоила. Почти родной старый Хиллман. Через три минуты обнаружилось, что он трогается с места, как реактивный самолет, а ко времени, когда я осознала его неограниченные возможности как орудия убийства, было слишком поздно. Я двигалась с потоком транспорта, и безопаснее казалось не вылезать.
Угрюмо уцепившись за руль, я периодически перехватывалась руками, когда вспоминала, что рычаги справа, и молилась всем олимпийцам. Судорожными рывками и тычками, ужасаясь и извиняясь, я прокладывала путь к пригородам и в конце концов повернула на широкую двойную дорогу к Коринфу.
После тесных сверкающих улиц она показалась относительно пустой. По этому священному пути вдоль моря древние пилигримы шли с песнями и факелами отмечать мистерии в Элефсисе. По правой стороне - священное озеро Деметры. Через залив слева лежит остров Саломеи, как утонувший дракон, а там - вон там - Фемистокл разбил персидский флот.
Но я не смотрела ни направо, ни налево, не хотела еще раз переживать разочарование. Нечего и пытаться увидеть тут призраков, они давно исчезли. Священный путь бежит, широкий и прямой. Асфальт немного плавится на солнце между цементными и металлургическими заводами, священное озеро заросло травой и шлаком, в заливе лежат ржавые корпуса танкеров, винно-темная вода отражает сложные алюминиевые сооружения. Сам Элефсис превратился в грязную деревушку, почти скрытую клубами цементной пыли.
Я смотрела на дорогу, сосредоточилась на автомобиле и ехала как только могла быстро. Скоро промышленная зона закончилась, дорога сузилась и побелела от пыли под безжалостным сентябрьским солнцем, отбежала от берега и завилась между полями с красной землей, усаженной оливами. Маленькие коробочки домов совершенно бессистемно припадали к ней между деревьями. Загорелые худые дети в лохмотьях смотрели на меня, стоя в пыли. Куры. Собаки. Ослы пробирались вдоль края дороги, наполовину скрытые тяжелым грузом хвороста. Высокая повозка с виноградом проехала по проселку перпендикулярно дороге, бока мула и грозди одинаково матово светились, туманно сверкали. Воздух пах теплом, навозом, пылью и урожаем.
Солнце нещадно палило. Когда у дороги появлялись деревья, тень падала как благословение. Было немногим больше полудня, и жара наводила ужас. Жизнь облегчали только ветерок от движения машины и кроны огромных олив, облаками проплывающие между дорогой и раскаленным небом.
Мало кто ехал по такому пеклу. Я решила полностью использовать преимущества временного затишья, наслаждалась уверенностью и даже безопасностью, начала чувствовать машину и категорически не желала думать о содеянном. Ну приняла "дар" богов, а результаты пусть проявляются, когда я попаду - если попаду - в Дельфы.
Если я попаду в Дельфы.
Моя уверенность в себе равномерно возрастала, пока я двигалась среди одиночества, окружающая среда становилась все более дикой и красивой, а дорога выбралась из-под оливковых рощ и полезла на горы. Она даже пережила серию пугающе крутых поворотов с уклоном к плоским полям Беотийской равнины. Погубил ее автобус.
Рейсовый автобус из Афин я догнала на половине до отвращения прямой дороги, рассекающей равнину. Он был маленьким, безобразно выглядел, вонял и тянул за собой пятидесятиярдовый хвост пыли. Его распирали люди, ящики и разнообразные живые существа, включая кур и, по меньшей мере, одну козу.
Я аккуратно сместилась влево и пошла на обгон. Автобус, который уже расположился на середине дороги, уверенно взял левее и поехал чуть быстрее. Я вернулась обратно, глотая пыль. Он опять двинулся ровно по центру с бестолковой скоростью тридцать миль в час. Через полминуты я попробовала еще раз: аккуратно подобралась к его заднему колесу в надежде, что водитель меня увидит. Увидел. Резко увеличил скорость, перекрыл путь, четко зафиксировал меня сзади себя и благодушно вернулся на старое место. Выкашливая пыль, я старалась не обижаться, убедить себя, что он нашутится и благополучно меня пропустит, но руки начали сжиматься на руле, и что-то нервно задрожало в горле. Если бы Филип вел машину... да с ним бы ничего и не случилось, женщины-водители на дорогах Греции - законное развлечение.
Мы миновали табличку, сообщающую по-гречески и по-английски: "Фивы - 4 км, Дельфы - 77 км". Если придется ползти за ним всю дорогу...
Новая попытка. На этот раз я начала решительно гудеть. К моему удивлению" и благодарности он послушно съехал вправо и замедлил ход. Дрожа как струна от нервной концентрации, я увеличила скорость и устремилась в щель как раз подходящего размера между автобусом и высоким обрывом сухой, осыпающейся земли. Не вышло. Гнусный нахал дернулся, зарычал и поехал наравне со мной. Мы.с машиной могли бы его обогнать, но щель сужалась, и я испугалась. Потом он взял резко левее. Не знаю, собирался ли он действительно спихнуть нас с дороги, но, когда его грязно-зеленый бок начал к нам прижиматься, мои нервы не выдержали, в чем водитель был уверен заранее. Я нажала на тормоза и еще раз осталась позади в облаке пыли.
Впереди появились первые разбитые дома Фив. Там, где Антигона отправляла слепого Эдипа в изгнание, старики сидят под солнцем на бетонной мостовой рядом с газовыми насосами. Игра в трик-трак, которой они отдают час за часом - вероятно, самая древняя вещь в Фивах. Где-то есть фонтан, возлюбленный нимфами. Все. Но без малейшего намерения скорбеть о судьбе легенд, я не думала об Эдипе и Антигоне, даже о Филипе и загадочном Саймоне или о жалкой прелюдии к моим приключениям. Я с ненавистью устремил глаза вперед. Ничего не оставалось в жизни, кроме желания обогнать проклятый автобус.
Со временем появился шанс. Кучка женщин просигналила ему остановиться, и он замедлил ход. Я тащилась, скосив глаза налево, потные руки на руле, нервы на пределе. Он встал ровно посередине дороги и не оставил места для объезда. Стоп. Когда он, наконец, тронулся, руки мои так тряслись, что я не могла повернуть ключ.
Через заднее стекло моего удаляющегося врага на меня смотрело молодое лицо, расколотое широкой усмешкой. Когда мотор завелся, и машина поехала, юнец сказал что-то назад. Еще физиономия с улыбкой уставилась на меня. И еще.
Вдруг так близко позади, что я чуть не слетела в кювет со страху, раздался сигнал. Когда я автоматически сместилась к краю, вперед с ревом вырвался джип, колеса вспенили пыль, он помчался дальше прямо в зад автобусу, а гудок его выл сиреной. Я мельком увидела девушку-водителя: молодое смуглое лицо, прикрытые ресницами глаза, утомленный мрачный рот. Она откинулась назад, вела джип с небрежным, почти оскорбительным мастерством. И кто бы там ни сидел за рулем, автобус уступил дорогу, галантно вильнув вправо и оставаясь там, пока она пролетала мимо.
Не то чтобы я сознательно решила ехать за ней, даже до сих пор не знаю, нажала на газ нарочно или искала тормоз, но что-то на меня нашло, мой лимузин рванулся вперед, проскочил в нескольких дюймах от жалкой переполненной развалины и понесся в кильватере джипа - два колеса на дороге, два - поднимают достаточно пыли, чтобы указать дорогу в Фивы детям Израиля. Мне до сих пор плевать, как там справился автобус, я даже не посмотрела в зеркало.
Я пронеслась через Фивы и роскошно спикировала на не правильную сторону проезжей дороги, ведущей в Ливадию и Дельфы, Рука Гермеса, покровителя путников, не оставила меня. Хотя в Ливадии конская ярмарка своими праздничными побрякушками заполонила улицы, потом мне ничего не препятствовало, кроме маленьких караванов сельских жителей, движущихся на ярмарку верхом и толпы цыган - настоящих, из Египта, - кочующих с мулами и пони, покрытыми яркими одеялами.
Вскоре после Ливадии пейзаж меняется. Неумолимые банальности Аттики - фотоальбомное процветание равнин - остаются позади и забываются, вытесняемые горами. Дорога возносится и вьется между великанскими ребрами бурых гор, ломающих природу на складчатые обрывки. У подножия в безводных равнинах мертвые потоки корчатся, белея в одиноких постелях, как сброшенные шкуры змей. Сухие склоны покрыты желтеющей порослью сгоревшей травы, обломками камней и раскрошившейся почвой. Все растут горы, обнажается земля, раскрашенная широкими мазками в различные оттенки от краевого через охру к темно-, а потом рыжевато-коричневому цвету львиной гривы, и все это горит, озаренное безграничным прекрасным светом. А вдали - тень горного массива, не пурпурная, не голубоватая, как в обычных странах, а ярко-белая - величественный серебряный лев Парнас, жилище призраков старых богов.
Лишь однажды я остановились отдохнуть чуть не доезжая Ливадии. Дорога поднялась уже высоко и спряталась в тень, прохлада. Я пятнадцать минут посидела на парапете. Внизу в долине встречаются три пути, давным-давно на этом перекрестке юноша, движущийся из Дельф в Фивы, вышиб старика из колесницы и убил его... Но привидений сегодня не было. Ни звука, ни дыхания, ни даже тени ястреба. Только пустые горы львиного цвета и беспредельный безжалостный свет.
Я села в машину, завела мотор и подумала, что богу путников, который до сих пор очень хорошо обо мне заботился, осталось стараться еще миль двадцать, а потом он может спокойно меня покинуть. Но он оставил меня не доезжая десяти километров до Дельф, в середине деревни Арахова.

3

Арахова - картинка с выставки. Она не нарочно, но декорации избыточно живописны, а здания в национальном стиле доводят все до предела. Деревня пристроилась на отвесной скале ярусами домов - пол одного на уровне крыши другого. Все это, кажется, вот-вот скатится в долину глубоко вниз. Стены белые, на каждой пристроились цветущие растения, виноградные лозы: усыпанные гроздьями и огромные мотки шерсти цвета янтаря, гиацинтов и крови. Крыши розово-красные. Вдоль короткой главной улицы вывешены на продажу ковры; солнце и ослепляющее белый фон стен делают их еще ярче. Улица немного угловата и шириной футов восемь. На одном из ее углов я врезалась в грузовик.
Ну не то, чтобы совсем. Остановилась от него в девяти дюймах и замерла, парализованная и неспособная думать. Мы стояли фара к фаре, как коты, уставившиеся друг на друга, причем один из них загадочно молчал. Я, разумеется, заглушила мотор... Скоро стало ясно, что мне, а ни в коем случае не ему, надо отъехать назад. Вся деревня - мужской состав - поднялась, чтобы мне это втолковать, жестами, в основном. Они были очаровательны, восхитительны, очень полезны и готовы сделать для меня все, только не повернуть машину. Они явно были неспособны понять, что ее владелец может не уметь чего-то с ней делать.
Вскоре я въехала в дверь чьего-то магазина. Вся деревня помогала поднять прилавок, опять повесить ковры и убеждала, что это - ерунда. Я собралась с духом и повернула на этот раз на ослика. Все вместе уверили меня, что ему ничуть не больно, он примерно через километр остановится и вернется домой. В следующий раз я проехала по прямой ярдов десять, публика затаила дыхание. Дальше дорога поворачивала. Стоп. Я была определенно не готова перелетать через двухфутовый парапет в чей-то сад двадцатью футами ниже по склону. Я сидела, тяжело дышала, дико улыбалась селянам и очень хотела, чтобы на свет никогда не появлялись ни я, ни этот пресловутый Саймон. Отстрелялась.
Остановилась я на солнце, его отблеск от белых стен меня слепил. Мужчины столпились потеснее, восхищенно ухмылялись и делали галантные и, несомненно, к счастью, непонятные замечания. Водитель грузовика, сияя, выглядывал из кабины и явно приготовился весь день наслаждаться зрелищем. В тоске я склонилась к двери и произнесла речь, обращаясь к предводителю моих помощников - высокому живописному мужчине с маленькими сверкающими глазками, явно пребывающему в восторге от всего этого дела. Он бойко говорил на странной смеси французского с английским.
"Месье! Думаю, я не справлюсь! Это, видите ли, не моя машина, она принадлежит мсье Саймону из Дельф и срочно ему нужна по делу. Я к ней не совсем привыкла и, поскольку она чужая, не хотела бы рисковать... Хотелось бы знать. Не мог бы кто-нибудь из этих джентльменов провести ее для меня задним ходом? Или захочет помочь водитель грузовика, если Вы его попросите? Это, понимаете ли, не мой автомобиль..."
Какой-то обломок гордости заставлял меня на этом настаивать, пока я не заметила, что он меня не слушает и больше не улыбается.
"Чья, Вы говорите, это машина?"
"Месье Саймона из Дельф. Он срочно нанял ее в Афинах, - я с надеждой посмотрела на него, - Вы его знаете?"
"Нет", - сказал он, качая головой, но как-то слишком быстро и не глядя в глаза. Его сосед пронзительно на меня взглянул и что-то спросил по-гречески, вроде прозвучало слово "Саймон".
Мой друг кивнул и тихо ответил, мужчины смотрели и бормотали, их любопытство затаилось, пропало веселье. Но это - неуловимые впечатления. Прежде чем я решила, продолжать задавать вопросы или нет, до меня дошло, что больше никто в мою сторону не смотрит. Они еще чуть-чуть быстро и приглушенно побормотали, последние улыбки исчезли, толпа начала мягко и скромно рассасываться, как овцы при приближении собаки. И все поглядывали в одну сторону.
Голос высокого мужчины: "Он Вам поможет".
Я спросила: "Кто?" - но обнаружила, что рядом никого нет. Я повернула голову и посмотрела в направлении их взглядов.
По крутой тропинке справа с горы между домами медленно спускался человек. Ему около тридцати. Несмотря на обычные в Греции темные волосы и загар, выражение лица и походка сразу выдают англичанина. Он не высок - скорее всего дюйм или два не дотянул до шести футов, но плечи широки, и держится хорошо. Я подумала - симпатичный: худощавое загорелое лицо, черные брови, прямой нос и тяжелые губы, но вот выражение Джейн Остин посчитала бы омерзительным - какие бы мысли его не занимали, очевидно, что он никого в них не допустит.
Он, похоже, не знал где он и что делает. Ребенок пробежал мимо и толкнул его, но остался незамеченным. Куры прошелестели под ногами, но не заставили его остановиться. Свисающее растение окатило рукав белой рубашки душем пурпурных лепестков, но он не смахнул их. Спустившись, он остановился, был грубо выдернут из озабоченности, чем бы она ни порождалась, и стоял, руки в карманах фланелевых брюк, озирая сцену на улице. Его взгляд обратился к группе мужчин, лицо превратилось в холодную отстраненную маску - странное отражение обособленности толпы. Потом он посмотрел на меня и вогнал в шоковое состояние. Я думала, у него темные глаза, а они оказались серыми, очень чистыми, яркими и полными жизни. Он подошел к машине. Группа распалась, улетучилась, получив от него не больше внимания, чем куры или падающие лепестки герани.
"Что-то случилось? Я могу Вам помочь?" "Буду ужасно благодарна, если сможете. Я... я пыталась отвести машину назад".
"Вижу".
По-моему, ему было смешно, но лицо его по-прежнему ничего не выражало. Я сообщила уныло-беззащитно: "Я пробовала поставить ее туда".
"Туда" находилось за поворотом, ярдах в пятидесяти и было недостижимо, как Луна.
"И она не едет?"
"Нет".
"Что-то с ней не в порядке?"
"Просто я не умею водить".
"Ага".
Точно, ему было смешно. Я сказала быстро: "Это не моя машина".
Тут водитель грузовика высунулся из кабины и прокричал что-то по-гречески, англичанин засмеялся. Смех преобразил его лицо, расколол аккуратную маску безразличия. Таинственный незнакомец сразу стал моложе, доступнее и еще привлекательнее. Он что-то крикнул в ответ, как мне показалось, на прекрасном греческом. Во всяком случае шофер понял, кивнул, исчез, и мотор грузовика зашумел. Пришелец положил руку на дверь. "Если позволите, может, я уговорю ее ехать?" "Не удивлюсь, - сказала я едко, подвигаясь, - мне говорили, что это - страна мужчин. Чистая правда. Давайте".
Он сел рядом. Я поймала себя на надежде, что он запутается в рычагах, забудет завести мотор, оставит включенным ручной тормоз - сделает хотя бы одну из глупостей, которым я предавалась целый день, но нет. К моей ярости машина тихо поехала назад, вписалась в идиотский поворот, остановилась в двух дюймах от стены и вежливо позволила грузовику проехать. Он приблизился с мерзким шумом в облаке черного дыма. Шофер высунулся, провизжал что-то моему спутнику и послал мне жизнерадостный черноглазый привет. Не поняв ни слова, я получила сообщение, что, хотя и бестолковая, я - женщина и потому прекрасна, и все шло так, как надо. Грузовик с ревом умчался, его водитель помахал рукой мужчинам у двери кафе. Некоторые ответили тем же, большинство продолжали наблюдать за моим компаньоном.
Он тоже это заметил. Глаза, сузившиеся на солнце, потеряли живость, пробужденную моим поведением. Взгляд стал медленным, оценивающим и ничего не выражал. Он, кажется, колебался, повернулся ко мне, рука потянулась к двери, будто он собирался вылезти, потом к рулю. Я ответила прежде, чем он заговорил.
"Не обращайте внимания на мою грубость, пожалуйста. Буду счастлива, если Вы проведете это животное через деревню. У меня еще осталась капля гордости, и если я сумею доставить сей кошмар в Дельфы в целости и сохранности, самоуважение потом восстановится. Поверьте, я буду ужасно благодарна".
Он улыбнулся.
"Вы, должно быть, устали, очень жарко. Издалека?"
"Из Афин".
Его брови поднялись, но он промолчал. Машина двигалась почти без шума и суеты по узкой улице. Мужчины, опустив глава, втянулись в кафе при ее приближении, он проводил их "вором. Я сказала с вызовом: "Да, так далеко и ни царапины".
"Поздравляю. Но мы выехали, никаких домов и заборов, путь открыт. Вы сказали в Дельфы?"
"Да. Нет, наверное, ни малейшего шанса, что Вы тоже туда едете?"
"Как ни странно, есть".
"А Вы...?"
Я испугалась, но потом нырнула.
"Вас подвести? То есть в некотором смысле?"
"С восхищением. Если в некотором смысле значит вести машину - с удовольствием, мадам".
"Прекрасно".
Я расслабилась со вздохом. Автомобиль, урча, повернул за угол и поехал быстрее вверх по волнистой горе.
"Вообще мне было очень весело, но, знаете, я прозевала весь пейзаж".
"Ничего. Часть его Вы захватили с собой".
"Что Вы имеете в виду?"
Он сказал прохладно: "Перья на капоте. Выглядит очень оригинально, просто потрясающе".
"Ой! - моя рука взлетела ко рту. - Перья? Честно?"
"Конечно, да. Масса".
Я почувствовала себя виноватой.
"Это, наверное, курица сразу после Ливадии. Или петушок. Белые?"
"Да".
"Он на это сам напросился. Услышьте Вы мое дикое гудение, Вы бы поняли, что это - попытка самоубийства. Я не прикончила его, правда нет. Он вылез с другой стороны и убежал. Это только перья, честное слово".
Он смеялся. Почему-то было ясно, что он расслабился, оставил заботы позади, в Арахове, а вместе с ними свое выражение беспредельной нордической сдержанности. Теперь это был приятный случайный попутчик, незнакомец в отпуске.
"Ни одна курица на парня не взглянет, пока он не отрастит себе новый хвост, и нечего извиняться. Это не мой петух".
"Нет, но мне кажется, что это Ваш..."
Я остановилась.
"Мой что?"
"Да ничего. Боже, какой вид!"
Мы ехали по высокой белой дороге, огибающей Парнас. Ниже слева крутой откос перерастал в долину Плейстуса - реки, которая провивается между величественными склонами Парнаса и округлыми гребнями горы Кирфис к долине Криссы и морю. Вдоль всего Плейстуса - в это время года сухой белесой галечной змеи, блестевшей на солнце, - заполняя равнину смятенным шепчущим зеленым серебром воды, текут леса олив, сами, как река, потек перистых ветвей, мягких, как морская пыль. Вечный ветерок скользит не как над пшеницей, летучими тенями, но белеющим дыханием, мягкими вдохами, которые поднимают и колышут оливковые волны. Бледные полосы зыби следуют друг за другом. В конце долины Парнас вдруг вклинивается в поток огромной скалой, море серых деревьев бьется об нее и устремляется дальше, чтобы заполнить плоскую равнину, все еще волнуясь, двигаясь с непрестанным переливом сияния и тени, пока на западе его не успокаивают отроги дальних гор, и к югу до неожиданного яркого сверкания настоящего моря.
Я спросила, помолчав: "Вы остановились в Дельфах?"
"Да, я там несколько дней. Вы надолго?"
Я рассмеялась: "Пока деньги не кончатся, это, думаю, быстро. Надеюсь, там найдется для меня место. Я приехала неожиданно и ничего не заказывала. Говорят, в "Аполлоне" хорошо".
"Очень. В Дельфах сейчас полно народу, но уверен, найдется где остановиться. Попробуем убедить Аполлона как-нибудь помочь, - пауза. - Может, познакомимся? Меня зовут Лестер".
"Меня - Камилла Хэвен".
Я заколебалась. А вдруг я все-таки права? Надо обдумать все сначала: реакцию жителей Араховы на имя Саймон, их поведение при его появлении, фразу "он поможет Вам..." Все это, кажется, решает мою проблему.
Я произнесла, глядя на него: "А еще у меня сегодня есть что-то вроде клички. Можно сказать, что я - девушка Саймона".
Быстрый, легкий, пронизывающий взгляд - и снова на дорогу. Ровным голосом: "Очень великодушно. Но почему? Потому что я спас Вас в Арахове?"
Кровь прилила к моим щекам. Опять я не подумала...
"Нет. Я только имела в виду, что была ее заместителем - другой девушки из Афин. С машиной".
"Машиной?"
"Да".
Я сглотнула и посмотрела на него. Это, очевидно, прозвучит еще глупее, чем я думала.
"Это, о господи, я начинаю не с того конца, но... в общем, это - Ваша машина. Из Афин".
Его взгляд выражал только удивление, ну или сомнение в здравости моего рассудка.
"Боюсь, я чего-то не понял. Моя машина? Из Афин? Другая девушка? Простите, о чем речь?"
"Извините. Я не должна была так на Вас наскакивать. Лучше начну сначала. Я... я сделала глупость, не надо на меня сердиться, мистер Лестер. Объясню, если разрешите. Но самое главное, что это - машина, которую Вы ждете. Бы послали девушку ее нанять, она за ней не пришла, а мне случайно дали ключ, поэтому... Я ее привела сюда для Вас. Я... Надеюсь, все в порядке. Так здорово, что я Вас нашла..."
"Минуточку, простите, что перебиваю, но не понимаю абсолютно ничего. Значит, кто-то нанял машину в Афинах, дал Вам ключ, и Вы привели ее сюда?"
"Да, - мой голос почему-то потерял оттенки, - значит, это не Вы?"
"Конечно, нет. Ничего не знаю о машине из Афин или откуда-то еще".
"Но там, в Арахове..." - я запнулась, чувствуя себя полной идиоткой.
Машина замедлила ход, нырнув на маленький угловатый мостик через узкое ущелье, потом быстро полезла на морщинистую гору. Он заговорил небрежно, но чувствовался острый интерес.
"Так почему все-таки возникла мысль, что я должен об этом знать?"
"Я не права? Я думала... послушайте, но Вас на самом деле зовут Саймон, нет?"
"Имя мое. Вам сказали в Арахове? Эти мужчины?"
"Нет. То есть в некотором роде. Но... это, в общем, не важно. Вы остановились в Дельфах?"
"Да". Ну тут уж я заупрямилась.
"Тогда это наверняка Вы. Совершенно точно!"
"Уверяю, нет".
Быстрый взгляд оценил мое отчаяние, мужчина улыбнулся и сказал мягко: "Боюсь, я до сих пор не понимаю, в чем секрет. Наверняка в гараже дали имя и адрес. Вы его потеряли, забыли записать или что?"
Я ответила, как дитя: "В этом и дело. Я никогда его не знала".
Он явно удивился, а потом развеселился. "Ага. Вы его, значит, никогда не знали. Кроме, значит, имени Саймон?"
"Да. Сказала же, что сделала глупость. Казалось, все нормально, а в Арахове я подумала, что вообще прекрасно, как в романе, но теперь... - голос мне отказал. Я отвернулась к голубым глубинам долины и воскликнула от всей души:
- О господи, как было бы прекрасно, если бы это были Вы!"
Опять сначала сказала, потом подумала и второй раз за несколько минут залилась краской.
Я открыла рот, чтобы хоть что-нибудь сказать, но он меня перебил.
"Присоединяюсь. Послушайте, не стоит так беспокоиться, может, все и не так плохо, или разрешите Вам помочь. Скажите, если не трудно, что все-таки случилось?"
Я рассказала, строго придерживаясь фактов, начиная с появления маленького человечка с ключом до судьбоносной секунды, которая опустила меня - я думала, с необыкновенной точностью - у ног Саймона Лестера в Арахове. Только факты, ничего о дурацком переплетении мотивов, страхе, проблемах и давшейся с трудом браваде... Но все же, добравшись до конца, я чувствовала, что сообщила больше, чем следует. Но почему-то было наплевать. Рассказала. Он обещал помочь. Теперь я все перевесила на него - знакомое чувство, хотя и не совеем...
Я выпрямилась, расслабилась впервые с одиннадцати утра. Внизу ветерок бежал на белых ногах над волнующимися оливами, вдоль высокой раскаленной дороги солнце выбивало пыль из красной земли, скалы сияли и обдавали нас отраженным жаром. Пока я говорила, он воздерживался от комментариев, а теперь всего-то и сказал: "Понятно. Итак, все вводится к тому, что Вы привели неизвестную машину неизвестному человеку, который хочет ее для неизвестно чего, и Вы не знаете, как его найти".
"Не слишком добрая постановка вопроса, но да. Я же сказала, что глупа".
"Может, и так. Но я сделал бы то же самое. Какой нормальный человек мог бы совладать с таким искушением?"
"Честно?"
"Честно!"
Я глубоко вздохнула.
"Вы не представляете, насколько лучше я себя чувствую! Но у Вас, по крайней мере, есть какие-то основания для такого подхода к приключениям! Похоже, смелости мало, нужна еще компетентность. Вы бы никогда не застряли в Арахове..."
"Ну да, Арахова, - ставни закрылись, - Саймон из Дельф".
"Чудно, правда? Что вас двое? А человек из Криссы не знает никого с таким именем. Дельфы - маленькие?"
"Господи, да".
"Должен бы знать, правда? Поэтому я и не сомневалась, что это Вы".
Не ответил, опять ушел в себя, отвесная стена с шипами наверху.
Я спросила в порядке эксперимента: "Может, это все же не ошибка? Может, это Вы: кто-то что-то не правильно понял, и все это - просто путаница. Кого-нибудь знаете в Афинах, кто мог.
"Нет, - определенно, почти грубо, - невозможно. Не связывался с Афинами неделю, нечего путать. Да еще и девушка, ни малейшего представления не имею, кто это. Нет, боюсь, это ко мне не относится. - Пауза, потом другой тембр голоса, помягче. - Но, пожалуйста, больше не беспокойтесь. Со всем разберемся. Вы устроитесь и будете наслаждаться Дельфами. Они стоят мучений".
"Для этого там должно быть очень хорошо". Он остановил машину, и я поверила.
Огромная скала разбивает реку олив, как нос корабля, их поток вьется и разливается огромным озером на всю равнину. Наверху, где скала примыкает к горе - храм Аполлона - шесть колонн абрикосового камня, сияющих на фоне возносящейся древесной тьмы, созданных не руками и долотом - музыкой. Выше все выжжено, ниже - намек на пока неразличимые монумент, сокровищницу и гробницу. Строение олимпийцев, горячее от прикосновения богов, плывет между неописуемым небом Эллады и серебряным приливом олив, во веки веков струящихся к морю.
Мы молчали. Но он смотрел не на сияющие колонны, ближе, на склон Парнаса над дорогой. Я не увидела там ничего - голые скалы, дрожащие и перетекающие вверх в жидком мерцании жары. Он явно следовал за собственными мыслями, не связанными с дорогой через Дельфы на Итеа.
"Мне до сих пор интересно, как Вы узнали мое имя. Кажется, от араховских мужчин? Они... что-нибудь сказали?"
"Да нет. Я пыталась объяснить, почему не разворачивается машина - я просто никогда этого не делала, а она очень длинная. Сказала, что она не моя, а принадлежит Саймону из Дельф. Для них это явно что-то значило... Потом один что-то сказал, все повернулись и уставились на Вас. Они так смотрели... Вы заметили? Вот и все. Они решили, что машиной должны заниматься именно Вы. А раз Вы из Дельф, я подумала, что Вы - мой Саймон, они... по-моему, они тоже так считали".
После долгой паузы его рука потянулась к зажиганию.
"Ну, нормально. Чем скорее приедем в Дельфы и найдем человека, тем лучше, как Вы думаете?"
"Конечно. Может, он стоит у дороги и танцует от нетерпения, если, конечно, этот человечек сказал правду и это, действительно, дело... ой! - я вспомнила забытую фразу и сказала медленно, - дело жизни и смерти".
Теперь мы ехали быстро. Море олив текло и колыхалось, как дым. Под безжалостным солнцем звенела трава.
"И Вам показалось, что он говорил серьезно?"
"Да, пожалуй. Поэтому я и сделала эту глупость, хотя были и другие причины".
С ревом вверх по длинному откосу и поворот. Я откинулась на горячую кожу, сложила руки на коленях и сказала, не глядя на него: "Если человечек сказал правду, даже и хорошо, что Вы не тот Саймон, да?"
"Даже и хорошо. Приехали. Что сначала, Саймон или отель?"
"И то и другое. Может, там о нем знают и наверняка говорят по-английски. Мои шесть греческих слов далеко меня не уведут".
"С другой стороны, - сказал Саймон мрачно, - они могут завести Вас намного дальше, чем Вы намеревались".

1 Следующая страница


Мэри Стюарт - Мой брат Михаэль

Мой брат Михаэль 2

4

К моему облегчению в гостинице была комната.
"Боюсь, только на сегодня, на завтра есть предварительный заказ. Может, смогу Вас взять, может, нет. Если нет - дальше по улице - Касталиа, а на другом краю Дельф - туристский павильон. Там прекрасный вид, но очень дорого".
Но трудно представить вид лучше. В начале деревни, состоящей из двух или трех рядов плоскокрыших домиков, растянувшихся яркими ярусами по склону горы, дорога делится на две главные улицы. Там и стоит отель "Аполлон", лицом к равнине и далекому мерцанию Коринфского залива. Два больших платана создают остров тени для нескольких деревянных столов и стульев.
Саймон Лестер припарковал машину рядом и ждал. Закончив все формальности, я вышла с ним поговорить.
"Все в порядке. Они берут меня сегодня, а сейчас я только этим и интересуюсь. Должна очень поблагодарить Вас, мистер Лестер, не знаю, где бы я сейчас была без Вашей помощи. Возможно, где-нибудь на дне долины орлы Зевса расклевывали мои кости!"
"Мне было приятно. А что Вы собираетесь делать? Отдыхать и пить чай или это, - он махнул рукой в сторону машины, - слишком Вас беспокоит?"
Я сказала неопределенно: "Да, весьма. Наверно, прямо сразу я обязана за это взяться и сделать все, что можно".
"Послушайте, простите за мои слова, но похоже, Вам лучше немедленно отдохнуть. Давайте я этим займусь, но крайней мере, сейчас? Почему бы не лечь, и чтобы принесли чай в комнату, у них здесь, между прочим, отличный чай, а я для Вас здесь займусь расспросами?"
Я очень смутилась, но на самом деле ужасно хотела, чтобы он взял на себя абсолютно все.
"Вы не обязаны... В смысле, абсурдно, чтобы Вы занимались моими трудностями... Не могу позволить..."
"Почему? Жестоко меня прогонять и говорить не лезть не в свое дело".
"Я совсем не имела этого в виду. Вы знаете, что нет. Я только..."
"Конечно, это Ваше приключение, и Вы хотите довести его до конца. Но, каюсь, сгораю от любопытства, раз уж сюда затесался мой двойник. Пожалуйста, разрешите помочь. И Вам ведь, честно, хочется отдохнуть, попить чаю, а я тут поработаю сыщиком со своим бойким, но несомненно, причудливым греческим?"
Я опять заколебалась, но сказала честно: "Очень!".
"Тогда решено, - он посмотрел на часы. - Сейчас двадцать минут пятого. Через час? Доложу о результатах в пять тридцать, нормально?"
"Нормально... Но вдруг Вы его найдете, а он будет сердиться..."
"Ну и что?"
"Не хочу, чтобы Вы несли ответственность за случившееся. Это нечестно, пусть все, что я заварила, на меня и выльется".
"Вы не представляете, как много ответственности я могу на себе нести. Ну хорошо. Увидимся позже".
Он помахал рукой и ушел.
Моя комната выходила на равнину длинным окном и балконом. Колесо солнца катилось по долине к западу и заполняло все усыпляющим теплом. Волны олив утихли, исчезла даже иллюзия прохлады от колыхания их серых листьев. Я опустила шторы, но и так комнату заливал и переполнял свет. Мой новый знакомый не соврал, чай действительно принесли очень хороший. Я долго мылась прохладной водой, потом сидела, расчесывая волосы, откинулась на подушки, забросила ноги на кровать, забыла о Саймонах, машинах... и отключилась, прежде чем осознала приближение сна. Меня разбудила прохлада и шум дождя, хотя темнее не стало, солнце не ослабело. Дождем притворились листья, шуршащие на вечернем ветерке.
Он расслабленно сидел под одним из платанов, курил, ни на что не смотрел и чувствовал себя явно в своей тарелке. Машина стояла там же, где и раньше. Значит, он не нашел другого Саймона, но нисколько не беспокоился. Задумчиво смотря на него, я осознала, что, лишь затратив массу усилий, можно разволновать этого человека, и то вряд ли. Такой тихий, демонстрирует небрежность, хорошее настроение и прекрасные отношения с жизнью, но тут же присутствует что-то трудноописуемое. Сказать - "он знает, чего хочет, и берет это" - значит создать ложное впечатление. Скорее так - он принимает нужные решения и выполняет с легкостью и почти пугающей уверенностью в себе. Не знаю, в первый ли день я поняла это, может, сразу увидела только присутствие качеств, которых мне постоянно не хватает. Но помню немедленное впечатление уверенности, живее и сложнее, чем я изучила за годы постоянного бахвальства гранд-сеньора Филипа. В глубине души я была очень благодарна Саймону, что он не заставил меня чувствовать себя полной идиоткой, а поближе к поверхности - за столь мягко предложенную помощь. А интересно, подумала я, он вообще искал "другого Саймона" или нет?
Оказалось, я несправедлива. Когда я вышла, он, глубоко засунув руки в карманы, бурно общался с греком в яркоголубой рубашке с пришпиленной эмблемой гида. Саймон увидел меня и улыбнулся.
"Отдохнули?"
"Прекрасно, спасибо. И чай на самом деле был хорошим".
"Рад это слышать. Может быть, Вы уже достаточно сильны, чтобы перенести удар?"
Он мотнул головой в сторону машины.
"Так и знала! Вы его не нашли!"
"Ни малейших признаков. Сначала я узнавал в других отелях, потом отправился в музей к Георгию, он тоже не знает в Дельфах ни одного Саймона, кроме меня, - ни даже старика с деревянной ногой или погонщика мулов..."
Я опросила довольно беспомощно: "Что же нам делать?" - а грек, любопытно тараща глаза, сказал: "Кирие Саймон, а что, если другого Саймона и нет? И это не ошибка, а кто-то злоупотребляет Вашим именем?"
"Злоупотреблять моим именем? - Саймон засмеялся, но я знала, что он уже об этом думал. Я тоже. - Не похоже. Во-первых, кто? А во-вторых, если они и правда это сделали, причем срочно, то почему до сих пор не забрали проклятую штуку? Но я докопаюсь до корней этой странной маленькой аферы - и не только ради очень взволнованной мисс Хэвен. Слушай, Георгий, а, может быть, есть хоть один Саймон не здесь, а в окрестностях? В Криссе, она всего в нескольких километрах... Или в Арахове".
Георгий сказал с сожалением: "Нет, никого, и в Арахове то же".
"Ну там-то я узнаю точно, я туда еду сегодня вечером".
Грек быстро взглянул на него, почему-то с любопытством, но вспомнил, что в Итеа есть один Симонидис, хозяин маленькой булочной у кинотеатра, посередине главной улицы, и предложил нам выехать на автобусе через десять минут.
Саймон сказал: "У нас есть машина", - и заулыбался, поймав мой взгляд.
Она стояла олицетворенным издевательством, я смотреть на нее не могла без ненависти и спросила: "А может, не стоит?"
"Почему? Вполне законная попытка доставки. Поехали, чем скорее попадем в Итеа, тем лучше. Через час потемнеет".
"А Вы ее поведете, мистер Лестер?"
"Можно поспорить, что да. Вы еще не видели дорогу. И зовите меня по имени. Это лучше звучит и создаст иллюзию комфорта".
Я на это не ответила, только взглядом, но, когда мы поехали, вдруг заявила неожиданно для себя: "Мне становится страшно".
Его взгляд был удивленным, но совсем не веселым.
"Сильное выражение".
"Наверное, хотя от меня - нет. Я самый трусливый трус в мире. Я жалею, что мне не хватило здравого смысла оставить эту историю в покое. Эта гадость должна была бы спокойно стоять на площади Омониа и..."
"И Вы продолжали бы безумно хотеть в Дельфы?"
"Да, наверное. Но Вы понимаете, да?"
"Конечно".
Автомобиль медленно поднялся вверх по улице и нырнул вниз, выезжая из деревни.
"Вы хоть чуть-чуть верите, что Симонидис - тот человек, которого мы ищем?" - спросила я грубо.
"Не похоже. Но все равно стоит попробовать".
"Чтобы я чувствовала, что что-то пытаюсь сделать? - Никакого ответа. - Знаете, слишком большим совпадением было бы, если бы в Дельфах оказалось два Саймона". "Это довольно редкое имя", - сказал он ровным голосом.
Я ждала продолжения, но он молчал.
Выехали из деревни. Я спросила небрежно: "Вы здесь в отпуске?" Я хотела просто нарушить молчание, поддержать разговор, нормальный вопрос для такого места, но только произнесла, как сразу поняла, что получилось продолжение разговора. Я попыталась сказать что-нибудь еще, но он уже начал отвечать, будто вопрос был совершенно невинным.
"В некотором роде. Я школьный учитель. Преподаватель классики". Я могла ожидать чего угодно, но только не этого олицетворения респектабельности.
Я сказала слабо: "Значит, Вам здесь тоже интересно. Как мне".
"Неужели коллега?"
"Боюсь, что так. Я только учу девочек в школе, поэтому моя "классика" - просто латинский. Я чуть-чуть знаю древнегреческий, поэтому иногда понимаю слово-другое и о чем идет речь. И еще я образована достаточно, чтобы замирать в аттическом театре в Афинах от "Антигоны", когда хор зовет Зевса на фоне глубокого черного неба, слушавшего этот клич три тысячи лет подряд. - Тут я застеснялась и сказала - Какая ужасная дорога!"
Саймон ответил жизнерадостно: "Шоферы автобусов вешают перед собой иконы и зажигают перед ними маленький красный огонек, питаемый батарейкой. В пути икона безумно мотается из стороны в сторону, все крестятся, включая шофера, а иногда он закрывает глаза. Свои теперь можете открыть. Это - Крисса".
Я покраснела: "Простите. Нервы почти совсем отказали".
"Вы просто устали, надо чего-нибудь выпить, прежде чем встречаться с Симонидисом".
"Нет, пожалуйста", - слишком быстро запротестовала я.
Он внимательно посмотрел на меня: "Похоже, Вы правда боитесь..."
"Я... Да. Понимаю, что не надо, что, если бы это было важно, все уже как-нибудь бы определилось... Понимаю, что это чушь. Глупо и тривиально, и ничего не значит, но я же говорила, что я - величайший трус в мире. Это правда. Я годами убеждала себя, что буду не менее компетентна и уверена в себе, чем другие, если понадобится, но теперь поняла... Господи, да я даже не переношу сцен, с какой же стати я решила, что выпутаюсь из такой ситуации, понятия не имею".
Я остановилась. И оттого, что никогда ничего подобного даже через сто лет не рассказала бы Филипу, я впала в легкий шок.
Саймон сказал мягко: "Не волнуйтесь. Я же здесь. Чтобы ни случилось, я Вас спасу, поэтому сидите и расслабляйтесь".
"Если, - сказала я, - мы найдем Саймона". "Если найдем".
Когда мы приехали в Итеа, я с удовольствием передала ему всю инициативу.
В этом порту в древние времена высаживались пилигримы, направляющиеся к святыням Аполлона в Дельфы - религиозному центру древнего мира. Это был самый легкий путь. Нам сейчас странно осознавать, какие огромные расстояния они преодолевали пешком, на лошадях или кораблях, чтобы помолиться Богу о свете, мире и исцелении или спросить совета у известного оракула. Сегодня Итеа - маленькая рыболовецкая деревня с одним рядом магазинов и таверн, параллельным морю и отделенным от него дорогой, а потом примерно пятьюдесятью ярдами пыльного бульвара. Там в тени перечных деревьев мужчины собираются выпить и закусить липкими медовыми пирожными.
Саймон остановил машину под деревьями, посадил меня за самый чистый столик и угостил прекрасным, холодным, искрящимся, но слишком сладким лимонадом. Он понравился не только мне, но и всем окрестным насекомым. Когда мы его допили, я попросила еще, а Саймон отправился искать булочную Джаннакиса Симонидиса. Все равно ясно, что в Дельфах всего один Саймон... И он не сказал, что он здесь делает. Эх, подозренья, подозренья... Очень интересно, все превратилось в немного странную загадку, и чем дальше, тем больше преображалось в тайну с Саймоном Лестером в центре. И его девушкой.
Я допила и поднялась. Саймон невдалеке расспрашивал могучую женщину в голубом фартуке, вращавшую целого барана на вертеле. Она кивала, потом показала куда-то. Он обернулся, увидел меня, помахал рукой и быстро ушел вверх по улице. Я так поняла ним идти не надо, и направила свои стопы в противоположную сторону вдоль бульвара - решила посмотреть на все святыни с той точки, с которой их видели пилигримы, впервые вступив на берег Коринфского залива.
Чтобы вид не загораживал уродливый ряд домов, я пошла в лес по изломанной полосе бетона. По дороге я спугнула пыльного ослика, он ускакал и потерялся в тени. Бетон скоро кончился, я брела по мягкой земле просто на свет. Мне повезло. Я вышла на подходящее место и стояла там несколько минут, глядя на путь пилигримов в свете быстро умирающего солнца. Точно, именно отсюда лучше всего приходить в Дельфы.
По щеке мазнул сгусток темноты, кажется летучая мышь. Я повернулась, увидела очень далеко уличные фонари, и отправилась другим путем, как мне показалось, напрямик. Ярдов через сто деревья расступились, немного левее показались огни первого дома - аванпоста деревни. Я спешила к нему по мягкой пыли, когда меня отвлекла неожиданная вспышка света справа - мощный электрический фонарь между деревьями. Не то я перевозбудилась за день, не то повлияли размышления о древней истории, но я очень испугалась и притаилась за огромной оливой.
В глуби рощи стоял дом с двумя окнами, поленницей дров и цыплятами в винограднике. Мужчина с фонарем ковырялся в моторе чего-то вроде джипа. На мгновение осветилось его лицо - очень греческое, смуглое, волосы спадали на широкие скулы героя, округлую голову покрывали крутые кудри статуи. Зажегся свет в окне, осветил эту вполне мирную обстановку, мой страх пропал, и я собралась идти дальше. Грек услышал шорох движения, широко улыбнулся, что-то крикнул, на мгновение по мне скользнул луч фонаря, но я уже уходила.
Саймон сидел у машины и курил. Он встал, когда увидел меня и открыл мне дверь. На мой взгляд он ответил мотанием головы.
"Не вышло. Я задал все вопросы, какие смог, но это - тупик. - Он сел на место водителя и завел мотор. - Думаю, на сегодня хватит, нужно возвращаться в Дельфы, обедать, и надеяться, что все утрясется само собой".
"А утрясется?"
Он развернул машину и мы тронулись в путь.
"Я думаю".
Я вспомнила все свои подозрения, поэтому ответила просто: "Ну тогда пусть утрясается. Как хотите".
Он глянул на меня сбоку, но никак этого не прокомментировал.
Сзади догорали огни деревни, мы набирали скорость на узкой дороге. Он бросил мне на колени что-то упругое, с листьями и прекрасно пахнущее.
"Что это?"
"Базилик, король трав".
Я провела веткой по губам. Запах был сладкий и немного мятный. Мы замолчали.
Когда мы проехали знак "До Амфиссы 9 км" и повернули к Криссе, Саймон спросил: "Вы посмотрели на путь пилигримов?"
"Да, прекрасный вид прямо перед закатом. А Вы были там?"
"Вчера".
Дорога шла вверх. После недолгой тишины он сказал, не меняя выражения: "Знаете, я действительно понимаю в этом не больше Вас".
Очень нескоро я ответила: "Извините. Что, это так заметно? Но что я должна думать?"
"Может быть, именно то, что думаете. История совершенно безумная, а в конце концов скорее всего окажется, что она ничего не значит. - Я увидела, что он улыбнулся. - Спасибо, что не притворились, что Вы не понимаете, что я имею в виду".
"Но я поняла. Я сама только об этом и думала".
"Знаю. Девять женщин из десяти сказали бы "Что Вы имеете в виду?" и мы увязли бы в паутине выяснения отношений и объяснений".
"В этом нет никакой нужды".
Он засмеялся: "Пообедаете со мной сегодня?"
"Спасибо, мистер Лестер..."
"Саймон".
"Саймон, но, может быть, я должна, я имею в виду..."
"Тогда прекрасно. В Вашем отеле?"
"Послушайте, я не сказала..."
"Вы мне должны", - сказал Саймон холодно.
"Должна? Нет! С какой стати Вы это решили?"
"Как плата за то, что Вы меня подозревали, в чем бы Вы меня ни подозревали. - Мы взбирались по узкой улочке Криссы и, когда проезжали освещенный магазин, он посмотрел на часы. - Сейчас почти семь. Вы согласитесь пообедать через полчаса?"
Я сдалась: "Когда Вас это устроит. Но это не слишком рано для Греции? Вы такой голодный?"
"В разумных пределах. Но дело не в этом. У меня намечены дела на сегодняшний вечер".
"Понятно. Ну что же, для меня это не слишком рано. Я сегодня почти не ела и слишком боялась, чтобы и от этого получать удовольствие. Поэтому спасибо. В "Аполлоне", Вы сказали? Вы сами там не остановились?"
"Нет. Когда я приехал, отель был переполнен, и мне позволили переночевать в студии на горе. Вы, наверное, ее еще не видели. Это большое уродливое здание в ста футах над деревней".
"Студия? В смысле художественная студия?"
"Да. Не знаю для чего она предназначалась изначально, но сейчас там останавливаются только художники и студенты, у которых нет денег на гостиницу. Я там не совсем законно, но очень хотел быть в Дельфах и несколько дней ничего не мог найти. Когда я там устроился, оказалось, что студия мне очень подходит. Сейчас там, кроме меня, есть только один житель: молодой англичанин, художник... Очень хороший, хотя и не разрешает так говорить".
"Но Вы же все-таки имеете отношение к искусству. Как преподаватель классики..."
Он искоса посмотрел на меня: "Я здесь не для того, чтобы изучать классику".
"О!" Крайне беспомощное замечание, я надеялась, что оно не прозвучало, как вопрос, но оно повисло между нами, явно требуя ответа.
Саймон сказал неожиданно в темноту: "Мой брат Михаэль был здесь во время войны".
Крисса теперь оказалась внизу. Вдалеке слева, как бусины под тонкой луной, горели огни Итеа.
Он продолжал так же совершенно невыразительным голосом: "Какое-то время он служил в Пелопоннесе офицером связи - связывал наших и греческое сопротивление. В сорок четвертом году он жил в Арахове у пастуха Стефаноса. Я сегодня его и искал, но он уехал в Левадию и ожидался только вечером - так, по крайней мере, мне сказала женщина его дома".
"Женщина его дома?"
Он засмеялся: "Его жена. В Греции все должны относиться к чему-то, мужчину вспоминают, объединив с местом его пребывания, а женщину - с мужчиной, которому она принадлежит".
"Верю. Это, очевидно, придает смысл ее несчастной жизни".
"Ну конечно... В любом случае я сегодня вечером опять еду в Арахову".
"Значит, это паломничество, как у всех - паломничество в Дельфы?"
"Можно сказать и так. Я приехал умиротворить его тень".
У меня перехватило дыхание.
"Извините. Какая я идиотка... Я не поняла".
"Что он умер? Да".
"Здесь?"
"Да. В сорок четвертом. Где-то на Парнасе".
Мы повернули последний раз перед Дельфами. Слева сияли освещенные окна роскошного туристского павильона. Справа тонкая луна умирала в россыпи звезд. Море слабо светилось внизу черной лентой. Что-то заставило меня сказать: "Саймон".
"Да?"
"Почему Вы сказали умиротворить?"
Молчание. Потом он заговорил легким тоном: "Я расскажу Вам об этом, если смогу. Но не сейчас. Уже Дельфы, я оставлю машину и Вас около отеля и присоединюсь к Вам через полчаса. Хорошо?"
"Хорошо".
Машина встала на старое место. Он обошел вокруг и открыл для меня дверь. Только я собралась повторить слова благодарности за все дневные приключения, как он засмеялся, помахал рукой и исчез в темноте рядом с отелем. С ощущением, что события развиваются слишком быстро для меня, я повернулась и вошла внутрь.

5

Каких бы страхов у меня не было по поводу пасмурного воздействия меланхолического паломничества Саймона на мой первый визит в Дельфы, они рассеялись, когда я вышла на террасу отеля. Семь тридцать - очень рано для Греции, поэтому только один стол был занят, причем англичанами. Я села под платаном, на ветвях которого висели фонарики и крайне интеллигентно покачивались, и увидела Саймона в группе неимоверно веселых и шумных греков.
Они окружали грязного светловолосого мальчика-путешественника, с замученными до красноты глазами и очень маленького и спокойного ослика, почти спрятанного под не правдоподобно нагруженными корзинами. Там были ящики, маленький складной мольберт, грубо завернутые холсты, спальный мешок и довольно неаппетитного вида большая черная буханка хлеба. Половина молодежи Дельф, как насекомые на мой лимонад, собрались глазеть на мальчика, смеяться, говорить на плохом английском и хлопать его по спине - без последнего он явно с удовольствием бы обошелся. Он падал от усталости, но реагировал на встречу с белозубой улыбкой на небритом лице. Саймон тоже хохотал, тянул ослика за уши, но скоро увидел меня и поднялся на террасу.
"Извините, долго ждете?"
"Нет, только что спустилась. А кто это, новый Стивенсон?"
"Именно. Датский художник, он вместе с осликом долго шел по горам, там и спал. Он только что из Янины - это очень далеко и по диким местам. Греки любят странников. Здесь - конец его пути. Он переночует бесплатно в студии, продаст ослика и поедет на автобусе в Афины".
"Увидев мольберт, я подумала, что это Ваш английский приятель из студии".
"Нигель? Нет, он на такое приключение никогда не пойдет, не хватит уверенности в себе".
"Но Вы сказали, что он хороший художник?"
"Думаю, хороший. - В это время он передал мне меню, оно оказалось на греческом, и я молча вернула его обратно. - Он убедил себя или поверил какому-то дураку, что его стиль никуда не годится. Он действительно вышел из моды, но мальчик рисует, как ангел - не слишком много цвета, но очень уверенно и нежно. - Он дал мне меню, я вернула. Он задумчиво посмотрел на написанные там колонками слова и цифры. - Хм. Да. Ему сказал какой-то придурок, что стиль у него женственный, и теперь он старается рисовать по-другому, но это не для него. К тому же он в Дельфах слишком долго и связался с недостаточно хорошей для него девушкой. Она уехала, а меланхолия осталась. Последние три дня я его утешал..."
"Или воспитывал?"
Он засмеялся: "Если хотите. Он во многих смыслах очень молод, а привычки умирают трудно. Очевидно, что нужно как-то помочь, но я совершенно не уверен, что вообще можно помочь художнику даже в самое хорошее для него время. А в самое плохое они впадают в род дикости духа, так что слушатель даже с наилучшими намерениями, почти ничего не может понять".
"Так плохо?"
"Да. Я говорил, что он хороший художник. Мучения, по-моему, пропорциональны таланту... Послушайте, что Вы собираетесь есть? Почему вы ничего не выбираете?"
И он дал мне меню. Я терпеливо отдала его обратно.
"Скоро умру с голоду. Но Вы смотрели на это проклятое меню? Я узнаю здесь только картошку, помидоры и лимоны и категорически отказываюсь быть вегетарианцем в стране, где произрастают замечательные кусочки баранины на палочках с грибами между ними".
И мы наконец сделали заказ, поели и выпили, к счастью меня не раздражает оливковое масло и я обожаю греческую кухню.
Все время, пока мы ели, мой новый друг безостановочно говорил, ни словом ни касаясь своего брата. О собственных несчастьях я вспомнила, лишь когда проезжающий мимо грузовик замедлил ход, чтобы объехать тот самый автомобиль. Саймон заметил мой взгляд, спросил: "Все еще мучает совесть?"
"Да уже не так. Места нет. Спасибо за обед, было здорово".
"А что если..." - произнес он задумчиво и примолк.
Я сказала также задумчиво: "А далеко пешком в Арахову, да?"
Саймон заулыбался: "Вот именно. Ну и как? Это Ваша машина".
"Ну знаете же, что нет. Не желаю к ней прикасаться. Отказываюсь".
"Очень жаль, потому что с Вашего разрешения, которое я, по-моему получил, я сейчас поеду в Арахову и надеялся, что Вы поедете тоже".
Я сказала с искренним изумлением: "Я? Но Вы не можете этого хотеть!"
"Пожалуйста", - сказал Саймон. По какой-то причине мои щеки стали очень горячими.
"Но Вы не можете. Это Ваше собственное, личное дело, и Вы не можете хотеть, чтобы неизвестно кто путался все время под ногами. Это, конечно, Греция, но нельзя же доводить гостеприимство до такой степени! В конце концов..."
"Обещаю, что Вас ничто не огорчит. Это было давно, и эта трагедия не относится к настоящему. Это просто... Можете называть это любопытством, если хотите".
"Да я не думала, что это меня огорчит. Я думала только... Да, черт побери, Вы меня почти не знаете, и это правда частное дело. Вы сказали, что это паломничество, помните?"
Он сказал медленно: "Если бы я выдал то, что действительно думаю, Вы бы подумали, что я чокнутый. Но разрешите сказать, и это правда, я буду очень благодарен, если сегодня вечером Вы составите мне компанию".
Наступила пауза. Толпа греков рассосалась. Художник и ослик исчезли. Другие англичане ушли в отель. Над невидимым морем висела абрикосовая луна среди белых звезд. Ветер в деревьях пел дождем.
Я произнесла: "Конечно, поеду", - и встала.
Когда он потушил сигарету и улыбнулся, я проявила легкую вредность: "В конце концов, Вы же сказали, что я Вам должна".
Он ответил быстро: "Послушайте, я не имел в виду, - но поймал мой взгляд и улыбнулся. - Хорошо мадам, Вы победили. Больше не буду загонять Вас в угол".
И он открыл мне дверь машины.
Вот что Саймон рассказал по дороге.
"Михаэль на десять лет старше меня. Мама умерла, когда мне было пятнадцать, брат был и мне, и отцу единственным светом в окошке. Когда немцы оккупировали Грецию, он улетел сюда и восемнадцать месяцев до самой смерти работал в горах с Сопротивлением. Конечно, новости доходили плохо, иногда письма с оказией... За все время всего три. В первых двух он сообщал только, что все хорошо и идет по плану - мы только понимали, что он был жив, когда отправлял их четыре месяца назад.
Самая крупная организация Сопротивления, ЭЛАС, больше старалась оснастить свое гнездышко, чем драться. В сорок четвертом, когда немцы покинули Грецию, она попыталась устроить переворот и начала убивать соплеменников оружием и на деньги, которые мы им переправляли контрабандой, а они благополучно спрятали в горах, чтобы использовать потом. Были и мелкие группы, Михаэль сводил их вместе. Но та, первая организация, била их еще и во время войны, иногда даже одновременно с немцами, но с другой стороны. Сопротивление в Греции - жуткая история. Деревню за деревней жгли и насиловали немцы, а потом свои, чтобы отобрать жалкие припасы".
"Другая сторона медали".
"Вы правы. Но если Вам захочется думать плохо о коммунистах ЭЛАС, вспоминайте две вещи. Во-первых, греки - борцы. Если не с кем биться, они идут на соседа, это подтверждает вся история. А второе - бедность. У очень бедных людей любая вера, дающая надежду, находит быстрый путь к сердцу. Думаю, что нищим можно простить почти все".
Я молчала и вспоминала, как Филип однажды бросил нищему пятьсот франков и немедленно забыл о нем. А тут прямая жертва тихим легким голосом говорит о прошлом и выражает естественное, необыкновенное и упрямое сочувствие, какого я никогда не встречала - во плоти... Как шок, как стрела из ночи, ко мне пришло сознание, что - тайна или нет - мне очень нравится этот мужчина.
"Что случилось?"
"Ничего, продолжайте".
"Причина моего приезда в Дельфы - третье письмо брата. Оно пришло уже после известия о его смерти и было спрятано отцом - он испугался, что единственный живой семнадцатилетний сын опять начнет сильно переживать. Когда отец умер, я стал разбирать его бумаги и увидел письмо. Не слишком много оно сообщало, но было необыкновенным - восхищенным. Даже почерк. Я знал Михаэля очень хорошо, несмотря на разницу в возрасте, и клянусь, что он был абсолютно не в себе, когда писал. Уверен, он нашел что-то в горах".
Я вспомнила старинные сказки, вечный сюжет: умирает человек, таинственная бумага - ключ, отправляющий в путешествие через горы на странную землю. Ночь стояла вокруг нас, полная звезд. Слева - тень горы, потерянного мира богов. Колеса шуршали в пыли, но от одного названия - Парнас - мурашки бежали по спине. Очень странным голосом я сказала: "Да?"
"Поймите, это письмо я читал, уже многое узнав, после войны. Мы с отцом расследовали, как Михаэль работал, встречались с некоторыми из тех, кто его знал. Больше года до своей смерти, с весны сорок третьего, он работал в этом районе в одной из групп ЭЛАС, руководителем которой был Ангелос Драгумис. Имя очень к нему не подходило. Его группа сделала кое-что - участвовала в разрушении Горгопотамского виадука прямо в зубах у немцев, в том деле на мосту у Лидорикон, но это не важно... Греки такими не гордятся. За ним тянется обычный хвост пожаров, изнасилований, пыток, разрушенных домов, людей - не убитых, а оставленных умирать с голода... Но при этом он родился здесь, трудно даже поверить... Говорят, он умер. Он исчез за югославской границей, когда провалился коммунистический путч в декабре сорок четвертого, с тех пор его больше никто не видел. Именно с ним работал мой брат, добивался боевых побед. Когда сюда прибыли новые силы немцев, группа Ангелоса рассеялась и спряталась в горах. Михаэль, по-моему, был один. Несколько недель он прятался на Парнасе. Однажды на него наткнулся патруль, он убежал, но одна пуля задела его. Не слишком плохая рана, но без внимания могла стать серьезной.
Один из его контактов, Стефанос, взял его к себе домой. Вместе с женой они нянчились с ним и, наверняка, вывезли бы из страны, но на Арахову напали немцы. Его не нашли, но знали, что он там, поэтому взяли хозяйского сына Кяколаоса и застрелили. Ничего особенного. Грек будет стоять и смотреть, как убивают его семью, но не предаст друга, который ел его соль. Немцы застрелили Николаоса, и Михаэль опять ушел в горы. Плечо его болело, но терпимо. Стефанос с женой просили его остаться, но Николаос оставил маленьких сына и дочь, и... В общем, он сказал, что не хочет рисковать чужими жизнями. Больше я ничего не знаю. Его поймали и убили где-то на Парнасе".
"И Вы попросите Стефаноса показать его могилу?"
"Я знаю, где она, и был там. Он похоронен в Дельфах на маленьком кладбище недалеко от студии. Я хочу узнать, где точно он умер. Стефанос нашел тело, отправил письмо и все остальное. Когда нам официально сообщили, что Михаэль лежит в Дельфах, мы с отцом написали священнику, тот прислал нам адрес Стефаноса, и все какое-то время было ясно... Пока я не увидел письма".
Мы повернули. Впереди каскадом стекали с горы огни Араховы. Машина остановилась у края дороги. Саймон заглушил мотор, достал из внутреннего кармана бумажник, вынул что-то и дал мне, "Подождите, я достану зажигалку, хотите сигарету?"
"Спасибо".
Мы закурили, он держал для меня маленький огонек, пока я читала. Письмо нацарапано на листке дешевой бумаги, покоробилось, как от дождя, немного грязное и рваное. Его края закрутились от перечитывания. У меня было странное чувство, что прикасаться к нему - кощунство.
"Дорогой папочка! Бог знает, когда ты получишь это, вряд ли скоро, но я должен писать. Была заварушка, но окончилась, все в порядке, не волнуйся. Не знаю, как ты относишься к словесным штампам, я бешусь, они мне очень мешают именно сегодня, когда есть что-то, что я действительно очень хочу сказать, зафиксировать как-то. Ничего общего с войной, работой или чем-нибудь вроде, но совершенно невозможно передать на бумаге, и как же я, к дьяволу, тебе это передам? Знаешь, что угодно может случиться, пока я встречу кого-нибудь, с кем можно передать личное письмо, если бы у меня память была лучше или я старательнее изучал классику (Господи, как давно!), я бы отослал тебя к Калимаху, да, кажется, это написал Калимах, но не помню где. Придется оставить на потом. Но завтра я увижу человека, которому доверяю, и скажу ему, и будь что будет. Если все хорошо, это когда-нибудь кончится, мы вернемся сюда вместе в сияющее убежище, и я смогу показать тебе и маленькому братику Саймону. Как он? Шлю ему свою любовь. До того дня - и что это будет за день! Твой любящий сын Михаэль". Я осторожно вернула бумагу. "А он обычно писал не так?"
"Совсем не так. Он всегда скрывал эмоции и предчувствия, знал, что такое риск и брал его на себя. Поговоришь с ним и кажется, что это самый спокойный и небрежный дьявол на свете. Требовалось время, чтобы понять его стойкость и уверенность в себе. (Как у маленького братика Саймона, подумала я.) Здесь все очень странно, торопливо, иносказательно. Почти истеричное, женское письмо". "Я Вас понимаю".
Он засмеялся: "Извините. Он был в очень эмоционально возбужденном состоянии, и не от красот природы - он был в Дельфах до войны не раз. Я посмотрел Калимаха, но не нашел там ключа, а сияющее убежище - это из пророчества Дельфийского оракула про храм Аполлона. Тоже далеко не заводит".
"Вы употребили слово ключ? А что Вы надеетесь найти?"
"То, что нашел Михаэль".
"Понимаю. Вы имеете в виду кусок про сияющую цитадель..."
"Да. Он нашел что-то, что его восхитило, и я думаю, что знаю, что это, но должен убедиться, и поэтому я должен выяснить, где он умер и как... Я уверен, что прав".
Мы оказались в Арахове, в знакомом запахе пыли, бензина, навоза и винограда, среди толпившихся стен и цветных ковров, которые нежно гладили бока машины. Несколько осликов, свободных от пут и седла, гуляли по улице. На стене сада стояла коза, она посмотрела на нас недобрым взглядом и, отпрыгнув, исчезла в тени. Саймон остановил машину на том же месте, заглушил мотор, мы вышли и отправились туда, откуда он снизошел днем.
Напротив - кафе с дюжиной столиков в чисто вымытой комнате, почти все были заняты. На нас смотрели мужчины. Вернее, на меня, нет, на Саймона. Он остановился у подножия лестницы и обнял меня за плечо.
"Сюда, и осторожнее. Ступеньки крутые и ослики понастроили тут капканов. Стефанос, конечно, живет на самом верху".
Я подняла голову. Дорожка была фута четыре в ширину. Ступеньки расположились слишком далеко друг от друга и выглядели не слишком обработанными обломками Парнаса. Ослики - толпы здоровых осликов - ходили по этому пути неоднократно. Где-то наверху светились окна. По какой-то причине я вдруг задумалась о том, куда меня занесло. ЭЛАС, Стефанос, Михаэль, поливающий кровью землю над Дельфами... А теперь вверх по дорожке под руку с Саймоном. А интересно, что нам скажет Стефанос? И неожиданно я поняла, что не хочу этого слышать.
"Аванти", - сказал мой спутник весело.
Я задавила в себе труса и пошла дальше.

6

Маленький двухэтажный дом Стефаноса стоял в самом конце дорожки. Нижний этаж, где обитали ослик, две козы и скопище костлявых кур, открывался прямо на нее. Белая каменная лестница вела на второй этаж, где жила семья, и заканчивалась белой бетонной платформой, служившей одновременно верандой и садом. На ее низком парапете стояли горшки с зеленью, крышу составляла опора для винограда. Саймону приходилось наклоняться, чтобы избежать тяжелых ветвей. К моей щеке прикоснулась тяжелая виноградная гроздь. Верхняя половина двери была открыта, воздух заполнял горячий запах семейного ужина, животных и герани, пылающей в цветочных горшках.
Нас услышали, открылась нижняя половина двери и появился большой старый человек. Белые волосы и борода завивались, как у великого Зевса в Афинском музее. Мой спутник вышел из тени с протянутой рукой и произнес какое-то приветствие на греческом. Рот старика приоткрылся, будто непроизвольное восклицание рвалось нам в лицо, но сказал он спокойно и довольно формально: "Брат Михаэля, приветствуем тебя. Женщина дома сказала, что ты придешь сегодня".
Саймон убрал, казалось, незамеченную руку и ответил не менее формально: "Рад видеть Вас, кирие Стефанос. Меня зовут Саймон, это - кириа Хэвен, она подвезла меня на машине".
Взгляд старика скользнул по мне, не более. Он наклонил голову.
"Приветствую вас обоих. Пожалуйста, входите".
Повернулся и ушел в комнату. Почти все сейчас и потом говорилось по-гречески, я ничего не понимала, следила только за эмоциональным фоном беседы. Саймон потом все перевел. Я сразу поняла, что тут не особенно рады нас видеть, и так уже привыкла к греческому чудесному гостеприимству, что возмутилась. Понятно почему старик не говорил со мной, я - женщина, но отвергать протянутую руку... Я в сомнении посмотрела на Саймона. Он подмигнул и пропустил меня вперед.
Пол единственной в доме квадратной комнаты был сделан из струганых досок, на вымытых белых стенах висели картины со святыми. Свет шел из голой электрической лампочки. В углу стояла старомодная плита, над ней - полки, закрытые голубой занавеской, за которой явно скрывались еда и посуда. У одной стены - кровать, накрытая коричневым одеялом и явно днем используемая, как диван. Сверху - мадонна с младенцем, перед ними - красная лампочка. Комод, стол, кухонные стулья, скамейка, покрытая тканью. На полу один тканый коврик, красный и зеленый, как попугай. Великая бедность и страстная чистота.
У плиты сидела старая женщина, вся в черном и с покрытой головой. Она улыбнулась мне, показала на стул и замолчала, уронив руки на колени. Саймон сел около двери, старик - на скамейку. Они молча смотрели друг на друга, когда раздались быстрые шаги. Юноша вбежал с балкона и остановился - одна рука на дверях, другая заткнута за ремень. Очень театральная поза, но ему подходила - лет примерно восемнадцать, стройный, загорелый и красивый, с крупными коричневыми кудрями и живым возбужденным взглядом. На нем были старые фланелевые брюки и самая жутко-яркая на свете рубашка.
"Он пришел?"
Тут он увидел Саймона. Яркую улыбку и поток слов прервал дедушка.
"Кто сказал тебе прийти?"
"Я хотел увидеть его".
"Теперь увидел. Сиди и молчи, Нико, нам о многом нужно поговорить".
"Ты сказал ему?"
"Ничего я ему не сказал, сиди и молчи".
Нико послушался, но уставился на англичанина со странным выражением - возбуждение, веселье и злоба.
Саймон сохранял знакомое мне безразличие. Когда стало ясно, что нарушить затянувшееся молчание никто не решается, Саймон сказал, что рад их видеть, поговорил о себе и отце, выразил благодарность.
"Я попробую не задавать вопросов, которые могут Вас огорчить, но пришел сказать спасибо за отца и себя... и увидеть дом, где мой брат нашел друзей в последние дни жизни".
Он остановился и медленно огляделся. Опять тишина. Внизу чихнул какой-то зверь. Лицо Саймона ничего не выражало, но мальчик внимательно и нетерпеливо смотрел то на него, то на дедушку. Но Стефанос молчал.
Через века опять фраза: "Значит, это было здесь?"
"Здесь, кирие. Внизу за кормушкой есть дырка в стене. Он прятался там. Грязные немцы не додумались смотреть за соломой и дерьмом. Хочешь, покажу?"
Саймон покачал головой.
"Нет. Не хочу напоминать о тех днях и много расспрашивать. Вы все рассказали в письме. Как он был ранен в плечо, нашел здесь убежище и потом... позже ушел опять в горы".
"Это было на рассвете, - сказал старик, - второго октября. Мы умоляли его остаться, он еще не выздоровел, а в горах рано становится сыро. Но он не согласился. Помог похоронить моего сына и ушел. - Он кивнул в сторону мальчика. - Был и этот, и его сестра Мария, которая сейчас замужем за Георгием, хозяином магазина в деревне. Когда пришли немцы, дети были с матерью в полях, иначе, кто знает? Их тоже могли убить... Кирие Михаэль не остался из-за них".
"Да. Через несколько дней его убили. Вы нашли тело и спустили с гор, чтобы похоронить. Я хочу, чтобы Вы показали мне, где он убит".
Опять тишина.
Мальчик Нико смотрел не моргая и курил.
Старик сказал тяжело: "Я, конечно, сделаю это. Завтра?"
"Если это удобно".
"Для тебя всегда удобно".
"Вы очень добры".
"Ты - брат Михаэля".
Вдруг женщина рядом со мной ожила и сказала чистым мягким голосом почти с отчаянием: "Он был мне сыном, - слезы появились на ее щеках, - он должен был остаться..."
"Но как он мог остаться и подвергать вас опасности? Когда вернулись немцы..."
"Они не вернулись", - сказал Нико с кровати.
"Нет. Потому что поймали его в горах. Но если бы не нашли, могли вернуться в деревню, и тогда..."
"Они его не поймали", - сказал старик. Он сидел на скамье, наклонившись вперед, колени раздвинуты, руки сжаты в кулаки. Очень темные глаза сверкали из-под бровей. Мужчины смотрели друг на друга, время остановилось.
"Что Вы пытаетесь мне сказать?"
"Михаэля убили не немцы. Его убил грек, человек из Араховы".
В этот момент отключился свет.
Местные жители явно привыкли к капризам электричества. Через мгновение женщина нашла и зажгла масляную лампу и поставила ее на стол в середине комнаты. Лампа из какого-то дешевого яркого металла выглядела жутко, но горела абрикосовым светом и сладко пахла оливковым маслом. Тяжелые тени преобразили Стефаноса в трагического актера из "Царя Эдипа". Нико перекатился на живот и смотрел яркими глазами на этот спектакль. Я подумала, что смерть отца и Михаэля для него не более, чем дыхание восхитительного прошлого.
Саймон сказал: "Да, вижу... Это делает многое понятным. И, конечно, вы не знаете кто это?"
"Конечно, знаем. Тебе интересно, почему мы не убили его, раз называем Михаэля сыном?"
Нико сказал противным голосом: "Дедушка, англичане устроены по-другому".
Саймон быстро взглянул на него, но ответил Стефаносу: "Не совсем. Что с ним случилось, он жив?"
"Объясню. Сначала я должен сказать его имя - Ангелос Драгумис, я писал о нем. Но этого я бы никогда не сказал, если бы ты не приехал. Раз ты здесь, этого нельзя скрыть, ты имеешь право знать".
Саймон аккуратно катал сигарету по спичечной коробке, лицо неподвижно, глаз не видно. Мальчик перевернулся на кровати, усмехаясь.
"Когда твой брат ушел отсюда, он, думаю, хотел присоединиться к своей группе. Основная ее часть отправилась на север вместе с Ангелосом. Почему он вернулся, не знаю, но он встретил Михаэля на Парнасе и убил его".
"Почему?"
"Не знаю. Но такое тогда случалось часто. Возможно, они поругались из-за военных действий. Может, Михаэль чего-нибудь от него требовал, а Ангелос, как известно, берег свои войска для другой борьбы, после ухода немцев. Его видели в Афинах, он был очень активен в резне в Каламаи. Да, точно, он предавал союзников с самого начала, хотя не думаю, чтобы Михаэль знал. Или еще из-за чего. Два таких человека не могут встретиться и договориться. Ангелос был плохим до самой глубины души, а Михаэль... ему не нравилось с таким работать. Они ссорились часто, он говорил мне. Ангелос был нагл и задирист, а Михаэль... он не поддавался принуждению".
"Это точно. Но вы сказали убил. Если два человека ссорятся и дерутся, это не убийство".
"Это было убийство. Драка была нечестной. Первый удар твой брат получил сзади, камнем или прикладом, там осталась рана. Это чудо, что удар не убил и даже не оглушил его. Он, наверно, услышал что-то и обернулся, потому что драка все же была. Михаэль был... сильно избит".
"Ясно, - Саймон зажег сигарету, - как Ангелос убил его? Понимаю, что не из ружья. Ножом?"
"Сломал шею".
Спичка замерла в дюйме от сигареты. Серые глаза смотрели на старика. Стефанос кивнул, как это мог бы сделать Зевс. Нико неожиданно сощурился, заблестел зрачками из-под длинных ресниц. Спичка достигла цели.
"Хорошая, должно быть, была потасовка", - сказал Саймон.
"Его не просто было убить, - сказал старик. - Но с раненым плечом и ударом по голове..."
Голос ему отказал. Он не глядел на Саймона, казалось, он видел что-то отдаленное за освещенными стенами комнаты, далекое во времени и пространстве. Снова пауза.
Англичанин выпустил большое облако дыма.
"Да. Ну что же. А этот человек, Ангелос... Что случилось с ним?"
"Этого я сказать не могу. Он не вернулся в Арахову. Говорили, что он ушел в Югославию. Четырнадцать лет никто о нем не слышал, возможно, он мертв. У него был только один родственник, двоюродный брат, Димитриос Драгумис, который ничего о нем не знает. Сейчас он живет в Итеа. Он тоже был в группе Ангелоса, но не командовал, и, вообще, кое-что лучше забывать. Вот то, что Ангелос делал с собственным народом, забыть нельзя. Он был в Каламаи, говорят, также в Пиргосе, где погибли многие сотни греков и мой двоюродный брат, старик. Дело не в этом... Дело тут не в политике, кирие Саймон, и не в том, что такие, как он, делали во время войны. Он - зло, кирие, он человек, которого приводило в восторг зло. Он любил видеть боль, обижать детей и старых женщин, и гордился, как Арес, что многих убил. Он вырывал глаза и улыбался, всегда улыбался. Он был плохой человек и он предал Михаэля и убил его".
"Если никто его с тех пор не видел, как Вы можете знать, что убийца - он?"
"Видел", - сказал старик просто. "Видели его?"
"Да. Никаких сомнений. Когда я пришел, он повернулся и побежал. Я не мог гнаться за ним, Михаэль был еще жив. Он жил еще около минуты, но этого хватило, чтобы задержать меня и дать убийце сбежать".
"А он не пытался на Вас напасть?"
"Нет. Он не так-то легко отделался. Михаэль легко не сдался, несмотря на предательское нападение. Ангелос мог бы застрелить меня, но его револьвер я потом нашел за камнем, он закатился туда в драке. Он хотел убить Михаэля тихо, но оказался недостаточно ловок и умен. Когда я увидел их, Ангелос встал и собирался найти пистолет, но на него напала моя собака, и все, что он мог сделать - это смыться. Без пистолета он не годился больше ни на что. -
Он вытер рот тыльной стороной ладони. - Я отнес твоего брата в Дельфы, ближе было некуда. Это все".
"Он не говорил?"
Стефанос заколебался, и взгляд Саймона напрягся. Старик покачал головой.
"Да ерунда, кирие. Если бы в этом был смысл, я бы рассказал в письме. Он сказал: "Возничий". Это название знаменитой бронзовой статуи в Дельфийском музее знаю даже я - юноша в свободной одежде, в руках вожжи от исчезнувших лошадей."
"Не совсем уверен. Я несся по тропинке к подножию скалы, задыхался и был вообще не в себе. Он прожил секунды, но узнал меня. Чего говорить про статую, не знаю, если он действительно именно это и прошептал".
"Почему Вы не написали про Ангелоса?"
"Все закончилось, отцу Михаэля лучше было думать, что он погиб в бою, а не от руки предателя. И стыдно".
"До такой степени закончилось, что, когда брат Михаэля приезжает в Арахову, мужчины отворачиваются, а хозяин не подает руки".
Старик улыбнулся.
"Ну хорошо, не закончилось. Стыд остался".
"Он не на вас".
"На Греции".
"Моя страна тоже кое-что делала, чтобы уравнять счет".
"Политика!"
Стефанос жестами очень выразительно объяснил, что, по его мнению, нужно сделать со всеми политиками, и Саймон засмеялся.
Как по сигналу, старая женщина встала, отодвинула голубую занавеску и вытащила большой каменный кувшин. Она поставила на стол стаканы и налила темного сладкого вина.
Стефанос спросил: "Значит, ты выпьешь с нами?"
"С огромным удовольствием".
Женщина вручила стакан Саймону, потом Стефаносу, Нико и, наконец, мне. Себе она не взяла, а стояла и смотрела на нас со скромной гордостью. Очень хорошее вино, немного отдавало вишнями.
Я улыбнулась ей и сказала неуверенно по-гречески: "Очень хорошо". Ее лицо расколола широкая улыбка.
Она наклонила голову и повторила с удовольствием: "Очень хорошо, очень хорошо", - а Нико повернулся на кровати и сказал по-английски с американским акцентом:
"Говорите по-гречески, мисс?"
"Нет, только несколько слов".
Он повернулся к Саймону: "А почему Вы хорошо говорите по-гречески, а?"
"Брат научил меня, когда я был еще моложе тебя. И я продолжал учить его потом, был уверен, что приеду сюда когда-нибудь".
"Почему ты не приехал раньше?"
"Это слишком дорого, Нико".
"А теперь ты разбогател?"
"Мне хватает".
"Понял. Теперь ты пришел, знаешь об Ангелосе и своем брате, а что ты скажешь, если узнаешь кое-что еще? Что если Ангелос жив?"
"Ты говоришь мне это, Нико?"
"Его недавно видели рядом с Дельфами на горе. Но, может, это призрак, - мальчик улыбнулся, - на Парнасе есть призраки, огоньки двигаются и голоса разносятся над скалами. Некоторые видели разные вещи, я - нет. Это старые боги, нет?"
"Возможно. Это правда, Нико, что Ангелоса видели?"
Нико пожал плечами.
"Откуда я знаю. Его видел Янис, а Янис... - он со значением повертел рукой у головы. - Ангелос убил его мать, сжег дом отца, и с тех пор Янис тронулся, он видел Ангелоса много раз. Но вот Димитриос Драгумис задавал много вопросов о твоем приезде. Все мужчины в Арахове про тебя знали и разговаривали, но Димитриос специально расспрашивал - и здесь, и в Дельфах, очень суетился".
"Какой он?"
"Немного похож на брата, не лицом, а фигурой. Ну и не духом. Ты, может, и встретишь его, - сказал Нико с невинным видом, - но не бойся. И не беспокойся об Ангелосе, кирие Саймон".
Саймон фыркнул: "А что, похоже, что я беспокоюсь?"
"Да нет, но он умер. А если не умер... Ты всего лишь англичанин, нет?"
"И что?"
Нико очаровательно хихикнул и скатился с кровати.
Стефанос вдруг сказал очень строго: "Веди себя прилично. Что он говорит, кирие Саймон?"
"Он думает, что я не могу справиться с Ангелосом, - сказал Саймон лениво. - На, Нико, лови".
Он бросил мальчику сигарету, тот поймал ее крайне грациозно и продолжал смеяться. Саймон повернулся к старику.
"Вы думаете, правда, что его здесь видели?"
Пастух бросил пламенный взгляд на внука из-под белых бровей.
"Рассказал, значит, сказочку? Слухи пустил идиот, который видел его не меньше двенадцати раз с конца войны. И немцев несколько раз. Не обращай внимания".
"И на огни и голоса на Парнасе?"
"Если человек идет на Парнас после захода солнца, почему бы ему не увидеть странные вещи? Боги еще ходят там, и человек, неосторожный в стране богов, - дурак. - Еще один взгляд на мальчика. - Ужасных глупостей ты набрался в Афинах. И это - отвратительная рубашка".
Нико выпрямился.
"Нет! Она американская!"
Старик зарычал, а Саймон спросил: "Помощь?"
Старик коротко засмеялся.
"Знаешь, он неплохой мальчик, хоть Афины его и испортили. Но я сделаю из него мужчину. Дай кирие Саймону еще вина", - это жене, которая уже спешила с кувшином.
"Спасибо. А правда, что Драгумис задавал обо мне вопросы?"
"Да - когда, на сколько, зачем и много еще всего. Но он не имеет отношения к смерти Михаэля - с этим мы разобрались. Иначе он бы побоялся вернуться. И он ничего не знает. Однажды - год, нет, одиннадцать месяцев назад - он подошел ко мне и спросил, что случилось, и где Михаэль убит. Он стыдился и хорошо говорил о нем, но я не обсуждаю своих сыновей с первым встречным и отказался разговаривать. А больше никто не знал всей правды, кроме священника в Дельфах, который уже умер, и моего брата Алкиса, убитого во время войны".
"И теперь меня".
"И теперь тебя. Я отведу тебя туда завтра и покажу это место. Твое право".
Он посмотрел на Саймона исподлобья, потом сказал медленно.
"Я думаю, кирие Саймон, ты очень похож на Михаэля. А Нико - еще больше дурак, чем я думал".

Предыдущая страница 2 Следующая страница


Мэри Стюарт - Мой брат Михаэль

3 Мэри Стюарт

7

По дороге в Дельфы Саймон молчал, а я тихо сидела рядом и размышляла, что, интересно, могли рассказать этот гомерического вида старик и юноша, похожий на античную черно-красную вазу, несмотря на дешевую американскую упаковку. Когда мы подъехали к Дельфам, и деревья сгрудились над дорогой, закрывая звездный свет, Саймон свернул, остановился у воды, и выключил двигатель. Звук бегущей воды заполнил воздух. Он выключил свет, и деревья подступили ближе. Пахло соснами и прохладой. Горы больше не светились, стояли дворцами и башнями непроглядного мрака. Саймон вытащил сигареты и предложил мне.
"Ну и что Вы поняли?"
"Почти ничего. Теперь ясно, почему Вы не побоялись взять меня с собой и впутать в свои личные дела".
"Они приняли неожиданный оборот. Я бы хотел рассказать, если можно".
"Конечно".
Мы сидели в машине и курили, и он подробно рассказывал мне все, что происходило в доме пастуха. Он говорил так живо, что все увязывалось с тем, что я видела, и стало понятно, какие жесты к чему относились. Когда он закончил, я не знала, как реагировать. Эти воды для меня слишком глубоки. Если я волновалась из-за машины, куда я гожусь теперь, когда речь пошла об убийстве брата. Неважно, что оно произошло четырнадцать лет назад, узнал-то он об этом только сейчас. Я недостаточно изучила Саймона, поэтому молчала. Он и сам не делал никаких комментариев, просто продекламировал все безразличным голосом, к которому я уже начала привыкать. Я подумала, скажет ли он еще что-нибудь про письмо брата или его находку, о которой он догадался... Но он не сказал ничего. Он бросил сигарету в пыль, а вместе с ней, казалось, и всю эту историю, поскольку резко поменял тему и интонацию.
"Пойдем через руины? Вы их еще не видели, а при свете звезд неплохо для начала".
Мы пошли по узкой тропинке между сосен по мягкому ковру иголок, перешагнули через узкий поток и выбрались на открытое пространство, где в тусклом свете темнели разрушенные стены.
"Тут торговали римляне, - сказал Саймон, - по местным стандартам совсем недавно, поэтому пойдем дальше... Вход на территорию храма. Ступеньки крутые, но дальше будет ровный проход между зданиями к самому храму. Видите?"
Изумительное зрелище. Мощеная дорога зигзагами идет между разрушенными стенами сокровищниц и алтарей, колоннами, ступенями, пьедесталами. Бывшая Афинская сокровищница, камень, на котором сидела сивилла, предсказывая гражданскую войну... Обнаженный разрушенный пол храма удерживают на склоне остатки мощных стен и шесть великолепных колонн, возносящихся в заполненное звездами небо. Три тысячи лет войн, убийств, землетрясений, рабства, забвения не разрушили святого места, боги до сих пор ходят там, а люди с разумом и воображением могут узнать их и услышать шум колесниц. Это первое место в Греции, где мне это удалось. В Микенах есть призраки, но людей, не богов. Наверное, когда место две тысячи лет подряд является центром поклонения, камни что-то впитывают, меняется воздух. Ну еще и пейзаж идеален для святого места.
Мы осторожно прошли по огромным разбитым каменным блокам и встали около колонн. Далекую долину скрывала тьма, наполненная мелкими движениями ночного ветра, шумом сосен и олив. Сигарета моего спутника погасла. Он прислонился спиной к колонне и смотрел на гору за храмом, на густые тени деревьев и бледные образы камней.
"Что там?"
"Там нашли Возничего".
Слово вернуло меня в настоящее, как электрический шок. Открывая для себя Дельфы, я совершенно забыла, что Саймону есть чем занять голову.
"Вы думаете, Стефанос правильно понял? И это имеет для Вас какой-то смысл?"
"Никакого, - сказал он жизнерадостно. - Почему бы Вам не подняться в студию, не познакомиться с Нигелем и не попить кофе?"
"С удовольствием, но, по-моему, ужасно поздно?"
"Не для этой страны. Здесь если и ложатся в кровать, то только в полдень. В Греции... Вот Вы устали?"
"Ни капельки. Должна, наверное, но почему-то нет".
Он засмеялся.
"Это воздух, свет или просто опьянение Элладой. И это надолго. Значит, пойдете?"
"С огромным удовольствием".
Мы пошли, и он вел меня под руку, будто имел какие-то права... Точно так же я дрейфовала за Филипом. Но все же не так. В чем разница, я не желала анализировать.
Я спросила: "Мы не идем по дороге? Почему в эту сторону?"
"Незачем идти вниз. Студия наверху".
"А машина?"
"Вернусь за ней потом, когда отведу Вас в отель. По дороге это совсем недалеко".
Ступени ведут к маленькому театру мимо штуки, которую соорудил Александр Великий после удачной охоты на львов. Театр меньше Афинского, но в темноте разбитая сцена кажется гладкой, ряды сидений поднимаются вверх и переходят в заросли остролиста и кипариса. Маленькая разбитая мраморная чаша. Неожиданно для себя я сказала: "Вы, наверное, не согласитесь... Извините, конечно, нет".
"Что, по-вашему, я не соглашусь?"
"Ничего. Это очень глупо в таких обстоятельствах".
"Обстоятельствах? А, это. Пусть это Вас не беспокоит. Вы, наверное, хотите услышать здесь что-нибудь по-гречески, даже если просто "Таласса! Таласса!" Это? Что случилось?"
"Ничего. Но если Вы и дальше будете так же читать мои мысли, то станете очень неудобным компаньоном".
"Учитесь тоже".
"У меня нет таких талантов".
"Может, это и очень хорошо".
"Что Вы имеете в виду?"
Он засмеялся: "Неважно. Я был прав?"
"Да. Только, пожалуйста, не просто "Таласса!" Какие-нибудь стихи, если Вам что-нибудь придет в голову. Я однажды слышала, как читали стихи в театре в Эпидаврусе, и это было, как чудо. Даже шепот долетал до верхних рядов".
"Здесь то же самое, только не так великолепно. Хорошо, раз Вам хочется. - Говоря, он лазил по карманам. - Минуточку. Нужна зажигалка. Чтобы голос разносился правильно, надо найти точно центр сцены, он отмечен крестом".
Он вытащил ее из кармана, раздался звон, что-то упало. В слабом свете блеснула монета, я подняла ее, подала ему, оранжевое пламя ярко осветило оранжевый диск на моей ладони.
"Да это золото!"
"Да, спасибо. - Он взял его и бросил в карман, как ничего не значащую мелочь. - Это - один из сувениров, присланных Стефаносом, на теле Михаэля их было три".
И он наклонился, продолжая искать крест. Казалось, его голова занята только желанием показать девушке руины.
Он почувствовал взгляд.
"Помните, я сказал, что это - не сегодняшняя трагедия? Не переживайте. Идите сюда, скажите что-нибудь, и услышите, как голос взлетает вверх по рядам".
Я встала в центр.
"Помню. Но Вы это сказали, когда не знали, что Михаэль убит. Ничего не изменилось?"
"Может быть. Слышите эхо?" Голос поднимался и падал обратно, обвивался вокруг меня, будто густел.
Я взобралась по узкому проходу и села в начале верхней трети амфитеатра. Мрамор сиденья был на удивление удобным и еще теплым от дневного солнца, сцена казалась маленькой, а Саймон - лишь бестелесной тенью. Но его голос взмыл могучим потоком, закрутился ветром, и греческие слова летали, как стрелы. Он остановился. Эхо проплыло по скале, как говор гонга, и умерло.
Он заговорил по-английски.
"... Аид, Персефона, Гермес, слуга смерти, Вечный Гнев и Ярость, дети богов, видящие всех убийц, изменников и воров, скоро придут! Будь со мной рядом, отомсти за смерть отца и брата приведи домой!"
Он умолк, но слова разбудили ветер. Зашумели листья, выше, надо мной, пыль и камни посыпались под ногой блуждающего зверя, какой-то металлический звук и ночь затихла.
Я пошла вниз.
"Очень красиво. Но мне казалось, Вы сказали, трагедия закончилась?"
Первый раз за время нашего знакомства (семь часов - с ума сойти) он растерялся.
"Что Вы имеете в виду?"
Он пошел из центра сцены мне навстречу.
"Этот монолог был немного слишком актуальным, нет?"
"Вы узнали его?"
"Да. Софокл. Электра".
"Да. - Пауза. Бессознательно подбрасывая монеты в руке, он сказал:
- Значит, я не прав. Не закончилась, по крайней мере, пока Стефанос не покажет нам это место, и..."
Он остановился, а я подумала - замечательная королевская привычка, говорить о себе во множественном числе. Очень велик был соблазн спросить: "Нам?"
Но я просто сказала: "И?"
Он ответил грубо: "И я не найду то, за что убили Михаэля. Золото".
"Золото?"
"Да. Я так подумал, когда читал его письмо и смотрел на эти монеты. Наверно, он нашел золотой запас Ангелоса, припрятанный до Красного Рассвета".
"Но Саймон..." - начала я и остановилась. В конце концов, он знает брата лучше, чем я.
Он протянул руку, и мы пошли вверх по ступеням. Вдруг он исчез в темноте, вернулся и дал мне что-то круглое, полированное и прохладное.
"Это гранат, за верхними сиденьями растет маленькое дерево. Съешь его Персефона, и тебе придется остаться в Дельфах".
Дорога оставила деревья, расширилась, мы шли рядом. Саймон говорил: "Не думаю, чтобы это была ссора. Михаэль никогда не повернулся бы спиной к человеку, способному на убийство. Мы - британцы - переправили сюда много золота и оружия во время оккупации. Стефанос сказал, что Ангелос работал на коммунистический путч, значит, он был явно заинтересован придержать запасы, чтобы использовать позже. Когда его люди ушли на север, он вернулся один. Встретив Михаэля, он убил его, но обыскать не успел, поэтому не забрал ни монеты, ни письмо, говорящее о находке. Разве не правдоподобно?"
"Вы думаете, значит, что они встретились, и Михаэль как-то затронул эту тему?"
"Нет, тогда бы он тоже не дал Ангелосу шанса ударить себя по голове. Он, я думаю, увидел что-то прямо разоблачающее, что Михаэль нашел его клад. Он, наверное, в пещере - Парнас от их обилия похож на пчелиные соты. Скорее всего, Михаэль спрятался как раз в той, где все было укрыто, собирался пробыть там до ухода немцев, и тут Ангелос видит выходящего из его сокровищницы британского офицера. И если Михаэль не заметил его, естественно, грек дождался момента и попытался с ним разобраться. Это значит..."
"Это значит, что клад - очень близко от места убийства".
"Именно. Вот и посмотрим".
"Но если там что и было, это давно забрали".
"Возможно".
"Ангелос бы вернулся и взял это. Ну не сразу, а потом".
"Если бы дожил до этого потом. Через три месяца он ушел из страны навсегда".
"А если нет? А если Нико, может быть, просто если допустить такую вероятность, прав, и он все еще жив? Ну серьезно".
Саймон засмеялся: "Все в руках богов, - И подбросил монетку на ладони. - Что скажете, предложим ее в жертву Аполлону, если он приведет Ангелоса в Дельфы?"
"На нож Ореста? - я старалась говорить легко, но слова прозвучали зловеще.
"Почему бы и нет? - Монета взлетала и опускалась в его ладонь, он был тенью среди звезд и смотрел на меня. - Я сказал правду, что трагедия закончилась. Не впадаю в депрессию или драматизм, но, черт возьми, мой брат был подло убит, и убийца за это не заплатил, а может, и заработал в результате состояние. Главное для меня не найти клад, я хочу знать, Камилла. Это все".
"Понимаю".
"Я приехал, чтобы поговорить со Стефаносом, увидеть могилу и оставить ее в покое. Но не могу уехать, пока все это не закончится по-настоящему, и я не узнаю, почему все произошло. Не думаю, чтобы там что-нибудь осталось, но я должен посмотреть. А Орест... Не то, чтобы я очень стремился к отмщению, но если бы встретил убийцу, хотел бы с ним основательно поговорить, - он засмеялся. - Или Вы вместе с Нико сомневаетесь в моих способностях?"
"Нет, конечно. Но этот человек, Ангелос, он же..."
"Опасен, Вы хотите сказать? Значит, если мы встретимся, я, по-вашему, должен все простить?"
"Глаз за глаз? Так больше никто не думает!"
"Не верьте. Все англичане думают именно так. Но на родине есть эффективный механизм, который производит это без всякой вины и ответственности, кроме подписи на чеке. Здесь не так. Никто за тебя грязную работу не совершит. Делаешь сам, и узнает об этом только стервятник. И Аполлон".
"Саймон, это - аморально".
"Как любой закон природы. Мораль - социальное явление, не соглашаться - Ваше право. Греция - самая красивая и суровая в мире страна, и пробыв здесь немного, начинаешь жить по ее правилам. А иногда просто вынужден... А Вы охраняйте свои моральные позиции, - засмеялся он, - и не верьте ни одному моему слову. Я - нормальный законопослушный и справедливый школьный учитель... Хватит об этих орестианских трагедиях. Михаэль мертв четырнадцать лет, а Дельфам исполнилось три тысячи, поэтому разрешим им самим хоронить своих мертвых. Они это делают, между прочим, прямо здесь, тропинка проходит рядом с кладбищем. Ну и как, заходим в студию выпить перед сном? Вот она".
И, ни разу не взглянув в сторону кладбища, он быстро повел меня к свету.

8

Студия стоит на самом верху крутого склона позади Дельф. Эта большая уродливая коробка занимает специально выдолбленную для нее в скале площадку. Передние окна смотрят на равнину, задние до третьего этажа упираются в склон. С той же северной стороны находится парадный вход - огромные стеклянные двери, которые никогда не используют. Жители входят и выходят через маленькую дверь с восточной стороны, которая ведет в коридор, пронизывающий весь первый этаж. Внутри все до крайности голо и функционально. Мраморные лестницы и коридоры по-больничному чисты. На первом этаже слева по коридору - спальни художников, выходящие окнами на юг на равнину. В каждой - железная кровать, умывальник, из обоих кранов которого течет холодная вода, маленький неустойчивый столик и крючки для одежды. Из каждой комнаты можно пройти в душ с мраморным полом, вода тоже холодная. Напротив спален другие двери, которые всегда закрыты, но это, наверное, что-то вроде кухонь или комнат для прислуги. Работали художники на верхнем этаже, где свет лучше, там комнаты окнами на север служили студиями и кладовыми. Но все это я узнала потом. В этот вечер я увидела уродливую громаду на камнях и свет голой электрической лампочки у двери.
Только мы вошли в коридор, открылась дверь и из нее пулей вылетел молодой человек, наскочил на косяк и повис на нем, как бы очень нуждаясь в поддержке.
Он сказал высоким возбужденным голосом: "Ой, Саймон, я как раз..." - но увидел меня и театрально замер в потоке света, некрасивый, определенно слабый и совершенно неуверенный в себе. Ему явно хотелось улизнуть обратно в комнату. Он был высоким, худым, обгорал на солнце. Глаза - бледно-голубые, такие бывают у моряков, которые часто смотрят вдаль. Слабый чувственный рот и сильные уродливые руки мастера. Ему было года двадцать три, но маленькая бородка заставляла его выглядеть на девятнадцать. Волосы выгорели, и напоминали сухую траву.
Саймон сказал: "Привет, Нигель. Это - Камилла Хэвен, она остановилась в "Аполлоне". Я привел ее сюда выпить, и она хочет посмотреть твои рисунки. Не возражаешь?"
"Конечно, нет. Вовсе нет. Восхищен, - сказал Нигель немного заикаясь, - п-проходите в комнату, там и выпьем".
Он уступил нам дорогу, еще больше покраснев, и я подумала, уж не пил ли он один. Глаза у него были чудные, он вроде как очень старался сосредоточиться, взять себя в руки.
В комнате был беспорядок, впрочем довольно приятный. Художественная натура хозяина проявлялась здесь намного сильнее, чем в его внешности, и выплескивалась в эту монашескую келью. У подножия кровати рюкзак наполовину изверг свое содержимое - веревку, носовые платки, которыми явно вытирали краску, три апельсина и книжку "Избранные стихи Дилана Томаса". На умывальнике висело полотенце, яркое, как подсолнух, на кровати - пижама с бирюзовыми полосами. На всех стенах булавками приколоты наброски, рисунки в разном стиле - грубые и нежные, карандашом, мелками, акварелью.
Но я не успела все рассмотреть, потому что хозяин бросился куда-то и подволок ко мне лучший стул - полотняное сооружение жутко оранжевого цвета.
"Сядете, мисс... Э? Это - лучшее, что здесь есть. На самом деле он совершенно чистый".
Он странно двигался - пародия на движения Нико. Тоже быстро, но никакой грации атакующей кошки, почти некоординированность.
Я поблагодарила его и села. Саймон устроился на подоконнике. Мы выпили за здоровье друг друга и заговорили о жизни.
"Хорошо провел день?" - спросил Саймон.
"Да. Спасибо. Очень".
"Куда ходил?"
Молодой человек махнул рукой, чуть не сшиб бутылку со стола, и ответил: "Вверх по горе".
"Опять на Парнас? Отлавливал пастухов? - Он повернулся ко мне. - Нигель по контракту должен изображать "эллинические типы" - головы крестьян, старух и пастушков. Он уже нарисовал чернилами несколько совершенно потрясающих". Нигель сказал неожиданно: "Вы не представляете. Ободранный мальчишка пасет коз, начинаешь его рисовать и понимаешь, что много раз видел его в музеях. На прошлой неделе я нашел в Амфиссе девушку совершенно минойскую, даже прическа такая же. От этого, конечно, и трудно, потому что, как ни старайся, это похоже на копию с греческой урны".
Я засмеялась.
"Знаю. Совсем недавно встретила одного Зевса и одного довольно испорченного Эрота".
"Стефанос и Нико?" - спросил Саймон.
Я кивнула: "Нигелю надо их показать".
Художник спросил: "А кто они?"
"Стефанос - пастух из Араховы, вышел прямо из Гомера. Нико - его внук и просто красавец, в американо-греческом стиле. Но если нужна только голова, лучше не найти". Пока я говорила, я поняла, что Саймон ничего не рассказывал Нигелю о своем брате. Ничего он не рассказал и теперь.
"Ты еще можешь их встретить. Стефанос обычно бродит между Дельфами и Араховой. Ты сегодня ходил в ту сторону? Далеко?"
"Очень далеко. - Молодой человек почему-то выглядел смущенным. - Надоело мне в долине, решил походить. И шел и шел, очень жарко, но дул ветер".
"Не работал сегодня?" Вопрос был совершенно невинный, но художник вспыхнул под грубым загаром.
Он быстро сказал "Нет", - и засунул нос в стакан.
Я спросила: "И никаких панов со свирелями? И никакого Парнаса? Вы меня потрясаете!"
Он окончательно засмущался.
"Нет. Говорю же, я почти ничего не делал, просто ходил. И эти головы мне осточертели. Это только хлеб с маслом. Они Вам не понравятся".
"Мне очень хочется посмотреть, Саймон рассказывал, как вы здорово рисуете..."
"Здорово? Саймон говорит ерунду. Я получаю удовольствие и все".
"Некоторые очень хороши", - сказал Саймон тихо.
"Ага. Эти сладенькие акварелечки. Ты читал, как на них реагируют критики. Они бесполезны, и ты это знаешь".
"Они - первый класс, и ты это знаешь. Если бы ты мог..."
"Боже, опять если бы, если бы... Никому они не нужны".
"Но это то, что ты хочешь делать, и такого не делает никто! Если ты имеешь в виду, что на них трудно прожить, тогда конечно..."
"Они не значат ни черта, слышишь, ни черта!" Саймон улыбнулся.
И я поняла, что его отличает от знакомого мне самоуверенного типа - ему не наплевать. Ему не безразлично, что произойдет с этим несчастным и не особо привлекательным мальчиком, хотя тот все время и грубит. И поэтому он вернулся через четырнадцать лет, чтобы узнать, что случилось с братом. Это не орестианская трагедия, он не соврал. Но ему не были безразличны его отец, Стефанос.
"Человек - не остров, полностью сам по себе. Смерть каждого человека уменьшает меня, потому что я принадлежу человечеству". Цитата из Джона Донне. Вот так. Он принадлежит человечеству, которое в данный момент включает в себя Нигеля.
Он поставил стакан и обхватил руками колено.
"Ну ладно. Хочешь мы найдем тебе то, что продается?"
Нигель сказал уже не грубо, но так же горячо: "Ты имеешь в виду конкурентное преимущество? Трюк, чтобы заманить толпу на выставку? Продать две картинки, чтобы имя появилось в газетах? Это?"
Саймон сказал мягко: "Нужно же где-то начать. Почему бы не считать это частью борьбы? - А потом жизнерадостно. - Мы должны найти для тебя что-нибудь особенное, чтобы всем было интересно хоть взглянуть на твои картины. Рисуй под водой или прославь себя в прессе как Человек, Который Всегда Рисует Под Чарующие Мелодии Моцарта".
Нигель постепенно делался веселее.
"Скорее под Каунт Бесси. Ну и что мне тогда рисовать? Куски ржавого железа, влюбленную женщину или собаку, поедающую собаку?"
"А еще можно, - сказала я, - пересечь на ослике Грецию, а потом написать иллюстрированную книжку. Я сегодня видела такого путешественника".
"Да, он сейчас здесь. Слишком устал, ничего не рассказывал, не показывал, а сразу лег спать. Разбудить его, наверное, могла бы только атомная бомба. А про меня.. Честно говоря, я чувствую, что мог бы... если бы выдался случай... А так... Бороться за каждый шаг... Послушай, Саймон, ведь все-таки главное, чтобы работа была хорошей. Великие художники не подстраивались, делали, что хотели, брали, чего желали и плевали на все... Ведь все равно победили?"
Чего-то я здесь не понимала. Разговор шел на двух уровнях, они явно говорили не только вслух.
"Ты прав только частично. Великие люди знали, куда идут, но главное было - идти, а не сметать все на своем пути. Они оставались сами собой и знали, какое место в мире им принадлежит".
"Но с художниками ведь не так! Если человек знает, к чему призван, он должен или пробиться через безразличие человечества или разбиться об него. Любой поступок художника можно оправдать, если его искусство стоит того".
"Цель оправдывает средства? Нет, нет и еще раз нет!"
Нигель выпрямился на стуле: "Послушай, я ведь не имею в виду ничего ужасного, как убийство и преступление! Но если нет другого выхода..."
Тут уж я не выдержала.
"Что Вы, господи боже мой, собираетесь делать? Украсть ослика?"
Он так резко обернулся, что чуть не упал со стула и истерически засмеялся.
"Я? Отправиться пешком в Янину и написать об этом книгу? Никогда! Волков боюсь!"
"Там нет волков", - сказал Саймон, внимательно и озабоченно глядя на Нигеля.
"Тогда черепах! Хотите еще выпить? Знаете мисс Камилла, забыл фамилию, здесь по горам в полном одиночестве бегают абсолютно дикие черепахи. Представляете, встретить ее, когда до всего мили?"
"Милю я, наверное, пробегу", - ответила я.
"Что случилось, Нигель?" - спросил Саймон. Мальчик замер на середине движения с бутылкой в руке, покраснел, побледнел, пальцы сжались...
"Извините. Плохо себя веду. Пьян. - Потом он повернулся ко мне. - Вы, наверное, думаете, что я - чокнутый. Я просто темпераментный, как все великие художники".
Он стеснительно улыбнулся, опустился на колени, вытащил из-под кровати папку и стал давать мне рисунки по одному.
"Вот. И вот. Саймон говорит об этом. Да, я буду верен себе, даже если для этого придется быть неверным всем остальным. Я - не часть человечества, я - это я. И когда-нибудь все это поймут. Ну посмотрите на них, они же достаточно хороши, чтобы..."
Несмотря на нахальные речи, он смотрел жалобно и очень внимательно. Я просто мечтала, чтобы рисунки оказались хорошими. Оказались. Каждая линия была чистой и почти пугающе точной. С минимальной суетой он передавал не только форму, но и текстуру, странная смесь французских гобеленов с мужественностью Дюрера. Разрушенные здания, деревья, арки, колонны, цветы. Слабые мазки краски с почти китайской нежностью.
"Нигель, это прекрасно! Не видела ничего подобного много лет!"
Я села на кровать и разложила рисунки вокруг себя. Больше всего мне понравились цикламены, свисающие из маленькой расщелины в голой скале. Ниже - остатки какого-то маленького растения, которое в Греции можно найти на всех камнях. Рядом с ним цветы выглядели чистыми и сильными.
Саймон сказал:
"Это потрясающе! Я раньше этого не видел!"
"Еще бы! Я нарисовал их сегодня", - сказал мальчик и сделал быстрое движение, будто пытаясь вырвать рисунок из наших рук. Поймав себя на этом, он уронил ладони и сел с несчастным видом. Саймон, как обычно, не обратил внимания. Он поднял рисунок.
"Ты собирался его делать в цвете? А почему передумал?" "Потому, что не было воды".
Он взял цикламен и засунул его в папку.
Я сказала очень быстро: "А можно посмотреть портреты?"
"Да, конечно. Вот они, мои рисунки за хлеб с маслом".
Его голос звучал странно, и Саймон опять быстро на него взглянул. Их было много и совсем в другом стиле. Тоже четко и красиво, но холодно. Все лица казались знакомыми, напоминали иллюстрации к мифам. Старик, похожий на Стефаноса. Девушка. Одна мужская голова при всей формальности привлекала внимание. Круглая, на могучей шее, крепкие кудри низко спускаются к бровям, как у быка, закрывают уши и доходят почти до мощной линии подбородка - как рисунок на героической вазе. Короткая верхняя губа, твердая полулунная улыбка, как у жестоких архаических богов Греции.
Я сказала:
"Саймон, посмотри. Настоящая архаическая улыбка. На статуях Гермеса и Аполлона, она выглядит не правдоподобно и жестоко. Но здесь в Греции мужчины правда так улыбаются, я сама видела".
"Она тоже новая?" - спросил Саймон.
"Которая? А, эта? Да. - Он взял ее у меня из рук. Получилось немного слишком формально. Я рисовал ее на половину по памяти. Но все равно это - тип и существует на самом деле".
Голова девушки в стиле Греко никак не походила на эллинический тип. Это оказалась француженка Даниэль, которая работала секретаршей у одного типа из французской школы археологии. В Греции можно найти что угодно и где угодно. Однажды во время дорожных работ на площади Омониа откопали огромную конную статую негра. А работая в саду, делаешь открытия очень часто. Эта партия долго проводила раскопки у Дельф, ходили слухи, что они отыскивают потерянное сокровище, но все, что они откопали было римским. Кончились средства, и им пришлось уехать. Нигель слушал, как Саймон мне это рассказывал со странным выражением лица, и я вспомнила разговор о неподходящей девушке. А Саймон продолжал о том, как раскопали Возничего, и о том, что еще скрывается в Дельфах под деревьями.
Нигель сидел на коленях и рассеянно перебирал рисунки. Он поднял голову.
"Саймон", - сказал он опять крайне возбужденным голосом. "Да?"
"Я думаю, я..." Он резко остановился и повернул голову.
Дверь на улицу отворилась и со стуком захлопнулась. Быстрые шаги простучали по коридору. Нигель побледнел как простыня, бросил все свои произведения, сгреб в кучу и убрал в папку на полу.
Дверь комнаты бесцеремонно распахнулась. Девушка с портрета рассматривала неаккуратную комнату с выражением утомленного недовольства. Это, к тому же, была та самая красотка, которая ехала в джипе и поставила на место автобус с таким редким мастерством. Как и тогда, казалось, что она полностью контролирует ситуацию, но ей все осточертело. Она протянула, не вытаскивая сигареты из угла рта:
"Привет, Саймон, любовь моя. Привет, Нигель. На коленях перед моим изображением? Что же, твоя молитва услышана, я вернулась".

9

Худенькая, среднего роста Даниэль показывала все достоинства своей фигуры (или недостатки - это зависит от точки зрения) с помощью тесных джинсов и обтягивающего свитера из тонкой шерсти. Для фантазии не оставалось ничего, кроме разве загадки, как ей удалось заставить свои груди пребывать в таком положении - они располагались очень высоко, торчали очень остро и первыми бросались в глаза. Вторым было утомленно-пресыщенное выражение очень красивого овального бледного лица. Очень большие черные глаза были аккуратно подведены коричневыми и зелеными тенями, в длинных ресницах путался дым от сигареты, прилипшей к нижней, накрашенной бледной помадой губе. Черные лохматые волосы выглядели роскошно, хотя казалось, что ее стригли в темноте маникюрными ножницами. На вид ей было где-то между семнадцатью и двадцатью пятью, но она явно старалась произвести впечатление, что ей за тридцать. И вовсе я не придираюсь, при всем этом она была очень красивой.
Стоя на коленях, Нигель так произнес ее имя, что выдал себя полностью и очень жестоко. А она его игнорировала, на меня бросила только один прохладный взгляд и выкинула из головы. Все ее внимание сосредоточилось на Саймоне. Даже приветствие она умудрилась сделать беспредельно сексуальным. В Саймоне секса не было ни на грош. Его что-то развлекало и, одновременно, настораживало.
Нигель предложил ей лучший стул, который я незадолго до того освободила, но она подошла очень близко к Саймону, стоящему у окна.
"Я ночую в студии, Саймон. Устала от отеля, и денег чего-то мало. Тебе не жалко, что я пришла, а, Саймон?"
"Ни капельки. Лучше познакомьтесь".
Мы познакомились. Она еще раз бегло взглянула на меня, кивнула и устроилась, неестественно грациозно закрутив ноги и изогнувшись, на противоположном конце кровати.
"Значит вы обо мне говорили, рассматривали портреты... Нигель, умница-мальчик, - она лениво вытащила два или три листа бумаги из папки. - Да, неплохой портретик. Нигель, у меня что и правда такие большие глаза? А это что, цветочки? Тебе за такое платят?.. А это кто?"
Ее голос изменился так внезапно, что Саймон повернул голову, а Нигель подпрыгнул.
"Кто? А, это? Этого парня я видел сегодня на Парнасе". "Нет, не этот, вот этот".
Она быстро отбросила рисунок и вытащила другой, рука дрожала. Я попросила разрешения посмотреть, она без возражений отдала лист бумаги.
Голова и шея красивого и немного грустного молодого человека. Совершенно не эллинический тип, хотя что-то знакомое в нем было, и единственный портрет, в котором Нигель использовал свою "цветочную технику". Необыкновенно красиво.
Даниэль уронила все рисунки на пол и потеряла к ним интерес, только спросила: "Ты все это рисовал когда, сегодня?"
"Сегодня".
И не дав нам больше ничего смотреть, мальчик быстро собрал все работы и засунул их под кровать, при этом опять вернулся в первоначальное перевозбужденное состояние.
Даниэль тоже решила поменять тему и сказала: "Ради бога, Нигель, ты вообще-то сегодня собираешься предложить мне выпить?"
Он засуетился, роняя стаканы и бутылки. Я хотела встать и уйти, но Саймон посмотрел на меня и слабо покачал головой, я опять села.
Он обернулся к девушке: "Я думал, Вы уехали, Даниэль. Разве раскопки не закончились?"
"Ах это? Да. Мы вчера вернулись в Афины, и я думала - вот это будет вещь, вернуться в цивилизацию, но у меня произошла жуткая сцена с шефом, и я подумала, что с таким же успехом могу вернуться в Дельфы к... - она улыбнулась, показав очень белые зубы, - вернуться в Дельфы. Вот я и тут".
Нигель спросил: "Значит, тебя уволили?"
"Можно сказать и так. Если отвлечься от того, что я была его любовницей... Ради Бога, Нигель, не притворяйся что ты не знал! Он мне начал надоедать. Все мужики надоедают раньше или позже, как Вы думаете, Камилла Хэвен?"
"Иногда. Женщины, впрочем, тоже".
"Терпеть не могу женщин. Но с шефом это вообще был полный финиш. Если бы он не прекратил здесь рыть и не отвалил в Афины, все равно пришлось бы его бросить. - Она выпустила огромный клуб дыма и посмотрела на Саймона. - Ну вот я и вернулась. Но мне придется жить здесь, в студии. Я теперь сама по себе, поэтому у меня все равно нет денег ни на какое другое место. Придется спать в простоте".
Как-то она умудрилась сказать последнее предложение, будто это значило делить постель с садистом-Саймоном.
Я подумала, что надо бы пожалеть Даниэль или посмеяться над ней, но почему-то не получалось. Мне начало казаться, что она не притворяется такой заматерелой и пресыщенной, а такая и есть, и это не так уж приятно.
А жалко мне было Нигеля, который неустанно бормотал: "Как прекрасно, что ты вернулась! Ты знаешь! И конечно, останавливайся в студии, мы будем счастливы. Здесь только я, Саймон и датский художник..."
"Датский художник?"
Саймон ответил спокойно: "Мальчик лет двадцати, который пришел из Янины и очень, очень устал".
Нигель подал ей стакан, будто чашу святого Грааля. Она подарила ему бриллиантовую улыбку, вогнав тем в экстаз, зевнула, потянулась, откинула голову на длинной шее и нежно провела рукой с очень длинными и красными ногтями по рукаву Саймона.
"Вообще-то, - сказала она бархатным голосом, - вообще-то я - девушка Саймона, правда Саймон?"
Кажется я подпрыгнула на фут. Саймон посмотрел на нее сверху через сигаретный дым.
"Правда? Восхищен, конечно. Но, в этом случае объясни, почему ты наняла для меня в Афинах машину?"
Рука замерла и быстро отдернулась. Тонкое тело на кровати впервые повернулось естественно, движением совершенно не сексуальным.
Она полностью обалдела.
"О чем ты говоришь?"
"О машине, которую ты наняла от моего имени сегодня утром и должна была подобрать в ресторане Александроса".
"А, это... Откуда ты знаешь?"
"Дорогая Даниэль, наняла-то ты ее для меня, но не получила, естественно, они со мной связались. Не важно как. Скажи, почему".
Она отхлебнула глоток и пожала плечами.
"Хотела вернуться в Дельфы. Наняла автомобильчик. В Греции плюют на женщин, поэтому сказала твое имя".
"И что это - дело жизни и смерти?"
"Ничего подобного я не говорила, что за мелодраматизм?"
"А почему приехала не на ней?"
Я подумала: потому, что идиотка Камилла Хэвен ее уже взяла. И зачем Саймон обостряет? Как-то мне совсем не хотелось ругаться с этой амазонкой. И она имеет все основания быть в бешенстве, раз пришлось ловить другую машину. Или придет в него раньше или позже...
"Шеф предложил джип, это удобнее".
Я сказала: "Тогда я права, я Вас узнала, Вы обогнали меня у Фив и ехали по не правильной стороне дороги".
"Возможно, так интереснее".
Опять Саймон: "Значит, ты приехала раньше Камиллы, где была?"
Она ответила почти злобно: "Какая разница? Болталась по окрестностям".
Я спросила: "В Итеа?"
Вот тут уже подпрыгнула она, даже пролила немного выпивки. "О чем ты говоришь?"
На лице Саймона промелькнуло удивление, но быстро скрылось за обычной маской безразличия. Кровь моя побежала быстрее - он заинтересован, это что-то значит.
"Я видела джип сегодня вечером в Итеа в оливковом лесу и только сейчас поняла, что это - тот же, там спереди, где обычно вешают иконы, болталась куколка из фольги, я ее заметила, когда Вы меня обгоняли".
Она не пила. Сигаретный дым вуалью скрыл выражение ее глаз.
"И чего это ты так уверена? Разве не было темно?"
"Было. Но мужчина с фонарем возился в моторе, а фольга сверкала. Потом в доме зажегся свет".
"Понятно... Да, это тот же джип. Я была там... с кое-каким знакомым. - Она все посматривала на Саймона, а художник глядел, как побитая собака. - Я много недель подряд ездила туда купаться, вот Нигель знает".
Мальчик ответил немедленно, будто она умоляла его об алиби: "Конечно, знаю. А ты что, действительно была там, прежде чем подняться сюда?"
Она вспыхнула ему в лицо узкой улыбкой.
"Угу. Я привезла Елене подарок из Афин, это моя подруга там, поэтому зашла к ней в дом. А ты, Камилла Хэвен, приехала в Итеа прежде, чем идти сюда?"
Это звучало резко, как обвинение, поэтому я быстро ответила: "Нет, я остановилась в отеле и поехала искать того, кто нанял машину".
Девушка так удивилась, что пришлось объяснять все сначала - как я была в кафе, и что со мной произошло, От этого она не стала менее подозрительной.
"А с какой стати ты отправилась искать Саймона туда?"
"Да нет, он сам меня нашел достаточно быстро. Просто он ничего не знал про машину, поэтому мы искали другого Саймона, решили посмотреть на Симонидиса в Итеа".
"Он живет не в лесу!" "Нет, я пошла смотреть путь пилигримов".
"Какой еще путь?"
Саймон сказал: "А ты должна бы про него знать все..."
"Почему?"
"Девочка, да потому, что ты работала секретарем археолога".
"Любовницей", - поправила она автоматически.
Неожиданно заговорил художник: "Пожалуйста, не надо так..."
Она уже открыла рот, чтобы сказать что-то резкое, но передумала и подарила ему одну из своих медленных улыбок.
Я решила закончить эту тему, начала извиняться, но Даниэль, прищурившись в облаке дыма, сказала: "Привезли, ну и оставьте ее себе. Вас никто об этом не просил, мне она не нужна, надеюсь, Вы сможете за нее заплатить"
Она повернулась и бросила окурок в сторону умывальника, он упал на пол.
"Кому платить? Вам? Странно, у Вас так мало денег, а Вы не отменили заказ и не получили уплаченное обратно. Не пригодилось бы разве? И вообще, чего это Вы решили нанять машину, автобус дешевле. Квитанцию с адресом гаража, пожалуйста".
Она ответила мрачно: "Завтра. Я ее куда-то засунула".
"Очень хорошо. Нигель, - попыталась улыбнуться я, - мне действительно пора, а то я не сумею попасть в постель до рассвета. Спасибо большое за угощение и за то, что разрешили посмотреть рисунки. Они прекрасны, честное слово, а последний - вообще шедевр. Спокойной ночи".
Саймон стоял. Когда я повернулась, чтобы уйти, он попытался двинуться вперед, но Даниэль вскочила с кровати быстрым извивом, который поднес ее очень близко к нему.
"Саймон, - когти вонзились в его рукав, - моя комната в самом дальнем конце, а душ сломался или засорился. Из чертовой штуки капает, и я не могу заснуть. Починишь?"
"Не уверен, что я на это способен. В любом случае, я сейчас провожаю Камиллу домой, а потом..."
Я сказала придушенно: "Ни малейшей необходимости меня провожать, я прекрасно найду дорогу".
"А потом я должен вернуться и подобрать машину, мы оставили ее под горой".
Нигель открыл дверь, я обернулась на Саймона, на его руке висела Даниэль.
"Не стоит беспокоиться, за машину отвечаю я, как совершенно справедливо заметила Даниэль, - он встретился со мной веселыми глазами, я прикусила губу. - Вы очень добры".
"Вовсе нет. В конце концов, машина нанята от моего имени, вроде как я за нее тоже отвечаю, не правда ли, Даниэль?"
Она посмотрела на меня с ненавистью из-под ресниц и подняла к нему глаза. Не голос, мед.
"Не совсем. Но если ты так думаешь... Придешь починить душ позже, правда? Он меня совсем замучил".
"Не сегодня. Спокойной ночи. Спокойной ночи, Нигель, и большое спасибо. Увидимся позже".
Мы шли к отелю минут двенадцать по обрывам и ухабам, сосредоточились на том, чтобы не сломать ноги и молчали. Вдруг Саймон сказал: "Камилла!"
"Что?"
"Прекрати!"
"Хорошо", - засмеялась я.
"Не беспокойся о проклятой машине. Не хотел этого говорить перед... ну, в общем, наверху, но очень рад, что она у меня есть, и не надо больше об этом думать".
"Не позволю платить за мои ошибки", - сказала я очень твердо.
"Не будем спорить сейчас. Пора в кровать. Ты потратила массу сил, а завтра устанешь еще больше".
"Наверное, придется уезжать. Мест же в отеле не будет".
"Господи, забыл. Послушайте, а почему бы Вам не перебраться в студию? Вы же видели, там просто, но чисто и очень удобно. А теперь похоже, - он прищурился, - что у Вас будет компаньонка".
"Подумаю", - сказала я без энтузиазма.
"Надеюсь, что Вы согласитесь, пожалуйста, не уезжайте завтра. Я думал, Вы поедете со мной. Так получилось..." "На Парнас со Стефаносом? Но это - абсурд. Это Ваше глубоко личное дело. Просто потому, что я вломилась в Ваши дела, Вы не обязаны таскать меня с собой..."
"Не обязан... Поехали?"
"Конечно".
"Это будет долгое путешествие, на целый день. Если Вас выселят из отеля, можно я позвоню в Афины и получу разрешение поселить Вас в студии? Это - собственность университета, а Вы же художник не больше, чем я".
"А Даниэль?"
"Может, археологи считаются. Если она под моим именем нанимает машину, может, она селится в студию под именем своего шефа. Я позвоню в восемь тридцать. Спокойной ночи, Камилла. Спасибо".
"Спокойной ночи".
Когда он повернулся спиной, я не удержалась и сказала: "Не забудьте починить душ".
"От сантехники меня тошнит, - сказал он мягко, - спокойной ночи".

10

На следующее утро я проснулась рано, так рано, что можно бы и лечь опять, но решила пойти и посмотреть на руины в одиночку, прежде чем начнутся приключения. Тут я и вспомнила, что не отправила письмо Элизабет, вытащила его и приделала постскриптум: "Кто сказал, что со мной никогда ничего не случается? Все началось вчера. Если выживу, напишу, и ты узнаешь, что потеряла. С любовью. Камилла".
Не было семи, но солнце уже разгорелось во всю. Я опустила письмо и полезла в гору по широким ступенькам среди белых стен. С каждой стены и крыши свисали виноград, герань и ноготки, приходилось уступать дорогу курам, осликам и женщинам в черном, которые улыбались и говорили: "Доброе утро".
Я вышла из деревни, поднялась по строящейся дороге между рабочими до места на горе чуть повыше студии и пошла по тропинке, но скоро села отдохнуть в тени скалы. Мое внимание привлекло движение. Я услышала быстрые шаги по площадке, потом появилась стройная светловолосая фигура с рюкзаком. Он не смотрел в мою сторону, а быстро шел к группе сосен над долиной. В семидесяти ярдах от меня у забора кладбища он зашел на тропинку и остановился, оглядываясь. Я только собралась окликнуть его, когда увидела, что он очень сосредоточен. Зашел в тень сосны, так что его стало очень плохо видно, наклонил голову, будто глядя под ноги, и стало ясно, что он к чему-то прислушивается. Ни звука. Было ясно, что куда бы Нигель ни шел, он не хотел, чтобы его преследовали, и, вспомнив о Даниэль, я подумала, что я его понимаю.
Неожиданно он повернулся, сошел с тропинки и отправился через сосны к древнему стадиону, от которого вела дорога к вершинам Парнаса <Высота Парнаса - 2467 м>. Я дала ему минуту или две, а потом тоже тронулась в путь. Скоро я была у сосен. Не знаю, что меня заставило, но я зашла на кладбище. Почему-то у меня было ощущение, что это и мое личное дело. Открыла скрипучие ворота и пошла между камней. Когда нашла могилу, долго читала надпись, чтобы увериться, что это - та. MIXAEL ЛНЕТНР
Чужой крест, чужая эпитафия...
Голос Саймона: "Мой брат Михаэль..."
Тени чужих голосов: "Женщина моего дома, Ангелос... Человек - не остров..."
Я стояла под жарким утренним солнцем и думала о Саймоне. Почему я с ним иду? Я сказала, что это абсурдно, так оно и есть... Но у меня было странное ощущение, что не только я нужна Саймону, но и мне самой что-то нужно. Я тоже хочу кое-что найти. Маленькая яркая птичка пролетела в тишине, как оторванный лист. Я пошла к воротам. Теперь я думала о себе. Не о той индивидуальности, которую нашла, вернув Филу кольцо, а о той, которую так легко приняла вчера и, похоже, не хотела сбрасывать, отпихивать... Не Камилла Хэвен, а просто девушка Саймона. Скоро я оказалась под развалинами великого храма. Я медленно шла под солнцем вниз по горе. Вот маленькое гранатовое дерево прижалось к скале, его листья поникли, темно-зеленые и тихие, колдовски пламенеют плоды. Вот театр, где мы с Саймоном разговаривали прошлой ночью. Я посмотрела на монумент, на шесть великих колонн, стоящих как живой огонь над глубинами долины, посидела у одной из них, послушала пение птиц и далекий звон овечьих колокольчиков.
В восемь я пошла по священному пути мимо сосен к музею. Его двери были еще закрыты, человек в одежде гида сидел под деревьями напротив. Я подошла к нему, он очень хорошо говорил по-английски. Оказалось, что музей открывается полдесятого. Этот гид там каждый день, только на час уходит провести группу туристов по руинам. Хотя в Дельфах много достопримечательностей, все идут в музей и смотрят на "Возничего". Гид был знаком с Нигелем, видел его рисунки и очень одобрял. Он часто приходит в музей, но вчера его, вроде, не было. А новую дорогу строят к стадиону, который очень красив, но туристы туда не ходят - дорога слишком крутая. А потом туда будут ездить автобусы и машины, жалость какая...
Я спросила: "А Вы были тут во время войны?"
"Да нет, в Дельфах тогда не были нужны гиды. Никого не интересовали ни храм, ни сокровищница, ни Возничий. Когда я вожу туристов по окрестностям, всегда говорю, что, если бы люди приходили сюда к Оракулу, как в те времена, когда Дельфы были центром вселенной, все бы их раздоры прекратились. Имею бешеный успех. Дельфийская Лига Наций".
"Представляю. А Вы при этом говорите о битвах между Дельфами и их соседями, о развалинах Криссы, о монументах победам Афин над спартанцами и спартанцев над Афинами..."
"Иногда. - Он засмеялся. - Придется говорить осторожней, когда поведу Вас на экскурсию".
"А вот Возничий... Я видела его фотографию. Глаза выложены ониксом и белой эмалью, длинные металлические ресницы, узкий лоб и тяжелый подбородок... Ведь это, в общем, некрасивое лицо? А все говорят, он так прекрасен..."
"Вы скажете то же самое. На картинках все не так. Как с великим Гермесом в Олимпии. На фотографиях мрамор слишком гладкий и сияет, как мыло. А от статуи перехватывает дух".
"Знаю. Я видела".
"Тогда готовьтесь увидеть Возничего. Это - одна из величайших статуй Греции. Знаете, что меня поражает, хотя я вижу его каждый день?"
"Что?"
"Он такой молодой... Я думал, что он - победитель соревнований, хозяин команды, но, говорят, он просто один из тех, кто вез владельца".
"Я читала у Павзания, что в Дельфах есть бронзовая колесница с обнаженным владельцем и юным возничим из хорошей семьи. Это он об этом?"
"Нет, нашего Возничего землетрясение засыпало раньше, чем Павзаний приехал в наш город. Когда-то здесь было шесть тысяч статуй, очень многие погублены и украдены. То, что земля скрыла Возничего - явно рука богов, это спасло его от исчезновения. Один Нерон взял в Рим пятьсот статуй".
Вдруг раздались ужасные крики и шум. "Ради Бога, что это?"
"Да ничего особенного, маленький конфликт между рабочими".
"Маленький?! По звукам - настоящая война".
"Боюсь, мы очень воинственная раса. Там еще остались рабочие из археологической партии - убирают мостки и какой-то мусор. Ночью пропал мул и кое-какие инструменты, и все люди без особого пыла обвиняют друг друга в воровстве".
"Ладно, мне пора. Можете повести меня завтра на экскурсию? Вы здесь будете в это время?"
"Я здесь всегда".
Я остро представила себе целую жизнь в Дельфах на дороге под ярким утренним солнцем.
"Постараюсь быть здесь в восемь, если сумею пойти. А если нет..."
"Не важно. Сможете, я поведу Вас с величайшим удовольствием, а нет, так нет".
Он смотрел на меня сквозь сигаретный дым спокойным нелюбопытным голубым взглядом и я спросила: "Кирие, а Вы не знаете случайно, что происходило со статуями из музея во время войны? Возничий, например... Он был здесь? Спрятан?"
"Он был в Афинах".
Позади меня остановилась облезлая черная машина, Саймон усмехнулся из окна.
"Доброе утро".
"Ой! Я опоздала? Вы меня искали?"
"Ответ на оба вопроса - нет. Я приехал рано, и мне сказали, что Вы здесь. Завтракали?"
"Сто лет назад".
"Почему люди напускают на себя тон такого превосходства, когда им удается встать раньше восьми, не представляю. - Он наклонился и открыл дверцу машины. - Садитесь, отправляемся. Или хотите за руль?"
Я оставила этот выпад без ответа и быстро проскользнула на место пассажира рядом с ним.
Когда машина набрала скорость и повернула за угол, я сказала: "Возничий был во время войны спрятан в Афинах".
"Это - естественно, нет?" - он улыбнулся.
"Ну да. Вы увлекли меня своей историей", - я почти защищалась.
"Увлек. Ходили утром по развалинам?"
"Да".
"Я так и думал. Я там завсегдатай, чаще всего около шести".
"А сегодня не пошли?"
Он улыбнулся. "Нет, подумал, что Вы захотите побыть там одна".
"Саймон, Вы очень... - Я начала, но остановилась, он не поинтересовался, что я хотела заявить. И я спросила не совсем кстати. - Послушайте, Вы когда-нибудь выходите из себя?"
"Что за странный вопрос?"
"Да ладно, я же знаю, что Вы читаете мои мысли".
"Вчера вечером?"
"Да, не так уж и трудно было угадать. Конечно. Нигель ведь ужасно грубил. Вы не обижались?"
"Обижаться? Нет".
"Почему?"
"На него нельзя обижаться, потому что он очень несчастлив. Жизнь для него нелегка, да еще влюбился в эту девушку, а она крутит им как хочет. Но вчера вечером что-то было не правильно. Дело не в нервах, артистическом темпераменте или ее ведьмовских штучках. Явно было что-то еще".
"Может, просто напился?"
"И это тоже. Он обычно очень мало пьет, а вчера..."
"А он ничего не сказал, когда Вы вернулись? Мне показалось, он собирался, как раз когда появилась Даниэль".
"Мне тоже. Но я его не видел и не слышал, как он вернулся. Его комната была пуста, я подождал и пошел спать".
"Возможно, он чинил душ".
"Я тоже так подумал, но дверь Даниэль была открыта, и она тоже куда-то делась. Я решил, что молодые люди пошли в деревню еще выпить или просто погулять. А когда сегодня проснулся, он уже ушел".
"Я видела, как он брел один в горы мимо кладбища и через сосны. Я молчала, а он, по-моему, меня не заметил".
"Будем надеяться, что он сегодня поработает, и у него все пройдет. А еще какое-нибудь открытие Вы сделали сегодня утром?"
Машина замедлила ход и миновала трех осликов, шлепающих по дорожной пыли. На первом боком сидела старая женщина, в левой руке она держала прялку, в правой - веретено, она ехала, не глядя пряла белую шерсть, и улыбнулась нам.
"Да. Это странная страна, она действует на человека умственно, физически и, я думаю, даже морально. Прошлое такое живое, настоящее - насыщенное, а будущее цветет и надвигается. Солнце разгоняет кровь в жилах в два раза быстрее, может, это позволило грекам перенести двадцать поколений рабства, которые сломали бы любую нацию. Сюда приезжаешь посмотреть на призраков, руины и живописных крестьян, а обнаруживаешь..." Я остановилась. "Что?" "Нет. Я говорю чушь".
"Это хорошая чушь. Говорите дальше. Что обнаруживаешь?"
"Что могила Михаэля Лестера так же важна, как гробница Агамемнона в Микенах, Байрона или Александра, они все - части одной картины. - Я опять замолкла и закончила беспомощно. - Греция. Что, черт побери, она делает с человеком?"
Он помолчал немного, потом заговорил.
"Это потому, что она принадлежит всем. Мы знаем ее мифы, живем по ее законам, она создала почти все, что в мире чего-то стоит - правду, свободу, красоту, она - наша вторая родина".
Мы вплыли в поворот и перед нами открылась глубокая долина, и еще красивее стала гора - серебряно-зеленая, голубая, облачно-серая. Геликон. И мы молчали до Араховы, где нас ждали Стефанос и Нико.
"Вам нравятся мои носки?" - спросил Нико.
"Они прекрасны", - сказала я честно. Они и были, светились ярко-розовым всплеском на фоне раскаленных камней, как неоновые вывески на фоне неба.
"Они светятся", - объяснил он.
"Вижу. Где ты их взял?"
"В Афинах. Последняя мода из Нью-Йорка".
"Часто там бываешь?"
"Нет. Поехал туда работать, когда мне было четырнадцать. Я был мальчиком в Акрополь палас отеле".
"Понятно. Там и выучил английский?"
"Частично. Я его еще учил в школе. Хорошо говорю, правда?"
"Очень. А почему ты не остался в Афинах?"
"Здесь лучше. - Он оглянулся. Далеко внизу деревня падала с горы игрушечным водопадом цветных крыш. Нико опять посмотрел на меня, вроде удивленно. - Здесь ничего нет. Никаких денег. Но здесь лучше. Арахова - моя деревня. Думаете, я чокнутый? Вы приехали из Лондона, где денег очень много. Все греки чокнутые немножко. Но Вы думаете, глупо было уезжать из Афин?"
"Какое-то благородное безумие в греках точно есть, - сказала я смеясь. - Но ты не чокнутый, здесь правда лучше, деньги или нет. А я не живу в Лондоне. В деревне, как ты".
Он был безумно удивлен. Я уже давно обнаружила, что для греков Англия значит Лондон, огромный, с золотой мостовой.
Саймон со Стефаносом шли впереди.
"А далеко нам идти, Нико?"
"Час или чуть больше. Это место ближе к Дельфам, чем к Арахове. Сначала пойдем по дороге, потом полезем на скалы. Когда-то там была звериная тропа, но сейчас - нет, камни осыпались со скалы. Я там никогда не был, дорогу знает дедушка. Устали?"
"Нет, хотя, конечно, очень жарко".
"В Греции, - покосился он на меня, - женщины очень сильные".
Я подумала обо всех кафе, где целыми днями сидят жизнерадостные бездельники-мужчины, и сказала: "Да, думаю, им приходится".
"Конечно, мужчины здесь очень крутые".
"Ну, значит, если мы встретим тень Ангелоса на горе, я почувствую себя в полной безопасности с тобой, Нико".
"Конечно! Я его, понимаете, должен убить. И это легко, потому что он старый, а я молодой".
"Думаю, ему около сорока, - согласилась я. - А тебе сколько?"
"Семнадцать".
"Правда? Я думала, что ты намного старше".
Он восторженно улыбнулся: "Правда? Правда думали?"
"А Вам сколько лет, красивая мисс?"
"Совершенно не умеешь себя вести! Мне - двадцать пять".
"Такая старая? Но Вы не выглядите настолько, - сказал он великодушно. - Это хороший возраст, правда? Давайте я подам Вам руку, здесь очень круто".
Я засмеялась: "Я все-таки не настолько старая. И я нисколько не устала, просто жарко".
Мы давно вышли из-под деревьев, ужасная жара. Мы шли прямо на север, солнце светило справа, отбрасывая острые и тяжелые графитовые тени на белые скалы. Это можно считать дорогой только из вежливости. Это - склон горы, не слишком крутой, но неудобный и с острыми камнями. Деревья остались позади. Высоко над нами, так, что смотреть на них было больно, висели и медленно кружились три птицы, не шевеля крыльями, как игрушки на невидимых нитях. Мне показалось, что я слышу их сладкое мяуканье. Больше ничего не нарушало тишины, кроме наших шагов и дыхания.
Дорога уперлась в обрушившуюся стену упавших камней, красной и коричневой земли и остановилась. Мы полезли наверх по тропе землетрясений, последнее было лет двенадцать назад. Только тот, кто ходит на Парнас каждый день, может узнать знакомые места, если сойдет с дороги. С тех пор как Стефанос нашел Михаэля, все совершенно изменилось. Тогда то место было просто долиной у скал, а теперь - заваленная расщелина.
Старик посмотрел на меня из-под великолепных белых бровей и задал Саймону вопрос.
Тот перевел: "Вы устали?"
"Нет, спасибо".
Саймон улыбнулся: "Не истощайте себя, поддерживая честь британских женщин, ладно?"
"Да я не устала, просто перегрелась".
Рядом со мной сверкнули шокирующе розовые носки, Нико приземлился грациозно, как козленок.
Он вытащил из большого кармана бутылку и отвернул крышку: "Попейте, мисс".
Вода пахла здоровым молодым ослом, но зато была прохладной и относительно чистой.
"Спасибо, это было прекрасно", - сказала я, опустошив бутылку.
"Греческие крестьянки, - сказал юный злодей, - могут часами идти по пересеченной местности без воды и питья".
"И верблюды", - ответила я.
Около двенадцати мы повернули и оказались в пустыне из камней, сухой почвы и пыли. Воздух дрожал от жары, и камни пульсировали. Если бы не холодный ветерок, который всегда дует на этой высоте, это было бы непереносимо. Когда мы прошли две трети пути и почти перестали подниматься вверх, я обрела второе дыхание и шла достаточно легко. Честь британских женщин была спасена.
"Греческие крестьянки, - сказал Нико, - носили здесь огромные грузы из дерева, винограда и вещей. Регулярно".
"Если ты скажешь еще хоть слово о греческих крестьянках, - сказала я, - я заору, лягу на землю и откажусь делать еще хоть шаг. Кроме того, ты врешь".
Он хихикнул: "Это не правда. Я думаю, Вы - замечательная".
"Спасибо, Нико".
"И очень красивая. Хотите яблоко?"
И он выловил его из кармана и дал мне, как Парис Афродите. Взгляд, полный молчаливого восхищения явно был им опробован и не раз сработал. Я засмеялась, взяла яблоко и поблагодарила мальчика. А потом ни он, ни Стефанос не разрешали мне есть его не почистив, Нико хотел сделать это для меня, а у Стефаноса был нож. Как натуральные греки, они начали бурно дискутировать по этому поводу, а за это время Саймон привел в порядок фрукт и отдал мне.
"Самой красивой", - сказал он.
"Совершенно не с кем соперничать. Но все равно спасибо".
Скоро мы достигли своего предназначения.

Предыдущая страница 3 Следующая страница


Мэри Стюарт - Мой брат Михаэль

Мой брат Михаэль 4

11

Эта расщелина была не слишком высоко. Арахова взлетела над уровнем моря на три тысячи футов, а мы поднялись еще футов на восемьсот-девятьсот и все еще пребывали у подножия Парнаса, но имели все основания чувствовать себя на миллионы миль отовсюду. Ни одного живого существа, кроме ящериц и стервятников, которые кружили и кружили высоко в воздухе. Наверху крутого многомильного хребта стояли низкие утесы, как грива вдоль лошадиной шеи. Издалека они казались монолитом, но вблизи было видно, что они расколоты и порваны на лохмотья заливов и полуостровов, в которых полсотни потоков безудержно неслись вниз. Здесь и там виднелись следы более скоропреходящих, но и могучих сил. Землетрясения вырвали огромные ломти известняковых утесов, отбросили их, так что на сотни футов зубчатые скалы сложились в непрочную, а иногда опасную осыпь.
Когда мы подошли к краю, Стефанос повернул в короткий крутой проход, который вывел нас на самый гребень. У обрыва он показал вниз: "Вот это место". Человеку пришлось бы многие годы долбить скалу, чтобы создать такое убежище. Земля исторгла из себя почти круглый кусок, образовав что-то вроде кратера примерно семидесяти футов в диаметре. Мы стояли с северной его стороны, всю остальную окружность засыпали острые обломки скал. Центр кратера был ровным, все вокруг покрылось красной пылью и ощерилось острыми камнями. Весной здесь, должно быть, красиво - обломки растений и кустов, когда есть вода, наверное, цветут. Внизу зеленел можжевельник, прямо у моих ног из скалы торчали два густых куста с чем-то вроде желудей. Их чашечки колючи, как морские ежи.
К единственному выходу - пролому в скале с западной стороны - гладкое дно кратера поднималось скалистой волной, похоже, там когда-то была тропа. Стефанос увидел, куда я смотрю, и сказал: "Он шел по этому пути". Он, конечно, говорил по-гречески, но Саймон мне переводил часть сразу, а часть потом, так что я буду рассказывать так, будто все понимала.
Солнце светило в спину, я вдруг почувствовала, что очень устала.
Старик продолжал, медленно вспоминая: "Я вышел на скалу как раз здесь, но все выглядело по-другому. Прямо тут стояла скала, похожая на кошачий зуб, она разрушилась, но тогда даже афинянин не мог бы ее проглядеть. И не было такой ложбины с крепостными стенами и воротами. Только скала, а ниже, на чистой каменной площадке - несколько валунов. Там я увидел Михаэля и Ангелоса. Это место не засыпано, я отметил его, - он показал на пирамидку из камней, - я поставил ее потом, когда землетрясение передвинуло скалы, и место стало невозможно узнать. Спустимся? Скажешь леди быть осторожной? Тропинка очень крутая и годится только для коз, но это - самый короткий путь".
Солнце стояло очень высоко и освещало почти все дно кратера, но в конце тропы выступ создал уголок голубой тени. Я остановилась и села. Стефанос с Саймоном пошли дальше. Нико устроился рядом со мной и молча стал рисовать что-то в пыли, глядя на мужчин. Стефанос подвел Саймона к пирамидке и быстро заговорил, жестикулируя. Потом он присоединился к нам. Нико вытащил сигареты, и мы закурили, а Саймон стоял в центре. Но он не смотрел на место смерти своего брата. Его холодный оценивающий взгляд скользил по скалам, по их изгибам, выступам и впадинам, остановился на пещере, которая зияла из отпавшего куска горы.
Сигарета, мягкая и рыхлая, отдавала чем-то козлиным. Почему-то все, что исходило от красивого Нико, заставляло вспомнить о низших животных. Мы почти докурили, когда Саймон подошел к нам: "Как насчет полдника?" Напряжение спало, мы болтали, как на обычном пикнике.
Усталость быстро растворяли отдых в приятной тени и великолепная пища: рогалики, большие куски барашка, сочные толстые ломти сыра, оливки, яйца вкрутую, пирог со свежими вишнями и виноград.
Саймон продолжал оглядываться. Стефанос рассказывал, как землетрясение в сорок шестом году разламывало скалы, а потом лед и снег доводили до конца начатое им дело. Тогда образовалось примерно пять очень похожих друг на друга расщелин, все полностью изменилось. Когда-то скала Кошачий зуб говорила и Стефаносу, и Михаэлю, что здесь есть пещера, где можно пересидеть тяжелые времена. На скалу и ориентировался Стефанос, когда в тот день нес Михаэлю еду.
Глаза Саймона опять вернулись к пещере, сощурились, как от яркого света, но лицо по-прежнему ничего не выражало.
"Эта пещера? Она, наверное, была глубокой, пока не обрушилась?"
"Не знаю, эта или нет. Возможно. Горы, как муравейник, внутри Парнаса армия может спрятаться".
"Камилла, я хочу походить тут, посмотреть, заглянуть внутрь. Мне кажется, там есть узкий проход. Вы пойдете или будете отдыхать?"
"Пойду".
"Нико?"
Грациозный прыжок, и существо стряхивает пыль с брюк.
"Иду. У меня прекрасное зрение. Если есть, что видеть, я увижу, я в темноте - как кошка, и если там есть внутренняя пещера, я проведу Вас, кирие Саймон".
"Мы будем следовать за твоими носками", - сказал сухо Саймон, а Нико улыбнулся. Носки пробежали, промелькнули и скрылись в тени пещеры. Стефанос медленно вставал. Саймон посмотрел на меня, подняв брови, и я решила остаться.
Мужчины ушли.
Я докурила и сидела в тишине, неподвижно, как ящерица на камне. Мне почудилось движение на вершине скалы, я повернула голову, но там никого не оказалось, только солнце молотило по белым камням. Тени шевелились сами по себе, плыли перед глазами красными и антрацитово-черными пятнами. Внизу что-то зеленело, я подумала, может, там есть вода... холодная вода, не из бутылки со звериным запахом. Я вскочила и пошла, пробираясь между валунами и обломками, острыми концами цепляющими за одежду, наклонила голову, чтобы пролезть под выступом, и увидела траву.
Цвет ее ошарашивал, невыносимо прекрасный, я на минуту застыла. Глубокая и живая лента зелени вилась между красными булыжниками. Но воды не было. Я села и опустила пальцы в мягкую живую зелень. В траве росли маленькие бледно-голубые и белые колокольчики, их сухие стебли опутывали все вокруг, но цвели они только здесь. Другие цветы на скалах высохли до проволочно-искусственного состояния. А вот еще один живой - на уровне глаз розовый цикламен, а ниже что-то сухое и непонятное в пыли, от этого живой цветок кажется очень сильным. Что-то зашевелилось в подсознании, я вспомнила, как датский художник ходил по горам с осликом, как его встречали в деревне... И почему-то я подумала - а интересно, что сейчас делает Нигель?
Обратно мы пошли коротким путем. В пещере не обнаружилось ничего интересного, к тому же Саймон явно не хотел задерживать Нико и Стефаноса длительными поисками. Мы вышли с западной стороны, спустились по крутому склону почти до сухой долины и вышли на почти незаметную издали старую дорогу. Ярдов через сто она раздваивалась - одна ветвь уходила вдаль, за горы, другая поворачивала вниз, в Дельфы. По ней мы и побрели.
Скоро Саймон остановился и сказал мне: "Мы пошли так потому, что Вы, наверное, устали. Крутая, но совершенно безопасная тропинка приведет мимо храма и стадиона в знакомые места. Я пойду с Вами, если хотите, но потеряться здесь практически невозможно".
Я, похоже, выглядела слегка удивленной, и он добавил: "Машина в Арахове, помните? Я пойду со Стефаносом и заберу ее, но нет никакой необходимости тащить Вас в такую даль".
"Ой, Саймон, эта машина! Совсем забыла! Я, конечно, не понимаю, почему Вы берете на свои плечи всю ответственность за мою глупость, но, каюсь, счастлива от этого! Не говорите Нико, но я и правда уже хочу отдохнуть".
"Вот и хорошо. Это недалеко и все время под гору. Но подождите, ерунда какая, я пойду с Вами".
"Не разрешу ни за что. Тогда придется потом идти в Арахову. Честное слово, я не заблужусь и буду осторожна".
Я пожала руку Стефаносу и Нико и подумала: очень по-гречески - полностью игнорировать женщину, но потратить лишний час, чтобы показать короткую дорогу домой. Старик кивнул и отвернулся.
Нико нежно посмотрел красивыми глазами и сказал: "Я увижу Вас еще, мисс? Будете в Арахове?"
"Надеюсь".
"Заходите посмотреть ковры в магазине моей сестры - очень хорошие, всех цветов, местные. Еще там есть броши и горшки в лучшем греческом стиле. Для Вас они дешевле - я скажу сестре, что Вы - мой друг, да?"
Я засмеялась: "Если соберусь покупать ковры и горшки, приду к твоей сестре, обещаю. До свидания и спасибо".
"До свидания, мисс. Спасибо, красивая мисс".
Светящиеся носки бросились по дороге за Стефаносом.
Саймон усмехнулся.
"Дедушка запер бы внучка, пойми он половину его слов. Если существует на свете невинная развращенность, то это про Нико. Легкое наложение Афин на Арахову, впечатляющая смесь, да?"
"Когда она такая красивая, как Нико... Саймон, Вы правда ничего не нашли в пещере? Совсем ничего?"
"Ничего. Есть маленькая внутренняя пещерка, пустая, как мытый горшок... Потом расскажу. Я лучше пойду с ними. Приду в "Аполлон" пообедать, и встретимся. А потом переселим Вас в студию. Вы пообедаете со мной, конечно?"
"Почему, спасибо, я..."
"Тогда Вам пора. Встретимся за обедом".
Он помахал рукой и ушел за шокирующе розовыми носками.
Я смотрела вслед, но он не обернулся. С удивлением я поняла, что в это время вчера я его еще не знала. Повернулась и медленно пошла вниз в Дельфы.

12

Когда я вышла на скалу над храмом, солнце стояло прямо над головой. Далеко внизу монументы, портики и священный путь выглядели очень чистым аккуратным макетом из музея. Я немного отошла от обрыва и села на камень. Дорога к стадиону проходила мимо густого куста можжевельника, но силы мои закончились, а здесь прохладный ветерок с моря делал жизнь чуть легче. Я сидела тихо, подперев рукой подбородок, и смотрела вниз на сонный мрамор святых мест, серебряно-голубые глубины долины, огромную скалу, пылающее солнце... Нет, подумала я, не хочу уезжать из Дельф. даже если придется сидеть в студии рядом с невыносимой Даниэль, чтобы сэкономить и вернуть деньги за машину. Завтра, послезавтра, еще день... Сколько нужно времени, чтобы получить все, что можно от Дельф? Я должна остаться. И мое решение, сказала я себе быстро, не имеет никакого отношения к Саймону Лестеру и его делам. Никакого. Но ужасно интересно, что мы будем делать завтра...
"Что Вы здесь делаете?"
Вопрос раздался прямо за моей спиной. Я резко обернулась, из-за куста вышла Даниэль в алой юбке колоколом и бирюзовой блузке, открывающей шею. Очень открывающей. Неизбежная сигарета висела на нижней губе, бледно-розовые губы и ногти при смуглой коже выглядели странно.
"Здравствуйте", - сказала я очень вежливо.
Я собиралась вечером стать ее соседкой, нельзя было давать ей повода проявлять плохие манеры, и я вежливо поздоровалась. Но Даниэль явно не заботилась о манерах, они не вписывались в ее жизненную схему. Она просто существовала, а если всем другим это не нравилось, им следовало терпеть.
Она повторила резким голосом: "Что Вы здесь делаете?"
"Сижу, любуюсь видом, а Вы?"
Она подошла, как манекенщица, - колени вместе, бедра выбрасываются вперед, и встала картинкой в журнале мод.
"Не далеко ли забрели в такую жару?"
"А Вы очень устали или шли не так далеко?"
Вот уж я не собиралась говорить, где была, не ее дело, хотя ей явно и интересно. Это паломничество Саймона и больше ничье. А если он решил взять меня с собой, это его проблемы, но Даниэль я об этом не скажу.
"А где Саймон?"
"Не знаю, Вы его искали?"
"Да нет", - она села в двух ярдах от меня и улыбнулась.
"Сигарету?"
"Спасибо", - сказала я не подумав.
Она молча меня рассматривала, а я курила и старалась не переживать, что теперь неудобно уходить, хотя очень хочется. Совершенно непонятно, с какой стати, когда мы общаемся с такими людьми, мы продолжаем придерживаться собственных табу и привычек. Почему мои хорошие манеры не позволяют мне встать, как наверняка сделала бы Даниэль, сказать: "Ты мне надоела, маленькая невоспитанная потаскушка, и ты мне не нравишься", - и уйти себе по горе? Но нет, я сидела, выглядела доброжелательно безразлично и курила ее сигарету. По сравнению с той, которой угощал меня Нико, ее - нектар и амброзия. Могла бы предложить даже оливковую ветвь, я боюсь данайцев, дары приносящих.
"Вы не были на полднике в гостинице?"
"Нет, а Вы?"
"Где Вы ели?"
"У меня был пикник".
"С Саймоном?"
Я подняла брови и попыталась изобразить холодное удивление этими инквизиторскими допросами. Никакого эффекта.
"С Саймоном?" - повторила она.
"Да".
"Я видела, как он выезжал на машине".
"Да ну?"
"Он Вас где-то подобрал?"
"Да".
"Куда, Вы поехали?"
"На Юг".
Она помолчала минуту.
"Почему Вы не хотите рассказать, где Вы были и что делали?"
Я посмотрела на нее довольно беспомощно: "С какой стати?"
"А почему нет?"
"Не люблю исповедоваться".
Она это переварила, повернула ко мне большие усталые глаза.
"Почему? Что у Вас с Саймоном..."
Такой вопрос от Даниэль мог означать только одно.
Я взорвалась: "Боже мой! Мы доехали на машине до Араховы, оставили ее там и прошли пешком в сторону Дельф. Устроили пикник на горке с красивым видом на Парнас. Потом я пошла домой, а Саймон - эа машиной. Скоро он проедет внизу, долго здесь просидите - увидите. Если Вы не знаете как выглядит нанятая Вами машина, я скажу - большая черная. Не знаю, как называется. Не разбираюсь в машинах. Этого достаточно? И спасибо за компанию, мне пора".
Я бросила сигарету и вскочила.
Она шевельнулась в пыли, как змея, уронила сигарету, улыбнулась, и я увидела ее белые зубы и язык, розовый, как губы и ногти.
"Боитесь меня..."
Я почувствовала себя очень взрослой в свои двадцать пять рядом с недоразвитым подростком.
"Дорогая девочка, что Вас заставило вообразить такое?"
"Я, видите ли, просто ревную Саймона", - сказала она из пыли.
Я страстно хотела повернуться и убежать, но у меня не было красивой реплики на прощание. Мое чувство превосходства растворилось в воздухе, и я сказала: "Да?"
"Все мужчины одинаковые, но он необычный. Даже Вы это, наверное, чувствуете. Вообще любовники на меня тоску нагоняют, но Саймона я хочу. Очень".
"Ну правда!"
"Да, правда. Знаете, что в нем есть? Это..."
Я сказала резко: "Не надо, Даниэль".
Она бросила на меня взгляд: "Ты сама в него влюбилась, да?"
"Какая чушь! - К моему ужасу мой голос звучал очень драматично. - Я его совсем не знаю! И кроме того, это не..." "Какая разница. Нужно две секунды, чтобы понять, хочешь мужчину или нет".
Я отвернулась.
"Послушайте. Я должна идти. Думаю, увидимся позже. До свидания".
"Увидите его завтра? - Вопрос был сказан лениво, тем же невыразительным голосом, но что-то заставило меня обернуться к ней. Она с притворным безразличием отвернулась и водила пальцем в пыли. - Что он будет делать завтра?"
"Откуда я знаю?" - ответила я как можно холоднее, а подумала, что мне это известно совершенно точно. Он определенно пойдет искать гипотетическую пещеру Михаэля. И совершенно наверняка, ему не понравится, если она будет за ним подсматривать. Весь разговор указывал на то, что она на это вполне способна.
Я сказала тоном, каким разговаривают с надоедливыми упрямцами: "Ладно, скажу. Мы поедем в Левадию на весь день. Там конная ярмарка, будем фотографировать цыган".
"Ой. - Она смотрела через долину глазами, сузившимися от солнца. - На что он, дурной, тратит время!"
Хотя я к ней уже привыкла, я не смогла удержать вспышку злости, которая пронзила меня насквозь.
"Значит, он не пришел вчера чинить душ?"
"Много говорите, да?"
"Извините, плохо воспитана. Пойду приму душ перед обедом. Увидимся позже. Знаете, что я вечером переезжаю в студию?"
Ее глаза широко раскрылись, в них замелькала странная смесь неприязни, озабоченности и расчета. "Это будет удобно, нет? - сказала она с известным только ей смыслом. Вдруг взгляд изменился, она смотрела через мое плечо с удивлением и чем-то еще.
Я обернулась. Кудрявый мужчина с усами над тонкогубым, но чувственным ртом, среднего роста в сером костюме, темно-красной рубашке с алым галстуком сказал по-французски: "Привет, Даниэль", но прозвучало это, как "все в порядке".
Она расслабилась, "Привет. Как ты узнал, что я здесь?"
Я подумала - потому что вы были вместе за кустами, а я вам помешала. Потом я отбросила эту мысль и подумала - надо же до чего доводит общение с этой девушкой. Пять минут, и воображение совершенно больное. Красотка произнесла лениво, даже слишком лениво, из пыли: "Это - Камилла Хэвен. Она утром гуляла с Саймоном, а сегодня будет спать в студии. А это - Димитриос, гид, он не говорит по-английски.
Говорите по-французски?"
"Да".
"Вы пришли смотреть заход солнца?"
"До этого еще долго..."
"Может, не так долго, как Вы думаете..."
Даниэль повернула голову и посмотрела на него. Ее голова была на уровне моего бедра, и я не видела ее глаз под ресницами. По моей спине будто пробежало насекомое с холодными ногами. От этой парочки мурашки бежали по всему телу.
Я еще раз собралась с силами и сказала: "Я должна идти. Если я собираюсь принять перед обедом ванну и разобраться с..."
"Эти скалы, - сообщил Димитриос, - называются Федриады, или Сияющие. Я всегда рассказываю своим туристам их историю. Внизу между ними бежит Касталийский ручей, в нем лучшая в Греции вода, еще не пробовали?"
"Нет еще, я..."
Он придвинулся на шаг и оттеснил меня к краю.
"Они стоят здесь, как часовые, не так ли? Они не только защищали святое место, здесь наказывали за кощунство, знаете?"
"Нет, но..."
Еще шаг. Улыбка, полная очарования, очень приятный голос. Даниэль подняла голову, теперь она смотрела на меня. Она улыбалась, совсем не усталые глаза светились.
Я отодвинулась на пару шагов и встала в четырех футах от края. Димитриос вдруг сказал: "Осторожнее, - протянул руку и мягко взял меня за плечо. - Вы здесь не для казни". Они смеялись, а я думала - я их ненавижу и боюсь, какого черта я здесь стою, неужели потому, что невежливо уходить, когда человек с тобой разговаривает?
Он продолжал.
"Одного мужчину привели сюда казнить. Двое подошли с ним к краю, как раз здесь, чтобы столкнуть его вниз. Он обернулся... Да, мадмуазель, далеко падать. И он им сказал - не толкайте меня лицом вперед, пусть я лечу вниз спиной. Понимаете, о чем он думал?"
Его рука оставалась на моем плече. Ногти обгрызены, указательный палец испачкан кровью. Я попыталась вырваться, но он крепче сжал пальцы и наклонился ко мне.
"И они его столкнули, мадмуазель, и когда он падал..."
Я сказала, задыхаясь: "Разрешите мне уйти. Я боюсь высоты. Пожалуйста, отпустите меня".
Тут Даниэль сказала высоким сухим голосом: "Это твои туристы, Димитриос?"
Он отпустил меня и обернулся. Мужчина и две женщины шли от Араховы рядком, как ангелы. Я отскочила от обрыва как пробка из наилучшего шампанского, не сказала ничего вежливого, даже не попрощалась и понеслась вниз по тропинке. Ни грек, ни девушка не сделали за мной ни шагу, я скоро пошла медленнее, пытаясь привести мысли в порядок.
Если Даниэль и ее чертов любовник (в том, что это - любовник, я ни секунды не сомневалась) по какой-то причине хотели меня напугать, им это удалось. Я чувствовала себя трусливой дурой, крайне неприятное ощущение. Но все-таки что это? Извращенное чувство юмора? Абсурдно думать что-то еще. Я просто устала. Они разозлились, так как я прервала их свидание за можжевельником. А, может, Даниэль ещ из-за Саймона...
Я дошла до стадиона. Он лежал на солнце пустой и тихий, окруженный рядами мраморных сидений. Я почти пробежала по пыли между колоннами, через ворота и дальше вниз к театру... Сердце колотилось в груди, горло зажато, как рукой. Тропинка повернула мимо ручейка, выбежала на площадку. Здесь уже появились люди - в театре, на ступенях, в храме Аполлона. Можно было в полной безопасности остановиться под деревьями и дать сердцу успокоиться. Солнце на тихих ветвях, абрикос, пчела у щеки, гранатовое дерево... Саймон подарил мне его плод, ну что же, я остаюсь. Дыхание пришло в норму. Аполлон-целитель сделал свое дело. Я спокойно пошла по ступеням, через сцену, между сосен и по дороге в отель.
Даже когда я умывалась перед обедом и увидела на руке пятно засохшей крови из пальца Димитриоса, я только вздрогнула от отвращения. Я глупо дала разыграться воображению, больше ничего не произошло. Но мне почему-то не очень хотелось спускаться обедать раньше Саймона и очень не хотелось ночевать в студии.

13

Примерно в три утра меня что-то разбудило. Моя комната была второй от конца длинного коридора, рядом обитала Даниэль, а выход располагался в противоположном конце рядом с комнатами мужчин. Датчанин уехал, в студии нас осталось четверо. Какое-то время я балансировала между сном и бодрствованием, было очень тихо, я положила щеку на твердую подушку - они в Греции почему-то всегда напоминают кирпичи - и собралась спать дальше. Но тут в соседней комнате послышалось движение, скрип кровати и тихий мужской голос. Мне стало необыкновенно противно, не желаю замирать за перегородкой и подслушивать любовные игры Даниэль. Я перевернулась с как можно большим шумом и треском, натянула на голову простыню и попыталась полностью отключиться.
Сна не было ни в одном глазу. Не то, чтобы я была пуританкой, но меня достаточно раздражало то, что делала Даниэль публично, чтобы я не хотела лезть в ее личную жизнь. Занимала меня также мысль, как этот гнусный Димитриос проник в помещение. Хоть он и гость Даниэль, нечего ему здесь ходить туда-сюда. Конечно, он мог влезть к ней в окно, тогда он скоро удалится тем же путем и я услышу, как он приземляется на камни двенадцатью футами ниже. И я лежала в абсолютной ярости, ожидая этого события.
Когда я зашевелилась, они затихли, потом опять раздался шепот, а потом шаги. Открылась дверь и кто-то прошел по коридору. Я резко села. Какое право она имеет пускать этого бандита свободно ходить по зданию? Неужели она дала ему ключ? Вдруг из темноты пришла другая мысль, которая меня возмутила не меньше. Может, это вовсе не Димитриос. Может быть, это Нигель. Я сунула ноги в тапочки, натянула легкое летнее пальто, служившее мне халатом, и, не совсем понимая, что делаю, выскользнула наружу. Понятно, я поступила плохо. Получил ли Нигель желаемое - не мое дело. Но когда я думала о нем, я вспоминала, какой он чистый и невинный, его горящие глаза, слабый рот и чистую мальчишескую бородку. И я видела его рисунки, видения деревьев, цветов и камней, которые он выплескивал с таким мастерством. Я убеждала себя, что это - не вульгарное женское любопытство. Нельзя допускать, чтобы Даниэль губила гениального ребенка. А потом я должна все знать, чтобы завтра рассказать Саймону.
Почти в конце коридора, перед дверью Нигеля, он прислушивался или ожидал чего-то. Я прижалась к стене, хотя он и не мог увидеть меня в темноте, было стыдно, и больше всего я хотела бы продолжать спать. Лучше бы вспоминать Нигеля по его работам, а не по гнусным шепоткам в комнате Даниэль. Силуэт, наконец, двинулся, положил руку на дверь и опять замер, склонив голову. Я подумала - наверное, он меня услышал. Слишком он высок для грека. И это не Нигель. Саймон.
Если бы я была способна думать, моя реакция сказала бы мне все о моем отношении к Саймону. Полностью восстали каждый нерв и мускул в моем теле, каждая капли крови в моем мозгу, но прежде, чем я успела что-нибудь сделать, ночь раскололи намного более реальные и шумные события.
Саймон открыл дверь и протянул руку к выключателю. Луч мощного фонаря из мрака как пощечина резко ударил его по лицу, и он пулей бросился вперед. Звук столкновения, ругательство, топот ног по каменному полу, и будто черт там вырвался на свободу. Я побежала по коридору и остановилась в дверях. Маленькая комната была заполнена сильными борющимися телами. В колышущемся неверном свете фонаря мужчины выглядели огромными, их тени громоздились и кривлялись по стенам и потолку. Саймон, вроде, побеждал, он схватил другого за запястье и старался повернуть руку так, чтобы фонарь осветил лицо. Луч дергался, агонизировал, извивался в темноте, обвился вокруг моих ног, засияла рубашка из-под пальто. Неясное греческое бормотание, мужчина вывернулся и с силой опустил фонарь на голову Саймона, тот дернулся, и удар пришелся по шее. На секунду он потерял равновесие, его противник вырвался на свободу, но не надолго. Фонарь взлетел, ударился об пол и погас.
Я опустилась на колени и стала искать фонарь, кажется он упал где-то рядом. Нашла. Кровать бесновалась, как корабль во время шторма, влетела в стену, почти ее проломив, мужчины упали на пол, и пружины завизжали и загудели расслаблено. Пауза, и снова противники на ногах. И тут этот идиотский фонарь включился у меня в руках и засиял прямо Саймону в лицо, в глаза. Грек бросился, Саймон упал так, что пол закачался, и ударился плечом об кровать. Грек не стал его добивать и не попытался расправиться со мной. Луч на мгновение осветил спину, бычьи плечи, темные кудри, раздалось французское рычание: "Выключи свою дрянь", - и я сильно ударила этого типа по голове. Промазала. Что-то его предупредило. Не оборачиваясь, он быстро выбил из моих рук источник света, толкнул в грудь, так что я полетела через всю комнату и бросился к выходу.
Саймон стремительно прыгнул вслед. А в дверях стояла полностью одетая Даниэль с широко распахнутыми глазами и приоткрытым ртом. Она отшатнулась, чтобы пропустить мужчину, а потом внешне вялым, но по-змеиному быстрым движением остановила бросок Саймона и охнула, когда весь его вес впечатал ее в дверной косяк. Грек побежал по коридору, к ее комнате с открытым окном.
Я видела только смутные очертания в слабом сером свете, но она, наверное, прижалась к нему, потому что он сказал хрипло и придушенно: "Пустите меня", - а она засмеялась горловым смехом. Где-то хлопнула дверь.
Саймон дернулся и сказал преувеличенно мягко: "Слышите меня? Уберите руки, а то будет больно".
До сих пор он ни разу не выходил из себя, я поняла, что он очень зол. Но Даниэль это не осадило.
Я услышала, как она бормочет, шумно дыша: "Сделай так еще, мне нравится..."
Секунда тишины, а потом группа у двери взорвалась, девушка отлетела в сторону с пронзительным криком удивления.
Прежде, чем она опомнилась, Саймон бросился к окну и открыл его со стуком. Как эхо на другом конце здания раздался скрип петель, тяжелое тело упало на землю, шаги простучали и замерли в темноте. Саймон вскочил на подоконник и собрался прыгнуть вниз, но Даниэль подлетела к нему стрелой и приникла к руке.
"Саймон... пусть себе идет, ну, дорогой, что шумишь? - Несмотря на его недавнее проявление силы, она была очень ласкова и сексуальна. - Саймон! Нет! Он был со мной! Понимаешь? Со мной!"
Он обернулся: "Что ты имеешь в виду?"
"Что говорю. В моей комнате, приходил только ко мне".
Я сказала с пола около кровати, где я так и сидела: "Это правда. Я слышала их".
Она засмеялась, но не так уверенно, как всегда. Саймон стряхнул ее с себя, будто она не существовала и легко спрыгнул обратно в комнату.
"Понятно. Он ушел, в любом случае... Камилла, все в порядке?"
"В полном. Здесь есть свет?"
"Думаю, лампочка вывинчена. Полминуты, - он поискал что-то в карманах. - А что Вы делаете там внизу? Это животное Вас ударило?"
"Да, но все нормально. Я просто стараюсь не мешать".
Я немного неуверенно встала и перебралась на кровать. Саймон зажег спичку и посмотрел на меня, я слабо улыбнулась в ответ. Он был без рубашки, пот блестел на груди, и темная полоса крови шла от пореза на шее, где заканчивался треугольник загара. Он дышал чаще, чем обычно, не намного, чуть-чуть, а глаза совсем не казались холодными.
Я спросила: "А Вы?"
"Не думайте об этом. Силы были примерно равны... к моему глубочайшему сожалению".
Даниэль сказала раздраженно: "И чего это вам вздумалось драться?"
"Девочка, он напал на меня, что, по-твоему, следовало делать?"
Я поинтересовалась: "Это Димитриос, да?"
"Узнала? Конечно".
Саймон посмотрел на меня удивленно, ввинчивая лампочку в ванной. Скоро зажегся свет, он опять спросил: "Вы уверены, что все в порядке?"
"Совершенно, Саймон, где Нигель?"
"Ни малейшего понятия. Спать он не ложился, это очевидно".
Несмотря на жуткий беспорядок, простыня была явно нетронутой. Даниэль стояла у двери, прислонившись к стене с ленивой грацией, ее глаза казались длинными и сонными под густыми ресницами. Она закурила и бросила спичку на пол, не отводя взгляда от Саймона, рассматривая его всего.
Он спросил прямо: "Мужчина был с тобой? Как он вошел?"
"Впустила в окно".
"Брось, Даниэль. Это двенадцать футов. Не скажешь же ты, что рвала простыни на полоски или он залез по твоим волосам. Ты отперла ему дверь, или у него есть ключ?"
"Непонятно, какого черта ты решил, что это к тебе относится, но да, я ему открыла".
"Прямо относится. Мало того, что он здесь шлялся без надзора, так еще и набросился на меня с очевидными намерениями - маленькая деталь, да? Что он делал в комнате Нигеля?"
"Откуда я знаю?"
"В конечном итоге он выпрыгнул из твоего окна, мог сделать это и сразу".
"Легче выйти через дверь, ключ в замке".
"Зачем он зашел сюда?"
Она пожала плечами.
"Наверное, услышал твои шаги, не знаю. Я сказала ему, что почти все комнаты пусты, он рискнул. Все. Устала от этих инквизиторских пыток и иду спать".
Она выпрямилась, демонстративно потянулась и зевнула, как кошка, показав все свои красивые зубы.
Саймон нащупал в кармане брюк пачку сигарет, дал мне одну и наклонился ее зажечь. Он опять дышал ровно, если бы не ссадина на шее и не засохший пот, никак нельзя было бы и подумать, что несколько минут назад он в темноте боролся за свою жизнь.
Даниэль вдруг спросила язвительно: "А что ты вообще здесь делаешь, Камилла?"
"Услышала шум и вышла".
"И получила нокдаун. Он тебя не повредил?"
"Надеюсь, не больше, чем я его".
Она совершенно обалдела, и это неожиданно доставило мне удовлетворение: "Ты его?.. Как?"
"Ударила по шее фонарем. Сильно".
"Ударила его? Не понимаю, какое твое дело... Он мой любовник, и если я хочу впускать его сюда..."
"Он пытался убить Саймона, и не притворяйся невинной, мне и лично было за что ему мстить".
Она взглянула на меня почти тупо: "За что мстить?"
"Да. Вспомни, сегодня утром..."
Она поняла. Саймон спросил резко: О чем вы говорите, что случилось?"
"Ничего. У Камиллы воображение разыгралось. Она думает, что Димитриос... Господи, это так глупо, что и говорить не о чем. Это была шутка, надоело, ухожу".
Она бросила на пол недокуренную сигарету. Я встала.
"Минуточку, - сказал Саймон крайне приятным голосом. - Пожалуйста, не уходите, Камилла. Мы забыли о Нигеле. Даниэль, как ты думаешь, где он? Он сказал что-нибудь вечером?"
Я сказала: "Думаю, я знаю, куда он пошел".
Саймон тер рану на шее носовым платком.
"Похоже, Вы сегодня очень много знаете".
"А то! - Даниэль остановилась в дверях. - Говори!"
"Я просто догадываюсь, но... Саймон, помните, мы говорили с Нигелем про путешествие через горы? На стройке украли мула, мне сказали утром, а я видела, как мальчик уходил и старался, чтобы его не заметили..."
"Где?" - спросила Даниэль.
"Здесь, рядом со студией".
"В какую сторону он пошел?"
"Не видела, куда-то на Парнас".
"Ну, может, и так, - сказал Саймон. - Думаю, что делает Нигель, его личное дело, может, он и ушел на несколько дней. Лучше, наверное, убраться в его комнате и уходить".
"Я уберусь, - сказала я, - можно только я посмотрю Вашу шею? Даниэль, может, соберешь с пола осколки стекла?"
Она посмотрела на меня с неприязнью, на этот раз вполне обоснованной.
"Сама справишься. Я устала. Ты забыла, я сегодня ночью совсем не спала и, господи, как мне сейчас нужен сон..."
Она зевнула, посмотрела на меня узкими глазами и быстро ушла, закрыв за собой дверь. Скоро хлопнула дверь ее комнаты.

14

В комнате Нигеля стояла тишина, которую мы, англичане, называем беременной. Но, по крайней мере, больше не приходилось подавлять желание обсуждать Даниэль... Мы встретились глазами в зеркале.
"Хотел избавиться от нее, да?"
"Постепенно приучаешься читать мысли?"
"Почему? Кроме, разумеется, очевидных причин".
Он помрачнел.
"Потому, что мне это не нравится, Камилла. Слишком многое случается. То ерунда, то, возможно, очень важные вещи. Даниэль и этот мужчина, например... Или она и Нигель, начинаешь думать..."
"Тогда я права. Повернись к свету и дай посмотреть шею... ты не хотел говорить при ней о мальчике? Шрам, наверное, останется, у тебя есть в комнате что-нибудь, чем продезинфицировать?.. Думаешь, он не ушел в горы?"
"Да. Нет. Есть чем продезинфицировать, думаю, что не ушел". "Тогда не забудь помазать, а кровь остановилась... А какое отношение все это имеет к нам, то есть к тебе, конечно?"
"Этот грек... Говоришь, его зовут Димитриос?"
"Да, я встретила его вчера на обратном пути. Они были вместе".
"Что там, кстати, случилось утром? Что ты ему должна?"
"Да ерунда. Он говорил мерзким тоном, как людей сбрасывают с горы, а мы были близко к краю, он видел, что я боюсь, и веселился... И Даниэль вместе с ним. А я чувствовала себя дурой".
"Камилла, я вижу ничего тебе не взбрело в голову по поводу этого Димитриоса".
"Взбрело в голову? В каком роде? Он мне не нравится, и я думаю... - Тут до меня дошло. - Димитриос!"
"Вот именно. Ты помнишь? У Ангелоса есть брат Димитриос Драгумис. Он живет в Итеа, обрати внимание в Итеа".
"И я там видела джип... Даниэль из Афин поехала прямо туда! Если это тот самый Димитриос, то брат Ангелоса - ее любовник, и я видела его дом. Она была в гостях ни у какой ни Елены, а у него, и я готова спорить, даже если джип не доказательство, что в это время она была там!"
"Ты уверена, что это та же машина?"
"Точно, я же сказала, что узнала куколку. Кто-то возился с мотором, не Димитриос, но все равно, я чувствую, что права. Это тот же Димитриос. Это полностью объясняет, почему она проявляет к тебе такой интерес. Или частично".
Он не обратил на это внимания.
"Ну допустим, любовник Даниэль - Димитриос Драгумис. Есть ли у нее подруга Елена неизвестно, но в Итеа она ездила часто. Она рассказывала, что купаться, что нашла там заливчик с чистой водой, но где, не объясняла. Она могла там встречаться с Димитриосом, который выезжал ловить рыбу. Я говорил тебе, что он рыбак?"
"Она сказала, что он гид".
"Гида с таким именем в Дельфах нет, точно знаю, а раз уж он решил врать... - Не закончив предложения, он уставился на свою сигарету. - Допустим, он отправил Даниэль в Афины нанять машину по делу жизни и смерти, то есть чертовски срочно".
"Допустим".
Он поднял глаза: "Дорогое удовольствие. И зачем рыбаку машина?"
Я опять села на кровать. "Не знаю. Продолжай".
"Она это сделала, но нашла предложение получше, не отменила заказ и не сообщила его имени. Отбросим весь бред о мсье Саймоне и неожиданное вмешательство мисс Камиллы Хэвен. О чем говорят действия Даниэль?"
"О срочности и секретности?"
"Именно. Очень хочу понять, чего может быть срочного и секретного у Даниэль и Димитриоса, двоюродного брата Ангелоса".
Пауза. В открытое окно влетел жук, громко стукнулся об стену и прожужжал обратно в темноту.
"Но машина, - сказала я, - почему машина? Зачем рыбаку машина из Афин, да еще таким странным способом?"
"Об этом я и говорю. Он рыбак, у него есть лодка. А теперь и джип, полученный из Афин, о котором никто не знает. Для меня это значит одно - транспорт".
"Срочный секретный транспорт... Но, Саймон, это - абсурд".
"Почему?"
"Я понимаю, к чему ты ведешь. Думаешь, он нашел сокровище Ангелоса, раньше обнаруженное Михаэлем. И джип и лодка нужны, чтобы... Ой!"
"Что?"
"Мул, Саймон, мул!.."
Он кивнул.
"Ага. Нельзя затащить джип на Парнас. И мул, и джип проявились в день моей встречи со Стефаносом".
"Ну Саймон, это только догадки. Мула мог взять и Нигель. Куда-то он же делся".
"Проще было купить ослика у датского художника. Он стоил очень дешево, и деньги у Нигеля имелись, и прятаться ему ни к чему, даже наоборот - реклама, чем больше шума, тем лучше".
"Понимаю. Но все равно у него был очень таинственный вид".
"Нет, не взял он мула. К тому же мул исчез ночью в понедельник, когда мальчик был здесь. Потом-то он пошел гулять с Даниэль, но не думаю, чтобы они..."
"Ты прав. Это не он. Я кое-что вспомнила. Когда мы смотрели театр, что-то двигалось на горе - я подумала ветер, коза или ослик. Но там звучал и металл..."
"Дикие звери не носят подков, местные жители ходят в веревочных туфлях... Камилла, ты слышала, как Димитриос уводил ворованного мула".
"А он, значит, слышал нас..."
"Наверняка. Хотя боюсь, что Электру он не оценил. Вряд ли он разбирается в классике".
"Да не только. Мы же говорили про Михаэля..."
"По-английски, может, не понял. Будем надеяться, что нет".
"Ну все равно, Саймон, невозможно поверить, что Димитриос искал четырнадцать лет, а сейчас вдруг неожиданно нашел, именно сейчас, когда ты здесь. Слишком большое совпадение. Да он вообще не мог найти, если Ангелос ему не сказал, а тот ведь пропал. Это не сокровище твоего брата, я не верю!"
"Не совпадение". "А что?"
"Ты смотришь не с той стороны. Два события действительно случились одновременно - мое пребывание здесь и находка сокровища. Ты называешь это совпадением. А я - причиной и следствием". "Ты хочешь сказать..."
"Что эти два события действительно связаны, но не случайно. Димитриос нашел клад именно потому, что я здесь".
"Ты хочешь сказать, что он следил за нами?" "Именно так. Он мог узнать, куда мы идем, и пойти следом".
Я сказала хрипло: "Все правильно. Когда я ждала вас у пещеры, кто-то двигался на вершине скалы. Он мог за мной следить". "Уверена?"
"Не совсем. Там было движение, я посмотрела, но ничего не увидела. Солнце светило в глаза".
"Понятно. Ну что же, это мог быть Димитриос. А потом он пошел за нами, чтобы встретиться с Даниэль. Это вполне могло быть".
"Значит я несправедлива. Я подумала, что они были вместе, а я им помешала".
"У него не было времени спуститься туда раньше тебя. Большую часть пути спрятаться негде. - Он немножко подумал. - Давай обсудим последовательность событий. Димитриос пытался выяснить место смерти Михаэля. Даже с подробными инструкциями Ангелоса он не мог ничего найти - все ориентиры, даже скала Кошачий Зуб, пропали во время землетрясения. Сам Ангелос на его месте оказался бы не менее беспомощен".
"Помнишь, Нико говорил про призраков на горе и свет..."
"Нико говорил массу ерунды, но это, возможно, и правда. Димитриос искал клад. Догадаться, что Стефанос покажет мне место смерти Михаэля было достаточно легко. О предстоящем приезде знали все. Если бы Димитриос решил нанять или купить машину, всем бы стало интересно зачем. А тут Даниэль ездит взад-вперед на джипе, разумная идея - познакомиться и купить молчание и помощь обещанием поделиться. Все распланировано, вдруг шеф Даниэль решил уехать. Пришлось отправлять ее в Афины нанимать машину, там она ошиблась, но не очень существенно. Оставалось только найти мула или ослика - джип ведь в расщелину не притащишь - и тут опять помогла Даниэль. Она работала с археологами, знала где что лежит и как это можно получить... Ты что?"
"Я вспомнила. Пропал не только мул, гид сказал, еще инструменты".
"Так, так... В этом есть смысл или нет? Или я слишком спешу?"
"А потом, все, что ему оставалось делать, это ждать и следить за нами. Слишком просто".
"Очень просто. Я должен был подумать об этом сразу, но, честно говоря, мне не приходило в голову, что что-нибудь от находки Михаэля могло сохраниться. Пока я не увидел следов землетрясения. Больше факты никак не укладываются, но наш друг Димитриос явно благотворительностью не займется".
И тут я спросила: "А зачем он пришел сюда сегодня? Просто повидаться с Даниэль?"
"Вот об этом я и думал, когда сказал, что мне это не нравится. Все, что мы узнали или угадали, если хочешь, достаточно понятно и прямолинейно. Но Нигель... Совершенно непонятно, куда он тут вписывается".
"Ты имеешь в виду, что грек приходил встретиться с ним?"
"Нет. Димитриос что-то искал, хотелось бы знать, что. И очень интересно, куда делся Нигель".
"Рисунки исчезли"
"Что? А, со стен. Да. Надо выяснить, что еще... - Он начал ходить по неубранной маленькой комнате. - Нет, сиди, не так уж трудно тут все обыскать, хотя все и вверх дном".
"По крайней мере Димитриос с собой ничего не взял".
"Это точно, у него на это не было времени. Хоть одна положительная сторона в сегодняшнем приключении".
"Может, Даниэль говорила правду? Может, он зашел сюда просто спрятаться, когда услышал тебя?"
"Ни в коем случае, - он открыл шкафчик у душа и копался внутри, - у него не хватило бы времени вывинтить лампочку. Он сделал это сразу, как вошел в комнату. Значит, у него было какое-то дело на минуту-две, и он не хотел, чтобы его застали врасплох. Я его услышал почти сразу, я не спал, а лежа думал про Нигеля, поэтому немедленно встал, оделся и пошел. Он не совсем закрыл дверь, очевидно, чтобы не скрипеть. Когда я увидел движущийся луч фонаря, я понял, что это - не Нигель, и стал осторожнее. Но как только я открыл дверь пошире, он обернулся".
Я засмеялась. "Да, а ты соврал Даниэль, что он напал на тебя. Я смотрела. Ты полетел на бедного парня головой вперед прежде, чем он успел тебе сказать добрый вечер".
Он усмехнулся.
"Были причины. Как только я туда сунулся, он обернулся и вытащил нож. Я решил не дать ему времени придумать, как можно его использовать".
"Понятно... Все, что можно сказать, так это что для представителя нашей мирной профессии, реакции у Вас очень ускоренные, чтобы не сказать больше". Он продолжал улыбаться.
"Бурная юность, и уроки Михаэля дают плоды. Боюсь, мне это понравилось, я, кажется, люблю драться. Камилла... Его вещей нет".
"Всех? Не только для рисования?"
"Рюкзака на крючке, полотенца, мыла, одежды, даже пижамы под подушкой. Значит, он действительно намеревался уйти. Нелепый ребенок, мог бы мне сказать и избавить тем от бессонницы. Ну что же, по крайней мере, он не сидит где-нибудь на горе с подвернутой ногой... Проверим еще и здесь... Вот нож грека, я слышал, как он падал. А этот жуткий шум мы, значит, произвели, когда уронили корзину для мусора... Ну и грязища, апельсиновая кожура, обломки карандашей, обрывки ненужных рисунков... " "Ради бога, разреши помочь!"
Я соскользнула с кровати на пол и собрала бумаги. Я уберу, чини стул и выпрямляй стол. А разбитые стекла лучше оставить на утро, найдем щетку... Саймон!" Он аккуратно расставлял мебель. "Что?"
"Это совсем не ненужные рисунки. Законченные эллинические типы. Вот голова, похожая на Стефаноса, вот - на статую, девушка, пастушок и еще, смотри... Он, конечно, не хотел их делать, они ему не нравились, но он ведь не мог позволить себе просто так их выкинуть! А это-то с какой стати?.."
"Что это?" - сказал он резко.
"Это. Странная прекрасная голова молодого человека в цветочном стиле, причем порванная, не просто смятая, как все остальные. Не надо было ему этого делать, такая красивая!.."
Саймон молча взял у меня рисунки, посмотрел, спросил: "А что здесь еще? Цветов нет?"
"Нет, только типы, кроме этой красивой головы".
Он вздохнул вроде бы с облегчением, и я поняла, что он испугался не меньше меня.
"Тогда еще ничего. Все самое хорошее он взял с собой, кроме этого, - он уронил фрагменты самого красивого портрета, - может, мы когда-нибудь и узнаем, что так вывело его из себя. Скорее бы..."
Я сказала резко: "Цикламен!"
"Что он тоже здесь все-таки?"
"Нет, я вспомнила кое-что, по-моему, важное. Вчера в горах я видела цикламен на скале. Я сразу не поняла, то есть, наверное, поняла подсознательно, потому что подумала про Нигеля, но это был тот самый цветок с его рисунка. Уверена. Значит, Нигель тоже был там! И, может, он нашел пещеру Ангелоса, и это объясняет его странное поведение в понедельник ночью. Саймон, я почти уверена!"
Саймон сказал хрипло: "Если он что и нашел, то только в понедельник. Этот рисунок он сделал в понедельник".
"Да, и говорил, что ничего не рисовал, пока мы не нашли цикламен и портрет. А вчера утром уходил и старался, чтобы его никто не видел. Может, все-таки Нигель взял мула? Может, мы не правы про Даниэль? Может Нигель пытается вытащить оттуда, что там есть?"
Саймон сказал вообще уже не своим голосом: "Ну а что, если да? И если он налетит на этого чертова грека прямо в процессе, тот-то точно в этом замешан".
"Может, они вместе..."
"Может".
"Саймон, не переживай так. Одно очевидно - он ушел сам. Все собрал и выбросил ненужное. Даже и что-то аморальное он делает по собственной воле. Ты же не можешь до такой степени и помимо его желания о нем заботиться?"
"Думаю, что нет. По крайней мере, до наступления дня".
"Пойдешь туда, конечно?"
"В любом случае собирался, а теперь, по-моему, обязан. - Он молча смотрел на меня, маска непроницаемости опять скрыла лицо. - И возьму тебя с собой. Иди спать, нам рано выходить".
Я встала: "А Стефаноса и Нико не возьмем?"
"Нет. Во-первых, это слишком долго, во-вторых, если Янгель и Димктриос там еще что-нибудь оставили, я хотел бы без свидетелей разобраться при чем тут Нигель, и кому все это принадлежит. Если это оружие и золото, право собственности - сложный политический вопрос, особенно сейчас".
"Господи, я об этом не подумала".
"А теперь, давай я тебя провожу... Между прочим, все никак не скажу спасибо за замечательный удар по башке Димитриоса".
"У меня бы ничего не вышло, но он, кажется, думал, что я - Даниэль. И я все равно промазала".
"Все равно, это было прекрасно".
Он открыл дверь, и я вышла в коридор первой.

Предыдущая страница 4 Следующая страница


Мэри Стюарт - Мой брат Михаэль

5 Мэри Стюарт

15

Саймон разбудил меня около шести. Я сонно сказала: "Войдите!" - и только тогда поняла, что я не в отеле, и это, скорее всего, не горничная с чашкой чая.
Я посмотрела на дверь, она приоткрылась, раздался голос Саймона: "Камилла!"
"Да, Саймон!"
"Как, по-твоему, ты уже можешь встать? Пора идти. Кофе готов, приходи, когда оденешься".
"Хорошо".
"Хорошо".
Дверь закрылась, я выскочила из кровати и начала быстро одеваться. За окном вершина горы расцвела от солнечного света, как абрикосовое дерево. В комнате было прохладно, что мне, впрочем, понравилось. Меньше удовольствия я получила от ледяного потока воды из крана - из обоих кранов, - но в любом случае умывание в Дельфах доставляет мало удовольствия. Вода жесткая, как пемза, и примерно так же действует на кожу... Зато я окончательно проснулась и подскочила к двери Саймона, наполненная предвкушением замечательных приключений.
"Входи".
Он говорил так свободно и громко, что я изумленно на него уставилась. Он понял.
"Соседка выехала час назад. Я следил за ней до начала дороги. Не знаю куда она отправилась, но, во всяком случае, на север".
"То есть или в Итеа, или в Амфиссу".
"Да. Кофе?"
"Прекрасно. Пахнет как в раю. У тебя и рогалики есть? Ты - чудо!"
"Сходил в булочную, когда Даниэль уехала. Вот сахар".
"Спасибо. А ты думаешь, куда?"
"Или забирать Димитриоса в Итеа, хотя он мог прекрасно взять машину, когда убегал ночью... А, что толку гадать... Как ты себя чувствуешь?"
"Хорошо, спасибо. А ты? Как плечо? Он тебе ничего не поломал?"
"Точно. Я в полном порядке. Готов к чему угодно".
Он сидел на краю кровати, чашка кофе в одной руке, рогалик в другой, и выглядел полностью расслабленным и довольным.
"А ты? Готова к приключениям?"
Я засмеялась.
"Трудно поверить, что два дня назад я писала подруге, как со мной никогда ничего не происходит. Гете, кажется, говорил, что надо знать, чего просить у богов, они ведь могут удовлетворить просьбу. Чего хотела, то и получила".
Он не улыбался в ответ. Помолчал минуту и сказал серьезно: "Знаешь, вообще-то не надо бы брать тебя с собой".
Я допила кофе и стала смотреть в окно. Пролетела бабочка, опустилась вниз, приникла к опаленному солнцем камню и тихо зашевелила крыльями - черный бархат с золотом.
Он продолжал: "Пойми меня правильно. Не думаю, что есть настоящая опасность, но день будет тяжелым, особенно после прошедших двух. Можно наткнуться на Димитриоса, он наверняка будет там, но, если будем осторожны... Не думаю, чтобы он нас ждал. Он скорее всего, считает, что я посмотрел на это место, и больше оно меня не интересует". "В любом случае я сказала Даниэль, что мы едем в Ливадию".
"Сказала? Умница. Она, значит, проявляла интерес?" "Ага, проявляла. Прямо спросила, куда ты сегодня пойдешь. Боюсь, я ей не доверяла из принципа, и соврала".
"Замечательно. У Димитриоса нет причин нас ждать. Он не думает, что я могу что-нибудь знать о сокровище, что бы оно из себя ни представляло. Если Михаэль что-то написал, вполне можно было ожидать, что я бы уже давно приехал. Сигарету?" "Спасибо".
Он наклонился и зажег огонь.
"Нет, думаю, он считает, что это паломничество закончилось. Тем лучше. Но мы все равно будем осторожны. Посмотрим, что там происходит и при чем тут Нигель, а потом решим, что делать. С другом Димитриосом я справиться могу при прочих равных условиях. И Нигеля бояться я отказываюсь - даже если он и впутался во что-то ради денег, он не способен на насилие. Так я думаю, по крайней мере".
"Согласна".
"Даниэль... Не буду утверждать, что могу с ней справиться, - он усмехнулся, - но я ее точно не боюсь". "Мы можем ошибаться. Может, там один Нигель". "Возможно".
Он продолжал говорить и засовывал в сумку свежие рогалики, фрукты, шоколад, воду - спартанская кормежка.
"В любом случае, находка Михаэля в данный момент меня больше всего интересует в связи с мальчиком. Ты уверена, что узнала цветы?" "Абсолютно".
"Это - наш единственный факт, остальное - догадки. Он был там и пришел крайне возбужденным. И Димитриос зачем-то посещал его комнату. Зафиксируем факты, а дальше пусть все идет своим чередом. Пошли?"
Солнце было уже жарким, но скалы еще не согрелись. На достаточно широкой дорожке мы могли говорить.
"Я сегодня надеюсь только вот на что - если ты права, мы наткнемся на Нигеля, увидим, что он задумал и вобьем хоть немного смысла в его глупую молодую голову, прежде чем он впутается во что-нибудь непоправимое. Или найдем пещеру".
И тут я не удержалась. "Скажи, почему ты разрешаешь мне идти с тобой?"
Во второй раз за время нашего знакомства он, кажется, растерялся, молчал, будто подбирал слова.
Я продолжила. "Стефаноса и Нико ты не берешь? Без меня ты шел бы быстрее, кирие Лестер. И прекрасно знаешь, что, если мы наткнемся на Димитриоса, прием будет очень жарким. Почему ты не отправляешь меня домой заниматься моим вязанием?"
Ветка сосны бросила тень на его лицо, но мне показалось, что он улыбается.
"Ты знаешь причины очень хорошо, кириа Хэвен".
"Причины?"
"Да".
"Ну, может, потому, что я так хотела приключений, что четыре глаза - лучше, чем два, если мы хотим найти Нигеля и пещеру?"
"Не совсем. Мне показалось, что тебе это нужно".
Я повернула на узкую тропинку и пошла вверх между соснами.
"Может быть. Ты... Довольно много замечаешь, правда?"
"И ты знаешь еще одну причину".
Под соснами была тень, но щеки мои покраснели.
Я сказала: "Да?" - и разозлилась, потому что это вроде бы предполагало ответ, и быстро заявила: "Конечно, чтобы показать цикламен".
"Конечно", - сказал Саймон умиротворяюще.
Мы дошли до стадиона, пересекли тени его ворот и покинули деревья. Сверкали и пели птицы, их песни отражались от камней и звенели между скал. По крутой тропинке мы направились к скалам Парнаса.
По дороге мы никого не встретили. Идти было довольно легко, и было, где спрятаться в случае тревоги. Но горячая пустыня расколотых скал казалась пустой, как вчера. Мы шли короткими бросками - очень быстро, но в тени останавливаясь отдохнуть и осмотреться. Когда показались скалы, окаймлявшие нужную нам ложбину, Саймон остановился и обернулся.
"Думаю, стоит остановиться и поесть. Вот хорошее место в тени, и нас будет не видно, а мы сможем наблюдать за долиной и скалами. Хочу увериться, что никого нет поблизости, прежде чем идти дальше".
Я с благодарностью села, и он вытащил еду. Есть - здорово.
Наблюдал Саймон. Когда я закончила, он расслабился, откинулся к скале, зажег для меня сигарету и не проявлял ни нетерпения, ни даже любопытства. Мы молча курили, а он скользил глазами по окрестностям. Периферийным зрением я заметила движение, повернула голову. Ничего. Но что-то было, я не могла ошибиться. Только я собралась дернуть Саймона за рукав, как увидела опять... Коза, всего лишь коза. Да не одна, две, три, идут известным им путем. Раздался звук свирели, еле слышный, и замолк. Что-то пасторальное, из Аркадии, мифы, пастушки, фавны и зеленые равнины. Но это - Парнас, дом ужасных богов. Я опять расслабилась, думала о богах, Парнасе, Саймоне... Он почти мечтательно смотрел на скалы, погасил сигарету и протянул мне руку.
"Пойдем? Никого вроде нет, но обойдем эту равнину-поляну и выйдем, где вчера. Устала? Опять борешься зачесть британских женщин? Пошли".
Саймон лег на край скалы и посмотрел вниз. Через сто лет он подал мне знак, и я, полная напряжения, легла рядом с ним. Внизу никого не было.
Я посмотрела на него с немым вопросом. "Здесь Димитриос".
Сердце мое задергалось, вены напряглись, как провода, казалось, встать не могу. Я опустила голову на неожиданно холодную руку.
Саймон продышал мне в ухо: "Он только что скрылся прямо под нами, за выступом в углу. Ты там вчера ходила?" "Да".
Мне пришлось сглотнуть, чтобы сказать более или менее ровным голосом: "А что он делал?"
"Не знаю. Болтался. Ждет кого-то или чего-то..." Он сильнее вжался в землю.
Прямо из-под нас вышел Димитриос. Он курил и щурил глаза на ярком солнце, медленно шел по камням к северному разрыву в скалах. Периодически он останавливался и наклонял голову, вроде прислушивался. Грек подошел к выходу и остановился, глядя в сторону Амфиссы, потом посмотрел туда, откуда пришли мы, и вернулся. Бросил окурок, зажег новую сигарету. Я заметила пот на его загорелом лице, желтовато-белую пыль на бледно-голубых джинсах, рубашке цвета хаки и красном платке на шее. Он сделал несколько нерешительных шагов в нашем направлении, собрался с мыслями и быстро вышел из впадины.
Саймон прошептал: "Ушел. Ходил встречать Даниэль или Нигеля? Дадим ему минуты две".
Мы дали ему пять очень долгих минут, потом пошли вниз, вихляясь, как горные козы, и нырнули под нависшую скалу в углу. Вот и полоса бриллиантовой зелени с крохотными голубыми колокольчиками, но кое-что изменилось. Цикламен исчез. Трещина, в которой он рос, расширилась, на свежей траве - каменная плита. Вчера она прислонялась к скале, маскируя вход в пещеру - семь футов в высоту, полтора - в ширину. Пещера Михаэля. У меня пересохло во рту. Я заговорила, но Саймон не слушал, смотрел по сторонам. Ни движения, ни звука. Следы мула на траве. Я показала на них, и Саймон кивнул: "Значит, мы правы... Сейчас войдем, подожди минуту, внимательно за всем следи, я скоро вернусь". Он исчез в темноте. Снова где-то вдалеке раздался обрывок свирельной мелодии. Я стояла, сжав кулаки, и не шевелилась.
Саймон появился, как призрак. Я бросилась к нему в бархатную тьму и будто ослепла. Он взял меня за руку, отвел подальше от входа и включил фонарь. Широкий проход спускался на пять-шесть ярдов вниз и поворачивал налево. Чисто, прохладный свежий воздух. Спуск стал круче, поворот направо и основная пещера - огромная, как кафедральный собор, потолок теряется в темноте, выступы и впадины стен глотают свет. Колонны сталактитов и сталагмитов, обломки скал и кучи камней, как массивные гробницы. Где-то капает вода. Восхитительное место, хотя кругом пыль и мусор, и свежие, и нетронутые столетиями.
Саймон сказал мягко и лениво: "Смотри". Я уже начала к нему привыкать, сердце мое вздрогнуло от возбуждения. В тусклом круге света что-то более правильной формы, чем скалы вокруг... Пыльные очертания ящика. Рядом проблеск металла - лом и лопата.
"Видишь? Уже открывали и что-то волочили в пыли - след".
Он провел фонарем вокруг. Больше ничего - пустота, тишина, только звук близкой воды. Мы подошли к ящику, Саймон наклонился, ни к чему не прикасаясь.
"Это не золото, Камилла. Оружие. Маленькие и полезные автоматы Стем. Для этого товара есть несколько отличных рынков сбыта как раз сейчас. Ну, ну..."
"Не верю, что Нигель может этим заниматься". "Если подумать, я тоже не верю. Очень интересно..." Он прошел дальше в темноту за большой сталагмит. " Саймон, неужели это все пролежало тут с войны? И не испортилось?" Он засмеялся.
"Ты говоришь, будто это - рыба... Господи, сколько здесь оружия, его отсюда несколько дней вытаскивать. Понятно, что... Золото!"
Я двинулась вперед так быстро, что споткнулась об основание сталагмита и чуть не упала. "Где?"
"Осторожно. Эк тебя сокровища привлекают... Вот". Луч фонаря светил на обломки скалы. Среди пыли и осколков - два металлических ящичка, угол одного разворочен, оттуда живым светом сияет драгоценный металл.
"Вот и маленькая находка Михаэля. Вот почему Мика убили. Но не совсем понятно... - Саймон остановился, замолчал, потом продолжил ровным голосом. - По крайней мере, мы правы. Два ящика, и скорее всего, есть еще под обломками".
"Они очень маленькие, правда?"
"Золото в два раза тяжелее свинца. Вытащить все это отсюда непросто. Боюсь, ты права про мальчика. Он шел именно сюда вчера утром и работал здесь, пока Димитриос был в Дельфах".
"Все равно мы не знаем, вместе они или нет. Если грек пришел, нашел тут художника и поступил с ним так, как с тобой..."
"Нет. Выкинь это из головы. Здесь явно должны действовать двое. Ангелос, конечно, прикрыл ящики камнями, но остальное насыпало землетрясение. Разгребать эти обломки - работа та еще. Димитриос просто не успел бы ничего сделать один. Если Нигель нашел пещеру, вчера еще ничего нельзя было вытащить. Показал он ее или Димитриос нашел ее сам по нашим следам, не важно, один человек не успел бы, к тому же нужно было притащить инструменты. А Даниэль на такую помощь физически неспособна. К тому же она поехала на север, А Димитриос явно ждет кого-то, кто повел нагруженного мула встречать джип. Нигеля. Похоже, они начали с оружия, а золото оставили до последней минуты. Ты меня слышишь?"
"Знаешь, я не доверяю Димитриосу".
"Мысль века, особенно хорошо она звучит сегодня. Камилла, дорогая, ты меня удивляешь".
Он тоже меня удивлял, но я старалась этого не показывать.
"Я думаю о Нигеле. Даже если они и работают вместе, то только потому, что мальчик нашел пещеру, а греку нужна помощь. Только работа закончится..."
Я остановилась и облизала сухие губы.
"Знаю. Теперь мы здесь, и нам предстоит об этом позаботиться".
"Да, но... Что мы можем сделать?!.."
"Ждать, что же еще? Мы пока не знаем как легли карты, но скоро, наверняка, выясним. - Он включал и выключал фонарь. - Здесь есть, где спрятаться и услышать их на подходе. Лучше, если Нигель придет один, ну а если Димитриос..." - Саймон улыбнулся, но это меня не успокоило.
Я вдруг сказала обвинительным тоном: "Ты хочешь, чтобы он пришел первым!"
"Ну и что! - Он заулыбался сильнее, глядя на выражение моего лица. - Боже мой, Камилла, неужели непонятно? Я мечтаю, чтобы он вернулся, надо расплатиться за тебя, за себя, да еще и разобраться с этим идиотским мальчиком... Лучше бы пришел он, ясно?"
"Ясно".
Он легко прикоснулся к моей щеке: "Не бойся, моя хорошая. Я не дам тебя убить и не оставлю на съедение волкам, я совершенно не собираюсь драться честно... а ты спокойно можешь бить его фонарем по голове".
"А если он вооружен?"
"Уверен, что нет - в его джинсах пистолет бы не поместился. А нож у меня тоже есть, подобрал в комнате Нигеля. Поиграемся... - Он опять засмеялся. - Бедная Камилла... Постой тут, я вернусь".
Он вышел из пещеры. Я стояла в темноте и ощупывала в кармане фонарь Димитриоса, который на всякий случай взяла с собой. Вернулся и встал рядом.
"Никаких признаков жизни, рассмотрим все поближе. Погуляй вокруг, поищи дырку, куда мы спрячемся, если он придет".
Он опустился к куче обломков, осторожно прикасаясь к пыльным предметам. Так же, наверное, двигались руки Михаэля, когда он сделал свое открытие четырнадцать лет назад. Меня слегка прознобило, если привидения существуют, сейчас появится призрак Ангелоса.
Пещера оказалась очень большой. Я шла между сталактитовых колонн, массивных, как у Аполлона в Дельфах. Спрятаться можно, где угодно. Луч фонаря трогал стены, проваливался в никуда темных проходов... Вдруг он на секунду налился живым, скользящим сиянием. Я остановилась. Более четкий звук воды. Я пошла вперед, пол приподнимался. Воздух стал чище, очевидно, где-то тут ручей, который поит траву и цветы у пещеры. Знакомая куча отбитых скал, к стене, как пьяница, прислонился кусок сталагмита... В этом было что-то очень знакомое. Так же вчера был закрыт вход в пещеру. Я подошла, уже зная, что найду.
Звук воды стал ясным. И еще то, что я слышала два раза, обрывочно, как галлюцинация - флейта, свирель Пана, короткий нежный обрывок мелодии, еще, тишина, пение воды. Звуки летели из-за этого обломка. Я наклонилась. Узкий проход, примерно восемь дюймов в ширину, но ведь проход же. И он уходил не в темноту, в свет.
Я забыла о Димитриосе, сказала: "Здесь проход, пойду посмотрю", - и, не слушая, был ли ответ, полезла в щель. Скалы царапались, хватали за одежду, потом расступились. Проход пошире нежно шел вверх, ровный пол, гладкие стены, все светлее, звук воды ясен и громок. И снова этот звук - музыкальная фраза в таинственно неопределенной тональности... Поворот. Впереди необузданное греческое солнце, арка, а в ней шевелится сияющая зелень - трава, ветви стройного дерева. Очень маленькая долина.
Отсюда не было выхода - замкнутое пространство, как шахта, заполненная светом. Столетия назад в эту пещеру вела галерея, но крыша упала, впустила солнце и семена травы и дикого винограда, ручей напоил их, так что теперь в самом сердце горы существовал этот маленький колодец живого света с крышей шевелящейся зелени какого-то нежного дерева. Музыка прекратилась. Единственный звук - журчание ручья и шорох листьев. Но я больше не думала о Пане и его свирели. Здесь был сам Аполлон.
Он стоял в десяти футах от выхода из тоннеля, обнаженный, в руке лук. Его взгляд проходил над моей головой туда же, куда он смотрел две тысячи лет.
Саймон вырвался из темноты тоннеля на яркий свет со словами: "Камилла, я...", и замолчал, будто ему перехватило горло.
Я подвинулась.
Он сказал на выдохе: "О боже!" - и остановился рядом со мной. Ветер шевелил занавес листьев. Свет мерцал и горел на луке, скользил по бронзе шеи и лица. Разбитая золотая стрела лежала в траве у ног статуи.
Через миллион лет я услышала, что говорю: "Вот... вот, что нашел Нигель. Он был здесь, смотри".
Я подняла с земли маленькую баночку от акварели.

16

"Да, - Саймон повертел баночку в руке, - это из этюдника Нигеля. Он, наверное, услышал звук воды, когда рисовал цикламен, это привело его в пещеру, а потом сюда..."
Он, как и я, не мог отвести глаз от статуи. Богоподобное лицо - отдаленное, мудрое, безмятежное, но молодое и полное пыла.
"Это лицо с рисунка, с красивого рисунка, который он порвал... Я говорила, что оно похоже на статую. Помнишь, как он у нас его отобрал?"
"В это время там была Даниэль. Но до того, помнишь, он почти решился что-то сказать, а когда она пришла, передумал и замолчал".
"Значит, она не могла узнать это лицо. Он нашел пещеру только в тот день, и явно не собирался про нее рассказывать!"
"И был прав. Одно дело оружие и золото, такое сокровище вполне годится для типов вроде Димитриоса, и если мальчик решил и этим заняться - это его проблемы. Но это..."
Он опустился на колено в траву и очень бережно поднял золотую стрелу. Под ней остался четкий белый след. Он положил ее обратно.
"Так я и думал. Ничего не тронуто. Нельзя даже представить себе, что наш друг Димитриос мог бы удержать лапы вдали от валяющегося на земле куска золота. - Он встал на ноги со вздохом облегчения. - Нет, мальчик не раскрыл рта, а во внешней пещере есть достаточно предметов, которые могут заинтересовать Димитриоса. Возблагодарим бога за разум художника. Но думаю, что чем скорее мы найдем Нигеля, тем лучше".
"Ты... Ты не думаешь, что грек пойдет на разведку, как я, и найдет это..."
Он засмеялся: "Спорим, он никогда этого не сделает? Во-первых, слишком занят, во-вторых, если подумать, даже умирая от жажды, он не пролезет в такую щель".
"Да, наверное. Но как, хотела бы я знать ОН попал сюда? И зачем? Я, конечно, сейчас просто ничего не соображаю. Сдвинулась немного".
"Не удивлен. И ничего странного, что Нигель был не в себе тем вечером, наполовину вышел из себя от восхищения. И не удивительно, что Мик... ну это сейчас не важно. Сомневаюсь, что мы когда-нибудь узнаем точно, как Аполлон сюда попал, но можем почти наверняка угадать. Дельфы много раз грабили. Первыми исчезали золотые статуи, потом бронзовые, чтобы переплавлять их на орудия... Эта, похоже, одна из наиболее драгоценных и красивых. Почему бы какому-нибудь священнослужителю или группе людей, преданных и посвященных, не попытаться ее спасти - вывести из Дельф и найти для нее убежище, пока не закончатся трудные времена?" "Но почему здесь? И как?"
"Здесь была дорога... К тому же они явно хотели не просто спрятать статую - иначе они бы ее закопали, но они устроили святилище. Причем с греческим драматизмом они поместили ее в конце тоннеля на сверкающем свете... Ты обратила внимание на что-нибудь в пещере?"
"Похожа на собор..."
"Да, это часто кажется в больших пещерах со сталактитами, но редко встречаются такие впечатляющие. Ее специально подбирали. И растут здесь виноград и священный лавр Аполлона - деревья живут долго и, умирая, оставляют потомство, обстановка здесь для него идеальна. И, думаю, если посмотреть сверху, не увидишь ничего... И ручей. Это, наверное, священная пещере се священным ручьем и, естественно, тот, кто хотел спасти Аполлона, принес его сюда..."
"И теперь понятно письмо Михаэля! Знаешь, я не говорила, но думала, что твой брат не написал бы такого письма об оружии или даже золоте".
"Я тоже сомневался, но до такого и додуматься не мог. Кто бы, ради бога, мог представить себе такое?"
Мы стояли и смотрели на статую - самое красивое из всего, что я когда-нибудь видела. Тени, бронзовое тело, живые глаза, выложенные эмалью и каким-то темным камнем... Только у одной еще статуи есть такие глаза - у Возничего. И Михаэль про это подумал. И Нигель - как раз когда мы упомянули Возничего, он решил что-то сказать. Общие не только глаза - впечатление силы и грации, может, они не только вышли из-под руки одного скульптора, но и часть одной группы... Может, Возничий гнал коней этого Аполлона?
Только я погрузилась в рассуждения по этому поводу, как увидела, что Саймон улыбается.
Я даже возмутилась, а он говорит: "Да, очень симпатичная теория, я улыбаюсь совсем по другому поводу. Про Димитриоса. Надо все-таки разобраться с мелочами, можно вернуться к Аполлону. Возвращаемся на землю теней, моя хорошая. (Господи, как мне стало стыдно, стою размечталась...) Теперь мы знаем, что нашел Михаэль и за что убит. Эту главу, я думаю, заканчивает смерть Ангелоса. Но Нигель тут тоже побывал, а Даниэль и Димитриоса сюда пускать ни в коем случае нельзя. Возвращаемся в пещеру. Камилла..."
"Да".
Он стоял и смотрел на меня.
"Не надо было пускать тебя сюда. Боишься?" Я не ответила, не смотрела на него и думала, почему не переживаю, что он знает. Он вдруг оказался очень близко, взял за подбородок и нежно поднял мое лицо. "Знаешь, почему я взял тебя с собой?"
"Да".
"И был прав".
"Да, знаю".
"Ты жутко себя недооцениваешь. Ты больше не должна играть вторую скрипку. Ясно?"
"Ясно".
Он замялся, а потом продолжил довольно грубо: "Перестань себя ненавидеть за то, что есть вещи, с которыми ты не можешь справиться сама. Никто так не может. И не пытайся решить все проблемы, которые способен решить я или кто-нибудь вроде меня. Абсурд презирать себя за то, что ты не такая, как кто-то другой. Будь сама собой, поверь, это - очень здорово".
Ответить сразу я не смогла. Собралась с мыслями и сказала как можно более легкомысленно: "Надеюсь, что однажды боги вышибут тебя из состояния более чем уверенности в себе на уровень нас, смертных. В этот день я сама принесу себя в жертву Аполлону".
"Я напомню, - опять усмехнулся он, - но чтобы пока этого за тебя не сделал наш приятель Димитриос, пойду посмотрю, нет ли его поблизости. Или Нигеля. Останешься здесь?"
"Нет, пойду с тобой. Я... Хочу знать, что происходит".
"Тогда не бойся, - он опять прикоснулся к моей щеке, - я его к тебе не подпущу".
"А что мне делать?"
"Да ничего. Не вылезай вперед и выполняй все указания раньше, чем тебе их дадут. Пошли".
Аполлон смотрел нам вслед.
Пещера была пуста. Мы вышли в нее, рассмотрели камень, который раньше закрывал проход. Он был обтесан, специально подогнан, чтобы закрывать отверстие.
Тут я услышала шаги и сумела достаточно спокойно прошептать: "Он возвращается".
Саймон выключил фонарь. Бездыханная тишина.
"Да. Жди в проходе. Надеюсь, это Нигель".
Он легко подтолкнул меня, и я скользнула в узкую щель, сердце опять безумно забилось. Он оказался рядом со мной, прижался к скале. Шаги приближались, задержались у входа в пещеру, потом он вошел.
Шаги приглушила пыль, их повторяло слабое эхо. Удары лома по мусору и камням. Металл. Дыхание. Греческое бормотание. Треск. Выкопал коробку и потащил к выходу. Саймон обнял меня и прижал к себе. Рука, как стальная. Я подумала - неужели он сейчас из темноты бросится на Димитриоса? Нет, не шевелится, пульс спокойно бьется под локтем, а у меня-то сердце дергалось, как неисправный мотор... Рука расслабилась. Он повернул голову и продышал мне в затылок.
"Ушел. Подожди, я вернусь".
Прижал к себе, отпустил, шорох одежды по камню, и он исчез.
Сразу стало холодно и сыро, я покрепче обхватила себя руками и стала ждать. Эхо моего пульса заполнило всю пещеру... Пришел, сразу стало теплее.
"Он оставил ящик у входа и удалился. По-моему, волнуется, куда делся тот, с мулом. Пойду за ним. Похоже, Нигеля что-то задержало, хочу узнать что именно. И куда они пойдут. Дорога близко. Послежу, пока всего не пойму, а потом, ну если это удастся... ну разберусь с ним".
"Ты что ли убьешь его?"
"Боже мой, нет! Но хочу вывести его из игры, пока мы спокойно со всем разберемся по-своему. Ну я пошел".
Я совершенно не нарочно положила руку ему на грудь, он накрыл ее своей, теплой и спокойной.
"Саймон, осторожнее".
"Обязательно. Не волнуйся, моя... не волнуйся, все будет хорошо. Сиди в укрытии, ты здесь в безопасности, как дома, а я не выпущу Димитриоса из виду. Ладно?"
Он обнял меня и притянул к себе, чтобы успокоить, но, кажется, его губы коснулись моих волос. Отпустил и ушел легко, как призрак. На этот раз он включил фонарь, и я видела, как его тень скользнула по скалам и маленький круг света скрылся во тьме.
Колонны ожили, отбросили тени и заполнили ими все до потолка, исчезая. Опять холодно. Очень трудно было не побежать за ним на благословенный солнечный свет. Я повернулась и пошла к Аполлону.
Сколько я ждала, не знаю. Сначала я тихо сидела в углу на солнышке, смотрела на бога и пыталась выкинуть из головы все заботы. Через какое-то время красота и покой начали меня угнетать. Я больше не могла сидеть, попила из ручья, немножко поела из сумки Саймона, походила вокруг статуи, опять попила... Почти каждую секунду я смотрела на часы и все больше бесилась от того, что не сделала этого, когда Саймон ушел. И я отправилась ко входу в тоннель с фонарем... В конце концов, я в полной безопасности. Саймон с Димитриосом, и я нисколько не боюсь мальчика-художника. Я чувствовала, что надо что-то сделать, хотела знать, что происходит, и очень хотела быть рядом с Саймоном... Я вышла в основную пещеру, скользнула фонарем по стенам. Пусто и некого бояться. Пошла дальше.
Ящик у входа исчез. Грек, наверное, унес его с собой. Тем лучше. На улице ничего не изменилось - жара, тишина, заброшенность... Запах пыли, сухой травы. Ни звука. Очень хотелось убежать, спрятаться на горе, но как тогда меня найдет Саймон? Я вернулась в пещеру, постояла минуту, попыталась представить все это до землетрясения, как несли Аполлона, устанавливали... Потом решила еще поисследовать пещеру, пока Димитриос не пришел. Не знаю, что я искала, уж точно не сокровища, но скоро я увидела что-то чужеродное, кучу, явно недавно разворошенную. Наклонилась. Ничего похожего на ящики и коробки, отпечаток веревочной туфли в пыли, след чего-то протащенного... Я подошла поближе, фонарь чуть не выпал у меня из руки, луч дрогнул и застыл на том, что лежало за кучей камней и грязи.
Убийца и не пытался похоронить Нигеля, притащил его тело и бросил в это жалкое укрытие, теперь оно лежало, тихое, ужасное и неописуемо нелепое между кучей и стеной пещеры. Прежде чем я в ужасе и мгновенном параличе уронила фонарь, я узнала что случилось с Нигелем, очень многое можно увидеть за секунду шока. Мозг регистрирует полную картину, которая потом возвращается миллионом кошмаров. Ничего не исчезает, каждая дьявольская деталь остается навсегда, чтобы потом появиться вдруг перед глазами. Он был связан. Веревка отсутствовала, значит, она понадобилась убийце, но запястья мальчика были разодраны до крови. Его пытали. Разорванная зеленая рубашка открывала плечо и руку, покрытые пятнами так систематично расположенными, что вопросов не возникало. Четыре или пять ожогов. Я увидела и другое, чего сразу не осознала, но что в ночных кошмарах заставляло меня страшно кричать, я не собираюсь этого описывать, он умер в мучениях. Открытые глаза сверкнули при свете фонаря, в зубах зажато что-то похожее на кусок кожи... Раненый указательный палец Димитриоса... Грязная рука убийцы вчера держала меня за плечо.
Не знаю, что происходило, когда упал фонарь и наступила темнота. Очнулась я у ног Аполлона от боли - золотая стрела воткнулась мне в руку. Какое-то время я сидела и не могла понять, что это. Я думала... Димитриос вчера убил Нигеля, как раз, когда мы находились здесь, рядом, на солнце. А потом пришел обыскивать его комнату... Бедный, красивый, молодой Нигель... Мы думали, что Димитриос - ерунда, что с ним легко можно "разобраться", Саймон идет за ним по пятам, хочет напасть и не знает, что это - безжалостный и порочный преступник, как Ангелос... Я забыла о Нигеле и побежала, ворвалась в пещеру, ослепла от темноты и остановилась подождать, пока начну видеть хоть что-нибудь. И тут я услышала.
Сначала я подумала, что это опять бьется мое сердце, но это были шаги веревочных туфель в пыли. По пещере двигался свет мощного фонаря. Если это Димитриос, может, и Саймон здесь? Во всяком случае, грек шел в пещеру так уверенно, что явно не подозревал о моем существовании. Тут я услышала тихий звук на улице. Луч фонаря не шевельнулся, не боится... Шум повторился, металл, мул... Грек исчез из моего поля зрения. Знакомые звуки - он берет коробку, осыпаются камни, тяжелое дыхание. Я подвинулась чуть вперед и выглянула. Он положил фонарь рядом с собой, луч направлен на кучу камней, через которую он наклоняется. Мощное тело, под голубой рубашкой играют мускулы, он выпрямился, понес ящик к выходу, положил, идет обратно. Вот он вошел в луч света. Второй раз за недолгое время я впала в состояние шока. Это не Димитриос, этого человека я видела впервые в жизни.
Хотя я сразу поняла, что не права, видела и не раз. Он копался в моторе джипа у дома Димитриоса. И на рисунке Нигеля - изображение улыбающейся архаической статуи. Значит, именно это лицо узнала Даниэль... Поняла. Это Ангелос! Сам Ангелос. А Димитриос бог знает где и Саймон вместе с ним. Он повернулся к куче камней, луч скользнул по его толстой коже, сияющей от пота. Улыбка не исчезала. Он улыбался, без сомнения, гнусный оскал не исчезал, когда вместе с Димитриосом он лишал жизни Нигеля. Конечно, он будет улыбаться, когда Саймон избавится от Димитриоса и прядет в открытую к пещере искать меня...
Ангелос выпрямил мощное тело и встал, будто прислушиваясь. Повернул голову. Шум снаружи, не металл, кто-то спешит к пещере. Я подумала - если закричу, предупреждены будут и Саймон, и Ангелос... Он ждет Димитриоса, не знает, что мы здесь, и даже не пытается выключить фонарь. Но с другой стороны, Саймон тоже не знает, что он здесь, если успел расправиться с Димитриосом. Шаги все ближе, в тоннеле. Ангелос засунул руку в карман. Я затаила дыхание.
Рывком и тяжело дыша в пещеру вбежала Даниэль.

17

Человек расслабился, но его низкий голос был злобен: "Какого черта ты здесь делаешь?"
Она остановилась, очень молоденькая и хорошенькая, на краю пятна света и уставилась на ящики: "Вот оно!"
На ней были бирюзовая блузка и алая юбка, горящие щеки и неровное дыхание делали ее более нормальной и менее циничной.
"Вот оно! Я сказал, что мы это нашли, нет? Ну и какого дьявола ты не делаешь как сказали, а путаешься под ногами, когда никто тебя не звал?"
Пока он говорил, она медленно шла вперед, не отводя взгляда от того, что лежало у его ног, прикрыв глаза ресницами, на губах снова провокационная мальчишечья улыбка.
"Хотела сама увидеть, что происходит, не сердись... Никто не видел, как я сюда шла".
"Димитриоса по дороге не видела?"
Она мотнула головой, пальцем пошевелила разбитую коробку. Грудь ее приподнималась и опадала, как от возбуждения.
Он спросил резко: "Никаких признаков?"
"Нет".
Мужчина со злобой бросил лопату на камни.
"Тогда к какому лешему его занесло? Я шел поверху, это короче, если знаешь дорогу, и если ты его тоже не видела..."
"Я тоже шла поверху. Как, по-твоему, я узнала куда идти? Подождала тебя и пошла по пятам".
"Умная, да? Значит, он пошел вниз искать меня. Козел, прыгает, как фасоль на сковородке, и толку от него примерно столько же. А ты... должна была держаться подальше, пока я за тобой не пришел. Сказано, что нечего тут делать..."
Она засмеялась.
"А может, я тебе не доверяю, Ангелос. Может, ты бы за мной не пришел".
Он тоже засмеялся: "Может быть".
"Ну и я хотела увидеть это, а не болтаться без дела целый день. Этот проклятый джип все равно, как динамит".
"Почему? В нем пусто и чисто".
"Да, но..."
"Поставила его, где я сказал?"
"Да, конечно. А почему ты решил сделать это днем? Ты чокнутый? "Знаю, что делаю. Луны почти не видно, ночные дороги этой страны, да еще на муле - убийство, а освещать окрестности я не собираюсь. Да и никого здесь нет, без хлопот все довезем, если ты сделала все как надо, а мой хладнокровный кузен появится вовремя, чтобы помочь".
Дыхание ее уже успокоилось, вернулось обычное состояние духа. Она выпрямилась и бросила на него один из своих коронных взглядов: "А я тоже могу помочь... Ты теперь меня не прогонишь? Ты не думаешь, мой Ангелос, что мог бы и притвориться, что рад меня видеть?"
Она подошла близко к нему, он притянул ее к себе и поцеловал одновременно небрежно и похотливо. Она прижалась к нему тонким телом, руки перебирали тугие кудри на его затылке.
Я отодвинулась поглубже. "Ее любовник - Ангелос! Факты переформировались в моей голове по-новому. И дрались, значит, мы с ним, и так легко она согласилась, что это Димитриос..."
Ангелос отпихнул девушку не слишком нежно.
"Ты отлично знаешь, что не должна была приходить сюда. В моих играх нет места для детских нервишек".
Она закурила: "Это не нервы, это - любопытство. Я имею право знать, что происходит. Что, мало для тебя сделала? Без меня у тебя не было бы джипа, я достала инструменты и мула, я шпионила за англичанином и его нескладной девкой... А ты и всего-то вышел из тумана, побыл со мной полчаса, командуешь и думаешь, что я буду слушаться! Запросто мог поставить меня в безвыходное положение вчера ночью, и ни слова не сказал!"
Он продолжал работать ломом, почти не обращая внимания на ее лепет, своротил огромный обломок скалы, который прикрывал несколько ящиков. Грязь и маленькие камушки дождем посыпались на пол.
"Что ты имеешь в виду?"
"Прекрасно знаешь! Когда ты ко мне пришел вчера, ты сказал, что не видел Нигеля..."
"Нигеля?"
"Ну этого английского художника, я говорила. А он в понедельник вечером намекал, что станет богатым и известным, и напился. Когда все ушли, я с ним еще поддала и пошла погулять. Я говорила? - Мужчина продолжал работать, она смотрела на него сквозь сигаретный дым. - И стало ясно, что он отыскал что-то на горе. Ты говорил, что подождешь его и посмотришь, что это!"
"Ну и что, не понадобилось, твои английские друзья нам все показали".
"И вход в пещеру?"
"Если бы они знали, где он, мы бы сюда и не подошли, все заполнили бы войска на много километров... "
Она нетерпеливо шевельнулась.
"Да я не про то. Конечно, они ее не нашли, а то бы не уехали сегодня в Левадию. Но ты что-то слишком быстро все нашел. Димитриос сказал мне, что ты нашел место и работаешь там, пока он вернулся кое с чем разобраться".
Он отложил лом и отгребал обломки лопатой.
"Когда Стефанос продемонстрировал место, где я сломал Михаэлю шею, я сам все понял, горы изменились, но узнать можно. Когда я отослал Димитриоса, сразу нашел вход".
"Ты мне это говорил вчера! - Ее сигарета не висела на губе, как обычно, она курила резкими, нервными движениями. Она сказала, и это прозвучало, как обвинение. - Но ни слова ни сказал про мальчишку!"
Он выпрямился и уставился на нее, наклонив голову, как бык, улыбка как всегда сохранялась на его губах. Он сказал грубо: "Ну продолжай. О чем это ты? Какого черта я должен о нем трепаться?"
Она выпустила длинный клуб дыма.
"А зачем тебя понесло в его комнату?"
"Очень понятно, нет? За моим портретом, ты сама рассказывала, что он, как фотография. Я хотел его уничтожить".
"Он же ушел и взял все с собой, я же тебе сказала! Я сама пробовала найти портрет, и его вещей не было. Он унес его с собой!"
"Нет, его с ним не было".
"О чем ты говоришь? Ты его не видел. Откуда ты знаешь?"
Она замолчала. Ее глаза расширились, сигарета упала на землю и лежала, дымилась.
Он стоял очень тихо, опершись на лопату, пот блестел на лице и волосатых руках. Он мягко сказал: "Ну?"
Ее голос полностью лишился оттенков. "Ты его видел? Вчера? Он сказал тебе, где пещера?"
"Видел. Но он ничего мне не сказал".
"А зачем ты соврал?"
Улыбка углубилась, раздвинула губы.
"Ты знаешь. Нет?"
Долгая пауза.
Ее язык выскочил, как у ящерицы, и облизал губы.
"Ты убил его?"
Нет ответа. Мускулы ее шеи шевельнулись, будто она что-то проглотила. На ее лице не было ни ужаса, ни страха, оно лишилось выражения.
"Да... Ты не сказал..."
Он был добр и жизнерадостен: "Нет, не сказал. Не хотел тебя спугнуть".
"Но... Не понимаю. Он знал о пещере?"
"Знал, точно, но не сказал. Мы пытались его уговорить, но он не произнес ничего осмысленного".
Она опять сглотнула, не отрывала от него глаз, стояла как статуя, жили только глаза.
"Ты... Тебе пришлось убить его?"
Он пожал плечами.
"Мы не собирались его убивать, он, к сожалению, сдох сам. - Его глаза опустились, шевельнулась вечная улыбка. - Ну и как, испугалась, завизжишь и убежишь?"
Она опять подошла к нему поближе, взяла руками за рубашку на груди.
"А что, похоже, мой Ангелос? - руки скользнули ему на плечи и дальше на шею. Она прижалась к нему теснее, - Ангелос Драгумис, я знаю про тебя все... Здесь много про тебя говорят".
Он засмеялся: "Ты меня удивляешь".
Она притянула к себе его лицо и сказала прямо в рот: "Да? И тебя удивляет, что поэтому я и с тобой, поэтому ты мне и нравишься?"
Он поцеловал ее, на этот раз долго, но потом опять отпихнул свободной рукой. "Нет, с какой стати? Таких женщин я уже встречал".
Лопату он не выпускал, вернулся к своему занятию.
Даниэль спросила, глядя в его широкую спину: "Где он?"
"Недалеко".
Она нервно осмотрелась по сторонам: "Расскажи, что случилось".
Он рассказал. Они ждали у Дельф, но мальчик обошел их, и они догнали его только на месте, когда он уже вышел из пещеры. Синица в руках. Ангелос сомневался, что Стефанос точно вспомнит место, к тому же мальчик его видел, нарисовал портрет. Они пытались заставить его говорить, но он молчал, поэтому они сначала подумали, что Даниэль ошиблась, но потом он начал бормотать о пещере и о том, что дороже денег. Убийцы ничего не поняли. Вода... Цветы... К тому же Ангелос и английский знал плохо. Когда Нигель начал говорить что-то о золоте, он умер.
"Видит бог, мы только начали. Наверное, сердце слабое".
Как раз в это время Стефанос привел нас. Они смотрели сверху, а тело художника лежало рядом. Когда мы удалились, они отыскали свой клад - Стефанос все точно рассказал, а мальчик говорил о траве и цветах - они росли только в одном месте. Вещи забрал Димитриос и сложил в багажнике джипа. Там валялась папка с рисунками, но без портрета Ангелоса.
"Может, это и ерунда, но такие детали иногда очень много значат... Я официально мертв, и собираюсь пребывать в том же состоянии, ни к чему мне слухи! Но я его не нашел. Там была куча мусора, идиот Димитриос не додумался его захватить, но я думаю никто не обратит на него внимания. Они просто вообразят, что он собрался и уехал".
"Именно так. Английская пара думает, что он уехал через горы - вместе с мулом".
"Да ну? Значит, так оно и есть".
Он уже очистил коробки от камней, вытащил одну из общей кучи.
Даниэль, глядя на игру его огромных мускулов, произнесла: "Где он?"
"Кто?"
"Боже, Нигель, конечно! Ты что его просто бросил?"
"Да нет, это бы выдало нас слишком рано".
"Здесь?"
"Там!" - махнул он рукой в сторону, взял коробку и пошел из пещеры. Девушка смотрела в темноту, сделала шаг, остановилась, взяла фонарь, пошла, будто преодолевая сопротивление. К счастью, мне не было видно этого места, но я вспомнила, что там валается мой фонарь. Если она его увидит...
Ангелос вынес коробку, вернулся, сказал озабоченно: "Все еще никаких признаков. Он, наверное, понес один из маленьких ящиков вниз".
Тут он увидел, где она стоит. Тяжелое лицо не поменяло выражения, но что-то в его глазах заставило мою кровь погустеть.
"Ну?"
Она резко обернулась.
"Оставишь его здесь?"
"А куда его еще деть, отвезти в джипе на прогулку к заливу?"
Она проигнорировала иронию: "Не похоронишь?"
"Боже мой, девочка, нет времени. Масса сил уйдет, чтобы очистить Парнас от этих запасов. Можешь закидать его грязью, если хочешь и делать нечего, но это, в общем, неважно. Можешь этим заняться, пока я гружу".
"Не хочу здесь оставаться".
Он засмеялся.
"Как пожелаешь. Я думал, ты не такая нервная, мой цыпленочек".
"А я и нет. Но это не дело, оставлять его здесь, его найдут..."
"А с какой стати сюда кому-нибудь приходить?"
Она смотрела ему в глаза: "Саймон, англичанин..."
"Что он? Ты же сказала, он уехал".
"Знаю, но... Я думаю, что в театре, ночью в понедельник..."
Я захлебнулась волной напряжения и страха, что мы говорили? Но что бы она ни слышала, она уже все пересказала раньше.
"Да это не новость. Он, конечно, знает, что Михаэль убит, Стефанос ему, конечно, сообщил. Какая разница? Он не знает, почему".
"Ну а если он узнает, что ты жив?"
"Он? Как? Нигель умер, и никто эту картинку не узнает".
"Там было золото".
Темнота вокруг меня закипела, я вспомнила, как Саймон сказал: "Это не закончится, пока я не найду... Золото..."
"А золото, везде оно тебе мерещится, да цыпленочек? - Он все веселел. - Ты же не видела, что это золото, она просто подняла что-то блестящее, а остальное - твое воображение".
Я чуть-чуть расслабилась, слава богу, они слышали не все.
Ангел ос потащил еще ящик.
"Все. Больше мул за один раз не поднимет... Забудь эту чушь на пять минут и помоги грузить. Вчера он золота точно не нашел, чего ему возвращаться? Принести братику букет? Хотя мог бы и вернуться, я ему кое-что должен..."
"И ей. Она ударила тебя".
"Это точно, - сказал он жизнерадостно. - Подождем Димитриоса, он скоро придет... А смешно, тут почти ничего не изменилось... Колонна, скала - львиная голова, где-то льется вода. Никогда не мог найти ручей... Слышишь?"
Она сказала нетерпеливо: "Но Нигель. Надо что-то сделать. Неужели не понимаешь..."
"Пригодится и мертвый. Может, бросить со скалы лучше его... Точно, где-то есть вода".
Голос девушки остановил его.
"Джип? Со скалы? Ты про это не говорил..."
"Не знаешь всех моих планов, прекрасная леди". Он повернулся к ней. Я видела только ее лицо. Она осунулась, выражение испуганного мальчишки.
Он сказал: "Ну ты что? Мы должны как-то избавиться от джипа, нет? Если его найдут в джипе в море, все прекрасно объяснится".
Она сказал почти шепотом: "Он мой. Все знают, что я привезла его из Афин".
"Ну и что? Все подумают, что ты тоже в нем была".
Она не шевелилась, только смотрела на него.
Он подошел к ней так близко, что ей пришлось поднять голову, чтобы увидеть его глаза.
Он спросил нетерпеливо: "Ну что ты? Испугалась?"
"Нет. Мне просто интересно..."
"Что?"
Она заговорила тем же торопливым шепотом: "А что бы ты сделал с джипом, если бы... А если бы не оказалось тела Нигеля, чтобы сбросить..."
Он сказал медленно: "То же самое. Они подумали бы, что там ты..."
Он засмеялся. Очень темная и волосатая рука медленно поднялась и пробежала по обнаженному оливковому предплечью.
"Ну, ну, ну... бедненькая, маленькая, хорошенькая, ты что ли правда думаешь, что я сделаю такое с тобой?"
Она не шевелилась. Тонкая рука стекала вдоль тела, голова откинулась назад, большие глаза смотрели в одну точку.
Она сказала тонким голосом: "Может, сбросить лучше его... Значит, ты хотел кого-то еще. Хотел..."
Его рука обвилась вокруг нее и притянула поближе. Она не сопротивлялась.
Его голос стал ниже.
"И ты решила, что я хотел тебя?.. Тебя? Моя маленькая Даниэль..."
"Тогда кого? - Он не ответил, ее глаза сузились и опять распахнулись. - Димитриоса?"
Он быстро закрыл ей рот толстыми пальцами, тело его затряслось, как от смеха.
"Тише, маленькая дурочка, тише, здесь у гор есть уши".
"Но Ангелос мой..."
"Ну? Ты, кажется, говорила, что знаешь меня, девочка? Не понимаешь? Он помог мне, и его лодка, но разве он заработал половину? Товар мой, я ждал его четырнадцать лет, а теперь получил, думаешь, я буду делить его... с кем угодно?"
"А я?"
Он притянул пассивную плоть еще ближе, вдавил ее в себя и засмеялся глубоко.
"Это не дележка. Ты и я, цыпленочек, мы - одно целое..."
Его свободная рука скользнула по ее шее до подбородка и откинула голову так, что их рты встретились.
"И ты мне еще нужна, доказать?"
Его пасть жадно захлопнулась на ее губах, она на секунду напряглась, будто хотела освободиться, но устремилась навстречу, обняла за шею.
Он засмеялся, не отрываясь, а потом сказал хрипло: "Здесь. Быстро".
Я заткнула уши, отвернулась так, что щека и руки уткнулись в холодную скалу, в острые камни. Они пахли дождем...
Не хочу писать, что было дальше, но, думаю, должна. Когда я закрыла глаза, мужчина целовал ее, а его лапа начала ворошить, ковырять, раскрывать ее одежду. Она приникала к нему, ее плоть рвалась навстречу, руки тянули голову к жадному рту. Дальше я не смотрела. Он бормотал обрывочные, задыхающиеся, непонятные слова, смесь греческого и французского.
Я слышала, как он отбросил камень ногой, когда потянул ее на пол рядом с кучей обломков... с трупом Нигеля... Она издала только один звук - полувздох, полустон удовольствия. Клянусь, удовольствия. Я тряслась, покрылась потом, мне было жарко, будто в моей сквознячной щели развели костер. Я отломила кусок камня и сжала до боли. Не знаю сколько времени прошло, прежде чем я поняла, что в пещере тихо, раздается только глубокое и ровное дыхание.
Он встал в тусклом свете фонаря у кучи камней, молчал и не уходил, улыбался вниз Даниэль. Она лежала и смотрела на него, блестели ее глаза. Лицо его от пота казалось сделанным из мыла. Он стоял очень тихо, улыбался девушке, а она смотрела на него, яркая юбка помялась и запылилась. Я подумала до безумия тупо - как ей, наверное, неудобно. Она похожа на мертвую. Ангелос шагнул, взял ее за плечи, потащил и бросил рядом с Нигелем.
Вот так погибла Даниэль в двадцати ярдах от меня, и я не пошевелила пальцем, чтобы ей помочь.

Предыдущая страница 5 Следующая страница


Мэри Стюарт - Мой брат Михаэль

Мой брат Михаэль 6

18

По милости провидения я не упала в обморок, иначе вывалилась бы прямо на свет фонаря. Но узкая расщелина удержала тело, а сознание, замутненное повторяющимся шоком, очень медленно впускало полную картину того, что произошло. Какой-то мозговой цензор уронил занавес дымки между мной и сценой в пещере, она отдалилась, убийца перемещался в пространстве, занимался своими жуткими делами, как на экране или освещенной сцене. Я была невидима, неслышима, бессильна - человек, который видит сон. Наступит утро, и кошмар закончится. Я смотрела на него в странном состоянии транса. Если бы он пошел в мою сторону, я бы не додумалась спрятаться.
Он бросил тело Даниэль в пыль рядом с Нигелем, постоял, посмотрел на них, отряхивая руки. Я подумала, что он будет их закапывать, потом до меня дошло, что раз джип наняла Даниэль, значит, ее останки и должны были там найти, Нигель - уже дополнение. План ясен. Ни на минуту я не поверила, что он намеревался прикончить своего родственника, но даже если и так, явно он не собирался делить что-нибудь с девушкой. То, что она могла дать, легко найти везде. Понятно, он не хотел убивать ее здесь, телу предстояло добраться до места назначения самостоятельно. Она рано разволновалась, впала в истерику и вывела любовника из себя. Пришлось успокоить ее и увеличить груз.
Он повернулся к фонарю, я смотрела на него, как на плохого актера - лицо без выражения: ни ужаса, ни возбуждения, ни даже интереса. Протянул руку, поднял фонарь и выключил. Темнота закрылась, как крышка ящика. Кажется, он прислушивался. Пыль шелестела, укладываясь вокруг тел. Ни звука снаружи. Опять включил свет и ушел из пещеры. Мул зашевелился, но, кажется, он его не отвязывал. Мягкие шаги человека без сопровождения острых ударов копыт. Он, должно быть, пошел посмотреть...
Я ждала. Тишина, только нетерпеливое шевеление животного.
Одно ясно, он даже не представляет, что Саймон имеет хоть малейшее основание быть поблизости, чувствует себя в полной безопасности на Парнасе, как на Луне. А Саймон... Я выскочила из щели и понеслась через пещеру, мне не нужен был свет, тело действовало самостоятельно, как у лунатика, как во сне, я обходила все препятствия на чистом инстинкте. С головой у меня... Никаких сознательных планов, даже четких мыслей, я должна выйти из пещеры к Саймону... предупредить, что дело придется иметь не с мелким жалким преступником, с двумя убийцами. И выбраться из темноты этой скалистой тюрьмы на благословенный свет.
Солнце ударило меня, как топором. Я закрыла рукой глаза, отшатнулась, как от настоящего удара, ослепла и поплыла в океане света. Другая рука наткнулась на что-то теплое и мягкое, оно шевелилось. Я отскочила в ужасе, но поняла, что это мул в узком проходе рядом со входом в пещеру. Он посмотрел на меня одним глазом и продолжил аппетитно жевать. Запах его шкуры заставлял вспомнить о Нико. Я протиснулась и побежала на середину впадины - никаких греков не видно - на тропинку... Жар в центре можно было трогать руками, пот медленно потек по телу, воздух прижимал к земле, пыль горела в горле. Все было неподвижно, я летела, слепая и охваченная паникой... Подбежала к скале. Похоже, я подсознательно понимала, что Ангелос пошел искать Димитриоса не через скалы, а через проход. Я рвалась вверх из стен к небу.
Полдневное солнце раскалило тропинку, она прожигала туфли, как раскаленный металл, я взялась рукой за камень, очень больно. Я карабкалась, как могла, быстро и беззвучно, пыль осыпалась как песок под ногами, мелкие камушки падали на землю со звуком пистолетных выстрелов, я дышала громко до всхлипа.
Пройдя полпути, я услышала, что он возвращается. Я замерла, прижалась ящерицей к голой скале, камень прожаривал тонкое платье. Скоро он увидит меня. Не успею добраться доверху. Спрятаться бы как-нибудь... Некуда. Голый зигзаг козьей тропы, природные каменные ступени, открытые солнцу... Не обращая внимания на шум, я полезла по ступеням, свернула с тропы и спряталась за убогое ограждение засохших кустов высотой в фут, как комок колючей проволоки. Я прижалась к своему убежищу, мяла его отчаявшимися руками. Нормальный кошмар - барьер между мной и убийцей и должен осыпаться под руками.
Я вжалась в пыль. Смогла бы, зарылась бы, прижалась к ней щекой, жарилась на солнце и смотрела вниз. Ангелос быстро прошел к пещере и скрылся из виду. Я ждала... Только собралась начать двигаться, как он появился снова, но уже осторожный, двигался очень тихо и оглядывался. В руке - его собственный фонарь, который я уронила у тела Нигеля. Улыбка не сошла с губ. Я лежала тихо, звенел копытами невидимый мул. Грек поднял голову, обвел глазами скалы, пожал плечами, спрятал фонарь в карман. Из другого достал пистолет, взвесил его в руке и повернул к пещере. Руки мои сжимали пыль. Фонарь он, конечно, узнал. Пошел искать в пещере того, кто его уронил. Скоро выйдет. Бессмысленно его ждать, чтобы выстрел смел меня отсюда. Мускулы мои проволочно напряглись, скоро он скроется с глаз, и я побегу.
Что-то упало мне на руку, причинив острую боль. Камушек. А потом душ из пыли и маленьких камней откуда-то выше меня посыпался, как стая крыс, стукаясь об скалы выстрелами. Ангелос замер и уставился прямо на меня. Я не шевелилась. Он просто не мог меня видеть. Страшнее звуки сверху - Димитриос, а за ним Саймон? Или жизнерадостный Саймон, который хочет сообщить мне, что справедливость восторжествовала, и мародер прошлой ночи понес заслуженное наказание. Надежда, что грек рассказал Саймону об Ангелосе, растворилась в звуке этих неосторожных шагов. Ангелос напрягся и спрятался за скалой. Звуки приближались. Я повернула голову так, что вывернув глаза почти до полного вылезания, видела вершину скалы. Если это Саймон, надо закричать, я приготовилась, открыла рот и облизала пыль с пересохших губ. Что-то шевельнулось на фоне сияющего неба.
Коза. Другая. Три большие черные козы с желтыми глазами и развесистыми ушами мирно брели надо мной по сияющему небу. Вдалеке пропела свирель, как ручей Аполлона. От облегчения я опьянела, закрыла глаза и расслабилась в пыли. Сладкий ароматный запах напоминал об английских садах, чае, пчелах...
Не знаю через сколько минут или часов, но, когда я вернулась к реальности, Ангелос в полной тишине оставил укрытие и стоял, где раньше, в центре, глядя на край скалы.
Тихо я повернула голову. Козы не удалились. Стояли как на витрине в магазине стройным рядом и смотрели вниз, выставив вперед уши, глаза внимательные и любопытные...
Шесть желтых сатирьих глаз уставились на меня, в сорока футах ниже их. Ангелос пошел к скале. Козы ушли, опять посыпалась пыль.
Сердце мое дергалось и прыгало, но я не шевелилась. Я застыла, кровь остановилась, я лежала совершенно плоская и не могла шевелиться. Грек очень близко, убегать поздно, я вжалась в землю. В общем-то я не совсем на виду, можно надеяться или нет, что он пройдет мимо поворота и не заметит?.. Платье бледное, пыльное... Он ведь мог меня не заметить? Чуть-чуть ниже меня он заколебался, сопел и смотрел вверх. Мое замирающее дыхание шевелило пыль под носом. Двинулся дальше - не вверх, а прямо подо мной, налево. Отсрочка. Через мертвые растения я видела его макушку. Он сошел с тропы, осыпал камешки ногами, сухая трава трещала. Он перемещался очень осторожно, все время останавливался. Внимательно обыскал ямку, в которой не спрятался бы и ребенок, почти обнюхал, как собака с пистолетом в руке. Я начала надеяться, что он удовлетворится. Но он повернул обратно на тропу и пошел вверх, прямо ко мне.
Я даже не испугалась. Ощущение полной ирреальности происходящего. Это - не со мной. Мне казалось, что никто не верит в собственную смерть, особенно насильственную. Что-нибудь его остановит. Это не может произойти. Не со мной. Я лежала, почти расслабленная, покорная судьбе в пыли, а убийца медленно поднимался ко мне. Скоро он придет и сразу меня увидит, а может, и чуть попозже, но не минует... Я где-то читала, что самое опасное и труднопреодолимое желание в таких обстоятельствах - сдаться и умереть, но никогда в это не верила. Оказалось - правда. Может, я не захотела, чтобы он нашел меня униженной и жалкой, валяющейся у него в ногах, но я встала. Поднялась перед ним и начала отряхивать платье, не обращая на него внимания. Он замер, как мертвый.
Идти было некуда, только к нему. И я отправилась в бесконечное путешествие мимо него, опять как во сне. В глаза его я не смотрела. Он немного подвинулся, и я проскользнула, проплыла рядом. Мы направлялись вниз. На уровне земли я споткнулась, он поддержал меня за руку, плоть моя взбунтовалась, я чуть не потеряла сознание. Ангелос развернул мое онемевшее тело к себе лицом. Если бы он не перестал меня трогать, я бы заорала, но он убрал конечности, и я сохранила молчание и, наверное, жизнь. Я отошла на шаг и села, ноги не держали, уперлась руками в теплый камень и посмотрела на этого человека. Он стоял, ноги врозь, одна рука за поясом, другая - висит сбоку с пистолетом. Голова вперед, как у задумчивого быка. Жесткая обычная улыбка, правильные арки бровей, жестокие глаза - сплошь черные, без зрачков и света изнутри. Ноздри подрагивали. Кудри у лба тугие и мокрые от пота.
Видимо, он вчера неплохо меня рассмотрел.
"Значит, это мой маленький дружок из студии, да?"
Попыталась ответить, не вышло. Хрип.
Он заулыбался сильнее.
Голос вернулся: "Надеюсь, я сделала Вам больно".
"Счет мы скоро полностью уравняем. Где англичанин?"
"Не знаю".
Он шагнул вперед, я прижалась спиной к скале. Выражение его лица не менялось, но голос...
"Не будь дурой. Ты пришла сюда не одна, где он?"
"Я... мы сидели на горе и вдруг увидели этого парня, Димитриоса, знаете, он гид. Саймон, мой друг, пошел с ним поговорить. Мы думали, что это он воевал вчера в студии, и мне кажется... Саймон хотел выяснить, куда он пошел потом".
Это было так похоже на правду, что я надеялась, он поверит. Про Саймона. Мне-то ничего не поможет.
"И ты все время была здесь, на горе?"
"Я... Нет, почему? Погуляла немного, а потом думала, может, Саймон вернется, и..."
"Не была в пещере?"
Холодное солнце. Ледяная скала. Если до сих пор я неизвестно почему надеялась, теперь знала точно.
Я умру. Видела, не видела мула, пещеру, Нигеля, Даниэль, сокровище - все это неважно. Я исчезну потому, что видела Ангелоса.
Он вытащил из кармана фонарь.
Ты оставила его, да?"
"Да. - А он-то думал, что я буду все отрицать. - Уронила, когда увидела тело Нигеля. И была в пещере, когда Вы убили Даниэль".
Металл фонаря блеснул, шевельнулся. По крайней мере, я его заинтересовала. Если разговорить этого выродка, пожить еще несколько минут, вдруг случится чудо, и я не умру. Убийцы любят беседовать о своих свершениях? Но скорее всего, убийства такая для него обычная вещь, что ему их совершать неинтересно, не то, что обсуждать...
Но он ведь садист, может, согласится напугать меня, прежде чем прикончить?
"Зачем вы его пытали? А Вы правда собирались ее убить?"
Не похоже, чтобы сработало. Бросил фонарь и огляделся. Положил пистолет аккуратно рядом с фонарем на куртку и повернулся ко мне.
Я попыталась шевельнуться, но оказалась еще ближе к нему, попробовала убежать, но он поймал меня сзади и притянул обратно легко, как тряпочную куклу. Я, наверное, с ним дралась. Не помню ничего, кроме слепой паники, ощущения беспомощности, кислого запаха пота и железных рук, которые вели меня с таким малым усилием, будто я - пойманное случайно насекомое, бабочка. Одной рукой он зажал мне рот, разбивая губы о зубы, но ладонь скользила от пота, я изворачивалась в бесплодных попытках вырваться и пыталась ударить его ногой. Я надеялась на счастливый момент, случайное преимущество, извивалась всем телом в бесплодных попытках вырваться. Он наклонился, чтобы подтащить меня поближе и утихомирить, наступил на камень и мы вместе упали.
Если бы я оказалась снизу, он бы, наверное, разбил меня вдребезги, он был большим и тяжелым. Но он упал вбок и потащил меня за собой. Грубая хватка ни на секунду не ослабела. Быстро как молния он бросил себя на мое тело и прижал к земле. Потом он схватил меня по-другому. Я оказалась на спине, левая рука вывернута, так что наш двойной вес держит ее почти на изломе, правое запястье прижато к скале. Его свободная рука полетела к моему горлу. Тяжелое тело держало меня, я не могла двигаться, но от ужаса завизжала и завертелась под ним, дергала головой из стороны в сторону, пытаясь увернуться, а его лапа все рвалась и рвалась к моему горлу, чтобы сжать его известной ему удобной хваткой. Я закричала, он выругался по-гречески и сильно стукнул меня по лицу. Когда моя голова откинулась назад и ударилась о камень, ладонь легла на мое горло и чуть подвинулась, сжалась...
Я была жива, возлежала лицом кверху. Чернота агонии расчистилась, рассосалась, надо мной арка неба сияла, пульсировала синим и голубым. Ангелос придавил меня к земле, я чувствовала запах его тяжелого дыхания, пот его просто вонял, мокрая горячая рука зажимала мой рот, другая успокоилась на моем горле и вдруг шевельнулась. Он не встал. Лежал очень тихо с напряженными мускулами и смотрел на вход в долину. Ладонь соскользнула с моего лица и поползла на пыльную скалу, чтобы помочь ему встать. Она прижала мне волосы, я почувствовала боль и чуть не замурлыкала от удовольствия. Это вернуло меня в жизнь. Я перестала рассматривать небо и попыталась повернуть голову, выяснить, что его так заинтересовало.
Солнце? У входа - только сияние. Потом я увидела. Я сразу узнала тень на фоне света, но все равно мурашки побежали по спине, когда сердце Ангелоса дернулось, и он сказал: "Михаэль?"

19

Понимание, шок, узнавание заняли несколько секунд, показавшихся веком. Время разорвалось, мгновения, как фотографии. Саймон застыл в сиянии ворот, Ангелос, сбросивший себя с моего тела и вскочивший легко, как танцор. Он, должно быть, забыл, что пистолет лежит рядом, рука автоматически потянулась к бедру. Саймон несется со скоростью слаломиста и застывает в пяти ярдах. Убийца стоял надо мной, рука на бедре, и смотрел. Спаситель не двигался.
Я не видела выражения его лица, но страх опять ворвался в кровь с болью, как тепло после обморожения. Я шевелилась в дыли и пыталась сказать Саймону, кто это, но горло потрескалось и окостенело, алмазный свет бил по мне и вокруг, загонял звуки обратно. Грек не мог не заметить этих попыток, но не обращал внимания - со мной он разобрался, можно добить и потом. И Саймон не взглянул на меня. Мужчины соединились глазами, как собаки, что ходят по кругу перед дракой. Я думала, Саймон бросится на него, как прошлой ночью. Я не заметила, как тяжело он дышит, пытается успокоить сердце и легкие после рывка по крутой дороге на мой вопль ужаса. Я не понимала и его предположения, что грек вооружен... а я лежала там, где нож и пистолет могли достать меня за секунды до того, как он вступит в контакт. Ничего этого я не в состоянии была понять, кроме того, что он не шевелится, а может, и боится. Он сделал два очень медленных шага вперед, и стало видно его лицо. Я согрелась и больше не боялась, исчезло напряжение, я расслабилась, но, почему-то, стала дрожать. В ссадины и ушибы пришла боль. Я повернулась на бок и поволокла себя в сторону, все еще задыхаясь, к стене, где сидела раньше.
Саймон сказал светским тоном: "Я так понимаю, Вы - Ангел ос?"
Дышал он тяжело, но голос был ровным.
"Именно. А ты - маленький братик Михаэля. Рад видеть".
"Сомневаюсь. Мы, кажется, встречались прошлой ночью. Жаль не знал..."
Я повернула голову и сказала: "Он убил Нигеля... и Даниэль..."
Через несколько секунд я поняла, что наружу не вышло ни звука.
"Ты убил моего брата Михаэля".
Саймон не видел меня, дышал ровно, лицо его разгладилось. Так же, наверное, Михаэль глядел на Ангелоса много лет назад, так же смотрело вниз это необыкновенное небо, безразличные скалы отбрасывали ослепляющую жару. Время пошло назад. Враги стояли лицом к лицу, но силы перешли на другую сторону. Грек так, кажется, не думал. Он засмеялся.
"Да, я прикончил Михаэля. Теперь твоя очередь, малыш. В твоей стране мальчиков не учат быть мужчинами, здесь - по-другому".
Англичанин двигался вперед - шаг, другой.
"Как ты убил его?"
"Сломал шею".
Преступник наклонил голову, как всегда по-бычьи, черные глаза от солнца стали еще более плоскими. Он моргнул раза два, а потом шевельнул головой, будто у него болели и чесались рога. Шаг назад, легкий наклон... Я на минуту подумала, что он отступает, чтобы поставить Саймона не против солнца, и удивилась, что он дает ему время отдохнуть, но неожиданно, как вспышка черной ночи, я поняла, что он делает, вспомнила где лежит невидимый пистолет - на пиджаке. Я приподняла себя, как матрас, набитый глиной, изношенный и пыльный, перекатилась, конвульсивно дернулась, как рыба, когда Ангелос резко шагнул, схватила рукав и дернула на себя. Я тянула его со всей силы, он зацепился за что-то, затрещал, пошел! Фонарь взлетел ракетой и стукнулся о камень у моей головы. Пистолет полетел размашисто и высоко, ударился о кучу камней в трех ярдах и продолжил свой путь. Он даже ударил своего хозяина по руке, но полетел дальше. Грек выругался, пнул меня ногой и упал, когда Саймон ударил его, как паровой молот.
Предплечье грека в полете заблокировало удар, направленный в горло, в то же время локтем он ткнул противника в нижнюю часть живота. Боль взорвалась артиллерийским снарядом, он отпрянул от грека, который, используя скалу, как трамплин, взлетел с нее и нанес удар всем весом. Рот Саймона скрылся в потоке крови. Голова откинулась от следующего удара, который почти сломал ему шею, и он упал, но падая зацепил противника ногой за колено и, пользуясь его собственным движением, с грохотом уронил рядом с собой. Кто-то откатился в сторону и оказался сверху. Другой выбросил ногу, промахнулся, направил короткий рубящий удар ребра ладони в шею. Удар в горло, а потом двое сомкнулись, утюжили и взбивали пыль, она грибами вставала вокруг них. Я не видела... не могла понять... Ангелос на спине, Саймон поперек, пытается засунуть руку мужчины ему за спину. Грек бьет по лицу, удары короткие и не очень сильные, течет кровь. Неожиданно кулак разжался, схватил Саймона за щеку, и большой когтистый палец пополз все дальше и дальше, прорываясь, прогрызаясь к его глазу...
Взгромоздилась на ноги, держась за стену. Он не может, и нечего было ждать, что сможет... он моложе и умеет драться, но Ангелос тяжелее, и жизнь у него отчаянная... Если бы помочь... Если бы только я могла помочь! Шагнула, как пьяная, потянулась за ребристым куском камня руками, колышащимися, как листья. Я могу ударить, как вчера, было бы чем, ну фонарем... Пистолет! Захлебываясь, я дошла до кучи камней, вот тут он упал и исчез. Отметина на камне. Дрожащая рука полезла в щель, ее царапало и терзало, я ее вытягивала, пальцы удлинялись, как могли, трогали что-то холодное и гладкое, металл, а схватить не могли, трогали что-то холодное, дрожали, их щипало от соленых слез. Я легла и просунула руку еще дальше. Схватила, теперь надо вытащить, но не пролезает, господи, как больно, глупо и безнадежно...
Саймон увернулся от жуткого пальца, грек дернулся, освободился, откатился в сторону необычайно быстро и собрался в комок, чтобы вскочить на ноги. Лапа его уже скрючилась, чтобы схватить камень, но Саймон наступил на нее. Ангелос застонал, но в то же время попытался ударить ногой, Саймон увернулся, и удар пришелся по внутренней стороне бедра. Опять перемена позиций. Грек валяется на боку, как павший вол, опять встал, и кулак его летит вниз, как молот...
Я разжала пальцы, выпустила пистолет и начала разгребать камни. Сзади раздавался шум тел на земле, жуткое дыхание, резкий стон. Кажется, Саймон. Я увидела темно-голубой блеск пистолета, отбросила еще ломоть скалы, схватила дуло и вытащила штуку наружу. Никогда не держала такой в руках, даже не подумала, что опасно пистолет держать так, только удивилась, что он очень тяжелый. Стрелять, наверное, просто. Направить и спустить курок. Подойти бы поближе... и чтобы мужчины немного раздвинулись, а пыль осела и стало что-то видно... И Ангелос умрет. Я ни на минуту не подумала, что убивать людей нехорошо. Пошла к ним. Как ни смешно, ходить очень трудно. Земля качалась, пыль хватала меня за ноги, пистолет был слишком тяжелым, а солнце - слишком ярким, и я плохо видела...
Сцепленные тела шевелились от титанических усилий. Мужчины так запылились, что я не могла понять, кто наверху. Как разобраться... Человек сверху одной рукой держал другого за запястье, другой - за горло, все крепче. Голова нижнего болезненно откинулась. Густая красная пыль на черных кудрях. Жестокое широкое лицо тоже красное, архаическая маска гримасничает на песке. Побежденный все слабее и слабее пытается спихнуть с себя победителя. Мускул дрогнул у Саймона на плече. Ангелос отчаянным движением попытался спастись, но хватка не ослабела. Тела продвинулись в пыли на несколько ярдов к пирамидке, отмечавшей место смерти Михаэля. Рука Саймона напряглась и немного подвинулась, дыхание вырвалось из глотки Ангелоса оборвавшимся свистом... Я поняла, что пистолет не нужен, села и закрыла глаза. Скоро наступила тишина.
Ангелос лежал тихо, лицом вниз у пирамидки. Саймон стоял и смотрел на него. Замученное лицо в крови и пыли, мускулы подрагивают, красные глаза. Потом он повернулся и впервые взглянул на меня. Попытался что-то сказать, высунулся язык, облизал пыльную корку губ.
Я ответила на взгляд: "Все в порядке. Он ничего со мной не сделал... На муле у пещеры есть веревка..."
"Веревка? Зачем?"
Голоса у нас обоих были очень странные. Он медленно шел ко мне, "Если он придет в себя..."
"Моя дорогая Камилла... - сказал Саймон и, увидев выражение моего лица, рассердился. - Что, по-твоему, я должен был сделать?"
"Не знаю. Конечно, убить. Я просто... Ты и убил".
Губы его шевельнулись. Не совсем улыбка, но он вообще в этот момент не походил на себя. Передо мной на ярком свете стоял незнакомец со странным голосом и смотрел на свои окровавленные руки, в его лице мне чего-то не хватало.
Тут мир перестал качаться, я пришла в себя и сказала быстро, почти отчаянно, в приступе стыда: "Саймон. Прости. Я просто еще ничего не соображаю. Конечно, ты прав. Это просто... слишком близко. Бывают случаи, когда надо понимать и принимать... такое. Я просто свинья".
Теперь он улыбнулся, как раньше.
"Ну не совсем. Ты тоже права. Что ты, собственно, собиралась этим сделать?"
"Что?"
Я тупо уставилась на пистолет в своих руках. Он наклонился, взял его, не прикасаясь ко мне кровавыми немного дрожащими пальцами, положил на землю.
"Так, думаю, безопаснее".
Тишина. Он стоял и смотрел незнакомым взглядом.
"Камилла, если бы ты не избавилась от этой штуки, я бы умер".
"И я. Но ты пришел".
"Моя хорошая, конечно. Но с этим пистолетом... Ты застрелила бы его, Камилла?"
Совершенно неожиданно я затряслась и закричала: "Да! Да! Я как раз собиралась, когда ты... убил его сам!"
И я заплакала, больше не было сил, я потянулась к нему и взяла его руки, в крови и всем чем угодно.
Мы сидели на камнях, его рука на моих плечах. Какое-то время он ругался, и это было так на него не похоже, что я хихикала сквозь слезы, но сумела сказать: "Прости. Все в порядке. Это не истерика. Это... реакция на что-то".
Он говорил с шокирующей страстностью: "Никогда не прощу себя за то, что втащил тебя во все это, клянусь Богом! Имей я малейшее представление..."
"Ты не втащил меня, я сама напросилась и должна была принять, что получилось. Ты не виноват, что все так... Мужчина делает то, что считает необходимым, и раз ты чувствовал себя так из-за Михаэля, соответственно ты и поступил. Вот и все, ты сказал, что трагедия закончена, но, конечно, когда ты узнал, что Ангелос жив..."
"Моя хорошая, ты ведь не думаешь, что я убил его из-за Мика? Я говорил на доступном ему языке. Конечно, и поэтому, я это понял, когда посмотрел ему в лицо, но озверел я даже раньше, чем узнал от Димитриоса остальное. Его легко было уговорить. Пришел Нико и помог. Он сказал, что они сделали с Нигелем".
"Тогда ты знаешь..."
Я вздохнула на три четверти с облегчением, стало понятным выражение его лица и легкость, с которой он убил.
"И потом, ты..."
Я ничего не ответила, мы сидели молча. В небе кружили три стервятника. Саймон выглядел так, будто это его побили.
В горах раздался какой-то шум, кажется шаги, отдаленный крик. Спаситель мой не двигался.
Я попросила: "Расскажи мне об Ангелосе. Почему он не возвращался раньше?"
"Он возвращался, искал золото - голоса и огни, мы были правы. Приехав в Югославию, он собирался все забрать как можно скорее, но совершил политическое убийство, был пойман и приговорен к пожизненному заключению. Его освободили два года назад, он сразу приехал, но ничего не нашел. Димитриос не сумел узнать у Стефаноса, так что пришлось ждать меня. Все. А теперь ты. Почему, ради Бога, ты вышла из пещеры? Он наверняка бы тебя не обнаружил".
"Нет".
И я рассказала ему все, уже почти спокойно, будто пересказывая прочитанное, но было очень приятно чувствовать его руку на плече и солнечный жар. Он слушал в тишине, заговорил не сразу.
"Кажется, придется себя прощать за очень многое. - Он впервые посмотрел на распростертое в пыли тело прежними живыми холодными глазами. - Было за что расплачиваться - Мик, Нигель, бедная глупая маленькая Даниэль и, конечно, ты... Это бы вывело из себя и Ореста, да? Нет, фурии не будут преследовать меня за сегодняшнее дело".
От входа раздался крик, с грохотом камней ворвался в долину и бросился к нам Нико.
"Красивая мисс! Кирие Саймон! Все в порядке! Я здесь!"
Он смотрел на нас - мое рваное и грязное платье, ссадины, поцарапанные руки, на Саймона, покрытого кровью и пылью сражения.
"Мать всех богов, значит, он был здесь! Ушел?.."
И тут он увидел тело. Сглотнул, бросил взгляд на Саймона, посмотрел на меня, будто хотел что-то сказать, но опять закрыл рот, вроде с трудом, и пошел к месту, где лежал Ангелос.
Медленно переступая, появился Стефанос, остановился у входа, пошел к нам. Посмотрел, помолчал, кивнул, улыбнулся. Он, может, что и сказал, но тут прибежал Нико. На Саймона обрушился поток греческих слов, он что-то отвечал, потом рассказывал, а я вдруг почувствовала, что очень устала, откинулась к скале и закрыла глаза.
"Тебе плохо, красивая мисс? Этот паразит тебе ничего не сломал?"
"Да нет, напугал, - я улыбнулась, - жаль, что тебя здесь не было".
"Я должен бы здесь быть! - А глаза у него были не так полны энтузиазма, как голос, но, по-моему, больше всего его поразило не убийство. - Я должен был с ним расправиться, и не за двоюродного брата моего дедушки, а за тебя, красивая мисс. Хотя кирие Саймон справился очень хорошо, да?"
"Для англичанина..."
"Да, для англичанина. Конечно, с Димитриосом помог ему я. Не скажу, что сделал, ты - леди... А потом я связал его и отвел вниз и отдал мужчинам, чтобы они сдали его в полицию. Полиция придет..."
Он ушел. Я опять закрыла глаза.
Когда они опять открылись, Стефанос сидел в тени около тела, склонив голову на сжатые руки, очень старый. Сцена из трагедии: под аркой голубого неба тело убийцы, наказанного добрыми Богами, а рядом старик с бородой Зевса. Со скал вниз смотрели козы. Издалека раздалась знакомая мелодия. Козы подняли головы и ушли цепочкой.
Саймон подошел ко мне.
"Нико ушел за полицией. Он хотел отвести тебя в Дельфы, но я сказал, что еще рано, нам нужно кое-что сделать. Не волнуйся, мне ничего не грозит. Кроме всех прочих грехов, он ведь еще и пытался убить тебя. Пошли? Стефанос, похоже, спит и не будет нас искать. Об оружии и золоте я сказал, теперь это - не наши проблемы, а о святилище надо принять решение... Знаешь ответ?"
Мы вошли в пещеру в тишине при слабом свете фонаря. По дороге Саймон поднял лом Ангелоса: "Потом закроем вход".
Он стоял, неподвижный и неизменный две тысячи лет, но казалось чудом, что за этот день он остался нетронутым. Мы склонились к его ногам и попили воды, подержали руки в ручье, раны и порезы загудели, тела возвращались к жизни из шокового отупения. След кольца исчез с моего пальца. Саймон положил что-то к ногам статуи.
"Золото Аполлону. Я попросил его вернуть Ангелоса, он это сделал, даже хотя и обычным дельфийским способом, когда у всего есть две стороны, об одной из которых всегда забываешь. Это жертва. Ты, по-моему, тоже чего-то хотела, принесешь жертву?"
"У меня нет золота, поделись..." "Значит, будем вместе..."
Я быстро обернулась. На минуту я увязла в его глазах, потам отвернулась и подняла баночку Нигеля: "Это тоже оставим здесь?"
Что-то блеснуло в траве. Еще одна монета. "Саймон, смотри! Нигель нашел и золото, и статую". "Не он. Михаэль".
Он взял у меня монету и бережно положил к ногам бога.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мэри Стюарт - Мой брат Михаэль

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 6)
  • 19 (Страница 6)


Мэри Стюарт - Мой брат Михаэль

Мэри Стюарт

Мой брат Михаэль

 Читать книгу

Аннотация

Перед вами образчик женского детективного романа, написанного женщиной для женщин и про женщин. Криминальная история на фоне любви главной героини. Тонкая интрига, занимательный сюжет и неприменный счастливый конец - вот главные составляющие успеха произведений Мэри Стюарт, которую наряду с Агатой Кристи считают классиком английской детективной литературы.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в1970 году вышел роман "Кристальный грот" - первый в трилогии, в которой была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы трилогии - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом.