Мэри Стюарт - Малая качурка

1 Мэри Стюарт

Глава 1

Все началось со случайного стечения обстоятельств, о чем бы я не стала рассказывать, если бы сочиняла вымышленную историю. В реальной жизни ежедневно происходят совпадения, которые для романов не годятся, поэтому писатели стараются не использовать их в своих произведениях. Но они происходят. Происходят каждый день. А в тот день они... вернее, оно... произошло дважды.
Я работала у себя дома, когда стук в дверь возвестил о прибытии четырех студентов-второкурсников. Обыкновенно я радуюсь их приходу. Такова моя работа. Я преподаю английский в колледже Хэйворт в Кембридже и общаюсь с ними ежедневно. Но в тот солнечный майский день нежданный гость был мне ни к чему, даже посыльный с зарегистрированным письменным сообщением, что я получила главный приз лотереи Эрни. Я сочиняла поэму.
Существует мнение, что человек, перешагнув тридцатилетний рубеж или вступив в брак - что может произойти и раньше - уже не в состоянии сочинять стихи, во всяком случае, такие, какие читать стоит. Есть, конечно, замечательные исключения, но они только подтверждают правило. Что же касается семейной жизни, то я полагаю, что данное правило распространяется только на женский пол - женщины говорят, что после свадьбы с ними что-то происходит. Но в тот солнечный вторник ни одно из вышеупомянутых ограничений на меня не распространялось. Мне было двадцать семь лет, в браке я не состояла, никого не любила, и единственной моей страстью являлась работа.
Вот почему мне следовало радушно принимать студентов, жаждущих обсудить со мной поэзию Джорджа Дарли, которую введенный в заблуждение мой коллега включил в курс лекций о поэзии начала девятнадцатого века, чем обескуражил самых лучших моих студентов, не понимавших, чем Дарли заслужил подобное. Но сим утром меня охватило наиредчайшее вдохновение, и я сочиняла собственную поэму. Значительнее, чем у Джорджа Дарли. Во всяком случае, лучше, что, кстати, не трудно. Как поэт конца двадцатого века, да еще с трудом добивавшийся места под солнцем, я часто думала, что некоторые более ранние поэты слишком легко публиковались. Но своим студентам этого я не говорила. Пусть себе превозносят знаменитых. Тем более что они так редко кого-то ценят, что им это будет полезно.
Сказав «Входите», я усадила их, выслушала, сама сообщила им что-то в ответ, и наконец, отделавшись от них, вновь обратилась к своей поэме. Но ее не стало. Первая строфа лежала передо мной на столе, но идея и образ развеялись, как сон, - словно злосчастный персонаж из «Порлока» Колриджа просто изгнал их. Перечитав написанное, я, обливаясь потом, попыталась поймать ускользающий образ, но затем сдалась, выругалась и, скомкав лист, швырнула его в пустой камин. Затем произнесла вслух: «Мне бы очень не помешала хорошая старомодная башня из слоновой кости».
Поставив стул на место, я подошла к открытому окну и выглянула наружу.
Восхитительные липы зеленели молодой листвой, и, ввиду отсутствия древних вязов, среди них, как безумные, стенали голубки. Отовсюду доносились трели одуревших птиц, а клематис под окном благоухал медом и бормотал жужжанием бесчисленных пчел. Теннисон, подумала я, вот кто действительно был исключением из правил: никогда не сдавался, никогда не увядал, даже в старости. А я и в двадцать семь не в состоянии закончить стихи, которые, как еще недавно казалось, неминуемо приближались к своему заключительному тоническому аккорду.
Значит, я не Теннисон. И ежели поразмыслить, то даже не Джордж Дарли. Тут я расхохоталась, и настроение у меня улучшилось. Затем я устроилась на залитом солнцем подоконнике, дабы насладиться остатками дня. Наполовину прочитанная, а потом отложенная «Тайме», лежала передо мной. Как только я взяла газету в руки, в глаза мне бросилось небольшое объявление: «Башня из слоновой кости на любой срок. Изолированный коттедж на крошечном Гебридском островке близ побережья острова Малл. Идеальное место для ищущего уединения писателя или художника. Сравнительно совр. усл.». И номер абонента.
- Этого не может быть. - Свои сомнения я выразила вслух.
- Чего не может быть, доктор Фенимор?
Одна из моих студенток вернулась и стояла в двери, переминаясь с ноги на ногу. Ее звали Меган Ллойд. Она была дочерью валийского фермера из Дайфеда. В колледж она поступила стипендиаткой и по праву. Невысокая толстушка с черными кудряшками на голове, карими глазами и веснушками - казалось: что она просто создана для того, чтобы возиться на ферме с собаками и лошадьми или драить полы на маслодельне. Очень может быть, что она все это и умела, но помимо вышеперечисленного она еще отличалась большим умом, богатым воображением и с легкостью стала моей лучшей ученицей. Когда-нибудь - если ей, разумеется, повезет, - она станет хорошей писательницей. Я вспомнила, что обещала обсудить с ней ее стихи, которые она, нервничая, попросила меня прочитать. Она и сейчас нервничала, но к ее волнению примешивалась и самоирония. Она добавила:
- Да неужто «Таймс»? Эта газета обычно не врет.
- Ой, Меган, входите. Кажется, я разговаривала сама с собой. Ничего особенного, просто я думала о своем. Так... вот ваша работа, я, разумеется, все прочитала.
Подойдя к столу, я взяла папку и жестом пригласила ее сесть. Лицо ее не выражало ничего, но глаза стали вдвое больше, а тело напряглось. Я прекрасно понимала, что она чувствует. Каждый раз, когда читают твое сочинение, ты умираешь от каждого высказанного слова - такое чувство, будто с твоих стихов живьем сдирают кожу.
Поэтому я без предисловий перешла к обсуждению ее стихов.
- Мне понравилось. Некоторые даже очень понравились. А некоторые, как понятно, не очень...
Я продолжала говорить, а она стала понемногу успокаиваться, на лице появилось выражение счастья, а потом она начала весело возражать, что, в общем, Меган и свойственно. Наконец я захлопнула папку.
- Вот, свое суждение я высказала. Не знаю, согласится ли со мной, скажем, более опытный судья, но, если вы захотите опубликовать свои стихи... вперед... и желаю удачи. Что бы там ни случилось, обязательно продолжайте писать. Вы ведь именно эти слова хотели от меня услышать?
Она запнулась, откашлялась и молча кивнула.
Я протянула ей папку.
- Говорить я больше ничего не буду. Кое-какие замечания я все-таки сделала. По-моему, будет лучше, - да и легче - если вы прочитаете их потом. И, само собой, если вы чего-то не поймете или с чем-то не согласитесь, скажите мне, не стесняйтесь. Хорошо?
- Да. Спасибо. Огромное спасибо. Дело в том, что я... ну, не всегда можно самому судить о себе...
- Да, это мне известно.
Она улыбнулась, и лицо ее просияло.
- Ну, конечно, известно. И поэтому я позволю себе дать совет вам, можно?
- И какой же? - удивилась я.
Она бросила взгляд на пустой камин, где валялся скомканный лист. С того места, где она сидела, было прекрасно видно, что бумага испещрена строчками незаконченных стихов, часть которых были перечеркнуты карандашом от чувства досады. Она повторила, передразнивая мою интонацию, но с улыбкой, которая оправдывала подобную дерзость: «Что бы ни случилось, обязательно продолжайте писать». Потом внезапно она заговорила серьезно:
- Отсюда мне не видно, что написано там, но я уверена, что вы зря их выкинули. Попробуйте еще раз, доктор Фенимор. Ваши последние в «Журнале» мне очень понравились. Пожалуйста.
Помолчав и довольно долго, я неловко ответила:
- Спасибо. Только когда придет время... Понимаете, время так просто для этого не находится.
- Вы полагаете?
- Да, я так считаю.
- Простите, мне не следовало этого говорить.
И, вдруг улыбнувшись, она схватила свои вещи и стала подниматься со стула.
- Меня это, конечно, не касается, но я не смогла не заметить их. Простите.
И тогда, чтобы ее успокоить, я протянула ей «Таймс».
- Вот, я как раз пыталась. Остров на Гебридах... похоже, именно там и можно спокойно работать, он даже зовется «башней из слоновой кости». Вот, я отметила объявление кружочком.
Она прочитала объявление вслух и взглянула на меня с просветлевшим лицом.
- Малл? Остров Малл? Вы уже ответили?
- Как раз думала об этом.
- Нет, вы только подумайте. Мы с Энн Трейси собираемся летом именно туда. На две недели. Она все взяла в свои руки. Я там никогда не была, а ее родители обычно проводят там отпуск, и она говорит, что это сказочное место, если погода стоит хорошая и нет мошки. Какое совпадение! Будто... судьба, особенно после того, что вы сказали. Вы ведь напишите туда, правда?
- Похоже, что это того стоит, - ответила я. - Напишу сегодня же.

***

Но судьба снова ткнула в меня своим перстом. Вечером мне позвонил мой брат Криспин.
Криспин - врач, он практикует в компании четырех коллег в Питерсфилде графства Гэмпшир. Он на шесть лет меня старше, женат, имеет двух детей, которые учатся в школе в другом местечке. Он бы предпочел, чтобы они оставались дома, но Рут, его жена, переубедила его, как она обычно умеет это делать. Слабым человеком Криспина не назовешь, но он был очень занят, и посему ему пришлось передать бразды правления их совместной жизнью своей опытной жене. Они были относительно счастливы вместе, но, как обыкновенно происходит в браке, счастье достигалось порой путем споров и разногласий.
Таким предметом спора, например, всегда являлся отпуск. Рут обожала путешествия, города, магазины, театры, курорты. Криспин же, освободившись от необходимой рутины, жаждал покоя и отдыха на природе. Он, как и я, любил Шотландию и ездил туда, при малейшей возможности. Там он гулял, рыбачил и фотографировал. Позже, когда у него появлялось свободное время, он сам печатал фотографии у своего друга. С годами его увлечение фотографией становилось все более профессиональным, и некоторые виды Шотландии он даже предоставлял на выставки. А фотографирование птиц превратилось у него в истинную страсть, и за долгое время он собрал замечательную коллекцию фотографий. Некоторые из них были напечатаны в периодике, например в «Кантри лайф» и в журналах о дикой природе; правда, лучшие из своих фотографий он никому не показывал. Я знала, что он мечтает выпустить альбом. Когда время наших отпусков совпадало, мы частенько отдыхали вместе, радуясь нашему уединению.
Поэтому, когда он в тот же вечер позвонил мне, чтобы сообщить, что ему предстоит двухнедельный отпуск до конца июня, и спросил, не хочу ли я по окончании семестра съездить куда-нибудь на север, я поняла, что это снова сама судьба.
- Я как раз думала о том, куда бы поехать. - И я поведала ему об объявлении в газете, что было воспринято им с энтузиазмом. Терпеливо выслушав его рассуждения о лунях, гагарах, поморниках и других редких поразительных птицах, которые, несомненно, только того и ждут, чтобы он явился их фотографировать, я, как всегда осторожно, выразила сомнение: - А Рут?
- На этот раз она согласна, - последовал обычный легкомысленный ответ. - Ты же знаешь, Гебриды ей не нравятся, к тому же сейчас она сильно занята. Она собирается в отпуск позже, поедет за границу, когда Джон с Джулией отправятся в школу. А если тебе удастся забронировать это место... Было бы здорово. Птенцы будут еще сидеть в гнездах, и, если позволит погода, мы сможем добраться и до Трешнишских островов. Послушай, Роза, почему бы и нет? По-моему, отличная идея. Знаешь что, принимайся-ка ты за дело прямо сейчас. Выясни все детали, а потом позвони!
Так я и поступила. Тем же вечером я послала письмо по указанному адресу.
И получила в свои владения башню из слоновой кости.

Глава 2

Остров Мойла - первая остановка после Тобермори. Он - небольшой, примерно девять миль на пять. С северо-запада его окаймляют грозные скалы, которые противостоят штормам, словно нос корабля. Скалистая круча покрыта изъеденным овцами дерном и спускается в долину, где к морю течет широкая, но единственная на острове река. Свое начало она берет из озера, которое, словно чаша, покоится между низкими холмами. По всей видимости, озеро - вернее, озерко (оно маленькое) - поится ручейками, беспрерывно пополняемыми дождями: в озеро ничто не впадает, за исключением этих ручейков, пробирающихся сквозь ситник и восковницу, а после гроз наводняющих влажное торфяное болото. Таким образом, река никогда не пересыхает, и ее белые воды, рассекая болото, падают в море.
Побережье острова, в основном, скалистое, но береговые утесы невысокие, за исключением северной линии. Они выдаются в море, а между ними местами виднеются крошечные неровные полоски берега, часть которых покрыта галькой, а часть песком - белым ракушечником, присущим атлантическому побережью.
За песком тянется мачер - необыкновенной красоты дикие луга западного побережья, которые в мае и июне покрываются цветами и заполоняются гнездящими птицами, о которых любой фотограф может только мечтать.
Когда я впервые ступила на Мойлу, стоял чудесный день конца июня. Мои занятия закончились за несколько дней до начала отпуска Криспина, поэтому мы договорились, что отправимся в путь по одиночке и встретимся прямо на Мойле. Как я выяснила, паром от острова отходит три раза в неделю - по понедельникам, средам и субботам. Идет он от Обана до Тобермори на острове Малл, потом заходит на Мойлу по пути к Коллу и Тайри. Еще я узнала, что пользоваться автомобилем на Мойле бессмысленно, поэтому и брат и я решили ехать на поезде.
Путешествие оказалось приятным. Ночным поездом, следующим до Форт-Вильяма, я доехала до Крианлариха, где поезд останавливался в семь утра. Там мне пришлось провести три часа - я хорошо позавтракала, разгадала кроссворд и наконец села на местную электричку, которая, пробежав через Озерную долину и миновав северный берег озера Эйв, добралась до Обана - конечного пункта на западном побережье. Паром отходил назавтра в шесть утра, поэтому я сняла номер в гостинице прямо у причала. Потом, погуляв по Обану, я отправилась спать. Утром половина шестого я села на паром, и начался последний отрезок моего путешествия.
Море было спокойное, и Обан при ясном свете летнего утра походил на красивую игрушку. Паром степенно двигался вперед между островками и скалами, увенчанными замками. В кильватере парили морские птицы, а аромат лета перекрывал даже запах соли и ветра. Идиллия. Прекрасное кружение для башни из слоновой кости.
Во всяком случае, я на это надеялась. Все, с кем я беседовала в поезде и на пароме, никогда не бывали на Мойле, население которой, как сообщил мне один медленно говорящий горец, состояло примерно из тридцати человек.
- Так что вы окажетесь лицом к лицу с дикой природой, и будем надеяться, что местные жители отнесутся к вам дружелюбно. - И он ободряюще подмигнул мне. Но, когда мы пришвартовались в Тобермори и контролер указал на море, где группа скал на горизонте (или так казалось) напоминала маму-утку, за которой плывут ее утята, меня охватил страх, и я вдруг стала гадать, что же означает фраза «совр. усл.».
- Вон тот большой остров, видите? Это Мойла, - сообщил мой гид.
- А другие?
- Ну, они все как-то называются, но я точно не знаю. На них никто не живет, одни птицы.
- А доплыть до них можно?
- Можно, тодько при хорошей погоде да чтобы удача сопутствовала. Туда многие на экскурсии ездят, причем с фотоаппаратами - птиц снимают. Вы тоже любите наблюдать за птицами?
- Не я. Мой брат. Он позже приедет. А вы не знаете, можно ли на Мойле взять напрокат лодку?
Но тут ему пришлось меня покинуть и принимать мешки, которые поднимали на борт.
Еще двадцать минут, и я все увижу сама.

***

Паром был небольшим, но гавань казалась ему мала: его пришлось поставить вдали от пристани и берега, поэтому пассажиры добирались до парома на лодке.
Деревня, по сравнению с паромом, тоже выглядела маленькой. Насколько мне было видно, вдоль узкой дороги, огибавшей берег, один за другим стояли восемь-девять домиков.
Близ пристани находилось здание, служившее одновременно и почтой, и магазином. Самодельное объявление гласило, что владелица, М.Макдугал сдает комнаты с завтраком. Примерно в пятидесяти ярдах от этого здания в окружении полоски асфальта стоял белый оштукатуренный дом. Как выяснилось, там располагалась деревенская школа, в которой по воскресеньям проводил службу священник, приезжавший из Тобермори. Мимо почты по камням протекала узкая речушка - чуть шире ручья. Над ней висел горбатый мостик, столь причудливый, что было совершенно ясно, что любая машина, попытавшаяся его пересечь, тут же потерпит аварию. Но, как меня и предуведомили, автомобили в этих краях не водились. Рядом с почтой стоял побитый «лендровер», а к стене школы были прислонены парочка велосипедов. И никакого иного транспорта. К тому же, насколько мне было видно, за околицей дорога кончалась.
А мне было известно, что мой домик находится на другом конце острова.
Что ж, сама напросилась. Оставив свой багаж на причале, я двинулась к почте.
Так как паром привозил на остров корреспонденцию и продукты лишь трижды в неделю, а здание почты было крошечным, народу там было полным-полно, и почтальонша, занятая сортировкой писем и газет и обсуждением с капитаном парома двухнедельных новостей на гаэльском языке, даже не бросила на меня взгляд. Магазинчик являл собой что-то вроде мини-гипер-маркета, поэтому я взяла корзину и стала запасаться продуктами, которые, как мне представлялось, понадобятся в следующие два дня. Гудок сирены парома привел меня в чувство, и я обнаружила, что магазин опустел и почтальонша, сняв очки, спешит к перегородке взглянуть на незнакомку.
- Вы, должно быть, та самая молодая леди, что приехала в Камас-на-Добхрайн? Мисс Фенимор, если не ошибаюсь?
Она была худощавой женщиной, лет пятидесяти, с яркими синими глазами и с аккуратной прической из седеющих волос. На ней был цветастый комбинезон, а на шее висели очки. У нее была чудесная кожа, свойственная островитянам, без единой морщинки; лишь в уголках глаз притаилась паутинка, свидетельствующая о том, что женщина часто улыбается. Сейчас она не улыбалась, но в ее взгляде сквозило добродушное любопытство, а ее нежный, присущий островитянам, голосок с гаэльской мелодикой, напоминавшей морскую зыбь, согрел меня так ощутимо, будто заставленный маленький магазин осветило внезапно выглянувшее солнце.
- Да, я Роза Фенимор. А вы миссис Макдугал? Здравствуйте.
Мы обменялись рукопожатием.
- Да, я приехала в тот самый дом, о котором давало объявление Агентство Харриса. Правильно? Я не говорю на гаэльском, извините.
- А почему вы должны говорить на нем? Да, именно он. По-английски, это место называется Бухта Выдр. И только там можно снять домик. Как видите, у нас тут не столица. - Она улыбнулась, продолжая подсчитывать стоимость моих покупок. - Вы ведь в первый раз здесь? Если деньки будут ясные, отлично погуляете. К тому же я слышала, что в этом доме у Бухты Выдр в такое время жить вполне удобно. Правда, там никто не живет. Вы ведь одна будете там отдыхать?
- До среды. Брат очень хочет приехать. - Таким образом, я сообщила ей все, что ей хотелось знать: ведь я же, в конце концов, тоже часть недельных событий. - Он доктор, из Гэмпшира. Со мной поехать он не смог, поэтому я пока одна. А в среду паром приходит в то же время?
- Да. Вы не взяли ничего для растопки. Если возьмете, сможете легко затопить печь. С торфом умеете обращаться?
- Нет, но, думаю, научусь. Миссис Макдугал, а как мне добраться до коттеджа? Мне сказали, что отсюда две мили до него. Я спокойно могу и пешком дойти, но у меня чемоданы, я их просто не донесу.
- Не волнуйтесь. Видела я ваши чемоданы. Арчи Макларен наверняка уже поставил их к себе в «лендровер». Может возьмете, скажем, пару мешков угля для растопки? В доме сухо, в мае там отдыхала одна пара, и погода стояла хорошая, но вам лучше запастись топливом, а то, кто знает, какая погода ожидает нас на следующей неделе.
- Да, разумеется. Спасибо. Тогда два мешка угля, пожалуйста, и растопку, и... кажется, все. Да, а как насчет молока и хлеба? Их только паром привозит?
- Свежее молоко можно брать на ферме, но лучше купите длительного хранения. В плохую погоду из Бухты Выдр сюда трудно добраться. Вот, возьмите. Два пакета, оно долго хранится даже без холодильника. Не знаю, есть ли там холодильник... Хлеб привозят. Оставить вам буханку в среду? И еще одну в выходные, или пару, может быть? Вообще-то, мы сами печем хлеб, если свежего захочется. Все?
- Да, спасибо. Сколько я вам должна, миссис Макдугал?
Она назвала цену, я заплатила. Тут вошел молодой человек, темноволосый, низкого роста, крепкого телосложения, в тельняшке, джинсах и резиновых сапогах. Он забрал мешки с углем и поставил их в автомобиль рядом с моими чемоданами. Я взяла пакет с покупками. - А телефона, наверное, в коттедже нет?
- Нет. Один телефон здесь, а другой в Доме, а больше и нет. А тот, что в Доме, отключен с тех пор, как старая леди умерла.
- Дом?
Она произносила это слово будто с большой буквы.
- Большой дом. Он неподалеку от вас, примерно в полмили вдоль по берегу. Он называется «Тагх-на-Туир» - «Дом с башней». Там рядом с берегом небольшой островок, и на нем остатки от башни. Наверное, Дом поэтому так и называется. Его построили в старые времена, как охотничий домик, а потом его купили Хэмилтоны и жили там летом, но старая миссис Хэмилтон - она была последней из них - в феврале умерла, и теперь там никто не живет и вряд ли и будет жить. - Она улыбнулась. - Не всем по нраву тишина и покой Мойлы.
- Конечно. Но мне именно этого и хочется. Да и телефон на самом деле мне не нужен. Просто я хотела узнать, приедет ли брат. Так что, если можно, я приду завтра и позвоню ему. До которого часа вы работаете?
- До половины шестого. Но, если вам понадобится телефон, приходите к входу в дом. Здесь все так звонят, а дешевые звонки после шести. Так что приходите. Вот, все. - Она взяла второй пакет с моими покупками, и проводила меня до двери. - Арчи вам покажет дом, и, если вам что-то понадобится, скажите ему. А я, может быть, завтра сама к вам загляну. До свидания. Помоги леди, Арчи.
Насколько я поняла, Арчи ответил, что поможет. Я села рядом с ним, и мы тронулись в путь. «Аендровер» явно знал лучшие времена, и, как только мы покинули деревенскую улицу и выехали на петляющую от деревни до вересковых пустошей дорогу - она была чуть длиннее - разговаривать стало трудно. Я дважды попыталась завести беседу, но Арчи лишь кивал или бормотал в ответ что-то неразборчивое, поэтому я сдалась и стала смотреть по сторонам.
Насколько я могу судить, на Мойле мало уголков, откуда не было бы видно море. Каменистая неровная дорога поначалу карабкалась спокойно меж объеденного овцами дерна, из которого торчали стебли камыша и чертополоха, кое-где виднелись пятна орляка. Как только деревня скрылась из виду, деревья пропали, лишь облезлые от непогоды колючки трепал ветер. Дорога становилась все круче и извилистее. Теперь по ее обочинам тянулся вереск. В это время года он темный, так как не цветет, но близ серых камней порой мелькали ярко-красные колокольчики. Сверкал золотом дрок - бесконечное чудо, а над травой меж чертополохом качались крошечные белые и желтые подмаренник и лапчатка. Серые камни, поросшие ярко-горчичным лишайником напоминали клумбы. Справа тусклым цветом мерцало озеро.
Тишину нарушал лишь звук мотора, но я заметила, как из вереска вверх к небесам взмыл жаворонок, через несколько минут с выси опустился другой. Парочка серых ворон - хохлатых ворон - пролетела перед нами, а когда машина преодолела подъем и начала спускаться в сужающуюся долину, вверх взлетел каюк и стал медленно описывать круги, потом он исчез за гребнем.
Затем дорога пошла вдоль выжженной земли по направлению к поблескивающему морю. В этом месте, далеком от атлантических штормов теснились довольно высокие деревья. Главным образом, дубы, но попадались буки, ясени, березы и орешник, вперемежку с ежевикой и жимолостью. По обочинам тянулись заросли ольхи и боярышника в окружении наперстянки.
Дорога выровнялась, долина стала шире, и перед нами возник залив.
Бухта Выдр оказалась крохотной; дугообразная полоса берега была покрыта галькой, дальше лежали валуны. Черные локоны высохших водорослей указывали границы приливов. Слева вид загораживала высокая скала, а справа прямо в море тянулся невысокий мыс. Прищурив глаза от сияния Атлантики, я сумела разглядеть тропу, поднимавшуюся на мыс и уходившую на запад. А за дугой мыса, плохо различимый издалека, возвышался, наподобие приподнятого колена, холм, гладкий и симметричный.
Тут «лендровер» остановился у пристани из сваленных в груду и связанных проволокой булыжников. Неподалеку, чуть повыше, спиной к скале стоял коттедж.

Глава 3

Коттедж оказался больше, чем я предполагала. Когда-то он соответствовал стандарту: крошечный квадратный холл, с дверьми по обеим сторонам, которые выходили в «парадные комнаты», крутая с перилами лестница, ведущая прямо под крышу в одинаковые спальни. Но кто-то, причем явно не так давно, переписал эту жанровую картинку - две комнаты внизу превратились в одну, которую разделяла лестница. В кабинете справа был симпатичный камин. Мебель состояла из пары легких стульев, низкого стола и сомнительного вида софы, стоявшей спинкой к лестнице. Кухня-столовая с другой стороны могла похвастаться обыкновенными буфетами, похоже самодельными, и столом у окна в окружении четырех стульев. В кухонном шкафчике обитали электрический чайник и тостер - единственные «совр. усл.», бросавшиеся в глаза.
В задней части дома дверь открывалась в узкое помещение, длиной в ширину дома, которое, по-видимому, служило черной кухней или посудомоечной вместе с прачечной. К одному окну примыкала современная раковина с водосливом, рядом на стене висел электрический кипятильник. Тут же находилась плита, помещенная сюда, вероятно, кем-то, кто с недоверием относился к электроснабжению острова - она была газовая. Газовые баллоны находились снаружи под навесом близ торфяной кучи. Далее того модернизация не пошла, другой конец помещения остался таким, как и прежде старая глубокая раковина для стирки с единственным краном, наверняка, с холодной водой, а под ней медный котел для кипячения. Глубокий чистый и пустой буфет служил кладовой, в другом хранились моющие средства. Холодильник отсутствовал, но здесь холодно и летом - эти окна никогда не видали солнца. Высунувшись из окна, я увидела, что между домом и скалой находится то, что когда-то было то ли садом, то ли огородом. Ныне же заросли ежевики и шиповника за полуразрушенной стеной почти целиком скрывали садовую калитку. Между крапивой, высотой в половину человеческого роста, тянулась вдоль стены тропинка к крошечному сооружению, предназначение которого еще предполагалось угадать. Посредник заверил меня, что и ванная и туалет находятся в доме, наверху над помещением для мойки и стирки. Глядя на эту крапиву, я надеялась, что он не обманул меня.
- Отнести чемоданы наверх? - спросил Арчи Макларен.
- Нет, не беспокойтесь... спасибо.
Бросив пакеты с покупками на кухонный стол, я стала вынимать продукты. Арчи отправился наверх и спустился вниз минуты через две.
- Я всего лишь, - он говорил «всехо», - поглядел. В прошлом году она нанимала Роберта Макдугала делать спальни наверху. Он - двоюродный брат Мери Макдугал, живет в Дервайге. Хороший мастер. Наверху я комнаты еще не видал, но я помню, как он переделывал ванную и эту комнату. - Арчи с любопытством огляделся по сторонам. - Когда здесь жила семья, все было по-другому. Здесь жил Аластер Макей, он был садовником в Доме. Они уехали всего два года назад на большой остров, и тогда миссис Хэмилтон приспособила это место, чтобы сдавать. Когда старую печь сломали, я сам притащил сюда плиту и все для кухни. А дерево и ванну, и все остальное привезли на лодке в бухту. Ох, и пришлось нам потрудиться, когда волочили все это к дому.
- Я не знала, что коттедж принадлежит... принадлежал?.. миссис Хэмилтон. Миссис Макдугал сказала, что она недавно умерла.
- Именно так. Она была хорошей женщиной, а когда муж ее был еще жив, он очень любил охотиться и рыбачить, хотя на Мойле не очень-то порыбачишь. Он каждый год ходил на север за лососем к большому острову, а она тут жила. Она любила этот дом, и после смерти полковника Хэмил-тона она так тут и жила, даже зимой. Но последняя зима оказалась для нее трудной, бедняжечки.
- А что будет с Домом... Большим домом, я имею в виду... теперь?
- Понятия не имею. Кажется, есть какие-то родственники за границей, и все. Продадут, я думаю, но только кто его купит?
- Тот, кто любит тишину и покой, по-видимому.
- Башню из слоновой кости?
Я как раз ставила пакеты и консервные банки в один из стенных шкафов, но на этой фразе я обернулась.
- Что?
- Башню из слоновой кости. Так миссис Хэмилтон обычно говорила. Она писательницей была, настоящей - у нее книги выходили. Когда она была помоложе, то писала книги для детей. Она говорила, что это поэтический образ... ну, когда хочешь остаться один.
- Ясно. Теперь ясно. Просто я все удивлялась. Посредники обычно не обладают поэтическим воображением.
- Не понял.
- Посредник так же написал в рекламном объявлении. Умно поступил. Именно на это слово я и обратила внимание. Еще мне интересно, станут ли продавать коттедж или будут сдавать и впредь?
- Его сдали только на лето, и в этом году здесь отдыхали люди, но в прошлом месяце, из Корнуолла, кажется. У них своя лодка была, и покупали они все в Тобермори, поэтому мы почти их и не видали.
- Да, наверное, свою лодку иметь хорошо, если живешь здесь долго. А у вас есть лодка?
- Есть. Если захотите порыбачить или посмотреть птичьи острова, скажите мне.
- Обязательно. Ой, я забыла! А уголь вы выгрузили?
- Выгрузил. Он позади... там, где торф. Прямо около двери. Принести сейчас немного? Не беспокойтесь. Знаете, как торфом топить?
- Миссис Макдугал уже меня об этом спрашивала, - сообщила я. - Не знаю. Но попытаюсь. Можно вас попросить помочь, если у меня не получится?
- Буду рад вам помочь. А на берегу вы найдете и щепу, и сушняк. А для торфа нужно много воздуха. Если сумеете его зажечь, огонь у вас будет отменный.
- Я постараюсь. Спасибо большое, Арчи. Сколько я вам должна?
Я заплатила ему, и он пошел, но в дверях остановился и внезапно, словно этот вопрос вырвался сам вопреки хорошим манерам, спросил:
- Вы уверены, что сама справитесь? А что вы собираетесь делать? Места тут пустынные, а ежели захотите прогуляться, то обойдите Мойлу всю целиком - наш остров такой крошечный. Ничего примечательного у нас тоже нет, разве только птицы на внешних островах, да и они скоро улетят.
Я улыбнулась.
- Я же сама мечтала о башне из слоновой кости. Видите ли, я тоже пишу.
- Ах, вот как... Значит, писательница? Понятно. - По его интонации и взгляду стало ясно, что мои странности, если они и имеются, теперь можно объяснить.
Я засмеялась.
- Я вовсе не собираюсь писать все время, хотя кое-чем я бы хотела заняться. Но отшельницей я жить не думаю. Скоро приедет мой брат, а, так как он хочет поглядеть острова, мы с вами еще увидимся. Еще раз спасибо.
«Лендровер» заскрежетал вверх по дороге, а потом свернул в долину и исчез из виду. Через несколько секунд звук мотора перестал быть слышным, и наступила тишина.
Тишина? Шум прибоя о берег, покрытый галькой, крики и зов чаек в вышине, серебристая трель жаворонка над скалой; и, как завершающий аккорд, запыхавшийся вопль сирены парома, который двинулся на запад. Прервалась последняя связь. Уединение. Полное строгое уединение. Захлопнутая дверь.
Тихо закрыв дверь, я словно отсекла все звуки, доносившиеся снаружи, и пошла наверх поглядеть, какие кровати приготовила для гостей эта милая дама, миссис Хэмилтон.

***

Как и говорил Арчи, щепы среди мусора на берегу оказалось в достатке. Вскоре я набрала ее полным-полно, а потом взобралась вверх, туда, где покрытый солью дерн делил на глубокие канавы ручей, пробивавшийся к морю. Повсюду росла гвоздика, между которой поблескивали осколки ракушек. Откуда-то издалека раздался крик сорочая, предупреждавшего своих птенцов об опасности. Где-то сбоку что-то мелькнуло - по гвоздикам промчалась ржанка. Она двигалась медленными перебежками, пытаясь спрятаться, - по-видимому, уводила меня от гнезда.
В те минуты мне и в голову не пришло поискать гнездо для Криспина. Постепенно я стала ощущать, что с моим лицом и руками что-то происходит: их покалывало и жгло, даже волосы стали болеть, причем все сильнее и сильнее.
Мошка. Я напрочь забыла о мошке: проклятии Нагорья. Невыносимый и непобедимый враг. Змеюка в Раю.
Прижав к груди одной рукой щепу, другой я начала тереть лицо и волосы, затем я поспешила к спасительному дому.
В конечном итоге, так и не похолодало, и огонь разжигать не понадобилось. Поужинав, я умылась, а потом долго смотрела из окна своего убежища на то, как утихает ветер. Спать я легла рано.

Глава 4

Утро встретило меня переливающимся жемчужным светом, но, когда я глянула в окно, море отсутствовало. Вообще, из виду пропало все. Окрестности полностью затянул туман. Он абсолютно не походил на дымку, какая обыкновенно стоит в городах, и тянулся белой мягкой влажной вуалью с запахом соли, - будто между землей и солнцем повис тончайший мерцающий занавес. Не было видно ничего. Даже истока ручья. Значит, прогулка на сегодня отменяется: еще заблужусь. В этой слепящей застывшей белизне даже на дороге в деревню можно сломать шею.
Я абсолютно не разочарована. Эту фразу я твердым голосом повторила несколько раз. Я получила все, о чем мечтала - покой и одиночество, целый день исключительно для себя до приезда Криспина плюс обстоятельства, из-за которых я вынуждена остаться дома и работать над поэмой, сочинение которой было прервано появлением студентки Кембриджа. Ну-ка посмотрю, может, что-то от моих стихов и осталось. Из «Порлока» вряд ли кто появится, чтобы помешать мне.
Никто не появился. День тянулся спокойно и тихо, были слышны лишь еле доносившиеся крики морских птиц да тоскливый свист ржанки. Сев за кухонный стол, я уставилась на слепую белую пелену. И медленно, подобно чистому ключу, пробивающемуся из под земли, поэма стала рождаться на свет, постепенно затопляя меня, будто водный поток, а слова, словно несомые рекой коряги, одно за другим возникали у меня в голове. Подобное ощущение - самое прекрасное из существующих на свете. Рассуждать о «вдохновении» легко, но только в подобных случаях можно четко осознать, что оно собой представляет - сгусток всех знаний и представлений о красоте и любви. Как огонь нуждается в воздухе, чтобы гореть, так и поэме требуется своего рода горючее, наимощнейшим из которого является любовь.
Когда я наконец оторвала взгляд от бумаги, ближайшие скалы освещало полуденное солнце, а морские волны легко пенились. Прилив был наикротчайшим. Горизонт все еще оставался невидимым, но над покрывавшей его полосой тумана, небо было ясным, вселяя тем самым надежду, что вечер предстоит чудесный. Вечер и морской ветерок. Орляк по краям дороги колыхался, на гвоздику время от времени падала тень от облаков. Плевать на мошку, лучше шагать вперед по тропе, пересекающей вересковую пустошь. Выпью чая, думала я, откладывая в сторону бумагу, и схожу на почту позвонить Криспину.

***

Трубку взяла невестка. Когда она разговаривала со мной, ее голос - не знаю, специально или нет, - становился раздраженным и обиженным. Извини, но Криспина нет. Нет, она не знает, когда он будет дома. Она никогда этого не знала. Его поезд? Ну, кажется, он хотел повидать кого-то в Глазго, поэтому решил воспользоваться случаем. Он заказал себе билет на завтрашнюю ночь и приедет в Обан в пятницу. Таким образом, как она предполагает, на паром он сядет следующим утром, то есть в субботу. Тебя это устраивает?
- Конечно. Правда, я надеялась, что он успеет на завтрашний паром, но в субботу тоже хорошо. Тогда у меня будет возможность разузнать все поточнее. Рут, будь добра, запиши для него следующее. У тебя есть поблизости ручка? Так, паром до Колла и Тайри... К,О,Л,Л и Т,А,Й,Р,И... Да, это два острова из Гебридских, Криспин знает. Паром отходит в шесть утра, поэтому на борту надо находиться уже в половине шестого. Я останавливалась в отеле «Коламба», который как раз рядом с пристанью. Я забронирую ему номер на пятницу. Ой, и скажи ему, что Мойла - очень маленькая, поэтому паром не может пришвартоваться, таким образом, до берега ему придется добираться на лодке. Встречать паром я не стану, он приходит в восемь утра, но я договорюсь о транспорте. Все записала?
- Да. Но не будет ли лучше, если я попрошу его тебе перезвонить, когда он придет?
Я рассмеялась.
- Это трудно. Здесь всего лишь один общественный телефон, на почте; мало того, чтобы до него добраться, надо пройти две мили. Но я дам тебе номер... - я продиктовала, - и если он захочет оставить мне сообщение, миссис Макдугал его примет.
- Миссис Макдугал. Хорошо. - Теперь ее голос стал деловым и равнодушным: жена врача записывает очередное сообщение. Затем она снова заговорила, как прежде. - Роза, на что же это похоже? Две мили до телефона? И тебе приходится ходить пешком? Да, создается впечатление, что это место как раз для Криспина.
- Именно. Ему здесь понравится. Тут так красиво, - и совершенно искренне добавила: - Может, ты тоже приедешь, Рут? Домик маловат, но чудесный, а какая вокруг красота.
- Но что вы собираетесь там делать?
- Ничего.
Ничего - благословенное состояние для постоянно работающего Криспина, да и для меня после экзаменационной суматохи и конца учебного года.
- Что касается меня, - сказала моя невестка, которая, в чем я не сомневаюсь, никогда не хочет никого обидеть, - я просто не в состоянии пребывать в праздности. В сентябре я еду в Маракеш. Восхитительный отель, масса солнца, большие магазины.
- Замечательно. Доставь себе удовольствие. Мне пора, Рут. Позвоню вечером в четверг. До свидания.
- До свидания. - И она повесила трубку.
Миссис Макдугал была на кухне. Она вынимала из печи каравай хлеба. Я заплатила ей за разговор, и мы чуточку поболтали. Я ответила на расспросы о коттедже и сообщила ей о том, что ожидаю брата и что он, возможно, позвонит.
- Наверное, я каждый день стану приходить к вам, и, если он действительно приедет в субботу, можно будет попросить Арчи отвезти его багаж в коттедж?
- Да, он все равно будет здесь. Он всегда встречает лодку. Товары переносит. Хорошо, что ваш брат приедет, будем надеяться на лучшее. А то я слышала по радио, что погода вот-вот испортится.
- Правда? Сильно испортится? А паром сможет подойти?
- Для такого погода должна уж совсем испортиться. Не бойтесь, доберется ваш брат. Только вот что... если буря и впрямь разразится... коттедж так сильно продувает.
- Я задраю люки, - ответила я.
Она засмеялась, и мы еще несколько минут поболтали. Когда я уходила, в кармане у меня лежала бутылка средства от мошки и каравай еще теплого свежего хлеба в полиэтиленовом пакете. Хлеб мне подарили. Оказывается, местные жители очень дружелюбны.

***

Я медленно шла по дороге и через некоторое время обнаружила, что шагаю навстречу необыкновенной красоты заходу солнца. Подобное сияние золотого и алого я и прежде видела, но теперь эти краски пробивались сквозь низкие облака, а вслед за ними струилась нежная, прозрачная зелень, перетекавшая в желтизну лимонного оттенка, которая брала свои истоки с сумрачного серого неба в вышине.
Я остановилась и стала смотреть по сторонам. Крохотное озерцо справа окружали крутые берега, поросшие тростником, мхом и тимьяном. В гладкой, словно зеркало, воде отражались все переливы неба. Что-то где-то метнулось, и сверкающий мир. покрылся рябью: по воде, будто черная тень по сияющей глади, проскользнула птица. Утка? Нет, слишком большая. Нырок? Очень может быть. Я их никогда не видела, но Криспин мне о них рассказывал и, насколько мне было известно, мечтал встретить в этих местах хотя бы одного. Утка ли, нырок, птица нырнула, и, хотя я ждала очень долго, так и не вынырнула. Я пошла дальше вниз по холму к коттеджу, который уже олицетворял для меня дом.
В Нагорье июньские ночи не бывают по-настоящему темными. И долгими светлыми ночами птицы так и не перестают петь и летать. Вечером перед сном я снова вышла наружу - поглядеть на звезды. В городе, да и повсюду, где мне приходилось жить, небо уродуют ночные фонари и свет города. Но здесь, в сером, будто олово, воздухе звезды сверкали так близко, их было так много, словно маргариток на лугу. Я нашла Большую Медведицу, Орион и Плеяды, ну и разумеется, длинный изумительный Млечный Путь. Правда, на этом мои познания в астрономии ограничивались. Единственное, в чем я была уверена наверняка, это то, что погода менялась. Поднимался ветер, и даже здесь звезды стали меркнуть от надвигающейся тьмы. Приглушенные крики морских птиц, казалось, тоже изменились. Тихо бормотало море. Начало холодать, и в воздухе запахло дождем.
Я вошла в дом и легла спать.

***

Ветер ночью разгулялся, серый рассвет встретил меня бурей с порывистым ливнем. Хорошо, что я успела собрать сухие ветки до наступления непогоды. Я зажгла огонь, и скоро в камине весело пылало пламя.
Когда домашние хлопоты были закончены, мне осталось одно - писать.
Как мне кажется, настало время кое в чем признаться. Хотя я была филологом и довольно хорошим, как я думаю, преподавателем, и, более того, серьезным поэтом, немного известным не только в нашем Университете, мое сочинительство не ограничивалось стихами, статьями и лекциями. Я сочиняла фантастику.
И не только сочиняла, но даже и публиковала, причем зарабатывала этим ремеслом сумму, которая может показаться вполне приемлемой мало оплачиваемому преподавателю. Под псевдонимом, разумеется. Роза Фенимор получала неплохие деньги за полет воображения Хью Темплара. К тому же таким образом она давала выход своему воображению. Сочинение подобных сказочек является подзарядкой того, что в лучшем случае зовется воображением, и позволяет писателю - так Драйден <Джон Драйден (1631 - 1700) - английский поэт и драматург.> говорил - дать свободу своей фантазии и покинуть реальный мир по собственному желанию.
Поэтому в сей унылый день Хью Темплар уселся за кухонный стол и занялся приключениями космических путешественников, которые обнаружили прямо за солнцем мир, являющимся зеркальным подобием Земли, с одинаковым физическим составом, но совершенно иным населением - расой, обладающей наводящими на раздумье, как я надеялась, идеями об управлении своей планеты.
В десять часов погас свет.
Несмотря на то, что в это время года, здесь бывает достаточно светло, чтобы писать, сегодня из-за туч, затянувших небо целиком, стало совсем темно. Огонь давно потух, и до камина я добралась на ощупь. На каминной полке я видела подсвечник, помещенный туда, по-видимому, специально для подобных случаев. Подойдя к окну, я выглянула наружу. Ветер прямо-таки бушевал, о стекло колотил дождь. Скверная, неприятная ночь.
Я закончила главу, - если не дописать, потом можно забыть, все что придумала, - а затем, забрав свечу, отправилась спать.

***

Стены коттеджа были достаточно крепкими и могли устоять перед натиском бури, и, несмотря на скрип дверей и дрожание окон, мне удалось заснуть. А разбудил меня звук, совершенно не похожий на привычные, - резкий и незнакомый. Я прислушалась.
Гроза разбушевалась не на шутку. Грохотали волны, и со свистом беспрестанно прорывался ветер сквозь бреши в заборе.
Но не этот шум разбудил меня. Звук раздавался внутри дома - он был тихим, но перекрывал весь шум, доносившийся снаружи. Хлопнула дверь. Кажется, черная. Затем что-то зашумело в помещении для мойки. Из крана потекла вода, потом звякнул чайник.
Криспин? Неужели, вопреки грозе, мой брат ухитрился добраться до острова, а потом и до дома?
Я была настолько ошеломлена, что мне и в голову не пришло, что подобное просто невозможно. Я вылезла из кровати, надела шлепанцы, накинула халат и открыла дверь. Внизу горел свет, и, как только я распахнула дверь своей спальни, тут же наступила тишина. Я даже решила, что мне все померещилось, и что на самом деле я просто забыла погасить свет после того, как его отключили... да нет, я точно его выключила. И черный вход я заперла. И я побежала вниз.
Как раз в эту минуту он с чайником в руке поворачивался от раковины. Высокий молодой человек, худощавый, с темными, растрепанными ветром волосами, с узким белокожим лицом. Голубые глаза, прямой нос, раскрасневшиеся от холода щеки и мокрая после дождя щетина. Он был в рыбацкой фуфайке, резиновых сапогах и, поблескивающей от влаги, куртке на молнии.
Я видела его первый раз в жизни.
Я замерла в двери. Он тоже стоял неподвижно, стиснув в руке чайник.
Заговорили мы одновременно и произнесли одни и те же слова:
- Кто вы, черт возьми?

Глава 5

Он с грохотом поставил чайник на подставку. У него был такой озадаченный вид, что меня это тронуло. И, как можно спокойнее, я произнесла:
- Я, конечно, рада, что вам удалось найти убежище от грозы, но вы всегда врываетесь в чужой дом, даже не постучав? Или вы стучали, а я не услышала? Но дверь, кажется, была заперта.
- Ваш дом? - В голосе его звучало удивление.
- Ну да. Временно, правда. Я сняла его на две недели. А, понимаю. Вы знакомы с его владельцами? И подумали, что можно спокойно войти и...
- Вообще-то, я считал, что это мой дом. Я вырос здесь. Вот, посмотрите.
И он вынул из кармана ключ, точно такой же, как у меня, - он подходил к обеим дверям.
- Я понятия не имел, что дом перешел теперь в другие руки. Простите.
- И вы меня простите.
Наступила неловкая пауза. Он стоял около раковины, из которой капало на половик. Он явно не собирался уходить, а я вряд ли имела право упрекать его за это: за окном сильно ревел ветер и шумел дождь. Я откашлялась.
- Странно, вы не согласны? Прежние владельцы уехали два года назад, как мне сообщили. Сама я не знаю, куда они уехали, но вам, наверное, все объяснит миссис Макдугал с почты. Кажется, их звали Макей.
- Верно. - Теперь к его спокойной интонации явно примешивался говор, присущий островитянам. - Мой отец работал садовником в Тагх-на-Туир. Мой отчим.
- То есть здесь жили ваши родители? И это был ваш дом?
- Верно, - повторил он.
- Тогда... - И я замолчала, не зная, что сказать. Тут он впервые улыбнулся, и лицо его мгновенно стало очень привлекательным.
- Непредвиденное осложнение, так? Для меня тоже.
- Вы и, правда, не знали, что они уехали? Просто пришли к себе домой, думая, что они спят наверху?
- Да.
- Но... но это ужасно. Вы... - Я снова запнулась. Говорить было совершенно нечего. И я тихо добавила: - Как-то спокойно вы на это реагируете. И что же вы будете делать?
- Подожду до утра, что же еще? - Он все еще улыбался, но теперь начал беспокоиться, мало того, он явно очень устал. - Меня это не так уж и потрясло, как вы, возможно, ожидали. Я, естественно, был потрясен, когда вниз спустились вы, но я решил, что, возможно, родители уехали. Потом я подумал... ну, дело в том, что я знал, что старая леди... миссис Хэмилтон... недавно умерла. И значит, отец остался без работы, и им пришлось уехать. Но вы говорите, что они уехали два года назад...
Парень вздохнул и замолчал. Улыбка исчезла. Нахмурившись, он внимательно изучал мокрое пятно на половике, потом потряс головой, словно стряхивая непрошеную мысль. Затем снова взглянул на меня.
- Хотя, могло и так произойти?.. Может быть, она плохо себя чувствовала, и сад ей был уже ни к чему, поэтому решила продать коттедж, и сказала им, чтобы они переезжали?
И он вопросительно посмотрел на меня, но я лишь покачала головой.
- Не знаю. Я только сегодня приехала. И все, что мне известно, уже сообщила вам. Но почему вы не знали, что они уехали? Столько времени прошло... они что, не писали?
- Я был за границей. Мотался повсюду, вот и потерял связь. Я только что вернулся. - Он осмотрелся по сторонам. - Конечно, я заметил перемены, но решил, что дом отремонтировала старая леди... для родителей. Но, скорее всего, она сделала ремонт только после их отъезда, - специально, чтобы сдавать. Прежде здесь мало чего было.
Он бросил взгляд в угол, где стоял медный котел, потом перевел взгляд на дверь, откуда падал свет на блестящие покрытия и новые шкафы. Затем пожал плечами.
- Да, здесь хорошо потрудились. Сначала я и не заметил... Так был рад, что наконец дома.
- Охотно верю. Вы сказали, что вам было известно, что миссис Хэмилтон умерла?
- Да, узнал совершенно случайно. Я сел на корабль в Фаарсэе - это островок к югу от Малла - и там мне и рассказали о миссис Хэмилтон. Но родителей моих там не знают, поэтому никто мне и не сказал, что дом сдан.
- Я... понимаю. Что ж, я сожалею, что вам пришлось узнать эту новость таким образом.
Пауза. Да и не о чем было больше говорить. Вода из раковины все продолжала капать, и на полу образовалась лужа. Он был таким бледным и, как мне показалось, усталым и потерянным, что я произнесла решительным голосом:
- Давайте чайник. Вам, несомненно, нужно выпить чего-нибудь горячего. Да и мне это не повредит.
Я отнесла чайник в другую кухню и, поставив его на плиту, подожгла под ним огонь.
- Что вы предпочитаете? Кофе? Чай? Какао? Крепких напитков у меня еще нет. А вы пока снимите куртку и разожгите огонь.
Так он и поступил. Мокрую одежду он бросил в угол у двери.
- Храни Господь этот дом. Как хорошо, что вы так спокойно восприняли мой визит. Простите, если напугал. А уголь хранится там же, за дверью?
- Да, но я немного уже принесла, он в ведре, есть еще сухой торф. Вы, наверное, умеете разжигать торф? Научите меня. Так какао?
- Лучше кофе, пожалуйста. Растворимый вполне сойдет. Спасибо.
Он вернулся в кухню-столовую с ведром торфа в одной руке и с большим металлическим цилиндром в другой.
- Конечно, научу, но разве с этим вы не справитесь?
- Это что? Паяльная лампа? Вот здорово! А где она была?
- В шкафу. Мы ей редко пользовались. Но она надежная и спорая.
Поставив паяльную лампу около камина, он встал на колени и начал насыпать в холодный очаг торф и уголь. Чайник закипел, я приготовила кофе и понесла кружки к низенькому столику у камина.
- Вам с сахаром? А он и вправду разгорится?
- Да, пожалуйста. Да, скоро он будет отлично полыхать. Здесь всегда получается хороший огонь. Камин перестроили, но труба осталась прежняя, поэтому будет тепло. Вот увидите.
- Кстати, вы, наверное, есть хотите? Боюсь, что у меня сейчас...
- Нет, нет, спасибо. Хватит и кофе. К тому же у меня с собой кое-что имеется.
Забрав у меня кружку, он вынул из кармана флягу и вылил из нее часть содержимого себе в кофе. Потом он протянул флягу мне, но я отказалась. Загорелся торф, и потянуло теплом. Меня охватило чувство, будто я еще сплю и вижу странный сон: сижу у камина напротив незнакомца и пью какао. Так вкусно и так тепло.
- Меня зовут Роза Фенимор, - представилась я. - Я из Кембриджа.
- А меня Ивэн Макей, я с Мойлы, но в последний раз я здесь был давным-давно. А вы отлично с собой справляетесь, Роза Фенимор. Другая бы спустилась вниз, вооружившись кочергой.
- Возможно, я бы так и поступила, но дело в том, что я жду брата. Правда, когда он приедет, неизвестно. Я была такая сонная, что мне и в голову не пришло поразмыслить, каким образом ему удалось сюда добраться. - Я глянула на окно. - Вы, действительно, приплыли сами сюда в такую ночь?
- Почему бы и нет? Огибать мыс Горн гораздо труднее. - Он засмеялся. - Должен признаться, было скверно, когда я сюда шел - ветер чуть не скинул меня со скалы в море.
- Со скалы? На мысе? Значит, вы не со стороны Бухты Выдр?
- Нет. Когда такой ветер да еще прилив, очень сложно подойти к берегу на судне. На полпути отсюда до большого дома - дома Хэмилтонов - есть маленькая бухта. Там можно пришвартоваться в любую погоду, к тому же она недалеко от дома.
Последнее слово прозвучало странно в этой крошечной комнате, где уютно горел огонь и дождь стучал в окна. Я пила какао, размышляя над тем, как и когда мне удастся отделаться от него. И удастся ли вообще. Черные, будто дыры, окна заливала вода, а время от времени двери и рамы дрожали так, словно дом подвергался штурму. Я даже бродячую собаку не выгнала бы на улицу в такую ночь.
А этот человек, по всей очевидности, до сих пор считал этот дом своим. Что ж, Роза Фенимор, пора тебе подумать и о другом. У меня есть, по крайней мере, три подруги, которые предложили бы этому несомненно привлекательному молодому человеку провести ночь на диванчике. А одна из них, наверняка, подумывала бы, а не пригласить ли его наверх...
Он что-то говорил о доме Хэмилтонов: задал вопрос.
- Простите? - переспросила я.
- Я спросил, были вы уже там?
- Нет.
- Обязательно побывайте. Через скалы туда ведет отличная тропа. И остров с башней стоит посмотреть. Там и бухта красивая, закрытый со всех сторон. На лодке туда можно доплыть в любое время, кроме отлива, но там любопытно, а в такую погоду... Кстати, я привязал судно в укромном местечке у Срединного Дома - так называется бухта - а потом пошел к Тагх-на-Туир. То есть к дому Хэмилтонов.
- Я знаю.
- Хотелось еще раз побывать там. - Он наклонился, чтобы подкинуть торфа в огонь. - Хотя я и знал, что там никого нет. Даже, если бы мне этого не рассказали, я бы все равно все понял сразу. Она всегда плохо спала и читала по ночам. Так странно видеть, что в окнах темно и занавески до сих пор не спущены... Наверное, я только в этот момент осознал до конца, что ее больше нет. Тагх-на-Туир был для меня по сути дела таким же домом, как и этот. Даже больше. Когда я был мальчишкой, я постоянно там торчал.
- Миссис Макдугал... нет, кажется, Арчи Макларен... сказал мне, что ваш отец ухаживал там за садом.
- Мой отчим, - вновь уточнил он. - Меня усыновили. А вам этого не рассказывали? Это ни для кого не было секретом. Да, он работал при Доме, и мама тоже. Но у них... у полковника с миссис Хэмилтон... не было родных, только брат за границей. И они обращались со мной, как с родным сыном, или точнее, внуком. Полковник сам научил меня стрелять, и я всегда ходил с ним на рыбалку. Они так относились ко мне, что я иногда думал...
Он запнулся. Голубые глаза вспыхнули, потом он отвернулся.
- Вы думали?
- Ничего. Совсем ничего... - Он ворошил торф. Интонация его резко приобрела гаэльский оттенок. - Как странно ощущать, что за одну ночь ты потерял оба дома.
Закат кельтов, подумала я. Интересно, драматизирует ли он слегка ради того, чтобы получить ночлег, или гаэльцы всегда так разговаривают? Во мне проснулся цинизм. Бродячий пес, не бродячий, но мне очень хотелось, чтобы он ушел. Я села на стул.
- Извините. Правда, извините. Но...
Он вдруг улыбнулся и опять стал очаровательным.
- Я вовсе не намекал на то, чтобы вы разрешили мне переночевать здесь, мисс Роза Фенимор. Вы были очень любезны, и я согрелся и высох. А на судне я проводил ночи, похуже этой. Ветер стихает, и на судне будет безопасно. А утром я доберусь до гавани и поговорю с миссис Макдугал. Только разрешите мне сперва вымыть кружки.
- Да нет, не беспокойтесь. Давайте вашу кружку.
Как только я встала, в переднюю дверь громко постучали. Я повернула голову, а Ивэн Макей вскочил. Рука его, несомненно, дернулась по направлению к карману. Этот жест я сотни раз наблюдала по телевизору, но в реальной жизни подобное я увидела впервые. Для этого надо приехать на Мойлу, остров с «башней из слоновой кости».
Его рука опустилась. Я тихо попросила:
- Будьте добры, откройте дверь. И, если это мой брат, не стреляйте в него.
Он не улыбнулся. Бросив на меня смущенный взгляд, он двинулся к двери.
Порыв ветра с силой распахнул ее. Снаружи стоял молодой человек в дождевике с капюшоном. У него были мокрые спутанные каштановые волосы. В одной руке он держал спортивную сумку.
Ивэн Макей отошел в сторону, чтобы пропустить его.
- Входите. Чайник как раз закипает. Мистер Фенимор, я полагаю.
Вновь прибывший ввалился вместе с порывом ветра и застыл на месте, капая на ковер. Ивэн Макей запер за ним дверь.
- Что? - спросил новый гость.
Он так сильно замигал от света, будто ослеп. Глаза у него были красными, явно от ветра; и казалось, что он вот-вот шлепнется в обморок.
- Ваш брат все-таки добрался, - сообщил Ивэн Макей, но я покачала головой.
- Я этого человека не знаю, - ответила я.

1 Следующая страница


Мэри Стюарт - Малая качурка

Малая качурка 2

Глава 6

- Очень прошу вас, простите за то, что я так к вам ворвался.
Вновь прибывший смотрел то на Ивэна Макея, то на меня, то снова на моего первого гостя. Он, разумеется, принимал нас за парочку, чью идиллию потревожил. Хотя, по моему разумению, в таком случае мы должны были бы сидеть у камина не в простеньком халате и в грязных джинсах и свитере. Кажется, до него это тоже стало доходить. Он помолчал, а потом неуверенно добавил:
- Мою палатку унесло и некоторые вещи тоже. Я пытался их найти, но там так темно, и я забрался прямо в болото. А потом я увидел ваш свет, собрал все, что осталось, и пошел сюда. Можно, я подожду, пока гроза не стихнет и не станет светло? Потом попытаюсь найти свои вещи?
- Ну, конечно, - радушно ответил Ивэн Макей прежде, чем я успела произнести хоть слово. Я изумленно посмотрела на него, но он меня проигнорировал. - Входите и разоблачайтесь. Просто кошмар, правда? Мы как раз пьем горячие напитки. Присоединитесь?
- Спасибо. Вы так добры. С удовольствием. - Говоря, он снимал с себя мокрую одежду, и брошенный на меня взгляд ясно давал понять, кто именно должен поторопиться и приготовить ему горячий напиток.
Тут я обрела голос и одарила Ивэна холодным взглядом.
- Если вы тут хозяин, вы и готовьте. Где находится чайник, вам известно.
Новый гость удивился, но Ивэн даже глазом не моргнул. Он даже улыбнулся.
- Конечно.
Потом обратился к другому:
- Меня зовут Макей, между прочим, а это Роза Фенимор. Если хотите, могу предложить вам кофе, но думаю, вам не повредит кое-что покрепче.
- Все равно. Кофе - это отлично. Спасибо. Вы так добры. - Швырнув свои вещи на стул около двери, он подошел к камину и протянул руки к огню. - Меня зовут Парсонс. Джон Парсонс.
Объяснял он это двери сушильни, где Ивэн наливал в чайник воду. Он, безусловно, все еще принимал нас за пару, отдыхающую вместе. И его беспокойство по поводу своего вторжения приняло форму полного меня игнорирования.
Я же пребывала в недоумении: чего ради Ивэн Макей, приняв на себя роль хозяина, так изощрялся, чтобы ему поверили. И причины этому я не находила. Может быть, простое мужское тщеславие. Обнаруженный в отдаленном коттедже наедине с девицей, чей брат как-то охарактеризовал ее, как «хотя и училка из Кембриджа, но, когда захочет, то девочка - пальчики оближешь», специально ли он вводил в заблуждение вновь прибывшего? Или же у него появилась надежда, что таким образом он сумеет остаться здесь на ночь, а от другого отделаться вот таким способом? Мое собственное тщеславие, каким бы оно ни было, отказывалось принять обе эти версии: в подобном одеянии, да еще встрепанная, вряд ли я в состоянии очаровать первого встречного мужчину.
- Молоко, сахар? - Ивэн, рачительный хозяин, наливал кипяток.
Мистер Парсонс повернулся спиной к огню - вечно эти мужчины занимают лучшие места.
- Да. И то, и другое, спасибо.
Приняв дымящуюся кружку из рук Макея, он вновь обратился к нему, все так же не обращая внимания на меня.
- Вы здесь отдыхаете или живете?
Ивэн Макей бросил на меня быстрый взгляд и снова занял позицию у камина. Взгляд у него был чуточку виноватым. По-моему. Если он принял решение соревноваться со мной в тщеславии, это было бессмысленно. Неужели, он полагал, что я вступлю в его игру? Исключительно из чистого любопытства я попридержала язык и стала ожидать продолжения.
Протянув ногу к камину, он стал ворошить ею торф.
- Я жил здесь раньше. Тут я вырос. Но в данный момент я, как и вы, заброшен сюда бурей. Мисс Фенимор и мне предоставила укрытие.
- Да что вы? Понятно.
Наконец мистер Парсонс удостоил и меня своим вниманием. Встретившись с моим ироничным взглядом, он смутился.
- Э... мисс Эр, вы очень любезны. Прямо-таки вторжение. Простите меня за беспокойство.
- Забудьте об этом. И где же вы разбили свой лагерь, мистер Эр?
И тут же испугалась, что зашла слишком далеко. В серых глазах, изучавших меня сквозь пар от кофе, что-то блеснуло... возможно, удивление. С таким же успехом это могло быть и раздражение. Джона Парсонса, настоящего мужчину, преспокойно дразнит пустое место.
Затем он успокоился и тихо ответил:
- На мачере. Но из-за ветра там тоже опасно. - Потом обратился к Ивэну? - Вы тоже потеряли палатку?
- Нет. У меня судно. Я привязал его в бухте к западу отсюда. Как раз за мысом.
Я поинтересовалась:
- Неужели с мачера виден свет в коттедже?
Явно смутившись, мистер Парсонс отвернулся и поставил кружку на каминную полку.
- Сомневаюсь. Но, когда я его заметил, я как раз пробивал себе путь по дороге. А что?
- Просто поинтересовалась.
- А где именно на мачере? - спросил Ивэн. - Там же очень открытое место, совсем непригодное для лагеря. Или вы устроились прямо рядом с Домом?
- Каким домом?
- Местные... мы... называем его Большим Домом. Или просто Домом. Тот, что напротив острова с развалинами.
- А, ну да. Конечно. Дом Хэмилтонов?
- Именно. Старая миссис Хэмилтон, которая там жила, недавно умерла, поэтому теперь там пусто. Значит, вы его знаете? А прежде вы бывали на Мойле?
- Да, давно, еще будучи студентом.
- Интересно... - Во время разговора Ивэн Макей не сводил с другого глаз. Внезапно он спросил:
- А мы раньше не встречались? Я все думаю, может, я вас знаю?
- Может быть. Хотя не думаю.
- Так что же вас заставило сюда вернуться?
- Я геолог.
Мистер Парсонс безмятежно глотал кофе. Добавку из фляги Ивэна он принял.
- Мне захотелось кое-что тут проверить еще раз, и я решил, что было бы занятно провести отпуск в этих местах. Хочу обосноваться на острове с развалинами. Там чистая интрузия, с фрагментами гранатового перидота, хотя на северо-западе скалы труднодоступны. Но вам это не интересно...
Меня-то этот разговор давно перестал интересовать. Мне очень хотелось спать. С того места, где я сидела, часы на камине были не видны. Я поднялась, чтобы посмотреть, который час, и что-то привлекло мое внимание. За часами были заткнуты какие-то бумаги; возможно, старые письма и счета, забытые, по всей видимости, прежними съемщиками. Но был отчетливо виден напечатанный на машинке адрес:
Дж. Р. Парсонс, эск.,
Бухта Выдр, Остров Мойла, Аргилл.
Значит, Джон Парсонс не во всем признался?
Когда Ивэн Макей предположил, что они встречались раньше, мне показалось, что тот другой чуть насторожился. Да и поведение самого Ивэна с его напускным радушием тоже наводило на размышление. Несмотря ни на что, я не забыла движения его руки по направлению к карману, когда Парсонс постучал в дверь.
Я отнесла свою пустую кружку в раковину и встала в дверях, разглядывая их обоих. Ни один из них не обратил на мои действия никакого внимания. Мистер Парсонс тут же оказался на освободившемся стуле, и оба они вели беседу о ловле лосося. Между ними стояла фляга с виски Ивэна Макея. Я сухо подумала, что подобная тема дает прекрасный простор воображению врунам.
Наступила моя очередь. Ивэн Макей говорил, что может переночевать на судне, но Парсонса он явно не собирался к себе приглашать. Места на двоих там не хватит. И другого я не в состоянии выгнать вон в такую погоду. Безопасность зависит от количества. Пусть остаются оба. Может, я и «девочка - пальчики оближешь», но я еще и «училка» и не имею склонности находить трудности там, где их нет.
Я сказала:
- Уже четвертый час. Я иду спать. Спальня наверху приготовлена для моего брата, но я предпочитаю занимать верхний этаж весь. Я вижу, вам удалось спасти свой спальный мешок, мистер Парсонс. Я выдам вам полотенца и парочку одеял, а вы уж сами решите, кто из вас займет диван, а кто поспит на полу. - И добавила Ивэну из чистейшей злобы: - Где старый туалет, вы, я надеюсь, помните? В двадцати ярдах от черного входа. Спокойной ночи. И добрых вам снов.

Глава 7

Утро стояло тихое и светлое. Солнечные лучи скользили по камням и блестели на волнах. Море все еще штормило. Волны, высотой в фут, с шумом падали на берег, но небо было голубым и чистым. Снизу не доносилось ни звука. Я вылезла из кровати, надела халат и, громко топая, вышла на крошечную лестничную площадку. Внизу все так же стояла тишина, там несомненно никого не было.
Но я решила на всякий случай удостовериться. Да, исчезли оба. Одеяла и полотенца лежали сложенные на диване. На кухне я нашла записку, прислоненную к пакету молока.
Она гласила: «Огромное спасибо за гостеприимство. Надеемся, что вы выспались. Ушли рано на поиски палатки и т.п. Может, еще увидимся?»
Подпись отсутствовала.
Упоминание о палатке свидетельствовало о том, что либо записку написал Джон Парсонс, и именно он надеется меня увидеть, либо они прекратили враждебные действия и объединились. Что бы там ни было, у меня появились знакомые на Мойле.
Я осторожно коснулась чайника. Он был теплым. Значит, они позавтракали, ухитрившись меня не разбудить. Что ж, в таком случае, они куда умнее, чем показались ночью. Походит на извинение. Я поставила чайник и пошла наверх одеваться.

***

Утро я честно провела на свежем воздухе.
Когда приедет Криспин, мне захочется все время быть с ним, поэтому до ленча я работала. Сделала половину нормы плюс придумала, как станет развиваться сюжет в следующей главе.
Сделав на память пометки, я приготовила яичницу, а потом решила дойти до почты и узнать, не звонил ли брат.
Миссис Макдугал, занятая покупателями у прилавка, только кивнула мне и указала на дверь, ведущую к телефону.
Я радостно зашла внутрь, на ходу ища деньги.
Невестка взяла трубку немедленно, будто сидела рядом с телефоном. Заговорила она прежде, чем прекратились гудки.
- Да? Это больница?
- Нет, - ответила я, - это Роза. Только не говори, что случилось непредвиденное и Крис не приедет.
- А, Роза...
Но раздражение в ее голосе отсутствовало. Я услышала, как она вздохнула, и, крепко стиснув трубку, я спросила гораздо резче, чем собиралась:
- Пожалуйста, говори. Что произошло? С Криспином все в порядке?
- Да, с ним все в порядке. Вернее, он ранен, но не сильно. У него... локоть. Сначала думали, что он сломан, но потом сказали, что сильное растяжение связок. Они хотят сделать еще один рентген, поэтому я абсолютно не знаю, что там происходит. Он пытался дозвониться до тебя вчера вечером, по тому номеру, который ты дала, но что-то случилось на линии...
- Ночью была очень плохая погода. Рут, пожалуйста, каким образом он поранился? Что случилось?
- Он ехал на том поезде, с которым ночью произошла катастрофа: сошел с рельс неподалеку от Кендала. Он ехал в этом поезде до Глазго, в спальном вагоне. Я думала, ты уже знаешь. Разве ты не слышала по радио?
- Радио нет. Продолжай. Как Криспин?
- С ним все в порядке, правда-правда. Он сам мне позвонил. Он не сильно поранился. Вагон сошел с рельс, но, очевидно, не перевернулся, потому что из него все выбрались сами. Все остальные живы, только несколько раненых. Крис, разумеется, стал помогать, но скорая отправила его в местную больницу, и он теперь там. А я-то все гадала, почему ты не звонишь.
- Да, понятно... У тебя под рукой номер телефона в Кендале?
- Да, но он оттуда сегодня уезжает. Я же говорила, нужен еще один рентген, поэтому его отправляют в Карлайл, в Камберлендскую больницу.
- В Карлайл? Но ты же сказала, что он не сильно ранен.
- Да, да, не волнуйся. Он разговаривал вполне нормально, когда звонил, только переживал из-за отпуска. Он обещал, что, как получит новый результат, тут же позвонит, но просил не беспокоиться потому, что, как только дело касается врача, немедленно поднимается большая шумиха. Ну, ты понимаешь. Следовательно, нам остается только сидеть и ждать. Много ходить он, конечно, не сможет, но все равно хочет к тебе приехать.
Последнюю фразу она произнесла так удивленно, что я засмеялась.
- Похоже, что с ним действительно все в порядке. Постарайся сама не волноваться, Рут. Я еще позвоню. Может, он попытается связаться со мной через тебя. Вечером приду на почту и тебе позвоню.
- Хорошо. Я запишу для тебя номер телефона, и ты сама ему позвонишь. А как ты сама, Роза? С тобой-то все в порядке? Я не представляю, как ему удастся попасть к тебе в понедельник, впереди еще целая неделя.
Ее тревога и удивила, и тронула меня.
- У меня все хорошо. Коттедж очень удобный. Я сочиняю новый роман, так что мне есть, чем заняться, даже в плохую погоду. А в хорошую... здесь так красиво. А за птицами я смогу понаблюдать и сама. Передай Криспину, что я его люблю, Рут. Позвоню вечером, узнать, как дела.
- Я передам ему. До свидания, Роза.
- До свидания.
Когда я вернулась в магазин, миссис Макдугал все еще была занята. Взяв то, что мне требовалось, я подошла к прилавку. Она обсуждала с покупателями железнодорожную катастрофу. Бросив на меня озабоченный взгляд, миссис Макдугал забрала у меня корзину и поставила ее на прилавок.
- Надеюсь, плохих новостей нет, мисс Фенимор? Ваш брат не на север ехал? Не на том поезде из Лондона?
- Да. Он ехал как раз в этом поезде. Нет, нет, спасибо, с ним все в порядке. Он не сильно ранен, только растянул связки, к тому же ничего серьезного, как говорят. Но пока он не в состоянии ехать сюда.
Раздались восклицания и выражения сочувствия. А так как я убедила их, что ничего страшного с братом не случилось, покупатели, выражая соболезнование, испытывали еще и удовольствие оттого, что услышали такую новость собственными ушами. Я представила им полный отчет, повторив все, что рассказала мне невестка, и сообщила, что вечером поговорю с братом сама. Потом заплатила за покупки и удрала.
На полпути домой я вспомнила, что совершенно забыла расспросить миссис Макдугал об Ивэне Макее. И о Джоне Парсонсе.
Вообще-то никакого значения это не имело. Скорее всего, я ни одного из них больше не увижу. Но сцена, которую я наблюдала прошлой ночью, была столь непонятной, что меня обуяло любопытство.
Возьмем, к примеру, Парсонса. Он, наверняка, мошенник. Не верится, что его совершенно случайно зовут так же, как и предыдущих арендаторов коттеджа. Если только он не был тем съемщиком и зачем-то вернулся на Мойлу таким способом, чтобы об этом никто не знал.
Я вспомнила, что Арчи Макларен говорил, что у того семейства была своя лодка, на которой они плавали за продуктами в Тобермори, а с местными не общались.
Я прекрасно помнила все геологические термины, которые Парсонс использовал в своей речи. Он употребил слово «гранат». Может, он и впрямь геолог. Вероятно, он обнаружил в этих краях пласт - а бывают ли пласты граната? - и тайно приехал, чтобы исследовать его и...
Во мне пробуждался дух Хью Темплара. Чушь. Прочь фантазии, мне нужны только факты. Значит, Парсонс. Он, вероятно, воспользовался чужим именем. Наврал и про то, что видел свет к коттедже. Если он искал свою улетевшую палатку от мачера на западном побережье, то мог добраться аж до болот у озера, но свет в моем коттедже ему удалось заметить лишь в том случае, если бы он дошел по дороге до гребня и до Бухты Выдр. Следовательно, он врал и в этом случае.
Теперь Ивэн Макей.
Предположим, что он меня не обманул. Ведь все, что он рассказал, можно и проверить. К тому же, ему известно, где хранятся уголь и паяльная лампа, да и ключ у него был, который мне, кстати, следовало бы у него забрать. Но как он среагировал на стук в дверь... и эта бессмысленная ложь, которая затем последовала... совершенно бессмысленная... ведь он же понимал, что я не стану молчать. Может, таким способом он пытался избавиться от непрошеного гостя? А зачем? Потом то, как настороженно они оба отнеслись к расспросам.
И, наконец, утренняя записка, которая свидетельствовала о том, что оба они пришли к соглашению.
Я так резко остановилась, что рыбачивший в камышах на краю озера сорочай издал жалобный вопль и полетел к морю.
Предположим, только предположим, что Макей с Парсонсом договорились встретиться в коттедже. Буря разразилась неожиданно, так уж случилось. Макей с ключом (где же он все-таки его взял?) добрался до Бухты Выдр и направился прямо в коттедж, предполагая, что там никого нет. Я никак не могла поверить в то, что ему было неизвестно, что его родители уехали, даже если он и был за границей. Ну, разумеется, если только они сами не захотели, чтобы он об этом узнал, и не дали ему адрес.
В таком случае, о личности Ивэна Макея можно сделать неутешительные выводы.
Итак, по какой-то неизвестной мне причине он назначил Парсонсу тут встречу. Но я, непредвиденный съемщик пустого дома, именно я оказалась джокером в колоде. Я впустила их, поверила их безумным россказням, так как для меня они никакого значения не имели, а потом оказала услугу, отправившись спать и оставив их наедине друг с другом.
На противоположном берегу озера что-то мелькнуло - что-то огромное, грязное и белое застряло среди болотистого мирта и колыхалось на ветру. Палатка Джона Парсонса? Неужели, он сказал правду?
Бросив сумку с покупками у дороги, я двинулась вперед по вереску.
Хотя это и не имело значения (как я, не переставая, твердила себе), хорошо бы все-таки найти хоть какое-нибудь подтверждение этим россказням. Тем более, Криспин приедет, возможно, только в понедельник. К тому же, если это действительно улетевшая палатка, ее необходимо вернуть владельцу.
Но это оказалась не палатка, мало того, это не имело ничего общего с туристическим снаряжением. Старый полиэтиленовый мешок, брошенный, по всей вероятности, каким-нибудь фермером. А ночной ветер унес его очень далеко. Я разглядывала мешок с чувством брезгливости. Интересно, почему он остался таким грязным, пролежав под дождем. Потом я вытащила его из мирта и стала искать место, чтобы спрятать.
Для этого вполне подойдет заброшенная лисья нора, которую не успели занять ни птица, ни кролик. Я затолкала туда мешок и выпрямилась. Оказалось, что мои поиски привели меня к расщелине, поросшей вереском, откуда был виден западный мачер.
Изящная линия берега, белый песок и объеденный овцами дерн, а чуть подальше ровный цветущий луг. Даже с того места, где я стояла, можно было разглядеть белые и желтые маргаритки, смотревшиеся на зелени травы словно разноцветная вуаль, которую колышет морской бриз.
Ни намека на палатку. Но слева виднелась небольшая густая рощица, которая явно служила укрытием от непогоды дому, чьи трубы торчали между деревьями.
Наверняка, дом Хэмилтонов. Тагх-на-Туир. Огромный дом, дым из труб. не поднимался. И... пройдя несколько ярдов, я вытянула шею, чтобы разглядеть... в заливе никого, лишь лодочный сарай на берегу и пристань.
Неподалеку от берега посреди бухты лежал островок, вернее, островочек. Он был длинный и невысокий, к северу он слегка вздымался, а на юге сужался скалами, омываемыми морем. Прямо у подножия холма я разглядела (а зрение у меня хорошее) темную линию - по всей вероятности, полуразрушенная башня - а за ней, будто прячась, виднелось яркое оранжевое пятно. Палатка. Он все-таки нашел свою палатку и перебрался на остров с башней.
Вернулся сорочай и стал с шумом носиться над озером.
«Ну и что?» - вопросила я его.
Действительно, ну и что. Что бы там ни было, они оба занялись своими делами и, скорее всего, больше меня тревожить не станут. Забудем их и вернемся к работе над фантастическим романом. Напишу еще одну главу и придумаю продолжение. А вечером поговорю с Криспином. А потом... Между прочим на обеих дверях моего коттеджа есть отличные задвижки.
Когда я, шлепая по грязи, возвращалась к дороге у озера, я увидела нырка. И хотя прежде я никогда не видела его живьем, это, несомненно, был он - большая серо-коричневая птица с красной шеей. Он сидел на воде и совершенно невероятным способом сливался с рябью на поверхности озера. Раньше его здесь не было. Должно быть, неподалеку у птицы гнездо, и, услышав меня, она взлетела.
В то же мгновение нырок душераздирающе вскрикнул, с шумом взмыл вверх и, охваченный тревогой, полетел к морю. А прямо в двух шагах от меня я увидела гнездо.
Прямо у берега, на отмели, лежали на пестрой, как мох, подстилке два огромных яйца, зеленовато-коричневого, будто осока, цвета. От гнезда к воде спускалась тропиночка. Таким образом, вспуганная птица могла незаметно соскользнуть с яиц прямо в воду и всплыть затем далеко от своего отлично замаскированного жилища.
Я быстро огляделась вокруг.
Ни души, да и кто тут может быть. Никто не увидел, что меня что-то заинтересовало на берегу озера.
Я наклонилась и осторожно коснулась одного яйца. Оно было теплым. Должно быть, птица только что снесла его и теперь, наверное, следит за мной откуда-нибудь с выси над морем. Повернувшись спиной к озеру, я прошла дюжину шагов и оказалась на дороге.
Тут над головой у меня раздался шум, и я посмотрела вверх. Там кружил нырок. Я забрала свою сумку и оставила птицу в покое.

***

С миссис Макдугал в тот вечер я не встретилась. Вместо нее меня ждала девочка, лет двенадцати, которая сообщила мне, что ее зовут Мораг и что ее тетушка ушла в гости, но предупредила ее, что молодая леди с Камас-на-Довхрэйн может прийти позвонить, поэтому, пожалуйста, проходите.
Это оказалось кстати, и я спросила ее, на знакома ли она с Иваном Макеем, который когда-то жил в Бухте Выдр. Но она отрицательно покачала головой.
- Нет. - У нее был очень мягкий выговор, словно к каждой гласной добавляла «х». - Я такого не знаю. Мистер и миссис Макей здесь жили, да, но они уехали, в страну. Тетя знает. Аластер Макей, он работал садовником у старой миссис Хэмилтон в большом доме.
- А дети у них были?
Поколебавшись, она кивнула, правда, с сомнением. Был, кажется... да, точно, был мальчик, очень-очень давно. Она слышала о нем, но тогда она была совсем маленькой и его не помнит. Сейчас он, должно быть, уже взрослый. А как его звали, она не помнит. Ивэн? Может быть, и Иван. Тетя знает...
Я пришла к заключению, что это частично подтверждает рассказ Ивана Макея. Значения это, конечно, никакого не имело... Спрошу миссис Макдугал, когда приду снова.
И, поблагодарив Мораг, я отправилась звонить.

***

Набрав номер телефона, который дала мне Рут, я мгновенно попала на брата.
- Что там еще с повторным рентгеном? - спросила я. - Ты получил результат? У тебя действительно всего лишь растяжение?
- Да, но локоть был... да и сейчас... сильно распухший, поэтому они настаивают на повторном осмотре. После первого рентгена было подозрение на трещину. Но все чисто. Никакой трещины. Мне наложили на локоть гипс, и я могу спокойно уезжать, но боюсь этого чертова поезда, да и чем я смогу заниматься на Мойле, если буду не в состоянии гулять? Как там?
- Чудесно. Коттедж крошечный, но все необходимое имеется. А большую часть острова можно исследовать без транспорта. К тому же, я подозреваю, что его тут и нет... транспорта, я хочу сказать... за исключением «лендровера» Арчи Макларена, на котором можно доехать из гавани. Ты будешь слегка ошеломлен. Слушай, а какое это имеет значение? Ты окажешься вдали от работы и телефона, а значит отдохнешь. Если только... тебе не надо возвращаться в больницу или что-нибудь еще?
- Да нет, я не о том. Просто думаю, что испорчу отпуск тебе. Я вполне справляюсь, и мне очень хочется побывать на Мойле.
- Я испорчу себе отпуск куда больше, если ты не приедешь, - ответила я. - Может, все-таки отважишься сесть на поезд? Мне позвонить в гостиницу, чтобы объяснить, что произошло, и забронировать тебе номер? Отлично. Здесь действительно здорово и... не хочу давить на тебя, но сегодня я нашла гнездо нырка с красной шеей, такое чудесное, а в нем два яйца. А фотоаппарат я с собой не захватила. Решила, что два фотоаппарата ни к чему. И мой гораздо хуже твоего, да и плохой из меня фотограф.
- И это называется «не давить»? Я приеду, - заявил Криспин. - Жди меня в понедельник. Насколько я могу судить, к тому времени я буду уже в форме и готов к передвижениям.
- Врач, исцелись сам, - расхохоталась я и положила трубку с легким сердцем.

Глава 8

На следующее утро погода была чудесная и солнечная, дул легкий ветерок. Но я должным образом отправилась в космос, дабы решить проблемы моей команды на Терре Секунда. Мои герои почему-то очень быстро стали попадать в опасную ситуацию; я, соответственно, тоже. В подобных обстоятельствах я обычно нахожу крайне мудрое решение: оставить всякие попытки спастись и дать возможность подсознанию придумывать выход из положения. Обычный разум в подобных положениях поступает совершенно по-другому. Например, идет погулять, чтобы ознакомиться с домом Хэмилтонов, и полюбоваться прелестной границей у мачера, представляющей собой белый, как молоко, песок.
Я выбрала тропу, которая из Залива Выдр круто поднималась вверх на запад и тянулась по вершинам. Через полмили она привела меня к тому месту, откуда открывался чудесный вид на бухту, которую я обозревала вчера. Рядом с бухтой, прячась за деревьями, стоял дом.
Высокая каменная стена огораживала пространство в четыре-пять акров. Там росли дубы, ели и березы, у корней которых буйными красками цвели рододендроны.
Прямо за стеной возвышался огромный единственный цветущий каштан, походивший на канделябр с молочного цвета свечами. Со стороны моря сводчатый проход в стене был перекрыт высокими железными воротами.
Прямо напротив дома лежал островок с развалинами башни.
Был отлив, и высокая дамба, соединявшая островок с Мойлой, стояла сухой. Дамба находилась в самом узком месте пролива. Построена она была из плоских каменных плит, которые когда-то в прошлом были выровнены с помощью клина и залиты бетоном. Но время, приливы и отливы, да пренебрежительное отношение оказали свое воздействие на это сооружение; и поэтому, даже во время отлива, когда плиты не заливала вода, перебираться на остров было опасно.
У противоположного конца дамбы беспорядочно громоздились скалы, лоснящиеся черными водорослями в том месте, куда били волны.
Сейчас, во время отлива, вода почти не доставала водорослей. По всей видимости, пролив был очень глубоким, даже когда наступал отлив. Во всяком случае, достаточно глубоким, чтобы лодка была в состоянии дойти до лодочного сарая, который ютился под скалой в южном конце бухты, как раз у начала моей тропы.
От сарая к воде тянулся причал, а от него вверх по берегу карабкалась заросшая (в прошлом, гравиевая) дорожка прямо к каменной арке - садовым воротам Тагх-на-Туир.
Я спустилась на берег. Ради того, что предстало моему взору, стоило скользить вниз по каменистой тропе.
Никогда в своей жизни я не видела такой слепящей белизны в форме полумесяца. Атлантический океан раздробил миллионы перламутровых раковин и истолок их в чудесный песок; лишь приливы да птичьи крестовидные лапы оставляли на нем свой следы.
Удержаться было невозможно. Я села и разулась, а затем побрела по берегу, с наслаждением ощущая под босыми ногами теплый нежный песок. Попробовала воду, но она оказалась очень холодной, и я села, стряхнула с ног песок и снова обулась.
Немного постояла, рассматривая островок с развалинами башни. Прямо за проливом была еще одна бухта, побольше. Длинный извилистый берег, покрытый белым песком, переходил в огромный, насколько хватало глаз, ковер из зеленой травы и папоротника, простиравшийся до развалин башни. Весь остров казался живым от крыльев и криков птиц. Искушение было огромным, но сперва следует разузнать все о приливах и отливах, а потом уже пытаться перебраться на другой берег.
Интересно, где сейчас Джон Парсонс? Ищет свою гранатовую «интрузию», или как там она называется, на другом конце острова? Палатку его мне было видно. Она пряталась в углублении неподалеку от башенной стены. Вход в палатку был закрыт.
Пройдя по водорослям у края берега, я вышла на тропу, ведущую к воротам в стене. Сквозь решетку я увидела извилистую тропинку, бегущую между зарослями рододентрона к дому. Хм. Наверняка на заднем дворе есть что-то вроде подъездного пути, который ведет к главной дороге. И если я пойду здесь, то попаду к себе гораздо быстрее. Иначе придется обходить дом вдоль стены и продираться сквозь крапиву и кусты ежевики.
Поэтому?.. Поэтому я открыла ворота и вошла внутрь.
Сад оказался небольшим. Лишь рододендроны цвели красными, розовыми и лиловыми цветами, а пчелы над ними радостно жужжали. За цветущими зарослями виднелся верхний этаж здания из серого камня с высокими подъемными окнами, с серой шиферной крышей, где из труб. не поднимался дым. Окна были занавешены. Должно быть, в доме до сих пор осталась мебель.
Я стала вспоминать, что мне сказала миссис Макдугал. Когда умерла старая леди? В феврале? А Арчи Макларен сообщил мне, что дом, кажется, выставлен на продажу. Значит, в любой момент может кто-нибудь приехать посмотреть его.
И в это мгновение во мне заговорил внутренний голос. Когда я прошла половину дорожки, этот голос обратил мое внимание на то, что дверь, несмотря на висячий замок, открыта. Так почему бы и мне не ознакомиться с домом, который все равно будет выставлен на торги?
Пройдя через газон, срочно нуждавшийся в стрижке, я осторожно начала экскурсию по частным владениям Хэмилтонов. Я сильно сомневаюсь, что найдется нормальная женщина, которая откажется осмотреть дом. На самом деле, я считаю, что половина людей, приходящих ознакомиться с выставленными на продажу домами, вовсе не являются потенциальными покупателями. Это всего лишь дамы, которые просто обязаны удовлетворить свое любопытство.
Раньше я так не поступала, но вот теперь не удержалась. Осторожно подойдя к самому важно выглядевшему окну, я заглянула внутрь.
Гостиная. Очаровательный камин с отвратительной резьбой. Выцветшие ковер и занавески. Тусклое типично фамильное полотно под Рубенса с неправдоподобными лошадьми и собаками. Круглые столики, покрытые скатертями, на которых лежат фотографии. Провисшие кресла с выцветшей пыльной обивкой. Ужасного вида ваза в углу с высохшей натуральной травой.
Столовая. Ее украшали, главным образом, портреты с унылыми лицами и парочка кошмарных натюрмортов: дохлые кролики и битая домашняя птица с выкатившимися глазами и струящейся из кишок и ноздрей кровью. Вещица как раз для возбуждения аппетита.
Оружейная комната.
Но хватит. На самом деле, это был обычный, довольно приятный, загородный дом. По-видимому, он строился как небольшой охотничий домик, где можно было бы жить только летом да ранней весной. Кроме каминов никакого иного отопления не наблюдалось, а в кухне «совр. усл.» были те же, что и у меня в коттедже.
И только то, что я обнаружила в задней части дома, действительно вызвало у меня огромный интерес.
Дверь черного входа была распахнута настежь.

***

Мои дальнейшие действия были вновь слегка спровоцированы внутренним голосом. Я постучала в дверь, ответа не последовало. Тогда я сделала пару шагов внутрь по коридору, пол которого был выложен каменными плитами.
Внутри стояли ведра с углем и мешок с древним хламом, по-видимому, садовым инвентарем. Несмотря на то, что дверь была раскрыта, в доме пахло сыростью и заброшенностью.
Справа от меня находилась дверь в кухню. Я толкнула ее. Опять никого. Почему-то заброшенная кухня - сердце каждого дома - выглядит ужаснее всего.
Дом без тепла, запаха готовящейся еды и биения жизни выглядит мертвым. Среди напряженной тишины звук медленно капающей воды из крана казался даже уютным, словно стучало сердце. И все равно мне чудилось, что я вторглась в чьи-то владения.
Только я хотела двинуться дальше, как что-то привлекло мое внимание. Табличка для ключей около двери с ключами и ярлыками. Один ярлык оставался без ключа, на нем было написано «К.-на-Добхрейн». Бухта Выдр.
Совершенно по непонятной причине мой внутренний голос разбудил во мне любопытство. А могло случиться так, что мой ночной гость именно отсюда забрал ключ, который мне и предъявил? И именно он и оставил дверь открытой? Но зачем? Если он действительно искал приют на ночь, то мог бы остаться и здесь. Зачем было тащиться сквозь бурю с дождем к Бухте Выдр? Даже, если он и предполагал найти там своих родителей, - в чем я стала сомневаться - он вполне смог бы навестить их и утром.
И, следовательно, мой поступок вполне оправдан. Если в появлении у меня Ивэна Макея существует какая-то тайна, то разгадку ее можно найти здесь, в доме, который, как он утверждал, хорошо знает. Более того, если я поняла правильно, он явно намекал на связь с этой семьей. Может быть, он даже считает, что имеет права на эти владения? Во всяком случае, записка, оставленная мне («Может, увидимся?»), давала мне основание для вторжения в этот дом.
Пройдя коридор, я подошла к обитой зеленым сукном двери, которая отделяла заднюю часть дома от апартаментов господ, открыла ее и осторожно ступила в парадный холл.
Там было темно, лишь из цветного окна падал свет на парадную закрытую дверь. С одной стороны стоял тяжелый дубовый стол, заваленный всякой всячиной: журналами, газетами, тяжелыми электрическими фонариками и коробками неизвестного предназначения. Напротив, на столе поменьше лежали перчатки, зюйдвестка и садовая корзина с инструментами. Здесь же в холле находились медная стойка для тростей и из темного дуба скамья, на которой валялись кем-то брошенные пальто и ано-рак. Рядом стояли пара ботинок и сапоги, а на стене над пейзажем, написанным крупными мазками маслом, изображавшим, по всей видимости, болото, где гнездился нырок, висела длинная вешалка, очевидно, для удочек.
Создавалось впечатление, что обитатели дома всего лишь вышли прогуляться по саду. И меня охватило ощущение, что я не просто вторглась в чужие владения, а нарушила чьи-то права, и любопытство мое не имеет никаких оправданий.
Тут я повернулась, чтобы идти обратно, но вдруг услышала какой-то звук. Сверху. Скрип двери.
У меня даже сердце подпрыгнуло в груди, но тут же восстановило свой прежний ход. Я подумала, что и в пустых домах бывают сквозняки, а двери двигаются и скрипят сами собой. Но до обитой сукном двери я дошла быстрее, чем прежде, только в полумраке задела один сапог. Он отлетел в сторону. Я чуть не упала: успела схватиться за подлокотник дубовой скамьи.
Что-то, подобно лавине, свергнулось с лестницы. Пара сильных рук обхватила меня сзади и поставила на ноги.
Крепко прижатая к груди шетландского свитера я перевела дух и завопила.
Руки вдруг ослабели, оттолкнули меня, и шетландский свитер резко отпрянул назад. Я упала на скамью, стукнулась локтем о резной подлокотник и набрала в легкие воздух, чтобы заорать снова.
- Не кричите! - быстро произнес Джон Пар-соне. - Пожалуйста, не кричите! Простите меня. Я думал... я не понял, что это девушка. Я и не предполагал... Ой, это вы!
Я сдержала крик. Потирая локоть, я стала задумчиво его разглядывать. Он склонился надо мной, очень обеспокоенный, даже встревоженный и совсем не опасный. Я спросила:
- Ну, и кто первый задаст вопрос?
- Какой вопрос?
- Что вы тут делаете? - Я чувствовала себя виноватой и сильно растерялась, поэтому заговорила резким тоном. - Ради Бога, вы, конечно, не поверили в ту чушь, которую он нес прошлой ночью? Я никогда прежде его не видела! Должно быть, он забрал ключ от моего коттеджа с доски у кухонной двери. Что, коттедж его дом, - это, скорее всего, правда, но не станешь же таскать с собой огромный старый ключ постоянно в кармане, поэтому я не понимаю, каким еще образом он к нему попал. Если он вломился сюда, то зачем вообще было приходить тогда в коттедж? А вы зачем пришли? Вы тоже сюда вломились, или же задняя дверь всегда открыта?
Он ответил лишь на один вопрос, но и этого ответа оказалось достаточно.
- Ни то, ни другое, - сообщил он. - У меня есть ключ.
- У вас есть ключ? - Сей повтор прозвучал глупо. Но возникшая ситуация сама по себе уже являлась повторением той, что произошла в среду. - И у вас тоже? - Я перевела дух. - Но может быть... у вас что, ордер на осмотр или еще что-нибудь?
- Не совсем. Это мой дом.
- Как, снова? Опять все сначала! - Мои крики, по-видимому, прозвучали совсем уж глупо.- Ваш?
Он вдруг улыбнулся.
- Да, мой. Не знаю, что написано в завещании, но я - единственный оставшийся в живых родственник тети Эмили, и всегда подразумевалось, что это место останется мне. Во всяком случае, надо было приехать и узнать точно. Я - Нейл Хэмилтон.
Я удержалась, чтобы не повторить и эти слова.
- Понятно. Что ж, благодарю за сообщение, мистер Парсонс.
Он виновато произнес:
- Простите, но на то были свои причины Может быть, устроимся где-нибудь поудобнее и все обсудим? Я в долгу перед вами. Сюда?
Он открыл дверь в гостиную и пригласил меня внутрь.

Глава 9

Он подошел к двустворчатому окну, доходящему до пола, и распахнул его. Освещенного светом и в свете того, что он мне рассказал, я изучала его заново.
Он был высокого роста и такой загорелый, будто совсем недавно прибыл из краев, где климат абсолютно не похож на тот, что на Гебридах. Не красавец, но с той самой вполне привлекательной внешностью, которая меня обычно отталкивает и даже вызывает чувство презрения. Меня обычно притягивают скуластые и худые лица; у него же лицо было крупное, большой рот, темные глаза с чуть опущенными вниз уголками и лохматая копна темных волос, две пряди которых падали на широкий лоб и которые он время от времени убирал нетерпеливым жестом. Я заметила, что и он, в свою очередь, изучает меня. С моей точки зрения его глазам предстала обычная молодая женщина, довольно серьезная, со слишком рано появившимися морщинками на переносице между ровными темными бровями, темно-каштановыми волосами и серыми глазами; с привлекательными носом и губами и - единственным, чем я гордилась, - хорошей фигурой и красивой светлой кожей.
- Как я понял, вы приехали сюда провести отпуск совсем одна, мисс Фенимор? Или вы предпочитаете, чтобы вас называли мс?
- Простите?
- Вы предпочитаете, чтобы вас называли мс? Так сейчас произносится это слово.
- Напоминает шипение гуся. Совершенно невозможно произнести... да и ни к чему, если только женщина не хочет, чтобы думали, что она не замужем. В этом состоянии нахожусь и я, но все равно терпеть не могу, когда так говорят.
- Вы, кажется, рассердились. Я просто не знал. Некоторые дамы настаивают на этом.
- Но не та, которая перед вами. Вот, если бы сказали, что это краткая форма от «мистресс», что звучит приятно и правильно в Шотландии. Это бы меня устроило. Или же, «Роза», так ведь проще, верно? Простите, можете ничего не говорить, я все понимаю. Но я люблю слова, а это не слово и даже не неологизм.
- Что ж, кому что нравится.
- Кому что нравится тут не при чем. Это моя работа. Я преподаю английский в Кембридже. В колледже Хэйворт. И, да, я в отпуске. Со мной должен был приехать мой брат, он врач и работает в Питерсфилде, и еще - он увлекается птицами и фотографией. Он должен был приехать на этой неделе, но с его поездом произошла авария, и брат задержался на несколько дней, так как повредил локоть. Приедет, как только сможет. Надеюсь, что в понедельник. Обо мне все. Теперь, ваша очередь, мистер Хэмилтон-Парсонс.
- Ладно. Надо сказать, Парсонса я не выдумал. Вы ведь это и сами поняли, когда пришло время подниматься наверх? Открытка на каминной полке?
- Да. Но зачем?
- Я не мог признаться сразу, кто я, пока не узнал, что было нужно тому типу. Мне следовало придумать что-нибудь поумнее, но трудно соображать при таком ветре. Когда я пытался удержаться на ногах, это было первое, что пришло мне в голову.
- Так вы знали, что ему было «что-то нужно»? То есть, вы сразу поняли, что он не имеет никакого отношения ко мне?
- Нет, нет. Я решил, что вы вместе отдыхаете. На самом деле, мне следовало тут же ретироваться и вернуться сюда, но что случилось, то случилось. Послушайте, может быть, вы лучше сядете? Тогда я смогу начать с начала, а это длинная история.
Я последовала его предложению. Он же остался стоять у окна.
- Как я уже говорил, меня зовут Нейл Хэмилтон, а миссис Хэмилтон моя двоюродная бабушка. Я геолог - это правда - и до недавнего времени работал в Сиднее. Потом я узнал о смерти тети Эмили. Это произошло внезапно, и я не успел приехать на похороны, но прилетел, как только смог, чтобы посмотреть, что можно сделать. Других родственников нет. В детстве я очень любил ее и проводил здесь каникулы... мой отец работал в консульстве, поэтому родители большую часть времени пребывали за границей. Но потом я стал редко ездить сюда, в последний раз был здесь пятнадцать лет назад. Да. я отмечал здесь свой четырнадцатый день рождения. Дядя Фергус подарил мне ружье, как я помню. Он возлагал на меня надежды, но мне не нравилось убивать животных. Да и сейчас не нравится. - Нейл улыбнулся. - Он стыдился меня. Не вышло из меня идеального шотландского парня.
Во время своего рассказа он бродил по комнате, брал в руки фотографии, рассматривал книги, расположенные напротив картин - частично рассеянное и явно бесстрастное путешествие по Долине Воспоминаний. Я резко вернула его к сути повествования.
- А что привело вас среди ночи ко мне в коттедж да еще с этой историей об улетевшей палатке? Зачем вы вообще придумали палатку? Для Ивэна Макея, но ведь вы никогда его раньше не видели?
Он повернулся ко мне.
- Ну да. Я как раз подхожу к этой части истории. Я врал, ко его я как раз знаю. Мы встречались много лет назад, когда были еще детьми. Если вы помните, он почти узнал меня. Я тоже его узнал, но прошло пятнадцать лет, и мальчик превратился в мужчину, а это огромная разница. И я сомневался, узнал ли он меня. Уверен, что нет. У вас в коттедже мы потом долго разговаривали, и он даже не упомянул о том, что мы знакомы.
- Понятно. Вернее, не понятно. Вы хотите сказать, что разыграли весь этот маскарад именно потому, что узнали его? У вас что, имеется причина ему не доверять?
Он кивнул.
- В детстве он был очень... независимым, что ли. Но не только. Мое вранье было наготове прежде, чем я узнал его. Я видел его еще раньше в ту ночь, здесь в доме, и он вел себя таким образом, что мне захотелось понять, что делает он на Мойле.
- Здесь, в доме? Так вы были здесь? А все говорят, что здесь никто не живет.
- Так оно и было. Я только приехал и в деревне еще не был, и никого не встретил. До сих пор не встретил, если уж говорить до конца.
- А как вы сюда попали?
- На судне. Взял напрокат. Тетя Эмили свою лодку продала, ею никто не пользовался в последние годы. Я приплыл из Обана, поэтому просто пришел сюда и остановился в этом доме. Было уже совсем поздно, а я устал, вот и нашел свою старую комнату и сразу лег спать. Был уже почти час ночи, когда я встал, чтобы открыть окно, и тут заметил, что кто-то пробирается через сад со стороны бухты.
Он наконец перестал бродить туда-сюда и сел на стул, не отводя от меня глаз.
- Я, разумеется, решил сперва, что кого-то на лодке занесло сюда погодой. Вы помните, что в ту ночь было очень темно, поэтому я не мог разглядеть, пришвартована ли лодка у причала. У человека был фонарь. Пришел искать приют на ночь, подумал я, но ведь мог бы и в лодке переночевать... Как я уже и говорил, пролив всегда спокойный, даже во время шторма. И я стал гадать, что ему надо, поэтому просто стоял и следил за ним. Он дошел до газона, вон там. Остановился и долго стоял, уставившись на дом. Это мне тоже показалось странным: ведь шел дождь. И я спустился вниз. Парадная дверь была заперта. Сам я вошел через черный вход, а ключи вынул. Поэтому я подошел к этому окну, чтобы раскрыть его. Свет я зажигать не стал, и, когда я сюда вошел, то был рад, что не зажег. Я обнаружил, что он пытается взломать окно.
- Ну, в такую грозу, - начала рассуждать я, - и если он полагал, что в доме пусто...
- Да, конечно. Я тоже так подумал. Но он не просто дергал окно. У него был какой-то инструмент, и он пытался взломать окно. А я стоял тут, как дурак, и просто наблюдал за ним. Знаете, не очень-то бываешь готов к подобной ситуации. Потом я пришел к выводу, что должен его каким-нибудь образом задержать. И, следовательно, - дождь там, или не дождь - надо выйти наружу через черный вход и напасть на него сзади.
- У него было оружие, - произнесла я.
Он удивился.
- Правда?
- Мне так кажется. Но, пожалуйста, продолжайте.
- Вообще-то, я человек нерешительный... нерешительный в такого рода ситуациях. Но ведь решительные попадаются только в телесериалах. В доме, конечно, оружие имеется, но мне и в голову не пришло проверить, на месте ли оно. Но, по-видимому, защищаться мне было чем-то надо, так как обнаружил, что стискиваю в руке молоток... геологический... и когда я обошел дом, он находился уже у кухонного окна.
- О Господи! И?..
- Не знаю, что было бы потом, но он почему-то сдался. Рано или поздно он бы открыл окно, да и любой мог бы это сделать, но он, по-видимому, слишком хорошо подумал о крепости этих окон. Сначала он стоял у подоконника, а затем он вдруг исчез. Я побежал наверх - оттуда лучше видно - он несся через сад, освещая себе путь фонариком, а потом пробрался по тропе между скал, причем так быстро, словно очень хорошо знал дорогу. Я, понятное дело, знал, что тропа ведет к Камас-на-Добхрейн, а нотариусы сообщили мне, что коттедж сняла девушка, поэтому мне стало интересно, что же повело его туда. Я хочу сказать, что больше ему было некуда идти. Вот я и решил последовать за ним и поглядеть, что происходит.
- Но у вас была с собой спортивная сумка. Бутафория, чтобы оправдать историю с палаткой?
- Более или менее. Вообще-то, я взял с собой сюда палатку... хочу поработать на Эйлеан-на-Роин, Тюленьем острове, там, где башня. Решил разбить там лагерь, чтобы не зависеть от приливов и отливов. Палатку я на следующее утро там поставил.
- Я знаю. Я ее видела. Но ведь вам не удалось бы все время выдавать себя за ученого? Если вы встретили Ивэна Макея, то...
- Теперь-то он меня наверняка вспомнил. Да, и тут я вас обманул. Но не об интрузии, тут я говорил правду. О ней мне рассказал мой коллега, и я намеревался поработать, пока буду на Мойле. Надо же чем-то заняться, пока не уладятся дела с поместьем.
- А ко мне в коттедж вы тоже заявились с молотком?
- Э... не помню. Кажется, нет. И когда он открыл мне дверь, я тут же его и узнал. А так как он явно не узнавал меня, я решил не говорить, кто я, пока не пойму, во что он играет.
- И я тоже?
- Ну да. И вы.
Я улыбнулась.
- Теперь все понятно. Хочу сказать, что, каковы бы ни были мотивы вашего у меня появления, я рада, что вы пришли. Если он приехал сюда вовсе не с благими намерениями, вся ситуация могла бы обернуться иначе... хотя вел он себя вежливо, и я не боялась.
- Я видел. Поэтому и подумал, не замешаны ли и вы тоже. Может, он назначил вам в коттедже встречу. Утром я выяснил, что судно его в Срединном Доме, но, когда я увидел его в первый раз, я не знал, что он с Мойлы, и до меня не дошло, что ему известны здесь все ходы и выходы. Я только предположил, что он бежит к Бухте Выдр.
Наступила пауза, во время которой он изучал пятно на ковре. Потом поднял взгляд на меня.
- А как он объяснил вам то, что не стал ночевать на судне и предпочел в такую погоду добираться до Бухты Выдр?
- Сказал, что коттедж - его родной дом и что... хотя, может, и врал... не знал, что его родители уехали. Я думаю, что он действительно не знал, что в доме теперь живу я.
Некоторое время он молчал и, нахмурившись, глядел из окна на заброшенный сад.
- И все равно, я не понимаю, какую игру он ведет, и хочу доложить вам, что мне это не нравится.
- А когда вы вдвоем отправились на поиски палатки, что тогда было?
- Ничего особенного. Мы вроде бы поискали ее по пути к бухте, но затем он отправился к своему судну, и теперь его нет. И куда оно делось, я не знаю. А вы его больше не видели?
- Нет. И что теперь вы станете делать?
- Надо надеяться, что ничего и не придется делать. Я действительно не знаю, что еще предпринять. Разве только ждать и держать уши востро. Ведь не произошло ничего особенного, чтобы сообщать об этом в полицию. В конце концов, он же ничего не сделал, лишь нарушил границы частных владений, а бродить вокруг пустого дома в грозовую ночь и дергать за окна вряд ли можно считать преступлением...
- Согласна. Никто и слушать не станет. Еще одна деталь: ключ от моего коттеджа. Я не верю, что он таскал с собой все время такой огромный старый предмет. Я вижу, что на доске у черного входа есть место для ключа от коттеджа, и оно пустое. Вы его не брали?..
Он отрицательно покачал головой.
- Значит, если его взял Ивэн Макей, то он уже здесь был. Он приходил сюда раньше, и...
-...и оставил окна открытыми, чтобы снова забраться внутрь!
- Вы правы. Окно было открытым, и я закрыл его, потому что от ветра оно все тряслось. Тогда мне и в голову не пришло, что тот, кто последний закрывал дом, проследил бы и за окнами. Да, такое очень может быть. Он вернулся, а когда обнаружил, что все снова закрыто, испугался или решил быть осторожным и сбежал.
- Он говорил мне, что был тут, - сказала я. - Объяснил, что сюда его привело чувство ностальгии, но он не упоминал, что пытался забраться внутрь или что заходил сюда еще раньше. Должна заметить, что я еще подумала, что для сентиментального путешествия он выбрал довольно скверную ночь. Он намекнул... - я запнулась.
- Да? Что?
- Нет. Это было... личное. К этому отношение не имеет.
- Пока мы не выясним, что именно «это», - произнес он задумчиво, - все может иметь отношение к этому.
- Наверное.
- Тогда продолжайте. На что он намекнул?
- Честно говоря, я сомневаюсь, что это имеет значение, и я бы не хотела... Ладно, хорошо. Он намекнул, что каким-то образом связан с вашей семьей. По крайней мере, мне так показалось.
К моему облегчению, он рассмеялся.
- Приукрашивает. Дитя любви дяди Фергуса, усыновленное по каким-то там соображениям садовником! Не волнуйтесь, я это уже слышал. И другие истории тоже, еще более дикие. Он жил в своем собственном придуманном мире, даже когда был маленьким. Врал неизвестно зачем, будто ему это просто нравилось. Я старше его всего на два года, но я много чего знал, чтобы не верить ни единому его слову. Какие еще россказни он поведал вам? Сказал он вам, где был после того, как покинул Мойлу?
- Только, что был за границей. Я решила, что он предпринял какое-то замечательное... хотя, может, он и тут меня обманул. Мог он обогнуть мыс Горн?
- Поверю, когда увижу его судно, - сухо ответил Нейл. - И только после того, как его проверят эксперты. И если речь зашла о проверке, осмотрю-ка я дом, вдруг что-то пропало. Нотариусы дали мне список вещей. Я хотел специально уделить время осмотру всего, что есть в доме, но лучше проверить прямо сейчас... хотя бы движимое имущество. А почему вы так уверены, что у него есть оружие?
- Не уверена, отнюдь. Просто он таким жестом дернул руку к карману, когда вы начали барабанить в дверь...
- Гм. Будем надеяться, что и тут он пускал пыль в глаза. Так... - Он взялся за ручку кресла, будто собрался встать. - Он уехал, так что, возможно, что на этом вся тайна и закончится. Когда приедет ваш брат?
- В понедельник, я надеюсь.
- Значит, пару дней нам остается держать уши востро, а вы не забывайте запирать все двери на ночь на засовы.
- Обязательно. А вы что будете делать?
- Как вы уже и заметили, я поставил на острове палатку. Буду там работать, а ночевать тут, в доме. Если Ивэн вернется, то увидит палатку, а ежели он считает, что Парсонс больше не стоит у него на пути, то, если дом его чем-то интересует, обязательно выдаст себя. А я буду ждать его здесь наготове, с молотком и прочим.
- А мне что делать?
- Сидите в Бухте Выдр и ждите брата. Забудьте обо всем, - твердо сказал он.
- Попытаюсь, - отозвалась я.
Он встал, я последовала его примеру. Косые лучи солнца падали в окно, и сразу стало видно, в каком убогом состоянии пребывает комната, но снаружи вершины деревьев отливали золотом и среди роз жужжали пчелы. Аромат сада, проникший через окно, полностью выветрил затхлость. Воздух стал свежим и теплым. Нейл двинулся к двери в холл.
- Может, перед тем, как я провожу вас домой, выпьем чая?
- С удовольствием. Но вам совсем не обязательно меня провожать.
- Возможно. Но я пойду, - весело заявил он. Его настроение внезапно переменилось к лучшему. Может быть, солнце подействовало.
- Сюда, мистресс Фенимор. Ах да, я совсем забыл, что вы уже ознакомились с моей кухней, я не ошибаюсь? Только после вас.

Предыдущая страница 2 Следующая страница


Мэри Стюарт - Малая качурка

3 Мэри Стюарт

Глава 10

После чаепития мы прошли через то, что осталось от сада. Тропа тянулась сквозь сорняки, высотой по колено. По обеим сторонам дорожки росли сгибающиеся под тяжестью цветов густые кусты рододендронов, папоротник и мох. Повсюду вилась жимолость, и воздух был напоен ее сладким ароматом.
- Срежем путь. Трава уже почти высохла, - предложил Нейл и повел меня сквозь проплешину в рододендронах к широкой, поросшей травой тропе, которая вела прямо к морю. Сквозь заросли деревьев и кустов в конце тропинки виднелась площадка, оттуда можно было увидеть море и северный холм острова с башней.
Я так залюбовалась, что перестала смотреть под ноги. Ударившись носком обо что-то твердое, я выругалась, оступилась и чуть не упала. Нейл успел схватить меня за предплечье.
- Вы в порядке? - Он держал меня, пока я, стоя на одной ноге, потирала ушибленные пальцы. - Здесь так давно не наводили порядок, а еще и буря прошла. Больно?
- Нисколько. Уже прошло. Спасибо. - Он отпустил меня, и я стала потирать руку, в том месте, где он меня схватил. - Вы, наверное, знаете, как бывает больно, когда оступаешься. Но буря здесь действительно здорово потрудилась. Будто... вы только посмотрите!
Глубоко в траве, словно вкрапленная в траву, лежала обнаженная фигура. Создавалось впечатление, будто кто-то спит. Изящная статуя девушки, около четырех футов длиной, была покрыта зелеными пятнами мха. Мраморная девушка, когда-то белая. Глаза без зрачков. И почему-то приходило на ум, что она ослепла от слез.
- Я споткнулась о ее руку. Надеюсь, что не сломала ее. Нет, все в порядке. Кто она?
- Кажется, Эхо. - Нейл нагнулся и раздвинул стебли травы и жимолости. - Она стояла в этом месте, вы не видите постамент? Тут рядом еще был каменный бассейн с водой, а вот он, тоже разрушен. Помню, как ее привезли и установили. Дядя привез из Италии статуи, он так ими гордился. - Неожиданно он рассмеялся. - Не берусь судить, но, по-моему, они отличные. Добрый дядя Фергус, это единственная удачная покупка предметов искусства, которую он сделал. В живописи он ничего не смыслил. Наверное, вы это и сами заметили.
- Не хотела говорить, но да, заметила. - Я продолжала разглядывать девушку в траве. Стебли, шевелимые ветерком, отбрасывали на нее тени, и создавалось впечатление, будто она дышит. - Я тоже не эксперт, но я люблю Эхо. Вы сказали, «статуи», а что, есть еще?
- Их было четыре. Одна должна быть напротив. Да, вон он стоит.
Он пересек дорожку и раздвинул заросли кустарника. И моему взору предстала другая фигура. Она стояла на коленях. Каменный водоем остался целым и был наполовину заполнен грязной дождевой водой. Мраморный юноша, стоящий на коленях у воды, смотрел на свое отражение.
- Нарцисс?
- Скорее всего, - ответил Нейл. - Не помню. Другие у конца тропы. Дядя создал здесь небольшой бельведер с видом на море и на Эйлеан-на-Роин. Хотя, что-то я их не вижу. Все так заросло, что даже море почти не видно.
Он обернулся и посмотрел на дом. При ярком свете солнца стало видно, как обветшали и дом, и сад.
У Нейла было такое выражение лица, что я тихо произнесла: «Но красота исчезает, красота пропадает, какой бы редкой она ни была».
- Кто это сказал?
- Уолтер де ла Map. «И когда обращусь я в прах, кто тогда вспомнит ту леди из Западной Стороны?» Но видит Бог, здесь сохранилась иная красота, которую создал не человек.
Он молчал, все продолжая глядеть на дом. Наконец, он выговорил, словно самому себе:
- Я рад, что вернулся. - Потом резко мне: - Иногда мне приходит в голову мысль, что нельзя быть счастливым в детстве. Человек должен всегда хотеть идти дальше, а не возвращаться. Бедняжка Эхо. Может быть, тот, кто купит дом, снова установит ее, и она опять сможет любоваться Нарциссом... и это самое лучшее для бедняжки.
- Вы и вправду его продадите?
- А что я еще могу сделать? Жить здесь я не в состоянии.
- Ну да, дом, где можно проводить отпуск, далековато находится от Сиднея.
- Не Сиднея. Я хотел сказать раньше, но каким-то образом злодеяния Ивэна отвлекли меня от темы... в следующем полугодии я буду в Кембридже. И жить в Эмме.
- Так вот оно как! Поздравляю. Вы, наверное, дождаться не можете, когда начнете.
- Конечно. А теперь еще больше. - Он не стал объяснять, почему, а начал быстро рассказывать мне о своей работе, и некоторое время мы посвятили обсуждению Кембриджа, мест и людей, с которыми мы оба были знакомы. Он собрался сначала поселиться в своем колледже - Эмманьюэль-колледже, - но потом найти другое местожительство, по возможности за городом.
Тут мы внезапно вспомнили о доме, которым он уже обладал. Оказалось, что, несмотря на то, что Тагх-на-Туир официально не был выставлен на торги, кто-то им уже интересовался. Посредник из Лондона, очевидно, представляющий интересы кого-то, кто очень хотел иметь владения на острове, предложил выгодную сделку «за глаза», и адвокаты Нейла (которые видели дом и представляли себе, как трудно будет его продать) настоятельно рекомендовали ему принять предложение. Нейл последовал их совету, и произошел обмен официальными письмами, что в Шотландии, как я подозревала, рассматривается, как заключение договора.
- Я-то заключил договор, - заметил Нейл, - но покупатель, осмотрев дом, может и отказаться.
- Значит, есть шанс, что он останется вашим?
Он отрицательно покачал головой.
- Не совсем. У меня не получится. Даже если бы у меня и не было работы, из-за которой большую часть времени мне придется жить на другом конце страны, я бы не смог зарабатывать здесь себе на жизнь. Прежде семье принадлежал весь остров с четырьмя фермами, но они теперь все проданы, а земли осталось лишь одна полоска от Бухты Выдр до противоположного конца мачера. Ну, и Эйлеан-на-Роин. - Он пожал плечами и виновато, и решительно. - Но даже если бы поместье осталось бы в целости и сохранности, в наше время фермерством не проживешь. Во всяком случае, мне так кажется. Я так точно не сумею. Я ведь и барана от овцы не отличу. Пошли?
У причала мы задержались, чтобы бросить взгляд на островок. Над ним с беспрестанными криками кружили чайки. Тут мы услышали другой крик, и, подобно истребителю, оказавшемуся в окружении вражеских самолетов, среди кружащих чаек возник сокол.
- Эта птица гнездится на скалах, - пояснил Нейл. - Сколько я себя помню, на той скале всегда жил сокол. Однажды я попытался добраться до гнезда. Мне было одиннадцать. Они настигли меня, к счастью прежде, чем я долез до края. Вон там, видите? Белая полоска высоко на скале. - Он показывал на север, где над мачером возвышались скалы. Я еле разобрала, куда именно он показывает.
И произнесла с уважением:
- Боже ты мой!
Он засмеялся.
- Кровь холодеет при мысли, на что способны мальчишки, не подумав.
- Брату, наверное, не удастся сфотографировать его, даже с лодки и со специальными объективами. Но, если он приедет, можно я покажу ему остров и птиц? Как он называется?
- Эйлеан-на-Роин. Что означает Тюлений Остров. Они приплывают сюда кормиться. Конечно. Только следите за приливом. Лучше всего при отливе и потратить на весь осмотр два часа. Видите тот камень, чем-то похожий на башмак? - И он указал на камень близ дамбы. - Когда море подходит к его подножию, это означает, что наступила высшая точка прилива, а наступает прилив прямо-таки рысью, как здесь говорят. Кстати, вам вовсе не обязательно спрашивать у меня разрешение. Разве вы не знаете, что в Шотландии отсутствует закон о нарушении границ частных владений?
- Это касается и вашего дома?
Он улыбнулся.
- Мне было приятно. Ваше посещение доставило мне удовольствие. Я был бы рад, если бы вы подольше погостили у меня, и пригласил бы вас поужинать, но... - И пояснил жестом: пустой дом, заброшенная кухня.
- Все было хорошо, - с признательностью отозвалась я. - А вы не боитесь рисковать? Я ведь преподаватель. Что побуждает вас предполагать, что я так же хорошо готовлю, как и выбираю слова?
- То, что вы приехали на Мойлу в этот Богом забытый коттедж и что ваш брат согласился отдыхать с вами, - весело ответил Нейл. - Кроме того, когда я ночевал у вас, я заметил в буфете яйца, сыр и другие продукты. Могу я считать это приглашением, мистресс Фенимор?
- Разумеется, и, ради Бога, перестаньте заставлять меня напоминать вам, что меня зовут Роза. И давайте перейдем на «ты». И вот что... если бы мы не встретились, чем ты тогда питался? Пил яйца чаек?
- Поплелся бы снова в Бухту Выдр и стал бы молить об убежище. А что?
- Учитывая сказанное тобой, мне помнится, что в Обане ты запасся продуктами и благополучно довез их вчера до места. Следовательно, у тебя полно консервов, иных продуктов и даже бутылок...
- Бутылки! Отличная идея. Возьмем парочку с собой и... Припасы у меня есть, тут ты права. Пообедаешь завтра со мной? А если приедет твой брат, то приходите вместе.
- В дом? Горит свет, из труб. валит дым, и всем тут же становится известно, что ты приехал. Ты что, забыл обо всех своих планах, мистер Парсонс?
- А знаешь, забыл. Ты права. - И вдруг заговорил раздраженным голосом. - И зачем только играть эту чушь в плащах и шпагах?.. Да, я забыл. Ладно, провожу тебя, и не отговаривай. Я умираю с голоду. И ради Бога, зови меня Нейл.
- Хорошо.
Удивительно, но отношения наши вдруг совершенно изменились.
- Ладно, накормлю я тебя. Но только, если возьмешь с собой бутылки, и быстро. Я тоже умираю с голоду.
- Красное или белое? Джин или херес? - Он подошел к лодочному сараю и вынул из кармана ключ - Не волнуйся. Я возьму достаточно. И обещаю помочь вымыть посуду.

Глава 11

Субботнее утро, и вновь денек выдался ясный и ветреный, такой ясный, что я решила отдохнуть от сочинительства и сразу после завтрака сходить за продуктами. Миссис Макдугал обещала оставить мне хлеб и молоко. И почта, возможно, пришла с утренним паромом.
Нейл попросил меня попытаться забыть о «тайне», и, к моему удивлению, сделать это оказалось легко. Тем утром, когда небо было полно жаворонков, а по обочинам дороги цвели наперстянка и боярышник, ночные события среды стали казаться давно прошедшими и просто необычными. Поэтому я шла и думала о том, что приготовить на ужин в понедельник, когда приедет Криспин и придет Нейл, которого я пригласила.
Неподалеку от деревни я увидела на парапете мостика двух сидящих девушек. Мне показалось, что они смотрят на меня. Потом одна из них помахала, и я поняла, что это Меган Ллойд и Энн Трейси.
Энн, постоянная спутница Меган, являла собой полную противоположность темноволосой, довольно крупной валийской девушке. Она была дочерью агента по продаже земли, родом из Норфолка, высокая и светловолосая. Тяжелые золотистые кудри ее длинных волос достигали плеч, а высокая, тонкая, чуть сутулившаяся фигура отличалась изяществом. Овальное лицо с густыми светлыми бровями, маленьким ртом, выглядело обманчиво мягким. На самом деле, эта молодая женщина отличалась упрямством и тягой к феминизму. Студенческое политическое движение интересовало ее куда больше, чем учеба. В настоящее время предводителем являлась Энн, Меган же следовала за ней, но со временем все должно будет встать на свои места. Энн обладала хорошими мозгами, но Меган блестящими. После приветствий и восклицаний, они сообщили мне, что несколько дней провели на Малле и только что прибыли на Мойлу, и устроились на почте у миссис Макдугал.
- Она сказала нам, где ваш коттедж, а у нас есть карта. На Мойле она, правда, ни к чему. Мы хотели вас прямо сегодня навестить, - это сообщила Энн. Меган быстро вставила: - Мы знаем, что вы одна. Миссис Макдугал рассказала нам о вашем брате. Какая жалость. Сильно он пострадал?
- Нет, нет. Говорит, ничего особенного, а он-то знает. Он же врач. Я говорила с ним по телефону, и, если повезет чуть-чуть, приедет в понедельник. Не знаю, в состоянии ли он будет передвигаться, но что-нибудь придумаем. Я с удовольствием покажу вам мой коттедж. Вы хотели сегодня прийти ко мне?
- Да, - ответила Энн, - но миссис Макдугал сказала, что вы придете за покупками, вот мы и решили вас тут подождать.
- И не беспокойтесь, - произнесла Меган, похлопав по сумке, лежащей рядом с ней. - У нас полно еды для пикника, так что вам не придется нас кормить. Мы собирались просто поздороваться с вами, а потом отправиться на тот островок - Тюлений Остров - не могу произнести по-гаэльски, но миссис Макдугал объяснила, как это переводится. Там, где башня. От вашего дома туда, кажется, ведет тропа, и, может, мы там побродим, а потом придем к вам попить чайку?
- Ну, конечно, но только вы узнавали о приливах? То, что на карте отмечено, как мост, на самом деле, дамба, на преодоление которой уйдет большая часть времени. Я была там вчера и сомневаюсь, что вы сможете перебраться на остров до двух часов. Проверьте. Кажется, на почте я видела расписание приливов.
Девушки двинулись изучать расписание, а я за покупками. Писем не оказалось и, к моему облегчению, никаких сообщений тоже. Отсутствие новостей - уже хорошо. Значит, Криспин будет в понедельник. Я пообщалась с Мораг (миссис Макдугал показывала расписание Энн и Меган), а затем вышла наружу и стала их ждать.
Выяснилось, что мои предположения о приливе оказались почти верными.
- Отлив в 4,04, - доложила Энн, - и нам придется убегать ни одной секундой позже шести, иначе останемся на ночь под открытым небом. Что ж, придется провести пикник на берегу. Вы говорили, что вчера там были, доктор Фенимор? И как там? На карте есть дом, прямо рядом с мостом... то есть, дамбой... значит, там есть люди?
- Дом пустой, места красивые. Вчера было уже поздно, чтобы перебираться на остров, но выглядит он чудесно. Видно и то, что осталось от башни. Почти целая окружность, одна часть которой чуть выше. Туда, как мне объяснили, ведут ступени... к тому, что осталось от верхней смотровой площадки.
- Звучит угрожающе, - заметила Меган.
Энн скорчила гримасу.
- Можешь посмотреть.
Потом она обратилась ко мне:
- Прошлым летом мы ездили в Оркни, и она заставила меня ползти на четвереньках по мраморному туннелю прямиком в какой-то подземный склеп. Больше я никогда на такое не соглашусь! Там и сейчас отвратительно, но представляю, каково там было, когда в этом месте жили. Очевидно, они питались лишь моллюсками, а скорлупу кидали на пол. Можете себе представить.
- Несправедлива ты к кельтам, - отозвалась Меган. - Расистка. Там был мусор, и...
- Да, прямо перед парадным входом. Мы увидели тех тоже. - Энн, смеясь, обернулась ко мне. - Доктор Фенимор, не желаете присоединиться к нам? Мы были бы очень рады. А вы бы поведали Меган об этой противной башне. Она целыми сутками только о них и читает.
- Да, пожалуйста! - Меган с такой искренностью поддержала просьбу Энн, что я рассмеялась и согласилась.
- С удовольствием. Но лекцию будет читать Меган. Я о башнях не знаю ничего. Послушайте, а может, сначала пойдем ко мне, перекусим... у меня, правда, самой продуктов как раз на пикник... а потом отправимся на остров и там и выпьем чаю? Но только с одним условием? Вы прекратите называть меня «доктор Фенимор». От Кембриджа мы далеко, а зовут меня Роза.
Мы угостили друг друга своими припасами (сэндвичами девушек и холодным пирогом с фруктами, который купила я) и с удовольствием съели их у меня на кухне, послужившей трибуной, с которой открывался вид на бухту. К нашей радости, мы увидели и главных владельцев бухты - выдр. Взрослая выдра, предположительно, самка, вылезла на берег в сопровождении двух юнцов. Кажется, она учила их ловить рыбу, но после двух безуспешных попыток она сдалась и уплыла. Детеныши же забрались на поросшие водорослями валуны в сорока футах от дома и ждали до тех пор, пока она не вернулась с большущей рыбиной, которую малыши и съели, перекатываясь через нее среди морских водорослей. Затем все трое уплыли за мыс.
- Они вернутся, - стала утешать я девушек, которые сокрушались, что забыли фотоаппарат. - Обязательно вернутся. Не зря же это место зовется Бухтой Выдр. А если они приплывут, когда здесь будет брат, он сам их сфотографирует и специальными объективами. Это я вам обещаю. По-моему, у него и видеокамера есть. Он и для вас сделает фотографии. Кто-нибудь хочет кофе?

***

- Некоторые полагают, - начала Меган бесстрастным тоном экскурсовода без малейшего валийского акцента, - что шотландские башни могут быть расширением южной культуры круглых домов, чему являются подтверждением некоторые места на юго-западе Англии. Но такая версия, скорее всего, ошибочна, так как...
- Шотландцам твой рассказ понравился бы, - перебила ее Энн. - Но мне не интересно, и я не сомневаюсь, что и доктору... Розе тоже.
- У меня что, такое лицо? - удивилась я.
Меган запнулась и покраснела.
- Это не... Я не... - Тут она увидела, что я смеюсь, и с облегчением взмахнула руками. - Ну, конечно, это скучно! Вообще-то, я цитировала. Я читала о башнях, но, когда видишь такое великолепие наяву и пытаешься представить, как здесь жили...
- Сырые моллюски на завтрак, - буркнула Энн.
Но на нее никто не обратил внимание.
- А не были ли они, на самом деле, фортами? - спросила я. - Для защиты?
- Да. Должно быть, в железном веке они являлись тем же, что и средневековые замки вместе с прилегающими к ним деревнями. Видите, здания могли находиться за главной круглой стеной. Эй, Энн, осторожней! Ты куда?
Энн уже находилась посередине примитивной лестницы, которая была сделана из ровных каменных ступеней и начиналась от внутренней площадки самой высокой части стены.
- Полюбоваться окрестностями. Тут безопасно. Ступени целые. Идите сюда.
И Меган последовала за Энн, как то делала и всегда.
Энн оказалась права: оттуда можно было только обозревать окрестности. И девушки, восклицая и указывая пальцами, стали взволнованно обсуждать увиденное.
Оставив их, я двинулась вдоль кривой стены к дверному проему. В этом месте высокая западная часть сохранилась прекрасно. Каменные плиты держались крепко, и примитивные ступеньки остались в целости и сохранности. Но за исключением этой стены, от башни остались лишь камни, торчащие между длинным дерном. За дерном виднелось несколько холмиков и каменных обломков - все, что осталось от лачуг, примостившихся когда-то под защитой башни. Повсюду росли крапива и крестовник; даже из самой стены, откуда только возможно, торчали растения: камнеломка, тимьян и другие, чьи названия были мне неизвестны. Было очень много заячьей капусты какой-то разновидности, очень красивой, но с запахом жидкости для мытья посуды.
Девушки до сих пор оставались на своем посту. Я крикнула им: «Пойду погляжу на птиц», с чем их и оставила.
Прошлым вечером за ужином Нейл много рассказал мне об острове, поэтому мне было известно, что главные колонии птиц находятся на западном берегу, где скалы перемежались глубокими впадинами, то пустыми, то заваленными камнями. Туда я и пошла по гребню, легко шагая по потрепанному ветром дерну. К вершинам скал можно было спуститься по склону. При моем приближении стаи морских птиц взвились в воздух.
Длинный мыс уходил прямо в море, по его краям в глубоких бухтах плескались и кружили водоворотами волны вокруг упавших камней. Над водой высились отвесные стены, изборожденные выступами и покрытые цвета морской волны и белой смолевкой. Именно там и гнездились птицы.
Я никогда прежде не видела большой птичий базар. Шум стоял ужасающий, а пропасти под моими ногами, полные мелькающих крыльев, наводили страх.
Отступив от края, я села. И чисто автоматически - по писательской привычке - стала искать подходящие слова, чтобы описать увиденное. Наконец, я нашла необходимое слово - «неописуемо».
Сдавшись, я сидела и просто смотрела.
Птиц было невероятное количество и всяческих разновидностей, но редкие экземпляры отсутствовали. В каждом углублении между камнями находилось гнездо, на каждом выступе, поросшим дерном, лежали яйца или сидели в гнездах птенцы чаек. Ниже я увидела моевок с их чудными темными глазами и прямыми клювами, а еще ниже в глубоких расщелинах обитали уродливые бакланы со своими еще более уродливыми птенцами. Когда малыши тянулись за пищей, их клювы раскрывались, и становились видны яркие, абрикосового цвета глотки. То тут, то там с невозмутимым видом, подобно анахорету среди толпы, сидели глупыши. А в воздухе с невыразимой грацией парили эти неприятные хищники, которых невозможно спутать ни с кем, - чернокрылые чайки с жесткими клювами и мертвыми, как у акул, глазами.
Подошли запыхавшиеся и смеющиеся девушки, от вони и слизи птичьего помета, лица их приобрели брезгливое выражение.
- И эта гадость считается ценной! - воскликнула Энн. - Тонна гуано стоит несколько тысяч фунтов. Представляете, что за работка! Интересно, сколько платят типам, которые его собирают? Почему бы ни построить фабрику по переработке прямо здесь? Наверняка, в Перу или еще где-нибудь, на подобных островках так и поступают. Молчите, молчите. Я слишком груба, правильно? Вы не станете возражать, если мы чуточку отойдем от края? Вообще-то, высота меня не пугает, но тут все по-другому.
Мы отступили к гребню и, найдя местечко посуше и почище, сели. Меган открыла термос с чаем и протянула мне пластмассовую крышку.
- Хотите печенье? Есть имбирное и песочное. - Глаза ее сияли. - Как здесь здорово! Такое впечатление, будто остров вот-вот взлетит на всех этих крыльях!
- Как в «Гулливере», - добавила Энн. И они стали обсуждать вопрос, что было бы, если бы шотландцы заставили все свои острова, как Лапуту в «Путешествиях Гулливера», летать над Англией... погибла бы вся страна от отсутствия солнца и дождя. Затем они, разумеется, перешли (хотя я и сопротивлялась) к беседе о фантастике и путях ее развития со времен Свифта, Верна и Уэллса. К счастью, когда Меган случайно упомянула Хью Темплара, все обошлось: его поставили в один ряд, причем с уважением, с Джоном Уиндемом, Артуром К. Кларком и Урсулой ле Гуин. Энн были незнакомы эти имена, поэтому она отказалась выказывать интерес к жанру, о котором она презрительно отозвалась, как о «сказочках».
- Но сказки были всегда актуальными и имели мораль, - начала Меган.
Тут вмешалась я.
- «Кот в сапогах»? «Джек - победитель великанов»? Все эти кровожадные убийцы у братьев Гримм, которые только и делают, что обманывают и воруют, чтобы таким способом добыть себе принцессу и полкоролевства? Нет, нет, я понимаю, что вы имеете в виду, и, в общем, вы правы; современные сказки... я говорю не о том, что ошибочно называется «научной фантастикой», а о тех произведениях, которые утоляют современный голод по сверхъестественному... в них есть мораль в той или иной степени, что удивительно, имея в виду жанр литературы.
Мой монолог отвлек их от темы, чего я и добивалась. И, поговорив чуточку еще, они смолкли и стали наслаждаться теплом и видами.
На западе блистало море, и островки, казалось, парили на мягких волнах. Даже скалистый Малл чудился нематериальным. Мне удалось и Тобермори разглядеть. Он выглядел прямо как на картине Анны Редпат.
- Отсюда не виден ваш коттедж, - произнесла Энн. Она смотрела в бинокль. - И дом этот невозможно разглядеть - слишком много деревьев. - Она настроила бинокль. - Интересно, чья это палатка? Никого нет. Странное место для лагеря: приходится все время следить за приливом.
- Хозяин - геолог, - объяснила я. - Я с ним знакома. И у него есть лодка.
Она опустила бинокль и взглянула на часы.
- Кстати о приливах, сейчас почти половина пятого, а у миссис Мак. чай подается в половине седьмого. Если пойдем домой вдоль берега по этим лугам... как они называются, Мег?
- Мачер. Да, пора идти. А дойдем мы от дамбы берегом? Видите? Такое впечатление, что та стена торчит прямо из гальки.
- Это бельведер Дома, он находится у края сада, - сказала я. - Но вдоль стены идет тропа, которая ее огибает. А мачер начинается как раз деревьями.
- Да. Верно. - Теперь в бинокль глядела Меган. - Отлично, пойдем этой дорогой. Хороший бинокль, Энн. Я даже вижу пансион в Тобермори и... минутку... неужели? Да, кажется...
- Что? - воскликнули мы с Энн одновременно.
- «Малую качурку». Точно.
- Что? - заволновалась я. - Малая качурка? Где?
- Вон там. Видите? Судно из Тобермори. Посмотри, Энн. - Она протянула бинокль подруге. - Это оно?
- Секундочку. - Энн встала и настроила бинокль. - Не думаю... точно... по правде говоря, я не отличу одно судно от другого, но это выглядит иначе. По-моему, это просто рыболовное судно.
Я плюхнулась на дерн. - Судно... А я думала, вы говорите о птице... и как вам только удается разглядеть отсюда... Ладно, не важно. Так как называется это судно? «Малая качурка»?
- Да, мы познакомились на Малле с одним чертовски красивым типом, это его судно. - Энн опустила бинокль. - Нет, он плывет не сюда, да и плохо видно. Я не уверена, что это он.
- Что ж, может это и к лучшему, учитывая то, что рассказала нам миссис Макдугал, - проговорила Меган.
- О чем идет речь? При чем тут миссис Макдугал? - поинтересовалась я.
- Да ничего особенного. Познакомились с парнем, когда останавливались рядом с Дервагом, на другом конце Малла. Жили в крошечном пансионе. Райский уголок - красивый залив и почти ни души. У него судно «Малая качурка». Он на нем и живет. Пообщались пару раз... он интересный... много плавал, причем в одиночку. Даже огибал мыс Горн.
- Да ну? - Я выпрямилась. Меня охватило любопытство. - Извините, Энн, продолжайте.
- Он много чего рассказывал, - сказала Энн, - и так интересно... ну, с ним было весело, и он нам понравился. Он даже покатал нас на своем судне и предложил свозить нас на Трешнишские острова. Но ожидалась плохая погода, и мы отказались. Он сказал, что позже приедет на Мойлу по делам. Он очень нам понравился, правда, Меган?
- Мы решили, что он отличный парень.
Я переводила взгляд с одной на другую.
- И миссис Макдугал вам рассказала о нем что-то такое, что вы полностью изменили свое мнение о нем?
Энн произнесла рассудительным тоном:
- Что бы там ни говорила миссис Макдугал, он все равно очаровательный, только он, кажется, ну, пользуется своим обаянием... Она его знает. Сказала, что он родом с Мойлы, и что даже когда был мальчиком, то был... артистом и всегда выходил из положения.
- Патологический лгун и вор. - В спокойном голосе Меган зазвучала интонация, присущая валийским методистам. - Она имела в виду именно это, хотя знала его только, когда он был мальчиком. А что касается плавания в одиночку вокруг мыса Горн...
- Нам бы повезло, если бы нам удалось добраться хотя бы до Трешнишских островов, - добавила Энн. - А миссис Мак. была слегка ошеломлена, когда узнала от нас, что он на Малле. Совершенно ясно, что все надеялись, что он не вернется, потому что его родители уехали, когда он попал в тюрьму, и попросили миссис Мак. не сообщать ему их новый адрес.
- Попал в тюрьму?
Меган быстро взглянула на меня, но Энн восприняла мой внезапный интерес как само собой разумеющееся.
- Да. Она полагает, что его освободили досрочно, и боится, что он явится к ней требовать адрес родителей. Его зовут Макей, так что, если вы с ним встретитесь...
- А она сказала, за что он сидел?
- Нет. Она просто переменила тему.
- Как только узнала, что вы со мной знакомы и собираетесь меня навестить?
Они собирали вещи, готовясь уходить. Но тут они замерли и уставились на меня.
- Д-да. Кажется, так. Энн?
- По-моему, да. А в чем дело, Роза? Вы-то тут при чем?
Я встала.
- Надеюсь, что ни при чем, - бодро ответила я. - Просто Макеи жили в моем коттедже. Два года назад они уехали. Так сказала миссис Макдугал. Вероятно, ей не хотелось волновать меня зря. К тому же она, должно быть, считала, что он еще под замком...
- А теперь, когда вы знаете, что он на свободе и где-то здесь, вам не страшно оставаться тут одной до понедельника?
- Нет. Не беспокойтесь за меня. Если хотите успеть к чаю, вам пора.
- А вы с нами не пойдете?
- Не сейчас. У меня еще есть время. Приходите в гости, обязательно, и спасибо за чай.
- Спасибо вам за ленч, - поблагодарили они. - Хороший выдался денек. До встречи!
И они пошли к дамбе. Перейдя ее, они обернулись и помахали, а затем исчезли за бельведером.

Глава 12

После их ухода я некоторое время пребывала в размышлениях.
Благодаря их рассказу, вся «тайна» приобрела совершенно иной оттенок. Надо найти Нейла и сообщить ему, кем стал его бывший приятель. Ведь он, если и не опасен, все-таки преступник, за которым нужен глаз да глаз.
Нейл говорил, что днем между приливом и отливом будет, вероятно, на Тюленьем Острове. Он исследовал скалы на северо-западном берегу, куда можно добраться либо при отливе, либо на лодке. Я подумала, что, несмотря на птичий гам, я бы услышала стук молотка о камень. Во всяком случае, времени на его поиски у меня не оставалось.
Я спустилась к дамбе. Скала Нейла, похожая на башмак, была еще сухая, дамбу тоже еще не залило. Я осторожно перебралась на противоположный берег - даже при отливе по водорослям шагать было трудно, - а потом, подойдя к лодочному сараю, заглянула в окно.
Лодки не было. Внутри было пусто. Дневной свет проникал внутрь сквозь открытую дверь. С островка было не видно, что она открыта.
Если сейчас он колет скалы на кусочки, то вечером вернется следить за домом. Значит, успею его завтра предупредить. В конце концов, Ивэна Макея он знал хорошо, а тот и в детстве пользовался определенного рода репутацией. Единственное, что я могла сообщить ему новое, только, что Ивэн сидел в тюрьме. А миссис Макдугал так и не объяснила девушкам, за какое преступление он был осужден. Об этом я думала, когда пробиралась сквозь запущенный сад. Даже, если бы у меня были с собой карандаш и бумага, я бы не стала оставлять записку: вдруг ее прочтет кто-нибудь еще. Завтра успею, а вот, что необходимо сделать сейчас, так это отправится к миссис Макдугал и провести допрос с пристрастием. Может быть, мне она расскажет то, что скрыла от Энн с Меган. Все-таки именно я снимаю дом Макеев. Только надо придумать, каким образом утаить от нее тот факт, что Нейл на Мойле. Не представляю, как долго он сумеет сохранять в тайне свой приезд, но это уже его дело.
Почему-то, после того, как Ивэн Макей побывал у меня в гостях, я считаю его своим.
Придя домой, я, на всякий случай, проверила окна и черный вход. Все было заперто. Потом я зашла в дом, поужинала и двинулась на почту.

***

Магазин был закрыт, но дверь в дом была распахнута настежь. Девушки отсутствовали, и я решила, что после чая они оправились еще куда-нибудь погулять. На ступеньках меня встретила Мораг. Она сообщила мне, что является «посланием». А что, я пришла позвонить? Тетя дома, но я могу звонить в любое время. Да, тетя будет рада видеть меня. В любое время. Пожалуйста, входите.
Миссис Макдугал была на кухне, но на этот раз ничего не пекла, хотя комнаты наполнял приятный запах приготовленной пищи. Она сидела у печи и вязала. Пригласив меня войти, она кивком указала на стул рядом. Мораг распаковывала свое «послание», оказавшееся огромным кочаном цветной капусты из чьего-то огорода и парой фунтов помидоров, которые, судя по запаху, были только что сорваны. После того, как мы выразили свой восторг, она удалилась.
- Уже помидоры? - Я не знала, когда положено созревать помидорам да и другим овощам. Но, так как от меня явно ожидалось проявление восхищения, я поняла, что задала правильный вопрос.
- Это от моей сестры, - объяснила миссис Макдугал. - Дункан, ее муж, все время возится в огороде, когда не рыбачит. У них есть теплица, и он там все и выращивает. И какой же ловкий, этот Дункан... у них все созревает раньше, чем у всех остальных. - Довязав ряд, она пересчитала петли, потом снова начала вязать. - Он приехал из Ачилтибуа, где занимался гидропоникой. Теперь и здесь пытается заниматься тем же. Вы там бывали? Я нет, а сестра там работала в отеле, где они и познакомились. И она говорит, что это замечательно.
Я ответила, нет, не была, а что такое гидропоника? Она стала мне объяснять, а на плите тихо напевал чайник, а на ее коленях вязаное изделие кремового цвета становилось все длиннее. Ее объяснения о выращивании овощей были мало мне понятны, поэтому я не помню, о чем конкретно шла речь за исключением того, что она пообещала дать мне клубнику в понедельник на ужин брату. Но я помню, как легко текла беседа, что мой непрошеный визит был воспринят, как само собой разумеющееся. И расспросов, зачем я пришла, не последовало. Просто доброжелательный прием гостя и беседа в то время, как на плите закипал чайник.
Он закипел, и она, отложив вязание, приготовила чай. Из банки в буфете были вынуты лепешки, которые были затем намазаны маслом и медом. Я взяла тарелку и чашку и поблагодарила ее. Меня все время занимал вопрос, каким образом от разговора, начавшегося обсуждением гидропоники и перешедшего к вязанию, а потом к ситуации маленьких стран Варшавского Договора, а затем к лучшим сортам шерсти для вязания твида, а еще потом к меду и ухаживанию за пчелами... каким образом мне удастся искусно перевести тему на Ивэна Макея.
Но я зря беспокоилась. Как выяснилось, я просто присутствовала при чайной церемонии и ее ритуалах, принятых на острове. Взяв чашку и снова усевшись на стул, миссис Макдугал посмотрела на меня поверх очков и спокойно произнесла:
- Девочки рассказали вам об Ивэне Макее.
- Да, рассказали.
- А Арчи, по-видимому, сообщил вам, что в коттедже раньше жили его родители. Вы, наверное, боитесь, что он к вам заявится, раз вернулся. - Это было утверждение, а не вопрос.
Поколебавшись, я отрицательно покачала головой.
- Не совсем. Просто мне захотелось побольше узнать о нем. За что он, например, попал в тюрьму? Он что-то натворил здесь... на островах?
- Нет. В Лондоне.
- Но его родители еще жили здесь?
- Да. И, конечно, все об этом знали. И знали еще и то, что Макеи, бедняжки, делали все, что было в их силах, для мальчика, как только усыновили его. - Она глотнула чая. - Вы знаете, что с Мойлы они уехали. Им было стыдно после всех этих разговоров и газетных сообщений. Только они еще хотели расстаться с ним навсегда. - Она чуть улыбнулась. - «Навсегда»? Вот как было на самом деле. Он был совсем испорченный, а они очень хорошие. Они хотели навсегда от него отделаться, и мне кажется, что они чуточку боялись, что он вернется. Как им тогда его прогнать?
- Боялись? Насилие, вы имеете в виду?
- Не знаю. Я слышала, что он однажды угрожал своему отцу, но не знаю, правда ли это. А они, бедняжки, никогда и дурного слова о нем не говорили.
- Миссис Макдугал, - спокойно спросила я, - а за что его посадили?
Она отставила чашку и снова принялась вязать.
- Мисс Фенимор, говорят, что, если человек совершил дурное и был за это наказан, то он уже ничего не стоит. Вы согласны? Да, он плохой, но он почти два года провел в тюрьме. Может, лучше забыть. - Щелкали спицы. - Не надо так смотреть, мисс. Вы ни в чем не виноваты. Это я виновата, что разболталась с этими девочками. Зря я не попридержала язык.
- Вы как раз его и придержали. Мне вы ничего не сказали. Только девушкам, да и то только потому, что были потрясены, когда они сказали, что видели его. И вы сами испугались, что он может приехать, чтобы узнать у вас адрес его родителей. Так?
- Так. Хотя, не «боюсь». Со мной-то ничего не случится. Вокруг полно добрых соседей. Да он мне ничего и не сделает, я думаю. Но вы, девочка, - я опять была повышена в чине от «мисс Фенимор» - вам нечего бояться, что он заявится к вам. Пусть даже у него есть судно, на котором сможет пробраться в бухту незаметно. Ему, наверняка, сообщили, что родители уехали, а дом сдан.
- Да. Хорошо. Спасибо за чай, миссис Макдугал. Приятно с вами разговаривать, но мне пора... - Я поднялась. - Раз уж я здесь, можно позвонить?
- Можно. - Вязание лежало на коленях, а она внимательно глядела на меня поверх очков. - Посидите еще минуточку, девочка. Вы ведь не только из-за любопытства пришли ко мне расспрашивать о мошеннике, правильно? Вы боитесь ночевать там одна? Потому что, если бы вы...
- Нет, все в порядке. Дело не в этом.
Она кивнула.
- Так я и думала. Что-то есть еще.
Некоторое время мы молчали. Она, казалось, размышляла о своем вязании. Потом произнесла совершенно не к месту: - Эти девушки, они высокого мнения о вас.
Я не знала, что ей ответить, поэтому промолчала.
Она снова кивнула, будто я все-таки ей ответила.
- Ладно, расскажу я вам, и спрашивать, зачем вам это надо знать, не стану. - Она снова взяла спицы, и они защелкали. - Как выяснилось на суде, он грабил пожилых леди... обманывал доверие, так было сказано. Он следил за объявлениями в газетах, и, когда кто-нибудь умирал, и оставалась вдова, он шел к ней и что-нибудь выдумывал. Он вечно что-нибудь выдумывал в детстве, даже если в этом не было необходимости. И такой он был всегда славный и невинный, что, если бы вы его не знали, то обязательно бы поверили. А иногда ему верили и те, кто хорошо его знал. Вот он очаровывал и обманывал пожилых леди в их горе, и выманивал у них все, что мог. Последней, из-за которой его и поймали, было восемьдесят пять лет, она еще и болела. Он украл у нее все сбережения, больше трехсот фунтов. Говорят, что он мог потратить такие деньги за неделю. Его обвинили еще в трех таких преступлениях. Теперь понимаете, какой это был позор для его родителей?
- Понимаю.
Меня охватило сильное сомнение. Говорить ли ей, что Ивэн Макей уже приходил ко мне? Можно ли предположить, что его интерес к Мойле возник потому, что он прочитал в газетах о смерти миссис Хэмилтон. Он сидел в тюрьме, когда это произошло. Освободившись, он немедленно поехал на Мойлу. И до последнего - правда ли это? - не знал, что родители его уехали, и полагал, что едет домой. И что? Тут нет старой вдовы, которую можно обокрасть, но есть пустой дом, который он хорошо знает. Возможно, пусть даже случайно, ему стало известно, что ценного имеется в доме. Следовательно, обманывать никого не обязательно. Остается простое ограбление. Но ему не повезло. Новый владелец - не старая леди, а вполне здоровый молодой человек. Который его еще и знает.
Нейл же, в свою очередь, знает, что, как только на Мойле станет известно о его приезде, об этом узнает и Ивэн Макей. Поэтому Нейл решил на время притаиться и выяснить, что нужно Ивэну. Нет, миссис Макдугал я не могу рассказать о ночном визите Ивэна. Если я попытаюсь успокоить ее, сообщив ей о том, что Нейл здесь и следит, может случиться так, что она станет настаивать на моем переезде в деревню. Или пошлет кого-нибудь сторожить Бухту Выдр и пустой дом.
Сначала надо переговорить с Нейлом. Завтра. Сегодня я должна узнать, как там Криспин. Снова поблагодарив миссис Макдугал, я пошла звонить.
В больнице мне сообщили отрадные новости. По всей вероятности, брат скоро будет у меня. Он уехал утром к друзьям в Глазго. И, да, он оставил телефон в Глазго, чтобы я позвонила, если захочу.
Я позвонила, и Криспин ответил таким веселым голосом, что я поняла, что все хорошо.
- Да, завтра отправляюсь. Мы остановимся в гостинице «Коламба», а в понедельник сядем на паром.
- Мы?
- Да, мой попутчик едет в Обан, мы вместе попали в крушение. Он поедет тем же поездом. Честно говоря, я рад, что он помогает мне. Хотя я и могу передвигаться, но чемодан и камера мне пока не под силу.
- Л нога точно заживает?
- Да. Денек-другой, и я буду скакать по холмам, как баран. Естественно, все зависит от того, что ты там мне приготовила. Новости есть?
- Только несколько сотен тысяч чаек и бакланов и тому подобное. И еще я видела в заливе черных кайр. По-моему, они гнездятся на валунах.
- Звучит соблазнительно. А добраться туда можно?
- По воде. Лодка имеется. Не забудь бинокль.
- Он нужен? Что еще привезти? Местный супермаркет теперь и по воскресеньям работает, и Лаура говорит, что собирается туда утром.
- Ничего, если только какой-нибудь потрясающий сыр. Здесь его нет. Да, и сливки. В понедельник тебя ждет клубника на ужин.
- Святые Небеса! Тут продается лишь калифорнийская, и она совершенно безвкусная. Что происходит с Гебридами? Превратились в теплицы?
- Нет. У нас тут гидропоника. Мне пора. Еще предстоит долгий путь домой в одиночестве. Спокойной ночи, Крис.
- Спокойной ночи. Береги себя, и hasta la vista <До встречи (нем.).>.
И мы повесили трубки.
Почти десять часов, но все еще светло. По пути домой никого не встретила. Единственным врагом оказалась мошка.

Глава 13

На следующее утро я проснулась позже, чем обычно. Часы около кровати показывали половину десятого. По окну одна за другой мчались дождевые капли. Когда я позавтракала и сделала уборку по дому, было уже начало двенадцатого, и, хотя дождь уже был не сильным, снаружи было так мокро, что тому, кому выходить нет надобности, приходится сидеть дома.
Я решила, что мне выходить нет надобности. Рассудив, я пришла к выводу, что Нейл прекрасно знает, что представляет собой Ивэн Макей, и он, наверняка, следит за домом. Если Нейл решил оставить дом днем без присмотра и изучать скалы на острове с башней, значит, я могу оставаться дома с чистой совестью и ждать, когда пройдет гроза.
Я села за работу, то есть достала бумагу и записи, а потом стала тоскливо на них смотреть. Мне казалось, что прошла целая жизнь, но на самом деле миновало лишь двадцать минут. Слова, которые я написала и почти тут же забыла, были бессмысленными и смешными. В записях было указано, что должно происходить дальше, но мои мозги понятия не имели, как развивать сюжет. Тупик. Полный тупик. Я сидела, уставившись на бумагу, и пыталась забыть о реальности и перенестись в мой роман: в воображаемое будущее, подальше от сомнений и дурных предчувствий.
Я знала, что необходимо предпринимать в подобных случаях. Писать. Писать все, что угодно. Плохие предложения, бессмысленные предложения, любую ерунду только для того, что бы занять мозги и забыть о мире «реальном». Писать до тех пор, пока слова не станут обретать смысл. Заработает мотор, закрутятся колеса, машина дернется со скрипом и поедет, и поедет, и тогда, если повезет, раздражение исчезнет, и начнется настоящий роман. Но стоит только лишь раз отвлечься, встать из-за стола, чтобы приготовить чай или кофе или подбросить дров в камин, или просто поднять голову и глянуть в окно, можно тут же откладывать работу до следующего дня. А то и навсегда.
Выручил меня дождь. Я даже в окно не могла глянуть: все стекло было залито дождем. Поэтому мне оставалось только сидеть и писать.
И я писала. Когда прошел год, а, может быть, и час, я скомкала четыре листа бумаги и швырнула их на пол. Потом снова начала сначала. И еще через год или два я перешла словесный барьер, и внезапно наступило мгновение - прекрасное мгновение - когда я сумела оказаться в моем воображаемом мире и осознать то, что сочинила бессознательно; услышать, как разговаривают люди; увидеть, как они двигаются, причем совершенно независимо от меня.
Когда я пришла в себя, окно было чистым, сияло солнце, а тяжелые тучи катились прочь, открывая голубое яркое небо. Кричали чайки, тихо мурлыкало море. Часы показывали двадцать минут второго.
Привычная яичница и кофе. Затем я налила в термос чай, положила его в карман плаща вместе с пачкой печенья и отправилась в путь по тропе между скал.

***

К дому Хэмилтонов я подошла в половине третьего. Черный вход все еще был закрыт. Я постучала. В ответ раздалось эхо, которое нарушило тишину этого, несомненно, пустого дома. Наверное, он опять на острове. Я обошла дом и, пройдя по заросшей мхом террасе, заглянула в окна гостиной. Никого, естественно, не было. Все оставалось, как и было. Если он все-таки живет в доме, он, разумеется, приложил все усилия, чтобы не оставлять следов своего пребывания. Каким-то образом меня осенило. Он был прав, подумала я. Не смотря на то, что рассказали мне девушки и миссис Макдугал, в этой «тайне» было нечто неприятное и настораживающее. Чего бы ни было нужно Ивэну Макею это едва ли важно. Не должно быть важно. Он больше не имеет отношения к этому месту. Да и никогда не имел. Ребенок, подброшенный эльфами из старой сказки, навязанный добрым людям, чтобы отплатить злом за добро. Все его намеки на якобы незаконную связь с семьей Хэмилтонов являлись типичным враньем, дабы поразить собеседника. Еще один Мыс Горн. Интересно, кто были его настоящие родители, и существует ли на самом деле такое понятие, как воздаяние за грехи родителей. Сейчас принято не придерживаться подобных идей, но существуют люди, к которым такое понятие применимо. Например...
Я заставила себя прекратить думать об этом. Здесь не место для подобных мыслей. Мойла так прекрасна, и моя башня из слоновой кости стоит целая и по сю пору. У меня отпуск, завтра приедет брат, и все опять войдет в свою колею.
Лодочный сарай снова был пустой, ворота в море были закрыты. Я дошла до конца пирса и посмотрела на остров. Никаких признаков жизни, за исключением птиц да закрытой палатки Нейла. Я взглянула на часы. Был отлив, у меня есть еще три часа. Я стала перебираться на тот берег.

***

Я поднялась по склону к тому укрытию, где стояла палатка Нейла. Самого его не было. Я прислушалась. Звук молотка ниоткуда не раздавался. Летали с криками чайки, но главную колонию я не потревожила. Я подумала, что услышала бы его, если бы он работал в скалах на северно-западном берегу. Подождав еще пару минут, я отправилась к башне, а затем вверх по ступенькам к той площадке, на которой вчера стояли девушки.
Ступени казались хрупкими; лежащие поперек каменные плиты одними концами были встроены в сложенную без раствора стену, а с другой стороны просто висели в воздухе без всякой опоры. Но винтовая лестница была целая и вела к разрушенной верхней части стены, где и находилась большая плита, откуда открывался прекрасный вид. Как я и надеялась, оттуда мне стало видно то место на берегу, где собирался работать Нейл. Если он бродит совсем рядом со скалами, мне его не увидеть, но я сумела разглядеть большую часть берега, лодки там не было. Сама туда спуститься я побоялась, да в этом и не было необходимости. Поразмыслив еще, я осторожно спустилась вниз по лестнице с намерением посидеть на солнышке у подножия стены и попить чайку. Но там оказалось душно, а незнакомый аромат мускуса, который источали растения, торчащие из стены, был сильнее, чем обычно. Тут еще и мошка прилетела. Оставив башню, я двинулась вверх, стараясь не пугать птиц, а потом направилась к южному концу острова, где земля постепенно спускалась к морю длинными, ровными, каменными террасами. Я нашла укрытие на крохотной лужайке. Ветерок в этом месте прогнал мошку. И я села.
Тишина... крики птиц и шум моря вдобавок к тишине создают настроение, какое недоступно в современном шумном мире... колыхание воздуха, аромат тимьяна и вереска, и согретого солнцем орляка, все вместе создают что-то очень важное. Именно та минута, и то место, когда может возникнуть мысль, и из покоя и красоты начнут слагаться стихи. Но истинное чувство... солнечное тепло, запах воздуха, земное наслаждение чаем и печеньем... простое ощущение жизни настолько переполняли меня, что я была в состоянии только чувствовать, а не думать. Взглянув на море, я поняла, что идет еще отлив, но скоро его, предположительно, сменит прилив Часы показывали всего лишь десять минут шестого. Я легла на спину, закрыла глаза и стала греться на солнышке.
Постепенно порывы ветерка стали доносить до меня странные тихие звуки. Они наполняли воздух. Будто шумит прибой, но это был не прибой. Будто гудит ветер, но это был не ветер. Словно море вместе с ветром пели похоронную песнь, скорбя не человеческим голосом. Голос воды отзывался эхом морских глубин, странный, неземной.
Я открыла глаза и села, прислушиваясь. Кожа у меня на руках покрылась мурашками.
«Научите, как выдержать пение русалок...»
Литература замечательна тем, что одним стихом можно выразить любые мысль или чувство.
Стихи Донна все еще звучали у меня в голове, а я уже вычислила место, откуда доносился звук. Нейл мне кое-что рассказал об острове. Это же Эйлеан-на-Роин, Тюлений Остров. На берег вышли серые тюлени: покормиться и понежиться на солнышке. И теперь, может быть потому, что наступал вечерний прилив, тюлени пели.
Не удивительно, что старые моряки, услышав эти странные звуки, доносившиеся из тумана, приписывали их русалкам или сиренам, или неизвестным существам морских глубин. Этот крик подобен музыке, он почти человеческий, но всегда не спокойный. Словно кто-то играет на ветру. Будто эту бездушную музыку исполняют не на деревянном или металлическом инструменте, а на теплой дышащей ткани. И это волшебное, непреодолимое чудо. Для меня это была завершающая точка великолепного дня. Я прекрасно поработала, и я услышала пение русалок.
Медленно-медленно, стараясь не попадаться тюленям на глаза, я поползла на пение. Добравшись до начала подъема, я увидела внизу ряд ровных камней. И, да, «русалки» были на месте. Они сушились на солнце и довольные лежали вразвалку с закрытыми глазами, наслаждаясь тишиной точно так, как только что делала я. Жирная серая «русалка» похлопала ластами и перевернулась на спину, открыв на обозрение свой белый в пятнах живот. Из моря выбралась еще одна и поползла к своему детенышу. Тот радостно уткнулся в нее и начал сосать. Неподалеку от меня еще один малыш лежал явно довольный и сытый. Он заметил меня, и огромные глаза с любопытством уставились на меня, но без страха. Это был Эйлеан-на-Роин, а я же всего лишь прохожий.
Было пора идти. Неохотно я поползла назад, чтобы не потревожить спящих обитателей детской комнаты, и встала. Посмотрела на часы. Десять минут шестого.
Десять минут шестого?
Когда я в последний раз глядела на часы, было тоже десять минут шестого.
Я приложила часы к уху. Они были на батарейках, но легкое тиканье должно было быть слышным. Ни звука. И только теперь я поняла, сколько я потратила времени на путь от коттеджа и на ленивое времяпрепровождение на острове. Может быть, я вышла из дома вообще не в два часа? Часы постепенно замедляли ход весь день.
Я побежала.
Я видела дамбу. И скалу, которую мне показывал Нейл. Вода достигала ее середины. Осталось сбежать вниз до дамбы, дорога ровная. Я успею.
Но я забыла о другом, о чем говорил мне Нейл.
«Прилив, - сказал он, - наступает рысью».
И так оно и было. Несмотря на то, что в то время, когда я начала свой бег, вода доходила всего до середины камня, вся каменная запруда да и верхняя часть дамбы были залиты водой. И пока я мчалась, вода все понималась и поднималась.
Я в нерешимости остановилась. Я, возможно, и сумела бы перебраться на ту сторону, но, как я уже и говорила, дамба была покрыта водорослями, и идти по ней было опасно даже во время отлива. И хотя плавала я хорошо, прилив кружил таким страшным водоворотом, что мне совсем не захотелось плыть.
И, конечно, из-за растерянности и тревоги момент был упущен. Еще волна, и камень-ориентир исчез под водой. Что ж, что случилось, то случилось. А самая высокая точка прилива когда? В полночь?
На некоторое время меня охватила ярость, ярость и одновременно стыд за свою собственную глупость, банальность ситуации, воспоминание о моем коттедже, ужине и уютном очаге. Потом ярость стихла. Ее сменили другие образы: палатка Нейла у склона и возможность, вероятно и не худшая, провести в ней ночь. К тому же, отличное место, откуда можно увидеть Нейла на лодке, когда он будет возвращаться. Можно будет его позвать, и он, конечно, заберет меня с собой.
Я потащилась снова к лагерю и обнаружила, что мне даже не придется собирать дрова для костра. Внутри пузатой маленькой палатки имелась походная газовая плитка. Вдобавок к ней были чайник, котелок, спички, чайные пакетики и сухое молоко. Изучая запасы Нейла, я обнаружила консервы с бобами, сардинами, ветчиной и галеты. Мне не на что было жаловаться, как и швейцарской семье Робинзонов. И, разумеется, отличный спальный мешок. Я лишь надеялась по мере того, как садилось солнце и ветер становился холоднее, что мне не придется им воспользоваться.
Тюлени пели до захода, потом смолкли.
Становилось темно, начали пропадать птицы. Постепенно они тоже замолчали. Один лишь полный поднимающийся прилив заполнял полусветлую ночь Нагорья своим холодным звуком. Я уже не могла разглядеть дом. Да и лодочный сарай, находящийся ближе к берегу, тоже исчез в темноте. Но лодка так и не появилась.
Задолго до того, как небо потускнело и появились звезды, я зажгла плитку и разогрела бобы, которые и съела с бумажной тарелки. Закончила я свой ужин чаем с печеньем. Потом я забралась в спальный мешок.

Предыдущая страница 3 Следующая страница


Мэри Стюарт - Малая качурка

Малая качурка 4

Глава 14

Я заснула под приглушенный шум моря в ночи. Разбудила меня песня земли.
Сначала она была частью сна, который растворился, как только я проснулась и поняла, что нахожусь в одиночестве на острове с башней и сплю на земле в спальном мешке, а под головой у меня свернутый свитер. Но создавалось впечатление, что я лежу на голой земле, из-под которой, прямо справа от моей головы раздавался звук, еще более странный, чем русалочья песнь тюленей.
Тихое медленное стенание прерывалось резкими вскриками, подобными плачу. Будто горевала шепотом земля, причем специально, словно пытаясь поговорить, привлечь к себе внимание. Вернее, напевать, такое слово пришло мне на ум. И как только это слово пришло мне на ум, мне тут же представилась живая картинка птичьей колонии на западе острова, птицы агрессивные, защищающие, ухаживающие, нежные.
Таинственно, но, возможно, не страшно. Я села. Звук стал тише, но все еще продолжал звенеть где-то в ночи, словно кто-то дергал за какую-то проволоку под землей. Я вылезла из спального мешка и распахнула полы палатки. Высунув голову наружу, я огляделась.
Сумерки, и только. Ясное небо, полное звезд, серело вверху. Луна, полумесяц с поблескивающими тонкими концами медленно плыл по небу и тускло освещал все вокруг. Мой мир, остров, был лишен красок, но все было видно. Ничто не шевелилось, молчали птицы. И опять слабо, но настойчиво зазвучала эта напевная песня из-под земли. И вдруг, в одно мгновение, настолько неуловимо, что я даже не поняла, что вижу это, все небо словно заметалось. Крошечные тени низко заскользили над землей; тихо, будто летучие мыши или ночные ласточки мелькали передо мной эти очертания и кишмя кишели между башней и морем.
Малые качурки. Цыплята Матушки Кэри. Хрупкие черные пташки, ночные одинокие странники, которые прилетают на берег, чтобы устроить гнездо, но большую часть своей жизни проводят над волнами и в бурю, и в солнце. Должно быть, они гнездятся в кроличьих норах в торфянике, на котором была поставлена палатка, и в башне. И странный химический запах, на который я еще раньше обратила внимание, шел не от растений, а из дыр, в которых птицы отложили свои яйца.
Только это могло достойным образом завершить мой день. Такое должно было случиться. Остаться одной здесь в ночи и увидеть полет столь чудесных существ, таких пугливых, таких редких... Я обнаружила, что стою у палатки, завернувшись в плащ и стараясь получше их разглядеть. Они не обращали на меня никакого внимания. Ведь они - обитатели ночи, воздуха, земли и океана, а я всего лишь ничего не значащая частичка берега, которую можно облететь, как валун или бревно.
Мне стало холодно, и я вернулась к мирскому существованию. Закутавшись в плащ потуже, я перенесла свое внимание от темных очертаний башни с ее бесшумно порхающими привидениями на себя. И посмотрела на дом Хэмилтонов. Свет там не горел. Но это ничего не значило. Если Нейл вернулся, когда я спала, он поостережется выдавать себя.
Более важным фактом было то, что рано-рано утром начнется отлив. Я понятия не имела, который час, но, наверняка, мне скоро придется покидать свой одинокий остров и пробираться к дому и теплой постели.
Я не знала еще, как определять время светлыми ночами в Нагорье, но небо стало светлеть, а звезды начали гаснуть. Осторожно я сделала несколько шагов вперед и вытянула шею, пытаясь разглядеть призрачный полумесяц берега напротив пирса. В каком состоянии была дамба, мне не было видно.
И вдруг я его услышала. Звук мотора. Лодка сбавляла ход и тихо мурлыкала где-то на востоке. Вот и Нейл возвращается сторожить свой дом. А откуда? Ловил рыбу?
Нырнув в палатку, я натянула свитер и ботинки. Молнию на входе в палатку я закрыла, но тратить время на уборку не стала. Вернусь днем и заберу свой мусор. При таком свете трудно было быстро бежать вниз, поэтому я торопилась медленно и, наконец, добралась до берега, откуда начиналась дамба.
С нее почти схлынула вода. Почти... но я могла различить лишь узкую линию, ниже которой плескалась и кружила вода. Я вытянула шею, чтобы разглядеть получше. Ударила еще одна волна и отступила, белея пеной. Даже, если мне не удастся привлечь внимание Нейла, я, вероятно, сумею быстро перебраться на тот берег.
Тут я обнаружила, что больше не слышу мотор лодки. Я плохо разбираюсь в суднах и сожалею, что мало плавала, но мне казалось, что глушить мотор можно только в бухте да в безопасном месте. Прислушиваясь изо всех сил, я решила, что работающий мотор трудно услышать за плеском волн и приливающем бегом воды. Внезапно я увидела свет.
Не огни движущейся лодки. Это было крошечное мелькающее пятнышко света от электрического фонарика. Кто-то шел по тропе вдоль гребня. По той самой тропе, которая вела от моего коттеджа. И я вспомнила о существовании бухточки, под названием Срединный Дом. Бухточки, где в любую погоду можно пристать к берегу и откуда можно добраться до Тагх-на-Туир. Кто-то явно не желал или боялся подойти к пирсу. Значит, это не Нейл. Кто-то еще, кто хочет остаться незамеченным. Ивэн Макей.
Мой завтрак лишился макрели, а тайна стала возвращаться с огромной скоростью. И это, действительно, оказался Ивэн Макей. Теперь я отчетливо видела его на фоне белеющего берега. Он шел по берегу с фонариком в руке к лодочному сараю.
Я села на песок, спрятавшись в тени от огромного валуна. Если не стану шевелиться, он меня не заметит. Он был уже у лодочного сарая. Осветил фонариком пирс - вероятно, чтобы проверить, нет ли там лодки, - затем повернулся к дамбе, вынул что-то из кармана и поднес к глазам, по всей видимости, ночной бинокль. Я замерла, но бинокль глядел на место выше меня - на палатку. Меня охватил страх. Что придет ему в голову при виде тщательно закрытых пол палатки? Что Нейла там нет или что он просто закрыл вход от комаров и холода? Но, если Нейл для него всего лишь «Джон Парсонс», то какое это имеет значение. Тем более, Ивэн наверняка заметил оставленный мною мусор: консервные банки, использованные бумажные тарелки и забытый термос. И он придет к выводу, что Нейл живет на острове.
Но, к несчастью, Нейл жил и не в доме, где ему следовало находиться, и, таким образом, Ивэн Макей может спокойно сделать то, что намеревался сделать в эту ночь на среду. И единственный свидетель - это я.
Я сидела тихо. Явно успокоившись, он отвернулся, сунул бинокль в карман, быстро осветил фонариком пирс и большими шагами двинулся к дому.
Еще одна пенящаяся волна влетела в канал, с ней хлынула вода, и стало опасно. Не сейчас. Не позже. Только тогда, когда по дамбе можно будет пройти. Я не сумею перейти на тот берег, чтобы проследить за действиями Ивэна Макея. Если он действительно оставил свою лодку в бухточке, то вернется тем же путем. И, значит, я увижу, несет ли он что-нибудь с собой. Я потуже завернулась в свой плащ и приготовилась ждать.

***

Казалось, что прошло очень много времени, когда он, наконец, появился. Вода уже отхлынула от дамбы. Стало гораздо светлее, когда он вышел из каменной арки сада. У него на плече висела, по-видимому, чем-то набитая сумка. Он быстро подошел к лодочному сараю - фонарик был теперь уже не нужен - и исчез за ним. И тут же возник снова, но уже без сумки, и опять быстро зашагал к дому.
Я встала, чтобы посмотреть, в каком состоянии дамба. Но камни до сих пор были мокрые, при таком освещении переходить ее опасно. Поэтому решать оказалось легко. Мне остается лишь ждать и наблюдать.
И оказалось, что я приняла разумное решение, потому что он вернулся почти мгновенно. На этот раз он нес с собой что-то плоское, квадратное и, несомненно, тяжелое. После того, как и это исчезло за сараем, он, словно с облегчением, опустил руки и уставился на бухту и призрачные склоны острова с башней.
Все, по-видимому, было сделано. Он снова скрылся за лодочным сараем. А когда я увидела его опять, он мчался по скалистой тропе с сумкой на плече. Завернув за угол, он пропал из виду. Я побежала к дамбе.
Мне повезло, и спустя несколько секунд я была уже за сараем. К его стене стоял, прислонившись, квадратный предмет. Создавалось впечатление, что это картина в раме, лицом стоящая к стене.
И это, действительно, оказалась картина. Я развернула ее, чтобы посмотреть. Не застекленный портрет маслом в тяжелой резной раме. Портрет человека не молодого, в деревенском костюме, с ружьем на плече и со спаниелем у ног. Я плохо разбираюсь в живописи и не могу судить о ценности картин, но при нынешнем психопатском отношении к предметам искусства даже недавно написанная картина может хорошо продаться на черном рынке. И раз Ивэн Макей предпринял ради нее такой риск, значит, она явно того стоит. Сначала я решила забрать ее и где-нибудь спрятать, но она была такой тяжелой, что дотащить ее я смогла бы его лишь до дома. В лодочном сарае прятать было глупо, а в лесу или в саду картина может отсыреть от утренней росы. Кроме того, это вряд ли поможет, он лишь насторожится и начнет искать, если не картину, то хотя бы того, кто ее унес.
Да и необходимости в этом не было. И тут я вздохнула с облегчением, потому что услышала звук мотора другой лодки. Она сбавила ход и, мурлыкая, вошла в бухту.
На этот раз я решила удостовериться прежде, чем отважиться выйти на причал. Но это была лодка Нейла. Она как раз подошла к пристани, а сам Нейл как раз готовился с нее сходить.

Глава 15

Спотыкаясь и чуть не падая на камни пирса, я побежала к нему. Он выскочил из лодки и схватил меня, чтобы помочь удержаться на ногах.
- Роза? Роза! Что ты тут делаешь?
- Тихо! Не кричи! Он снова был здесь. Я его видела... он ходил в дом...
- Не торопись. Успокойся. Ты вся дрожишь. Слушай, да ты замерзла...
- Я не замерзла. Со мной все в порядке. Нейл, я говорю об Ивэне Макее. Я видела его... но это не важно, позже объясню. Суть в том, что он забрал что-то из дома. Принес сюда, а потом ушел с ними по тропе между скал. И он вернется, потому что кое-что оставил.
- По тропе между скал? А ты слышала лодку?
- Да. Он, должно быть, оставил ее в том месте, Срединном Доме. А ты ничего не видел, когда возвращался?
- Нет, но я плыл таким путем, откуда бухточку не видно. Но что ты тут делаешь? Нет, это может подождать. Говоришь, что видела, как он вынес что-то из дома? То есть видела, как он забрался в дом?
- Нет. Я была на острове. Я видела, как он сначала проверил сарай, а потом, когда понял, что тебя нет, пошел к дому и через некоторое время вернулся с сумкой через плечо, будто Санта Клаус. По-моему, это была твоя спортивная сумка, и она была тяжелая. Он положил ее за сарай, а потом снова пошел к дому, после чего принес картину и спрятал и ее. Сумку же он взял с собой и ушел с ней по тропе.
- Минуточку. Картину?
- Да. Очень большую. Она за сараем. Я посмотрела.
- В доме нет картин, которые стоят того, чтобы их красть. - Он быстро привязал лодку к кольцу на причале. - Давай посмотрим. Может, какая-нибудь, которую я не знаю... о, Господи!
- Ты знаешь ее?
- Естественно. Это дядя Фергус.
- Ценная?
- О Господи, нет. Она даже плохая, хотя очень на него похожа, и бедный дорогой Сэм... собака...тетя Эмили очень любила этот портрет. Она говорила, что это лучшее, что есть в доме. Он висела в ее спальне. - Давая объяснения, он все оглядывался вокруг. - И это все? Это и спортивная сумка?
- Я видела только это. Сначала я услышала лодку, а потом увидела его. Он только два раза ходил к дому.
- Спортивная сумка. А могло там лежать оружие... дробовики?
- Не думаю. Оружие? Ты хочешь сказать?..
- Да, - подтвердил он мрачным голосом. - Я говорил тебе, что хочу проверить, все ли на месте. Так вот, ружья дяди Фергуса пропали. Я ездил на материк, чтобы сообщить в полицию. Следовательно, если он их украл, значит, он забирался в дом еще раньше.
- И они, наверное, у него в лодке, да? Нейл, - настойчиво произнесла я, - сегодня он унес картину. И зачем бы там она ему не понадобилась, это означает, что он за ней вернется, причем скоро. Может быть, тебе следует поставить лодку в сарай. Если он сейчас вернется, то не увидит ее и тогда, возможно...
Я замолчала. В тишине мы услышали звук мотора.
Нейл снова схватил меня за руку.
- Быстро. Забирайся. Он возвращается не пешком, он плывет за ней. Наверное, услышал меня. Ну, давай!
Каким-то образом я оказалась в лодке. Нейл отдал швартовы и отчалил от пирса. Лодка повернулась изящной дугой носом к открытому морю. Нейл завел мотор, и она, подпрыгивая, двинулась вперед, а потом взяла ровный быстрый ход.
- Вон он. Не там! Мы слишком далеко! - Я старалась перекричать шум мотора. И показывала туда, где на фоне темных скал еле виднелась мчащаяся серая лодка. Пена клубилась вдоль ее бортов и в кильватере.
Нейл кивнул и сделал какой-то жест, суть которого я не поняла. Было только очевидно, что он заметил «Малую качурку» и понял, куда ему надо плыть. Я оставила его в покое. У меня была куча вопросов, требующих разрешения, но на такой скорости и при таком шуме разговаривать было невозможно. Я успокоилась, следя одним глазом за Нейлом на случай, если ему потребуется моя помощь, а другим за «Малой качуркой».
Теперь мне казалось, что я понимаю, что намеревается сделать Нейл. Обе лодки неслись вдоль берега почти параллельными курсами. Ивэну, волей-неволей, приходилось держаться ближе к изломанной линии берега, а наша лодка (позже я выяснила, что она называется «Морская выдра») летела прямым курсом чуть далее. Когда Ивэн дважды попытался пробиться к открытому морю, Нейл чуть прибавлял ход, и создавалась ситуация, грозящая столкновением. Но, несмотря на это, было очевидно, что он не желает идти до конца. Достаточно было вынуждать «Малую качурку» держаться своего прежнего курса. И, хотя она пыталась увеличить скорость и, вероятно, была сильнее «Морской выдры», мы, мчась по прямой, могли спокойно удерживать ее.
Мы уже почти подошли к Бухте Выдр. Смутно вырисовывавшийся впереди при все прибывающем свете дня гребень был тем самым, что находился сразу же на западе от коттеджа. «Малая качурка» снова повернула к нам, на этот раз Нейл решил пропустить ее. Через секунду я поняла почему. От оконечности кряжа и чуть дальше в море пенящиеся волны били о наполовину скрытые водой зубчатые прибрежные скалы, которые когда-то были частью суши. Тому, кто хорошо знал побережье, они были не страшны. К тому же все становилось светлее. Ивэну явно хорошо был известен путь, но, несмотря на то, что Нейл пропускал его, он не стал делать попытку выйти на свободу и добраться до открытой воды. Он начал замедлять ход, продвигаясь среди белых пятен на воде совсем рядом с берегом. А в одном месте даже пропал из виду между возвышавшейся в море скалой и главными скалами, затем, миновав кряж, он сбавил ход и лениво зашел в Бухту Выдр и двинулся к причалу.
Я с удивлением обернулась к Нейлу, который повел свою лодку из залива туда, где в облаке пены к нам несся мощный катер. Я не видела прежде полицейский катер, но он так официально выглядел, что я поняла, что не ошиблась. Своими размерами и скоростью он сильно превосходил и «Малую качурку», и «Морскую выдру».
Когда мы мягко ударились бортом о «Малую качурку», Ивэн Макей все еще привязывал ее. Нейл выпрыгнул на берег и протянул мне руку.
- Мисс Фенимор?! Совершали прогулку с мистером Парсонсом? - Ивэн выпрямился с выражением удивления и радости на лице. Он был очень красивым в эту минуту - темные волосы, растрепанные на ветру; раскрасневшееся лицо; сияющие голубые глаза. Но выражение нескрываемой радости тут же пропало, как только он повернулся к Нейлу.
- Мистер Хэмилтон? Да, я не сразу вспомнил, кто вы на самом деле, но все же вспомнил. Хорошо порыбачил? Я сам ходил на рыбалку, но ничего не поймал. Ничего. - И снова бросил на меня совершенно невинный взгляд. - Я рад, что вы благополучно добрались до дома... Ты, кажется, забыл, как причаливать, Нейл. Естественно, столько лет пребывать в Кошмарных Болотах в обществе мошенников, пиратов и каноэ, что еще можно ожидать. Какого черта ты тут делаешь? Игра есть игра, но ты мог посадить меня на мель, и тогда тебе бы пришлось ответить на кое-какие вопросы!
- Вопросы есть у меня, - Нейл не стал разговаривать нормальным тоном. Он был мрачный и крайне недружелюбный. - Где оружие?
- Оружие? - изумился Ивэн. - Какое оружие?
Это происходила гораздо позже, когда место действия перенеслось в кабинет коттеджа, где помимо меня и обоих мужчин находились еще два огромных полицейских, поэтому создавалось впечатление, что в доме целая толпа.
Когда катер подошел к причалу и оказался не полицейским, а таможенным из Акцизного управления, и двое следователей объявили о своем намерении обыскать «Малую качурку» и «задать несколько вопросов», Ивэн сильно удивился, причем выглядел при этом совершенно невинно. Он, разумеется, выразил протест, как недавно освобожденный из заключения: его что, теперь будут постоянно преследовать, куда бы он не пойдет только потому, что недавно был «за границей»; он свой долг заплатил сполна и может теперь себе позволить начать все сначала прежде всего в своих родных краях, куда он прибыл, единственно, с надеждой узнать, куда переехали его родители; потерять связь со своей дорогой мамочкой - просто невыносимо; ему необходимо поговорить с родителями, все им объяснить и вымолить прощение. Кстати, а при чем тут таможня, и что они надеются у него найти?.. И так далее, и так далее, все с той же приятной рассудительной интонацией, честным взглядом, взывавшим к разуму и состраданию публики.
Официальная часть публики слушала его внимательно, но беспристрастно. Они сообщили, что преследуют его совсем не беспричинно, а согласно полученной о нем информации. Они хотели бы обыскать его судно. Нет, у них нет разрешения на обыск, но они могут задержать его и доставить вместе с судном в Обан, где и можно будет получить требуемое разрешение. Возражений не имеется? В таком случае, сэр, они будут крайне ему обязаны, и лодкой займитесь вы, ребята, а мы с Джимми пойдем в коттедж и поговорим с мистером Макеем там.
Потом он обратился ко мне:
- Вы позволите? Насколько я понимаю, это вы арендовали этот коттедж, я не ошибаюсь? Мисс Фенимор, верно?
Я ответила утвердительно и пригласила их в дом. Он поблагодарил меня и представился сержантом-детективом Фрэзером, а своего коллегу, как констебля-детектива Кэмпбелла.
Я открыла дверь и вошла внутрь. За мной, пожав плечами, последовал Ивэн, улыбаясь и приподняв бровь. За ним, чуть ли не прижавшись к нему, вошли оба детектива. Последним зашел Нейл и закрыл за собой дверь. Он был очень бледным и следил за Ивэном внимательнее, чем полицейские. Я заметила, что Ивэн упорно не смотрел в его сторону.
- «Согласно полученной информации»? - переспросил Ивэн, кидая взгляд то на одного детектива, то на другого. - От кого и о чем? Должно быть, что-то серьезное, раз вы гнались за мной, как в телевизионных сериалах? А причем тут таможня? Для чего столько шума?
Сержант сверился со своей записной книжкой.
- Вы наняли судно, под названием «Малая качурка» пятнадцатого июня у некоего Гектора Макджилливри в Уиге на острове Фаарсэй?
- Да. Во всяком случае, я предполагаю, что это было пятнадцатого... Это было через три дня после того... да, пятнадцатого. Ну и что? Я же заплатил ему?
- У нас есть основания предполагать, - продолжал сержант, проигнорировав вопрос Ивэна, - что именно это судно было задействовано в нелегальной торговле, и что центром вышеозначенной торговли являлся остров Фаарсэй.
- Нелегальная торговля? - Ивэн выглядел ошеломленным, затем он рассмеялся. - Фаарсэй? Вы хотите сказать, что старина Гектор снова ловил лосося? Но каким образом это касается меня? Судно у меня только с пятнадцатого, а до этого я был... - Быстрый взгляд в мою сторону. - Я не обязан сообщать вам, где я был, правильно?
И снова сержант проигнорировал его вопрос.
Он спокойно смотрел на Ивэна, а констебль, заняв место за кухонным столом, вел протокол. Мне показалось, что у Нейла, сидящего рядом с дверью, было удивленное лицо. Он время от времени выглядывал в окно, словно пытаясь разглядеть, что происходит на причале.
- Не лосося, - ответил сержант. - Нет. Таможни это не касается. Они ищут наркотики.
- Наркотики? - На этот раз изумление было настоящим. Ивэн побелел, как бумага, и резко выпрямился. - Наркотики? Вы о чем? Я-то тут при чем? Вы хотите сказать, что этот чертов дурак Гектор Макджилливри надул меня с этой лодкой, которая... которая?... - Он внезапно замолчал и прикусил губу. Детективы молча наблюдали за ним. Ивэн снова сел и криво улыбнулся, на мой взгляд, очень достоверно. - Не удивительно, почему я так дешево за нее заплатил, - сказал он. - Вот так доверять людям, которых знаешь всю свою жизнь. Как и сидящему здесь Нейлу. Ну? И когда происходила эта так называемая торговля? В то время, когда я был взаперти, надеюсь? Что касается меня, я обратился к Гектору, потому что знал его и был уверен, что он сдаст мне лодку дешево. И я ей пользовался с тех пор... с пятнадцатого... сначала для отдыха, а потом, чтобы приехать сюда повидаться со своими родителями. Так что таможенники могут сколько угодно обыскивать, ничего они не найдут. - И улыбнулся всем, включая Нейла и меня.
- Благодарим вас, сэр. - Сержант посмотрел на своего коллегу, увидел, что тот пишет, и снова повернулся к Ивэну. - Вы должны понять, что история с судном касается сотрудников таможни. Они поговорят с вами позже. У нас же есть свои вопросы. Катер нас только подбросил, чтобы нам не пришлось ждать утреннего парома. Вот и все. Но обыск вашей лодки сохранит нам время. Нам просто повезло.
- Вот как? - произнес Ивэн. - А вы что ищете, если не героин или что там еще я перевозил, всю эту неделю?
- У нас есть основания поверить, что в недавнем времени вы забрались в Тагх-на-Туир, дом, принадлежащий здесь находящемуся мистеру Хэмилтону, и что вам кое-что известно о местопребывании двух ценных предметов оружия.
- Оружия? - тупо переспросил Ивэн. - Какое оружие? И кто дал вам основания поверить?..
- Я, - ответил Нейл.
Удивление и потрясение, появившиеся в глазах Ивэна, были настолько искренними, что, если бы я не знала, что он собой представляет, абсолютно поверила бы ему. Он повернулся к Нейлу и взглянул ему в глаза. Глаза Ивэна стали широкими, в них появились обида и неверие. Нейл смотрел на него строго, но я видела, что он старается не отводить их. Он тоже был возмущен. Я, между прочим, тоже. Поэтому я поступила чисто по-женски - отправилась в сушильню и налила в чайник воды.
- Хорошо, - сказал Ивэн Нейлу. - Предположим, ты все объяснишь. Если ты считаешь, что я забрался в дом, то почему ты решил, что мне было известно что-либо об этом оружии? - Он расслабился и скрестил ноги. Сидел он на том же стуле, что и во время незабываемого ночного разговора. - Давайте, мистер Парсонс. Объяснитесь.
Щеки Нейла чуть вспыхнули, он, казалось, старался избегать взгляда Ивэна. И я его понимала, у того был такой строгий скептический взгляд. Нейл начал говорить каминному коврику.
- Я уже рассказал сержанту Фрэзеру, что произошло. В ту ночь, когда ты вернулся, я был в доме и видел, как ты пытался взломать окно, а потом пошел к кухне, но обнаружил, что и там окно заперто. Возможно, ты испугался, а может, из-за шторма не стал уплывать на лодке, и решил оставить все, как есть, и не переносить награбленное на борт. Я видел, как ты пошел по тропе между скал, которая ведет к Бухте Выдр. Нотариусы сообщили мне, что коттедж сдан девушке, которая была там одна. Я решил, что она с тобой, но ничего не знает о твоих планах, поэтому я захотел убедиться, что ты ничего ей не сделаешь. Поэтому я последовал за тобой и нашел тебя здесь, в коттедже. Ты сказал доктору Фенимор, что думал, что твои родители до сих пор живут здесь. Возможно, ты говорил правду, но сейчас это не имеет отношение к делу.
- Замечательно! - Ивэн сменил обиду на гнев. - Все, что «может быть правдой» не имеет отношение к делу! Я скажу тебе, что имеет отношение и почему я забрался туда. Ты только что сказал, что я дергал за окна. А почему бы и нет? Я был желанным гостем этого дома, как и ты... гораздо дольше, потому что тебя здесь не было, а я тут жил. Так, продолжай. Что там о краденых вещах и, Боже ты мой, оружии?
- Только то, что ты не в первый раз побывал в доме после смерти тети, - ответил Нейл. - Ты же слышал, я сказал «вернулся». Я не знаю, когда именно ты приходил туда раньше, но, думаю, что не так давно; скорее всего через несколько дней после твоего, э, освобождения. - Он замолчал и посмотрел на Фрэзера.
Сержант кивнул.
- Нам известно, - начал тот, - что вы наняли судно сразу после выхода из тюрьмы. Как только вы приехали в Обан. Можно предположить, что вы немедленно отправились на Мойлу, и в этом, разумеется, нет ничего вызывающего подозрения. И если уж говорить правду, нам ничего не было известно об истории с судном. Это, если вы не будете ничего иметь против этого слова, тоже не имеет отношения к делу. - Ивэн возмущенно фыркнул, но на это никто не обратил внимание. Сержант продолжал: - Но мистер Хэмилтон обнаружил в Тагх-на-Туир пропажу ценного оружия и сообщил нам об этом, рассказав всю историю о том, как вы пытались проникнуть в дом в ночь в прошлую среду. Именно это является причиной нашего допроса... и, по всей вероятности, обыска вашего судна...
- Который ни к чему не приведет. По сути дела, - в голосе Ивэна появилось явное облегчение, - вам не известно ничего. А что касается пропавшего из Тагх-на-Туир оружия, я могу вам все объяснить. Когда полковник был еще жив, он всегда водил меня с собой на охоту, и я помогал ему ухаживать за оружием. У него имелось около полдюжины ружей, которые хранились в оружейной комнате, в том числе и легкое, которое он давал Нейлу, когда тот был мальчиком, и мне. Миссис Хэмилтон терпеть не могла ружей и никогда не стреляла. - Он посмотрел на Нейла. - Ты тоже, все время старался избавиться от ружья. Когда полковник умер, я был здесь. А ты в Австралии. Но если ты не знаешь, то полиции должно быть известно... Оружие было продано. Там было несколько ценных экземпляров, Черчилль, кажется, и Босс, но оно было отослано оружейникам из Глазго, Петерсону и Бриггсу, и продано. Насколько мне известно, с тех пор оружейная была пустая. Вам должно быть это известно, инспектор. Разве вы не обязаны проверять оружие после дела Хангерфорда?
Ответил Нейл.
- Ты не упомянул Пурдис.
- Пурдис?
- Не делай вид, будто не знаешь о них. Его любимые ружья, «специально» сделанные для его отца, моего прадеда, в 1906 году, во времена больших охот. Он однажды присутствовал на охоте Короля Эдуарда. И тебе это прекрасно известно, это была одна из его любимых историй, и о ружьях ты должен был знать. Они были ценными еще, когда дядя Фергус умер, теперь их цена стала просто астрономической.
- Ну и что? Да, я их помню. Он даже не разрешал мне дотрагиваться до них, даже сам чистил. Их, наверняка, продали вместе с остальными?
- Нет. Их не продали, хотя нотариусы полагают, что они ушли вместе с остальными. Тетя, наверное, специально их обманула. Не знаю. Знаю только, что она не хотела расставаться с ними. Ее муж попросил ее сохранить их для меня... оставить в семье, вот как было дело. Но она боялась всяких проверок после принятия закона об оружии и приняла свои меры. Наверное, она даже и не поняла суть закона. Она просто положила пару Пурдисов в чемодан и убрала на чердак, но никому об этом не сказала. Поэтому предполагалось, что они были проданы вместе с остальными. Она оставила мне письмо и включила Пурдисы в свое завещание, указав, где они находятся. Вчера я проверил, оружие исчезло. Я сообщил полиции, мы связались с нотариусами, оружейниками и аукционными залами. Ни следа, но по описанию один из залов - Кристи - предложил нам за них три тысячи фунтов.
- И? - Ивэн все еще сидел с беспечным видом, но это слово он произнес натянутым голосом.
- И до меня дошло, что ты, как помощник дяди Фергуса, мог знать о его планах относительно его «особых». И сложив два и два вместе: твой визит в дом и пропажу оружия...
Ивэн снова взял себя в руки. Он обратился к сержанту.
- Вы слышите? И это называется основанием... основанием для подозрения? Не пора ли вам предъявить обвинение, или же отчалить отсюда вместе с чертовым мистером Хэмилтоном?
Сержант не ответил. Он смотрел на дверь, за которой раздались шаги. Я бросила взгляд на Ивана, который опять сидел, расслабившись, а потом на дверь. Она распахнулась, и вошел таможенник.
Найдя взглядом сержанта, он отрицательно покачал головой.
- Ничего. Мы, конечно, сделали лишь поверхностный обыск, но на лодке есть только то, что и должно быть.
Настал момент, чтобы как-то изменить сцену. Я вошла с подносом в руках и поставила его на стол у окна. На улице уже рассвело. Вскоре солнце пробьется сквозь туман. Я села за стол и взяла в руки чайник.
- Хочет кто-нибудь выпить чая?

Глава 16

По-видимому, полицейские, которые в детективных историях ничего не пьют, когда работают, не имеют ничего общего с полицейскими островов. И я не виню их. Им пришлось предпринять морское путешествие да еще рано утром и среди тумана. Сержант взял чашку с чаем и кивнул констеблю, который, как выяснилось, хорошо его понял. Он отдал чашку, которую ему дала я, Ивэну. Тот вежливо принял ее, отказался от сахара и стал пить чай, словно находился на обычном чаепитии и просто ждал, кто первый начнет беседу.
Да и почему бы и нет. Для него было чем дольше, тем лучше. Столько говорили, а преступление так и не было доказано. Поэтому лучше молчать, а противоположная сторона пусть сама берет инициативу в свои руки.
Я налила чай всем четверым, а потом пошла добавить в котелок еще воды. Когда я налила чай себе и снова села за стол, сержант разговаривал с Нейлом.
- Расскажите, сэр, что произошло сегодня ночью, когда вы вернулись на Мойлу? Как выяснилось, вы преследовали на лодке мистера Макея. Были ли у вас для этого причины помимо тех подозрений, о которых вы уже нам сообщили, и визита мистера Макея в ваш дом, когда он не взломал его? Зачем вы преследовали его да еще столь опасным способом?
Я увидела, как Ивэн улыбнулся своей чашке, и заговорила:
- Мистер Фрэзер... сержант... можно я расскажу о том, что случилось до возвращения мистера Хэмилтона на Мойлу сегодня ночью?
Он удивился.
- Значит, вы были не с мистером Хэмилтоном?
- Именно. Не была. Я вообще не знала, что он уехал. Когда я увидела, что в лодочном сарае его лодки нет, я решила, что он отправился на рыбалку. Я провела ночь на острове с башней. - И поставила чашку. - Не знаю, как произносится его названия. Тот, что напротив дома мистера Хэмилтона. По-английски Тюлений Остров.
- Да, знаю. Эйлеан-на-Роин. Так что, мисс Фенимор?
Констебль Джимми тщательно писал. Я не смотрела на Ивэна, но почувствовала, как он замер. Я откашлялась.
- Не стану рассказывать долго. После ленча я пошла к Дому. Хотела повидаться с мистером Хэмилтоном. Он уже рассказывал вам о том, как он впервые попал сюда. Потом мы с ним встретились, и он разрешил мне приходить туда, когда только захочу. Я хотела посмотреть остров - Тюлений Остров - потому что мистер Хэмилтон сказал, что там можно увидеть тюленей при отливе. Сначала я подошла к дому. Его не было. Обнаружив лодочный сарай пустым, я решила, что он уплыл, наверное, на остров посмотреть скалы на дальней стороне. Он ведь геолог, вам это, наверное, известно? Или же отправился на рыбалку. Я перебралась на остров, и тюлени там были, и я наблюдала за ними. Позже я обнаружила, что мои часы остановились, я и пропустила прилив. Когда я поняла, что не в состоянии перейти через дамбу, я пошла к палатке мистера Хэмилтона и поужинала. - И посмотрела на Нейла. - Я думала, что ты не станешь возражать?
- Ну, конечно. Ради Бога.
- А дальше-то что? - спросил Ивэн. Он с грохотом поставил пустую чашку на пол около своего стула и стиснул ручки стула, будто хотел встать. - Сержант Фрэзер, мне что, опять повторить? Или вы предъявляете мне обвинение и задерживаете меня, или отпустите восвояси. Только проверьте, не повредили ли ваши парни или мой друг Нейл своим великолепным мастерством вождения судна мою лодку.
Сержант проигнорировал его.
- Продолжайте, пожалуйста, мисс Фенимор.
- Я надеялась, что мистер Хэмилтон вернется на лодке и заберет меня с острова, но он не появился, поэтому я забралась в палатку и заснула. Потом я проснулась и, так как было светло, подумала, что прилив кончился. Я вышла наружу и услышала шум мотора. Я, конечно, подумала, что это мистер Хэмилтон, поэтому оделась и спустилась к дамбе. И увидела мистера Макея. Он, должно быть, оставил свое судно на якоре в Срединном Доме и дошел до причала по тропе между скал.
Мертвая тишина. Никогда прежде у меня не было таких внимательных слушателей. Сержант откинулся на своем стуле. Словно по сигналу, вступил констебль:
- Вы уверены, что это был мистер Макей?
- Уверена. Если вы знаете остров, то вам известно, что пролив не широкий, а я находилась у конца дамбы, и он как раз спустился к лодочному сараю. Наверное, чтобы проверить, пустой ли он.
ивэн резко произнес:
- Догадки или ложь, какое это имеет значение? Сержант, разве вы не понимаете, что такое невозможно? Отлив начался между четвертью и половиной пятого сегодня утром. Она застряла на острове примерно в три часа. Разве можно узнать кого-либо в такое время и при таком свете?
- На вашем бы месте я бы помолчал, сэр, и дал бы леди закончить, - ответил сержант. - Продолжайте, мисс, пожалуйста. Не обращайте внимание. Просто расскажите о том, что видели.
Я глубоко вздохнула. Атмосфера стояла такая тяжелая, что мне казалось, что я плыву против сильного течения.
- Я увидела, как мистер Макей достал бинокль и посмотрел на палатку. Я закрыла ее. Он, должно быть, подумал, простите, это не важно. Потом он повернулся и пошел в садовые ворота. По тропе к дому.
- Вам был виден дом с того места, где вы стояли? - спросил сержант.
Когда я ответила: «Нет», он кивнул, и я поняла, что ему тоже хорошо известны эти места. Я с трудом продолжила:
- Некоторое время я ждала - полчаса, может быть, - потом он появился с сумкой на плече. Она была размером... в общем, походила на спортивную сумку. Она казалась очень тяжелой. Оставив ее за сараем, он пошел за... вновь к садовым воротам.
- Ага, - произнес Ивэн, - мы решили больше не предполагать? - Слова звучали насмешливо, но, когда он меня перебил, я взглянула на него, в его глазах насмешки не было. Тревога, мольба, знание того, что сейчас, наконец, последует то, что он не сможет отрицать. Эта картина, этот не относящийся к делу портрет дяди Фергуса, до сих пор стоял, прислонившись к стене лодочного сарая, ожидая, когда я расскажу свою историю и отправлю полицейских на поиски спортивной сумки, которую Ивэн где-то бросил во время погони вдоль берега. Я внезапно вспомнила, как «Малая качурка» скрылась из вида за большой прибрежной скалой, по-видимому, после того, как Ивэн заметил таможенный катер. Спрятал ли он где-нибудь там сумку, чтобы вернуться за ней позже?
Говорят, что компьютер, получив информацию, может решить проблему за миллисекунды. Но с человеческим мозгом ему все равно не сравниться. Когда я была вынуждена встретиться взглядом с Ивэном Макеем, я за микромомент все о нем поняла. Приемное дитя, хорошие родители и их попытки победить плохую наследственность; скучная жизнь на тихом далеком острове для мальчика энергичного, необузданного и умного, который к тому же обладал красивой внешностью и очарованием. Мальчик, который, так же как и любой нормальный ребенок, мечтал быть замеченным, стать кем-то, стать значительным. И для старого джентльмена в большом доме, для Полковника, он стал необходимым. Нейл, предположительно, для того, чтобы уязвить Ивэна, употребил слово «помощник». Ивэн относился к этому иначе. Он был «компаньоном» старого джентльмена, когда тот ходил на охоту. Возможно, мальчик любил старика, а полковник, по-видимому, доверял ему. Но полковник умер, и вдова (наверное, сработал тот самый легендарный женский инстинкт) не нашла в своей душе места для мальчика. И тогда мальчик, чьи мечты о лучшем «усыновлении» потерпели крах, уехал с Мойлы в суматошный большой город, где можно оставаться неизвестным. И, обучась манерам, присущим среднему классу, он научился применять свой ум и пользоваться своим обаянием. И все было хорошо, пока он не допустил ошибку, за которую и заплатил. Заплатил. И тут слова миссис Макдугал мелькнули на мониторе, но тут же пропали и сменились всем тем, что я увидела и услышала об Ивэне сама, начиная с ночи в среду. На это он и рассчитывал: доброта и жалость людей к нему становилось оружием в его руке. Тетя Эмили Хэмилтон была всего лишь еще одной вдовой, которую надо было ограбить. И в этот момент я должна была сделать все, чтобы ему это не сошло с рук.
- Когда он вернулся к лодочному сараю, - проговорила я, - он нес большую картину. Картину маслом. Он поставил ее в то же место, за сарай. Затем он забрал спортивную сумку и ушел с ней вверх по тропе между скал. Вскоре появилась лодка Нейла. И, когда мы услышали, как взревел мотор Ивэна, мы бросились за ним. Спортивная сумка... ладно, это всего лишь мое предположение. Но картина до сих пор на месте. - Я вздохнула и произнесла несчастным голосом: - Вот и все.
- Что ж, - заявил Ивэн, - надеюсь, что все. Он встал и вытянул вперед руки явно театральным жестом. - Сдаюсь. Я действительно забрался в дом Хэмилтонов сегодня рано утром, и я действительно взял картину. Признаюсь. Но я не крал. Это портрет полковника Хэмилтона, и я считал, что он принадлежит мне. Полковник всегда говорил, что я для него совсем, как сын, единственный сын, а миссис Хэмилтон говорила, что, когда она умрет, я могу забрать его себе.
- Она никогда не могла такого сказать. Она терпеть тебя не могла и не верила тебе, - рассердился Нейл.
- Да что ты знаешь об этом? Ты никогда туда не приезжал, только на каникулы, так откуда тебе знать, как они ко мне относились?
- Я достаточно знаю. - Внезапно они оба чуть ли не бросились друг на друга. - И то, что ты о них думаешь. Да, с дядей моим ты ладил, но тетя Эмили никогда с тобой не общалась. И многие на Мойле это знают и могут подтвердить.
- Тогда объясни мне, зачем мне было так рисковать? Да, я признаю, я был в доме и поступил так, потому что тебя не было, потому что я знал, что ты скажешь... зачем мне картина, если мне ее не обещали. Он был. мне, как отец, больше, чем тот, которого я могу назвать своим.
И снова это неопределенное, но явное ударение на слове «отец». Мне-то это было понятно, потому что Ивэн и раньше намекал на возможную свою связь с семьей Нейла, предположение, что приемный сын садовника, на самом деле, был дитя любви Хэмилтона, и посему его так ненавидела жена полковника.
- Вероятно потому, - произнес Нейл таким отвратительным тоном, какого я от него не ожидала, - что ты слышал, как тетя говорила, что это самая ценная вещь в доме, но ты слишком туп, чтобы понять, почему она так говорила.
- А она ценная? - поинтересовался сержант, который, проигнорировав театральный жест Ивэна, довольствовался лишь тем, что смотрел и слушал.
- Ценная? О Господи, нет, самая обычная. Но портрет был очень похожим, и она любила его.
Неожиданно я поняла, что с меня достаточно. Я встала.
- Сержант Фрэзер, извините меня. Ночь была долгой, и мне необходимо принять душ, переодеться и позавтракать. Первые два немедленно. Вы, разумеется, можете оставаться, сколько вам угодно, и, если вы будете еще здесь, когда я спущусь, я придумаю, что приготовить вам на завтрак.
Он начал было протестовать, но я не осталась слушать его. А я пошла наверх в спальню и закрыла за собой дверь.

***

Я не обратилась немедленно к моему внутреннему голосу. Скорее всего, я специально тянула время, надеясь, что, когда спущусь, полиция уже исчезнет с Ивэном Макеем вместе. По сути дела, я понятия не имела, можно ли предъявить какое-либо обвинение. Все зависело от того, найдут ли спортивную сумку и что в ней окажется. Картину, за исключением того, что она была частью моей истории, можно было не принимать во внимание. И вполне возможно, думала я, стеля постель и беря в руки халат, что вся ситуация станет восприниматься, как дурацкая мелкая кража. Полиция примчалась так быстро из-за заявления о краже оружия. А теперь даже неизвестно, прикасался ли к нему Ивэн вообще. И тогда получается, что его оклеветали, или, как он с горечью выразился: «Собаке собачья смерть». При этой мысли мне стало неприятно, но мне ничего не оставалось делать, как рассказать всю правду и оставить ее на суд профессионалам. Я слышала, как они разговаривают, спрашивают и отвечают, когда проходила через маленькую лестничную площадку к ванной и закрывала за собой дверь. Затем из-за шума льющейся из кранов воды ничего не стало слышно.
Вернувшись к себе, так же неторопливо, я переоделась. Когда я причесывалась, какой-то звук снаружи привлек мое внимание. Я выглянула из окна и увидела, что по дороге к коттеджу осторожно едет «лендровер» Арчи. С ним был кто-то еще. Мне показалось, что двое.
Я посмотрела на часы у кровати. Разве паром уже пришел? Оставалось еще полчаса. И брат не может появиться здесь раньше девяти или половины десятого. А я надеялась, что эта неприятная ситуация разрешится сама собой гораздо раньше.
«Лендровер» подпрыгнул на ухабе последнего поворота и остановился. Из автомобиля выскочила Энн Трейси, за ней Меган. Кто-то открыл им дверь, и я услышала, как они вошли. Потом начался галдеж.
Больше я не могла оставаться в стороне. И пошла вниз.

Глава 17

- Вот она!
- Ах, Роза!
Меган с Энн заговорили вместе. Они обе сидели за столом у окна. Рядом с закрытой дверью стоял Арчи Макларен. Заметив у причала судна, он, должно быть, вместе с девушками приехал в коттедж посмотреть, что происходит, и теперь, очевидно, решил остаться, чтобы поглядеть, как развивается драма. А пассажиры парома как-нибудь сами о себе позаботятся.
А сцена, разыгрываемая у меня в комнате, явно годилась для драмы. Ивэн сидел на стуле у камина, напротив него находился сержант Фрэзер, только детектив-констебль передвинул свой стул и перекрыл им вход в сушилку. Нейл стоял у камина, положив локоть на полку.
Кто-то поднес паяльную лампу к потухшим дровам в камине и подложил остатки торфа. И огонь бодро загорелся.
- Здравствуйте. Доброе утро, Арчи. - Я поприветствовала вновь прибывших несколько неуверенно, а затем, так как лучше было хоть чем-нибудь заняться, чем просто стоять и стараться не глядеть на Ивэна, подошла к камину и вынула из него газовый баллон.
- Ранний визит? Вы завтракали?
Дурацкое замечание в подобной ситуации, но оно разрядило ситуацию. Энн быстро заговорила. Она выглядела взволнованной.
- Роза, нам пришлось приехать. Мы, конечно, не знали, что тут происходит, я хочу сказать, что здесь полиция и мистер Хэмилтон. Но, когда Арчи нам сказал, мы поняли, что нам надо приехать и рассказать о том, что произошло вчера.
Я подошла к дивану и села, вопросительно глядя на сержанта Фрэзера.
Он кивнул.
- Да, это имеет отношение к делу. Выяснилось, что, когда вы вчера были на острове, юные леди пришли сюда. И то, что они нам рассказали, может быть важно. Но так как вы хозяйка коттеджа, девочка, мы ждали вас. Может быть, мисс Трейси или мисс Ллойд повторят свою историю вам?
Я подняла брови. Покрасневшая Меган с несчастным видом отрицательно покачала головой. Энн вытянулась вперед.
- Да. Мы пришли сюда вечером. Вчера вечером. Мы бы не стали вас беспокоить, если бы вы были заняты, но мы хотели опять посмотреть на выдр. Но вас не было дома, и мы пошли туда... - она сделала неясный жест, - за коттедж и нашли место, откуда могли все видеть незамеченными. Укрытие.
- Энн, - тихо произнесла Меган. - Не повторяй все снова. Расскажи только конец.
Энн перевела дух. Ей-то не состояло труда не глядеть на Ивэна.
- Хорошо. Он пришел. Ивэн Макей. Его судно подошло к причалу. Он вылез, подошел к двери и постучал. Из-за того, что нам было о нем известно, мы остались стоять на месте и молчали. Он снова постучал, но ему, естественно, никто не ответил. Тогда он вошел внутрь. У него был ключ. Мы не знали, что делать, поэтому просто следили. Он не долго там был... просто вошел и позвал, словно проверял, действительно ли, никого нет. Потом он вернулся к лодке. - Она замолчала. - Меган?
- Нет. Ты.
- Он вынул что-то из лодки, сверток. Это что-то было завернуто во что-то вроде скатерти, толстой, но оно было длинное и жесткое, не одна скатерть, я хочу сказать. Он пошел прямо к тому сараю, не к туалету, а к сараю для инструментов. А он как раз был под нами, и мы все видели. Он очень спешил. Вошел в сарай. Но находился там не долго. Когда он вышел, свертка у него уже не было. Потом он пошел к лодке и уплыл.
Она замолчала. На мгновение наступила тишина. Меган несчастным голосом произнесла:
- Мы ждали, но вы не пришли, поэтому вскоре мы спустились и заглянули в сарай, но там ничего не было видно. Ничего, на что стоило обращать внимание, я хочу сказать. Поэтому мы пошли домой. Мы хотели рассказать обо всем миссис Макдугал, но потом решили, что вы должны первая узнать. К тому же, она уже ушла спать. Она оставляет для нас дверь открытой... вообще-то, я думаю, что она никогда и не запирает ее. А сегодня утром, когда мы завтракали, пришел Арчи и сказал, что здесь полиция и таможенники. Вот мы и поняли, что случилось что-то ужасное, и он сказал, что довезет нас сюда.
Сержант поднялся на ноги.
- Вы поступили правильно, мисс. А теперь, мисс Фенимор, с вашего разрешения, мы бы хотели сами заглянуть в этот сарай. - Взгляд на Ивэна. - Может быть, мистер Макей сохранит нам время?
Ивэн улыбнулся ему. Он перестал изображать возмущение и выказывал только терпение и интерес.
- Посмотрите и будьте вы прокляты, - ответил он и откинулся на стуле.
- Отлично. Джимми, ты остаешься здесь, только позови Сэнди или Калума. Нет, Арчи, ты не нужен. Паром подходит, разве ты не слышишь? Тебе пора. Вскоре все узнаешь. Но пока держи рот на замке, возражения имеются?
- Не имеются.
Он неясным жестом попрощался со мной и девушками и ушел, причем так быстро и охотно, что я удивилась. Но потом я вспомнила, что скоро он вернется вместе с Криспином и, возможно, вовремя, чтобы увидеть, чем кончился обыск.
- Минуточку. - Нейл протянул руку в то время, как детектив с таможенником двинулись вслед за Арчи к двери. - Можно я пойду с вами...
- Нет. Оставайтесь здесь, пожалуйста, мистер Хэмилтон.
Сержант не добавил, что три женщины вряд ли смогут помочь Джимми справиться с Ивэном, если понадобится, но это было и так понятно. Я ожидала, что Ивэн улыбнется, но увидела, ощутив странную неприятную дрожь, что он смотрит на Нейла с каким-то иным выражением лица. Оно опять потеряло свой цвет, и поверх бледности, присущей заключенному, появился блестящий пот. Он два раза сглотнул, словно у него болело горло.
Нейл произнес:
- Я сомневаюсь, что вы что-нибудь найдете, сержант, даже если разнесете сарай на щепки. Но если вы позволите посмотреть мне, я знаю, где искать. Меня может кто-нибудь сопровождать в качестве свидетеля...
- Хорошо, - резко вмешался Ивэн. - Хорошо.
Он сидел, понурив плечи. Бросил быстрый взгляд на Нейла. Я ничего подозрительного в этом не увидела, лишь кисло-веселое одобрение.
- Я забыл. Вот дурак.
- О чем забыл? - вопросил сержант. Он выглядел бдительным и энергичным, будто и не провел бессонную ночь. По мановению его руки, все остальные застыли на своих местах.
Ответил ему Нейл.
- Только то, что однажды украл мою удочку для форели. Мы тогда еще были мальчишками. И потом я увидел, как он ей удит, и тайком пошел за ним сюда, и я видел, как он спрятал ее в тайник, который специально сделал в садовом сарае. Там были еще вещи, которые, как мне было известно, пропали из чужих лодок и садов. Я не выдал его - мальчишки в этом возрасте так не поступают - поэтому его родители так ничего и не узнали. Я подождал, когда он снова пойдет на рыбалку, и, ну, забрал ее. - Он снова поглядел на Ивэна, и впервые в его взгляде появилось нечто, похожее на сочувствие. - Наконец.
- Да, здорово подрались, - согласился Ивэн. - Ладно, шагай. Иди и забери их.
- Пурдис?
- Пурдис. И надеюсь, ты получишь по заслугам за нелегальное хранение оружия столько лет.
Сержант кивнул Джимми, и тот с Нейлом и с таможенником вышли из коттеджа.

Предыдущая страница 4 Следующая страница


Мэри Стюарт - Малая качурка

5 Мэри Стюарт

***

Я поймала взгляд Меган, и то, что я в нем уловила, заставило меня подскочить.
- Сержант Фрэзер, на этом пароме должен приехать мой брат, поэтому Арчи снова скоро будет здесь. Вам еще нужны мисс Ллойд и мисс Трейси, или они могут вернуться обратно с ним?
- Конечно. Я знаю, где они остановились, и свяжусь с ними до их отъезда. В среду, вы сказали, мисс Трейси?
- Да, правильно. - Энн встала; как мне показалось, с облегчением. Меган уже направлялась к двери.
- Значит, ничего, если мы подождем снаружи? - спросила я.
- Конечно, - повторил он. Он встал со стула еще, когда его люди выходили из комнаты, и теперь он двинулся к двери, чтобы распахнуть ее для нас.
Меган задержалась у порога и обернулась на Ивэна, который непринужденно сидел в кресле у огня. Она прокашлялась, но заговорила хриплым голосом и быстро:
- Мне очень жаль. Правда, жаль. Но я сказал правду.
Выглядела она, как неловкая и несчастная школьница.
Ивэн поднял голову и улыбнулся ей, улыбкой, полной очарования. Он поднял одну руку и повернул ее ладонью вверх.
- Конечно, правду. Даже не думайте. У меня никакой надежды ведь и не было? Собаке собачья смерть... До свидания. Наслаждайтесь каникулами.
Она заплакала, тогда я грубо прошипела:
- Будь ты проклят, Ивэн Макей! - Обняла ее за плечи я повела из дома по тропинке к берегу.
Энн с яростью заговорила быстрым голосом:
- Послушай, Мег, не расстраивайся. Что мы могли сделать? Мы обязаны были все рассказать полиции, и сомнений никаких нет, ведь он сам все признал. Так что глупо говорить о том, что собаке собачья смерть. Этот человек - вор и врун, нам это известно от миссис Макдугал. Ты сама это говорила, помнишь? Он сам это заслужил, так что не болтай ерунду!
- Мы поступили, как Иуды. Да, миссис Макдугал нам рассказывала о нем, но к нам он хорошо отнесся, и у нас ничего против него нет. Я знаю, что мы должны были рассказать все полиции, и все равно ощущение, будто мы Иуды.
Я села на край причала в том месте, где он торчал из песка над отметкой прилива, и усадила ее рядом.
- Меган, - я все еще сердилась, но не на нее. - Это чепуха, и вам следует выкинуть это из головы. Послушайте. Я сама разговаривала с миссис Макдугал вчера вечером... нет, в субботу. Она рассказала мне больше, чем вам. Ивэн Макей не тот человек, которого стоит пожалеть. Он родился абсолютно лишенным угрызений, да, правильно, угрызений совести. У него было все: любящие родители, снисходительный хозяин, мозги, внешность, обаяние. Все ценные качества. У него не было только денег, и чтобы добыть их, он совершенно хладнокровно грабил людей. Причем, некоторые из них были беднее его, но работали всю свою жизнь и скопили эти деньги на старость. Он совершенно спокойно украл у них все. Подумайте о них. Последняя - та, из-за которой он попал в тюрьму - была инвалидом восьмидесяти пяти лет, и он украл у нее меньше трех сотен фунтов. Все, что у нее было. Да на эти деньги даже лодку его не наймешь.
- «Улыбается с кинжалом под плащом», - процитировала Энн.
- Это оружие, или что там было в этой сумке, значения не имеет, - продолжала я. - Но теперь вы понимаете, что представляет собой эта собака... Выходит из заключения, узнает о смерти миссис Хэмилтон, нанимает лодку и едет прямо сюда, чтобы ограбить мертвую, и, возможно, чтобы - хотя мы не знаем, говорил ли он правду, - снова сесть своим родителям на шею, которые бросили свой дом только для того, чтобы больше не видеть его.
Меган кивнула.
- Да, простите. Я понимаю. Просто эта полиция... и они хотели его поймать, а он мог только сидеть там, а нас было четверо на одного, восемь на одного, включая нас...
- Понимаю. Было противно. Но Иуда тут ни при чем. Забудьте это. К тому же, все кончилось. Вот они идут. И похоже, что оружие они нашли.
Трое вышли из-за угла коттеджа. Констебль нес тонкий, завернутый предмет, а под рукой у Нейла поблескивал дробовик.
- Действительно, нашли, - сказала Энн. Она даже не потрудилась сдержать удовлетворение в голосе. - И будем надеяться, что так называемые Пурдисы сделают свое дело и упрячут нашего друга Ивэна обратно.
Меган посмотрела на нее все еще обеспокоенным взглядом, но произнесла лишь только: - Это именно из-за этих ружей полицейские примчались сюда?
- Не думаю, - ответила я. - Вы же слышали, что сказал сержант... нет, это было до вашего появления. Когда Нейл заявил о пропаже оружия, они, естественно, собрались ехать сюда, но паромом. Срочности в этом не было, к тому же я сомневаюсь, что в Обане у них есть катер. Но Ивэн совершил ошибку, наняв лодку дешево у типа с внешних островов. И эту лодку подозревали в перевозке наркотиков. Были такие случаи, но мне о них ничего неизвестно. Именно поэтому сюда примчались таможенники, проверить, не замешан ли в это дело и Ивэн Макей. И полицейских они просто подбросили.
- Наркотики? - в голосе Меган звучал ужас.
- Не думаю, что он имеет к ним какое-то отношение. Он искреннее поразился и испугался, когда узнал о наркотиках, и разозлился на типа, который надул его с лодкой. В этом и состоит его ошибка.
- Жадность, - спокойно заявила Энн. - Захотел лодку подешевле и тем самым вызвал на себя отряд полицейских. Так ему и надо. Если бы у него в распоряжении оставалось целое утро, он бы все успел сделать, а за награбленным вернулся бы потом.
- Я все равно не понимаю, зачем он полез за этим оружием, - сказала Меган. - Выбрать пустой дом... А что, эти Пурдисы какие-то особенные? Если он хотел украсть серебро или что-нибудь еще, он спокойно мог это сделать.
- Двадцать или тридцать тысяч фунтов, и с каждым годом цена все повышается, - объяснила Энн, которая разбиралась в таких вещах. - Вот, что особенного. Я говорю о честной цене, на аукционах... если можно назвать ее честной... Он бы получил, конечно, меньше, но все равно сие приключение того стоило.
- Боже ты мой! - воскликнула Меган, широко раскрыв глаза. И мне в голову пришла мысль, которую я не высказала вслух. Ценные качества Меган, дочери фермера, были подобны качествам Ивэна Макея. Но благодаря им она попала в Кембридж, причем стипендиаткой, и пойдет еще дальше.
- Вот почему он вернулся на Мойлу - стащить оружие, - сказала Энн. - И я предполагаю, что он мог украсть что-нибудь еще, что там еще было в сумке. Но портрет-то зачем?
- Вы же слышали объяснения Нейла, - сухо ответила я. - Он слышал, что это самая ценная вещь в доме, а так как он совершенно не разбирался в живописи, он поверил. Картины ведь стоят еще дороже, так ведь, Энн?
- Я разбираюсь в живописи не лучше Ивэна Макея, но я бы и двадцати пяти фунтов не дала, не говоря уже о двадцати пяти миллионах, за мазню с зелено-желтыми цветочками, ответила Энн, а Меган расхохоталась. Очевидно, она намекала на то, о чем они спорили прежде. Но, что бы она ни хотела сказать, она так и не сказала. Потому что одновременно произошли два события.
Дверь коттеджа отворилась, и наружу вышел Ивэн Макей в сопровождении двух детективов. За ними следовал Нейл. На Ивэне были наручники.
А с дороги раздался шум «лендровера». Арчи Макларен возвращался к месту преступления и вез с собой моего брата.

Глава 18

Он привез с собой еще одного человека. Из автомобиля осторожно вылез мужчина, лет пятидесяти, одетый в неуместный для Западных островов темный деловой костюм, на два размера больше, чем положено. Костюм дополняли жилет и галстук, чей мрачный и тусклый цвет более подходил для военных или бесплатных школьных заведений. Лицо его и фигура выглядели так, будто когда-то он был полным и добродушным, но потом с помощью диеты сильно похудел, поэтому щеки обвисли, а на шее под подбородком образовались складки. Волосы с проседью поредели, и появились залысины. С его острым носом, крохотным ртом и мигающими глазками, неопределенного серо-зеленого цвета, он напоминал веселого гнома. Из Цюриха, а не из мультфильмов Диснея: дорогой костюм, и, определенно, золотые часы и запонки на манжетах.
Рядом с ним мой брат Криспин, высокой и худой, выглядел совершенно, как доктор в отпуске. На нем были брюки, достойные лишь путешествия в поезде, и древнего вида свитер. Он выбрался из «лендровера», не обращая внимания на протянутую руку своего попутчика, и начал поправлять подпорку для локтя, о которой он мне говорил, - здоровая штуковина в виде хромированного костыля, который поддерживал запястье и локоть в поврежденном месте. Двигался он осторожно, чуть прихрамывая, но достаточно хорошо для того, чтобы пойти мне навстречу и нагнуться, чтобы поцеловать меня в щеку.
- Роза. Ты замечательно выглядишь, и какое потрясающее место ты выбрала.
Он, очевидно, не заметил ничего особенного, кроме, пожалуй, группы мужчин у лодок на берегу.
- А это Хартли Бэгшоу. Он меня сопровождает.
- Мистер Бэгшоу, - поздоровалась я и пожала ему руку, бормоча подобающие слова о том, что надеюсь, что путешествие было приятным, и завтракали ли они. Но при этом я все гадала, зачем Криспин приволок его сюда, и каким образом мне его устраивать и кормить. В то же время я старалась не пропустить происходящее на конце причала.
- У вас тоже отпуск?
Но мистер Бэгшоу смотрел мимо меня, и он-то не пропустил того, что происходило.
- Какого черта? - взволнованно воскликнул он. - Это же полицейский катер?
- Нет, таможенный, но...
- А эти типы... это же полицейские. Полицейские! Что происходит? - Затем он заговорил фортиссимо. - Ивэн Макей? Ивэн Макей.
Полицейские, заметив «лендровер», пытались тактично, но поспешно скрыться с глаз моих гостей. Но, услышав вопль мистера Бэгшоу, вся группа замерла, а Ивэн, которого в этот момент поднимали на катер, остановился и обернулся. Было отчетливо видно, что на руках у него наручники.
Мистер Бэгшоу тоже замер на две долгие секунды, а затем разразился речью, благодаря которой я в течении трех последующих секунд узнала для себя три новых слова. Еще я выяснила, что некоторые хорошо знакомые и вполне благопристойные слова могут употребляться в совершенно ином значении. Лицо Арчи приобрело оттенок испуганного ужаса, Энн широко раскрыла рот, Меган покраснела, сержант Фрэзер что-то гавкнул, Ивэн поднял вверх свои руки в наручниках и расхохотался, а мистер Бэгшоу громко закрыл рот и произнес:
- Прошу прощения, леди. Я был сильно потрясен. Полиция, кажется, арестовала моего друга. Вероятно, произошла ошибка. Извините. - И он ринулся вниз по берегу к той группе. И, хотя он извинился, он все еще был красным, а все добродушие полностью исчезло из его глаз. Теперь они горели яростью и, по-моему, страхом. Криспин закричал: «Осторожно!» и попытался остановить мистера Бэгшоу, но ему помешал костыль. Он споткнулся, ухватился за меня, выругался и замер, потирая ногу. Арчи, все еще выглядевший оскорбленным, закричал: «Эй, вы там!» и побежал вслед за мистером Бэгшоу.
Бессонная ночь, неприятный напряженный допрос в коттедже и абсолютно неожиданное вмешательство в происходящее действо вызвали свою реакцию. Я еле сдерживалась, чтобы не рассмеяться, но вдруг увидела, что девушки, цепляясь друг за друга, тоже едва сдерживаются. Вот-вот у всех нас могла начаться истерика. Я поманила их к себе, изо всех сил пытаясь взять себя в руки, а, когда они подошли, представила их брату.
- Энн, Меган, это мой брат. Криспин, познакомься с Энн Трейси и Меган Ллойд.
Это возымело свое действие. Если бы я надеялась, что это полуформальное знакомство нас успокоит, я бы не позволила себе говорить тоном лектора, которому так смешно подражала Меган на острове с башней. Теперь же мой текст сопровождался еще одним взрывом злобной и идиоматической речи мистера Бэгшоу, каждое слово которой было отчетливо нам слышно. Девушки поздоровались с Криспином за руку и что-то пробормотали, потом они обе не выдержали и разразились смехом.
- Ваш друг, он сказал... - Энн вытирала слезы с глаз. - Интересно, а как он разговаривает с людьми, которые ему не нравятся?
- Если останемся тут еще, - проквакала Меган, - то скоро узнаем.
- Хотелось бы знать, - начал Криспин, - что тут происходит? Если вы, три идиотки, на минуту прекратите смеяться и объясните мне...
- Он назвал нас идиотками, - застонала Энн. - Какая грубость. А мы только-только познакомились. Ах, Роза...
Сначала я взяла в руки себя, потом взяла за руку Криспина.
- Пошли в дом, выпьем кофе. Ты уже завтракал, Крис? А я не завтракала, и, думаю, что и девочки тоже. Понятия не имею, что там происходит, но давай поговорим в доме. Пошли.

***

- Они возвращаются, - сообщила Меган.
Она сидела у окна напротив меня, я допивала свой кофе. Сперва все четверо - я, Криспин и девушки - заявили, что никакой завтрак нам и в глотку не полезет. Но кончилось все тем, что мы сели за стол, на котором стояли кружки с кофе, кучка тостов с джемом и кувшин с местным медом. Криспин достал пакет со свежими пончиками, которые он купил на пароме. Но мы были не расположены их есть и отложили их «на потом». Никто не поинтересовался, когда «на потом?», но мы и так знали. Покоя на этом мирном острове не будет до тех пор, пока центр бури не переместится.
Что могло произойти в любую секунду. «Морская выдра» до сих пор стояла у причала, борт о борт с «Малой качуркой», но таможенный катер уже ушел. Он поплыл не обратно к главному острову, а вдоль побережья по направления к Срединному Дому и острову с башней. Констебль, Нейл, Ивэн и таможенники ушли на нем. Было решено, что они отправятся на поиски брошенной спортивной сумки.
Я все гадала, согласится ли Ивэн, признавшись в краже оружия и картины, до сих пор стоящей за лодочным сараем и подтверждавшей мой рассказ, пойти на соглашение разумным способом.
В таком случае, они вернутся скоро. Мне показалось, что мистер Бэгшоу лелеет ту же надежду. Он оставался на причале и произносил огромное количество слов спокойному сержанту Фрэзеру. Арчи Макларен, очевидно, выступал в роли восхищенного слушателя. Я надеялась, что последний ждет Хартли Бэгшоу, дабы забрать его с собой. Но Криспин сообщил, что тот приехал по делу и хочет повидаться с Нейлом.
За нашим так называемым завтраком мы обменялись новостями.
Сначала мы выслушали история о травме Криспина. Локоть все еще болел, но быстро заживал. И хотя он еще доставит ему неудобство некоторое время, это не остановит его совершать прогулки в разумных пределах. А подпорка даже позволит ему держать камеру в обеих руках. Когда обсуждение локтя было закончено, мы все - девушки и я - с шумом потребовали объяснить присутствие мистера Бэгшоу, но Криспин отказался отвечать до тех пор, пока мы не посвятим его в то, что Энн назвала Великой Загадкой Мойлы. Девушки, которые на самом деле знали мало из того, что происходило, поддержали его. Таким образом, я пустилась в разъяснения, после чего пришлось ответить на кое-какие вопросы. При этом мы пили кофе, грызли тосты и, ожидая возвращения катера, смотрели в окно.
- Еще кофе? - спросила Энн, когда разговор, в конце концов, зашел в тупик.
Мы все отказались, а Меган, взяв чайник, вопросительно посмотрела на меня.
- А как же Арчи с мистером Бэгшоу? Может быть, я приготовлю и им кофе?
- Только после того, как мы наконец выслушаем моего брата. Крис, кто такой мистер Бэгшоу, и кем он работает? Он говорил тебе, что ему нужно от Нейла Хэмилтона?
- К тому же он знает Ивана Макея, - добавила Меган, рассеянно протягивая руку за пончиком. - Вам что-нибудь об этом известно?
- Он сказал, что они друзья, - заметила, хихикнув, Энн. - Но что-то не похоже. Интересно, где они познакомились?
- А я догадываюсь, - возвестила я, Криспин многозначительно посмотрел на меня. - Не ошибаюсь? В тюрьме? Или же он не посвятил тебя в свою личную жизнь?
- Ты права, он действительно сидел в тюрьме. Из-за того, что мы пережили крушение вместе, он решил сломать барьер между нами, к тому же он знал, что я врач. А люди привыкли рассказывать нам все. Он не собрался оставлять в секрете свое пребывание в тюрьме, по сути дела, он хочет, чтобы все об этом знали, поэтому я не выдаю чьей-то там тайны. Мы вместе путешествовали, и он много разговаривал. Просидел он два года за мошенничество, но, по его словам, безвинно.
- Ну, разумеется. Но... мошенничество? То есть он что, работал на пару с Ивэном Макеем? Проглядывал колонки с некрологами и грабил одиноких старых женщин?
- Нет, нет. Он попался по скандальному делу Прескотта. Помнишь его? Это было три или четыре года назад.
- Не уверена. Я не очень интересуюсь скандалами в Сити. А вы помните? - обратилась я к девушкам, они отрицательно покачали головами.
- Не важно, - заметил Криспин. - Вообще-то, я ему верю. Он много мне рассказал о деле Прескотта. И когда я сказал «попался», я действительно имел в виду именно это. Он стойкий человечек, обязан всем одному себе, вышел из низов. Не обращай внимания на галстук. Но я уверен, он сравнительно честен, и то, что его поймали и осудили, можно отнести за счет или невезения, или предателя партнера. Тем не менее. Дело в том - именно поэтому он здесь - он занимается покупкой частной собственности. И, когда Ивэн Макей, который сидел с ним примерно в одно и то же время, сообщил ему, что на Мойле недавно умерла старая леди и, наверное, на продажу будет выставлена хорошая часть земли, Бэгшоу заинтересовался и, по всей вероятности, пообещал Макею заплатить, если тот поможет вступить в переговоры с наследниками. Решил, что он один из них. - Он поднял бровь и вопросительно поглядел на меня.
Я отрицательно покачала головой.
- Ничего подобного, - ответила я, - да и наследников не имеется, за исключением Нейла, которого и убеждать не надо. Но это играет свою роль. У Ивэна были собственные планы, верно? Продолжай.
- Из того, что ты сейчас мне рассказала, могу сделать вывод, что бедняга Бэгшоу стал очередной жертвой еще до того, как Макей освободился. Бэгшоу дал Макею деньги на наем лодки, чтобы тот приехал сюда и начал переговоры с наследниками... Что он и сделал.
Меган произнесла, главным образом себе:
- Вы оказались правы, Роза. Иуда тут совершенно ни при чем... Понимаете? Он даже в тюрьме продолжал просматривать газеты с намерением кого-нибудь обмануть еще.
- Возможно, волки, - заметила Энн, - не в состоянии влезть в чужую шкуру.
- Интересно, сколько денег мистер Бэгшоу дал ему на лодку? - сказала Меган. - Он даже и здесь попытался выгадать: нанял бедную старую «Малую качурку» так дешево.
- Тут он ошибся, - заключила Энн. - Дальше, Криспин. А что хочет мистер Бэгшоу от Нейла Хэмилтона? Он собирается купить дом?
- И Тюлений Остров? - расстроено спросила Меган. Брат кивнул.
- Он уже сделал предложение, - сообщила я. - По крайней мере, я полагаю, что предложение поступило именно от него. Через посредника. Поверив Ивэну, он, по-видимому, начал действовать еще тогда, когда тот находился в тюрьме. - И я рассказала им о том, что мне поведал Нейл.
Криспин снова кивнул.
- Да, это Бэгшоу. Он очень деятельный. Очевидно, Макей по-настоящему его заинтересовал. Сомневаюсь, что ему нужен дом. Ему необходимо что-нибудь гораздо большее: существует земля для постройки. Побережье и остров превратятся в аттракционы; вы знакомы с такого рода вещами - огромный «центр досуга», как он его называет, на морском побережье и гостиница люкс с курсом обучения гольфу...
- На мачере, - прошептала Меган.
- Так он называется? Полоска земли вдоль западного берега. Он показывал мне карту в поезде. Я пытался сказать, что острова такие красивые и курорт их уничтожит, но бесполезно. Знаю, это печально. Но что поделать?
- Неужели нельзя ничего предпринять? - воскликнула я. - Да, Нейл хочет все продать, и он дал согласие на опцион, но я сомневаюсь, что он будет рад узнать, какие изменения предстоят в этих краях. И, наверняка, существует способ все это остановить и подождать другого предложения.
- Судя по твоим словам, я сомневаюсь, - ответил брат. - Бэгшоу говорил мне об опционе. И как я понял, он платит очень много - гораздо больше той суммы, которую обыкновенно выплачивают за собственность подобного рода. Понятия не имею, насколько соглашение обязательно и каковы его условия, но, как я уже заметил, он очень деятельный. Вот все, что мне известно.
- Но если мистер Бэгшоу разозлился на Ивэна Макея за то, что Ивэн явился сюда для того, чтобы совершить мелкий грабеж... И, может быть, он - мистер Бэгшоу - боится, что это испортит его дело? А вдруг, это соглашение не такое уж и обязательное, - с надеждой заявила я. - То есть, если Ивэн - мошенник, то он мог что-нибудь сделать не так с предложением мистера Бэгшоу...
- Скоро узнаем, - сказала Меган у окна. - Они возвращаются.

***

Не знаю, чего я ожидала по возвращении катера, но испытала облегчение, обнаружив, что нам больше не придется встречаться с Ивэном Макеем. Он не вернулся; по-видимому, его забрал с собой констебль. Катер аккуратно подошел к пристани и стал борт о борт с «Морской выдрой», строго к причалу. С катера сошел Нейл, и они вместе с сержантом двинулись к коттеджу.
На них, разумеется, бросился мистер Бэгшоу, у которого, по всей очевидности, было много, чего еще сказать, но сержант спокойно обошел его и направился далее. Бэгшоу пошел рядом, разговаривая на ходу. Нейл остановился и поговорил с Арчи, а потом тоже стал подниматься к дому.
Сержант был краток. Спортивную сумку нашли, в ней оказалось полным-полно всякой всячины, главным образом, серебро, часть китайского фарфора и другие предметы искусства, завернутые в полотенца и иные кухонные тряпки. Еще там оказались часы с камина гостиной. За исключением одной вазы, которая разбилась, и часов, которые тоже не восстановишь, все осталось в целости. Сумку Ивэн кинул на отмель, когда скрылся из вида за прибрежной скалой. Ее нашли лежащей на песчаном дне. И да, портрет Дяди Фергуса тоже нашли. Он стоял за лодочным сараем, как я и сказала. И да, мистер Макей оказал помощь в поисках спортивной сумки и теперь едет на остров, дабы помочь полиции в их расследовании... И нет, необходимости снова обыскивать «Малую качурку» нет. Они вполне удовлетворены заявлением мистера Макея о том, что он не имеет отношения к нарушению таможенного закона, поэтому лодка может остаться здесь. Насколько он понял, именно мистер Бэгшоу дал деньги на ее наем, таким образом, если ему понадобится лодка, он вполне может ее взять.
Между прочим, сказал сержант Фрэзер, внезапно превратившись в человека, он крайне сожалеет, что помешал отпуску мисс Фенимор, и он надеется, что больше ничего ужасного не произойдет. Разумеется, мистер - или профессор - Хэмилтон будет позже вызван, а от мисс Фенимор и юных леди будут приняты заявления, но в данный момент он надеется, что мы все обо всем забудем и станем наслаждаться отпуском, а пока ему пора...
Я пожала ему руку и что-то пробормотала. Я опять думала о бессонной ночи и о том, сколько пришлось сказать и выслушать прежде, чем покой вновь пришел в башню из слоновой кости. К счастью, мистер Бэгшоу решил больше не говорить, и отпустил сержанта восвояси. Из обрывков разговоров, которые я услышала, когда мужчины поднимались к коттеджу, я поняла, что он, мистер Бэгшоу, изо всех сил старался отмежеваться от подвигов Ивэна Макея, и теперь его волновало лишь одно, чтобы его оставили здесь, а катер бы ушел своим ходом.
Создалось впечатление, что отход катера послужил сигналом опустить занавес после окончания спектакля. Драма закончилась, тайна разрешилась. Осталась лишь группа обыкновенных людей, желающих продолжать жить своей обыкновенной жизнью. На мгновение конец горящего шнура коснулся их, и они вступили в соприкосновение с непривычным и неприятным подсудным делом. Но потом их оставили приходить в себя и надеяться, что ожоги со временем пройдут.
Арчи, что-то пробурчав, спустился к «лендроверу» и вынул из багажника чемоданы Криспина. Криспин, прихрамывая, следовал за ним, держа в руках свою драгоценную видеокамеру. Они отнесли вещи наверх в спальню, которую я им указала. Меган убирала со стола, а Энн скрылась в кухне, откуда вскоре послышался звук воды и донесся запах свежеприготовленного кофе. Мистер Бэгшоу, молчаливый и усталый, опустился в кресло, которое еще совсем недавно занимал Ивэн Макей, и уставился на золу в камине. В этой висевшей складками одежде, которая была ему как раз до того, как он попал в тюрьму, он выглядел нелепо, словно из него выпустили воздух, и как-то беззащитно.
Я тихо произнесла:
- Вы, должно быть, устали, мистер Бэгшоу. Скоро будет готов кофе, а потом, может, Арчи Макларен отвезет вас в деревню. Почему бы не отложить ваши дела с мистером Хэмилтоном на потом? Вам следует сначала отдохнуть. Простите, что не могу оставить вас у себя, но, наверняка, миссис Макдугал с почты вам поможет устроиться.
Он поднял голову, но глаз от камина не отвел. Создавалось впечатление, что разговаривает он с погасшим огнем.
- Я понятия не имел, что он замыслил. Совершенно ничего не знал. Они должны мне поверить.
- Они поверят. Я уверена. Если бы не поверили, вас бы тут не оставили, верно? Они же не думают, что Ивэн Макей замешан в это дело с наркотиками, в ином случае они бы забрали лодку для тщательного обыска. Вы же сами слышали, как они это сказали. Что случилось здесь, к вам не имеет никакого отношения.
Он перевел на меня взгляд.
- Я не могу опять возвращаться в тюрьму, мисс Фенимор. Я рассказал все вашему брату. Мы вместе ехали в поезде. Я еще тогда ему все рассказал.
- Да, я знаю.
- Он ведь спас меня, понимаете. Мы вместе попали в крушение, поезд сошел с рельс неподалеку от Кендала. Когда паровоз опрокинулся, и началось крушение, на меня что-то упало. Не знаю, что, там темно было. И ваш брат меня вытащил.
- Вот как? Я не знала. Какой кошмар. Вы были ранены?
- Нет, нет. Одни царапины да потрясение, вот и все. Но если бы он не вытащил меня... После того, как он меня вытащил, все это свалилось, и я мог погибнуть. Там он и повредил себе ногу, но и потом он пытался помочь другим людям.
- Естественно, он же врач. Это его долг.
- А в госпитале выяснилось, что мы оба едем на Мойлу, и я решил подождать его, чтобы сопровождать, понимаете, ведь он нуждался в помощи. Нес его чемоданы и все такое. Когда его выпустили из больницы, он взял меня с собой в Глазго к своим друзьям. Они очень хорошо нас приняли. Оба врачи. Он - хирург-кардиолог, а она - Лаура - педиатр. Я забыл, вы, наверняка, их знаете. Вот я побыл сначала там, а потом поехал с ним. Это было все, чем я мог ему помочь.
- Вы отлично поступили. Уверена, что вы очень ему помогли.
- Но вы не понимаете... - Он выпрямился, в его голосе появилась горечь, он стал оживать. Грустные глаза засверкали. - Разве вы не понимаете, что, если бы я сразу поехал сюда... а я мог в субботу пароходом... я бы остановил этого м... простите, этого глупого чертового, простите, Макея. Я бы не дал ему воровать и вешать полицию на наши шеи. Ведь сделка-то честная и совершенно обычная. Но, что бы там не говорилось в свое время, и ваш брат все знает, потому что я ему все рассказал, как я уже говорил, я понятия не имел, что происходит, иначе, уверяю вас, я бы не стал иметь с ним дело, особенно после двух лет тюрьмы, которые я хочу поскорее забыть, и думаете, я бы позволил заниматься своими собственными делами и портить мою сделку и устраивать такой... шум?
- Кофе? - вопросила Энн из двери. Она вошла с подносом в руках и подошла к столу. - Молоко, сахар, мистер Бэгшоу?
- Да. Спасибо. И то, и другое.
- А пончики? - спросила Меган, входя с тарелкой в руках. - Они ужасные. Если бы я не была. ученицей доктора Фенимор и поклонницей Хью Темплара, я бы сказала фантастические. - Она встретилась со мной взглядом. - Да, простите меня, Роза, но вы забыли ваше произведение на подоконнике, и я не смогла удержаться, хотя честно пыталась. И я снова повторю литературно и образно: фантастические.
- О чем это вы? - спросила без интереса Энн, размешивая сахар в кофе для мистера Бэгшоу. - А вот и Арчи. Кофе?
- Спасибо, не возражаю. - Арчи спустился вниз по лестнице и взял кружку. - Половину. Мне лучше ехать обратно. Спасибо. Вы со мной поедете, леди? А вы? - Эти слова были обращены к мистеру Бэгшоу, который, взглянув на меня, кивнул.
- Я согласен. Согласен с вами, моя дорогая. Не буду больше навязывать вам свое общество. Вы явно устали, и я полагаю, что ничего хорошего сегодня уже не сделаешь. Вам надо отдохнуть и прийти в себя. Мистера Хэмилтона все еще нет? Я свяжусь с ним, и, может быть, мы увидимся позже. Вы были очень добры, и я навещу вашего брата до отъезда в Лондон. Он с усилием поднялся со стула и поставил кружку на стол. - А когда я здесь все построю... ваш брат расскажет вам, какие у меня планы... вы с братом будете всегда здесь желанными гостями. Я лично прослежу, чтобы все лучшее на Мойле было вам предоставлено.
- Большое спасибо.
Он протянул руку, и я пожала ее.
- Передайте мои наилучшие пожелания вашему брату. Надеюсь, что его нога скоро заживет. - В дверях его, по-видимому, осенила мысль, и он остановился. - Да, лодка. Получается, что лодка теперь на мне, а я и не знаю, что с ней делать, во всяком случае, не здесь. Если вам с вашим братом она понадобится - бесплатно, само собой - пользуйтесь ею на здоровье. Потом просто оставьте ее здесь. Я придумаю, как забрать ее и вернуть на место. Брат ваш хромает, поэтому лодка очень может пригодиться.
- Спасибо, спасибо большое. - Вообще-то я рассчитывала на лодку Нейла, которую он сам бы и вел, но мне показалось неудобным говорить об этом. Поэтому я лишь поблагодарила мистера Бэгшоу еще раз, и затем смотрела ему вслед, когда он направлялся к «Морской выдре», где Нейл возился с мотором. Они обменялись несколькими словами, и Нейл показал пальцем в сторону Тагх-на-Туир. Потом они пожали друг другу руки. И мистер Бэгшоу забрался в «лендровер». Автомобиль двинулся в путь вверх по холму.
Девушки вышли из кухни.
- Не беспокойтесь, - произнесла Энн, - мы уходим. Поздоровайтесь, наконец, с братом и отдохните. Длительный сон вам определенно не повредит. Пошли, Мег.
- Но Арчи уехал, - заметила я.
- Знаю. Я сказала ему, что мы пойдем пешком. Хотите верьте, хотите нет, но день только начался, и мы хотим устроить себе пикник. Хотим дойти до мачера.
- Пока он на месте, - кинула Меган. - Пока не начали летать мячи для гольфа. Как вы думаете, поплавать сейчас можно?
- Не знаю. Спросите Нейла.
- Я говорю не о приливах. Просто мы хотим поплавать голышом. Купальники забыли.
- Все равно, не знаю, но желаю вам успешно это проделать. Спасибо за помощь. Приходите, когда хотите.
- С удовольствием, - ответили они. - До свидания.
Выйдя из дома, Меган обернулась и тихо прошептала:
- Фантастически!
- Чего? - спросила Энн.
- Ничего, - ответила Меган. - «Хоть розой назови ее, хоть нет». Пошли.
И они стали спускаться к «Морской выдре», на которой, склонившись, находился Нейл. Они немного поговорили, после чего Нейл спрыгнул на причал и пошел к коттеджу. Девушки остались ждать.
Он заглянул в дверь.
- Роза. Ты как себя чувствуешь? Ты столько пережила за это утро.
- Мы все пережили. Да, спасибо, я хорошо чувствую себя. Что будем делать теперь?
- Ничего, не сегодня. Они меня вызовут. Попытайся обо всем забыть и выспись. Я возвращаюсь к Тагх-на-Туир и забираю девушек с собой. Таким образом они быстрее доберутся до мачера. Так что, до свидания.
- Придешь вечером ужинать? Я была бы рада.
- Я тоже. Если ты действительно хочешь...
- Конечно. Мне совершенно нечего делать, а Криспин привез кое-какую еду, поэтому ужин будет приготовить не трудно. К тому же я хочу тебя о многом расспросить прежде, чем обо всем забыть.
- Тогда приду с удовольствием. Около семи?
- Да. И... Нейл.
- Да?
- Меня, конечно, это не касается, но что мистер Бэгшоу сказал о Доме? О продаже, я имею в виду?
- Ничего. Мы договорились встретиться завтра, и я ему все покажу. Только давай и об этом забудем на время, хорошо? Значит, в семь вечера. До свидания.

Глава 19

Был поздний вечер. После такого взрывного начала день прошел мирно. Никто не заходил к нам. Я выспалась, а потом целый день, во время которого сияло солнце и дул ветерок, мы с Криспином разговаривали, бездельничали, снова разговаривали до тех пор, пока он не выложил все свои новости, а я не сообщила ему все, что я знаю о Мойле. Я приготовила легкий ужин: холодный цыпленок, ветчина, салат, обещанная клубника и сыр, который привез брат. Нейл принес из сарая шезлонги и поставил их на траву рядом с дверью коттеджа. Мы пили там кофе, а на камнях у берега пенилось море, и «Морская выдра» покачивалась рядом с «Малой качуркой».
- Какой он славный. - Я рассказала им, что мистер Бэгшоу предложил нам свою лодку. - Только я понятия не имею, как с ней обращаться, и думаю, что Крис тоже. Ты умеешь?
- Могу попытаться, - ответил брат. - Если Нейл преподаст мне пару уроков вождения, мне тогда не придется много ходить. Так что судно очень кстати.
Нейл засмеялся.
- Судно вести не трудно, только боюсь, что тебе придется больше двигаться, чем ты предполагаешь. На него надо все время забираться, и даже, если ты станешь забираться с надувной лодки, несколько дней тебе и это будет трудно. Нет, лучше забудьте о «Малой качурке», хотя бы на время, пока мы с Арчи ее не починим. Там есть свежие повреждения. Ивэн, должно быть, задел ее, когда пробирался по отмели за той прибрежной скалой. К тому же есть моя лодка, и я с радостью отвезу вас туда, куда только пожелаете.
- Спасибо, - поблагодарил его Криспин. - Эта идея мне больше нравится.
- С послезавтрашнего дня я в вашем распоряжении. - Нейл поставил чашку на траву рядом со своим стулом. - Я уже говорил Розе, что договорился показать Бэгшоу дом. Я не знаю, надолго ли он приехал на Мойлу, но он, естественно, захочет посмотреть все. Что же касается меня, то чем скорее, тем лучше, если это все-таки произойдет.
- «Если это все-таки произойдет»? Ты что, поменял свое решение?
- Не знаю, - со вздохом ответил Нейл. Голос у него был усталым и унылым. Я решила, что это из-за недавних событий, которые доставили Нейлу больше неприятных минут, чем мне, но потом я пришла к выводу, что на его настроение оказывает влияние что-то еще. Он посмотрел на Криспина. - Узнав от тебя о его планах, я понял, что он - не тот покупатель, которого я искал. Но, похоже, что теперь все зависит только от него. Остается лишь надеяться, что это место не соответствует его стандартам.
- Да, проблема, - согласился Криспин. - Ты бы мог договориться с посредником, что сдаешь дом только на зиму, потому что летом он тебе самому понадобится, но, так как ты преподаешь в Австралии, это вряд ли возможно. Тебе действительно остается только продать поместье.
- В Сиднее я больше не работаю. В следующем году я переберусь в Кембридж. Так что твое решение проблемы, Криспин, очень даже подойдет, если только можно будет как-нибудь уладить дело с опционом.
- А почему ты передумал? - полюбопытствовала я.
Наступила тишина, которая почему-то стала столь напряженной, что, казалось, что она вот-вот взорвется, не дождавшись, когда он, наконец, заговорит.
- Из-за тебя, - ответил он.
Я уставилась на него.
- Из-за твоих слов, которые ты сказала за ужином. Ты так говорила об этих краях, башне, мачере, этой бухточке с выдрами. И об Эйлеан-на-Роин... Они всегда были рядом со мной: и тюлени, и птицы, и даже малые качурки, хотя я никогда их и не видел, но ты так говорила о них... - Он запнулся: - Будто эти края принадлежат им. И если задуматься, ведь так оно и есть. Я был маленьким, когда был здесь в последний раз, и все забыл... Потом вернулся и увидел все снова вместе с тобой... - Он опять запнулся, потом добавил таким тоном, будто стыдился в чем-то признаться: - Когда ты рассказывала о ночи, которую ты провела на острове, и о качурках, я понял, что они действительно много для тебя значат. Наверное, такое ощущение испытывают только истинные поэты.
Я промолчала. А Криспин улыбнулся.
- Поэтому, когда Криспин поведал нам о планах Бэгшоу... я так понял, что Бэгшоу очень подробно тебе все рассказал в поезде?.. Я понял, что должен отказаться от продажи, если получится. Но как?
- Может, дом ему не понравится, - предположил Криспин. - Вдруг завтра произойдет протечка: крыша худая, а на островах практически невозможно найти рабочих, которые в состоянии починить дом. Все manana <Завтра (исп.).>, или как это на гаэльском?
Нейл расхохотался.
- Нет такого слова в гаэльском. Это уже при крайней необходимости. Еще какие предложения?
- Оставь его ночевать, - предложила я, - и угости отвратительным ужином, пожаловавшись на то, что на Мойле очень трудно достать продукты и что каждую ночь электричество отключается.
- Весь абсурд заключается в том, - медленно проговорил мой брат, - что он мне очень нравится. Да, он нахальный и полон идей, которые любому другому покажутся кошмарными, но он неплохой парень, к тому же провел два ужасных года в тюрьме. И я искренне верю ему, когда он говорит, что погряз в этом деле прежде, чем понял, что происходит. Я имею в виду дело Прескотта. Может быть... нет, нет, я говорю чушь.
- Ничего подобного. Мне самому он нравится. Продолжай, - попросил Нейл.
- Во-первых... мне ничего не известно о шотландских законах, но вполне возможно, что этот опцион тебя вовсе ни к чему не обязывает. Таким образом, все проблемы исчезают сами собой, за исключением того, что делать с домом. Но мне представляется, что, если ты покажешь мистеру Бэгшоу все... то есть всю красоту, как она есть: птиц, тюленей, цветы на мачере... и попытаешься объяснить ему, что толпы отдыхающих уничтожат все, за что они, как предполагали, заплатили... Может так случиться, что он передумает и решит поискать себе что-нибудь более подходящее?
- Может, ты и прав, но не стоит сильно на это рассчитывать, - заметил Нейл. - У меня такое чувство, что для него эти края очень соблазнительны. Нам остается только верить, что опцион не содержит в себе воды, а о будущем позвольте заботиться мне, в случае, если Бэгшоу сдаст позиции и уберется домой. Я не предполагаю, что я с легкостью выйду из положения. От дома избавиться трудно, даже последовав твоему предлолсению. Да, края здесь красивые. Может быть, хоть это поможет... Ты так говоришь, словно знаешь, что поможет. Ты был здесь прежде?
- Нет. Роза рассказывала. И очень поэтически. Не могу дождаться, когда увижу качурок. Но они могут подождать и до завтрашней ночи. И если судьба их решена, то мы совершим что-то вроде грустного паломничества.
- Ждать не обязательно, - заявил Нейл. - Мы можем отправиться прямо сейчас, если вы не устали? В конце концов, прошлую ночь ты провел в поезде. А о ноге не беспокойся. Поплывем на лодке. Сейчас прилив, и на остров не переберешься, да и в любом случае тебе не удастся перейти через дамбу с твоей ногой. Ты, правда, хочешь? А ты, Роза?
- Я уже отдохнула. И чувствую себя прекрасно. Так что с удовольствием.
- Тогда пошли, - сказал Нейл, поднимаясь. - Сомневаюсь, что на гаэльском вообще существует такое слово.

***

И они там были. Ни звука не раздавалось с тюленьих камней, а птицы вскрикивали лишь изредка, сонно и откуда-то издалека. Но качурки там были, они ждали наступления ночи. Медленно смеркалось, опускалось покрывало ночи. Мы сидели некоторое время рядом с палаткой Нейла в полной тишине, лишь море бежало медленно, да легкий ветерок чуть шелестел травами. И наконец песнь началась.
В этих тягучих спокойных сумерках это пение казалось таким нереальным, таким романтичным, что оно волновало душу. Мы сидели, не шевелясь. Все молчали. И внезапно начался полет. Темные пятнышки кружились и ныряли. Время от времени какая-нибудь птаха подлетала совсем близко, и в этой тишине казалось, что их крошечные бархатные крылья - это хлопья самой темноты, которые такие легкие, что вот-вот их унесет в море.
И вдруг чары разрушились. Нейл неожиданно вскочил, будто на пружине, выругался и начал яростно тереть лицо и волосы. Потом он исчез в глубине палатки, нам было слышно, как он там возится.
Я вернулась с Девятого Круга и почувствовала, что и лицо, и руки, и волосы горят и болят, словно я только что вылезла из крапивы. Как только ветерок стих, на нас напала мошка, и очень злобная. Орляк неподалеку, по-видимому, просто кишел ею. И качурки, выбравшись из своих нор, потревожили ее. Мошка заполнила воздух, наподобие жалящей пыли.
Криспин медленно и с трудом поднялся и тоже стал себя тереть и отмахиваться. Нейл выполз из палатки с маленькой пластиковой бутылочкой в руке.
- Вот. Кыш их, - объявил он.
- Я пытаюсь, но они не обращают никакого внимания, - вспылил Криспин.
Я расхохоталась.
- Так называется средство от мошки, балда. Быстрее. Намажься.
- После тебя. Послушайте, Роза, Нейл... это было просто сказочно, я бы ни за что такое не пропустил, но, может быть, мы сейчас пойдем отсюда, а придем в другой раз, когда будет ветер в пять баллов.
Я протянула ему бутылку.
- Я согласна. Надо было предупредить тебя. В это время года, когда ветер стихает, на стражу выходят Защитники Острова. Нейл? Ты идешь?
- Минуточку, - ответил Нейл. Он закрыл палатку и тремя большими шагами добрался до того места, где я ждала Криспина, чтобы помочь ему спуститься.
- Простите, - извинился он и, крепко обняв меня, расцеловал в обе щеки. - Вот. Так я тебе благодарен. Ты только что показала мне, что мне делать завтра. А теперь бежим прочь с этого страшного острова, и оставим качурок в покое.

Глава 20

- Буду с вами откровенен, - произнес мистер Бэгшоу действительно откровенным тоном, - работы предстоит много, а вы говорите, что строительство здесь предпринять трудно?
- Почти невозможно, - ответил Нейл.
- Но время и деньги, и все получится? Хорошая бригада из Глазго, снабжение строительными материалами. Они поживут временно в доме, пока не устроятся. Можно и временные домики поставить близ берега... Все это можно устроить.
- Погода вот только, - промямлил Нейл.
Мы стояли на бельведере, откуда был виден северный край мачера и освещенная солнцем башня на острове. Слева у пирса качалась лодка Нейла, на корме которой сидел Криспин и удил рыбу.
День тянулся долго. После завтрака приплыл Нейл на «Морской выдре» и забрал нас с Криспином к себе. Чуть позже Арчи привез на «лендровере» мистера Бэгшоу, и начался инспекционный обход владений. По просьбе Нейла я сопровождала их обоих, когда они осматривали дом, а потом предложила им что-то вроде ленча на кухне. Я еще раньше сделала сэндвичи с остатками холодного цыпленка и ветчины и прихватила с собой сыр и фрукты. Криспин уже перекусил и ушел наслаждаться мачером. Он заверил нас, что прекрасно справится сам. Мы отпустили его и занялись безнадежным отговариванием мистера Бэгшоу.
Ничто не помогало. День стоял прекрасный и солнечный, и дом не желал выглядеть ни удручающе, ни просто заброшенным. Хотя дважды я привлекала внимание Нейла к влажным пятнам на потолке, а Нейл уныло ответил что-то о состоянии крыши и бросил на мистера Бэгшоу быстрый тревожный взгляд. При виде ужасного состояния задней части дома, мистер Бэгшоу лишь поджал губы и упомянул о прекрасном архитекторе, который, очевидно, только для того и существовал, чтобы воплощать в реальность все мечты мистера Бэгшоу. Ну а заросший сад оказался вообще не проблемой. Все эти кусты, как они там называются, заявил мистер Бэгшоу, с энтузиазмом обозревая рододендроны, просто надо обрезать, да и к чему вообще сад, когда есть такой вид?
И мачер, конечно, поставил точку над и. К нашей с Нейлом ярости, он выглядел совсем как на идиллической открытке с видом острова. Длинная изящная линия белого, как молоко, песка, за которой море переливалось красками бирюзы, бледного нефрита и индиго. Далекие скалы отбрасывали фиолетовые тени точно так, как на классических пейзажах. И четыре мили побережья между белым песком и зелеными холмами вересковой пустоши занимал дикий луг, который по-гаэльски называется мачером. Между крошечных белых и желтых цветочков лапчатки, маргариток и таволги проглядывал торф. Чуть выше простирался следующий пласт, слепящий глаза от обилия дубровки и желтого погремка. Еще дальше колыхались на ветерке дикие маргаритки, пупавка, крестовник, черный василек, яркая ястребинка, кружевной земляной каштан и дикий кервель, ну и элегантные круглолистные колокольчики - колокольчики Шотландии.
Наверняка, они начинают цвести не одновременно, но создается впечатление, что на мачере все расцветает мгновенно. А аромат, смешанный с запахом моря и водорослей у края берега - просто незабываемый. Да, невозможно изгладить из памяти летние ароматы островов.
Мистер Бэгшоу, как и ожидалось, пребывал в экстазе. Купание, солнечный берег, фотографии в буклетах, водный спорт и, да, будут и сырые дни, но в деревне его уверили, что телевещание отличное, да и он сам вчера вечером смотрел телевизор, а будет еще и ночная жизнь, центр досуга, дискотеки...
Наконец мы вернулись в сад и на бельведер. Мистер Бэгшоу не заметил Эхо с Нарциссом, печально глядящих на нас со своих заросших постаментов. В ином случае, он, наверняка, придумал что-нибудь еще. Взгляд его был устремлен на красочную панораму в обрамлении деревьев в конце бельведера.
- Это руины башни, - пояснил Нейл. Голос его звучал устало и мрачно. - Крепость железного века. Ее вам не разрешат сносить.
- Ну, конечно. Но ведь это еще один аттракцион. Культурный, - сказал мистер Бэгшоу. - Плюс еще один берег. Что-то романтическое есть в этом острове, мне кажется. Вы согласны со мной?
- Разумеется. Но приливы, а пролив - очень опасный.
Минуту помолчав, мистер Бэгшоу устремил на него яркие проницательные глазки. - У меня создается впечатление, что вы не хотите продавать. Я не ошибаюсь?
Нейл колебался.
- Да, наверное. Я понимаю, что мне придется это сделать, но... не легко представить, как, э, измениться место, которое знаешь и любишь. А то, что предлагаете вы, мистер Бэгшоу, изменит облик всего острова. Мне не хотелось бы чувствовать, что я виноват... то есть я хочу сказать...
- Да, я понимаю. Но весь мир меняется, каждый день, - с искренностью возвестил мистер Бзгшоу, - и это место со временем изменится. Люди ездят отдыхать, и они любят чистый воздух и море и хотят повеселиться. И, если мы предоставим им все это тут, то сюда поплывут и деньги, ведь так?
- Значит, вы хотите утвердить опцион?
- Ничто же этому не мешает.
- Что ж, значит, так. - Нейл встал со стены, на которой сидел. - Но не хотите ли осмотреть и островок? Я могу сию же минуту отвезти вас туда, к птичьим скалам, и, если пожелаете, можем вас там оставить, чтобы вы познакомились и с берегом, и с башней.
Мистер Бэгшоу принял предложение с благодарностью. И вот мы все на «Морской выдре» поплыли к Эйлеан-на-Роин. Взвились тучи кричащих птиц, к удовольствию, правда, по разной причине, Криспина и мистера Бэгшоу. Нейл медленно вел лодку вдоль мачера к соколиной скале. Потом, так же медленно, пошел обратно. Из-за шума мотора разговаривать было трудно, и мистер Бэгшоу погрузился в глубокое раздумье. Я налила в пластиковые кружки чай из термоса и стала наслаждаться красками надвигающихся сумерек и радостью, написанной на лице брата.
Около половины седьмого ветер стих, и тут же яркий день погас. До темноты было еще далеко, но целый день собиравшиеся облака начали выстраиваться на западе, а за ними все ниже садилось солнце. В сумерках очертания берега потускнели, а море посерело.
Нейл оглядывался вокруг с выражением довольства на лице. Мотор стал постепенно глохнуть, и лодка мягко подошла к берегу Эйлеан-на-Роин. Нейл выпрыгнул и помог мистеру Бэгшоу выйти на берег.
Я приготовилась вставать, но он покачал головой.
- Подожди минутку. - Затем мистеру Бэгшоу: - Может, пойдете вперед и посмотрите, пока не стемнело? Пользуйтесь временем. А я на несколько минут сплаваю к лодочному сараю кое-что сделать. Хорошо?
Мистер Бэгшоу согласился, и «Морская выдра» отошла на середину канала. Мистер Бэгшоу быстрым шагом стал подниматься к башне, а Нейл повернул лодку и направил ее но не к лодочному сараю, а к побережью, где находилась бухточка Срединный Дом.
Бухта была узкая, с каменистым треугольным берегом, служившим причалом, по обеим сторонам которого нависали скалы. Мы легко подошли к берегу и привязали лодку к кольцу, которое, как сообщил Нейл, он сам вбил в щель в скале много лет тому назад. Мотор стих, и наступила тишина.
- Насколько я понимаю, - заговорил Криспин, - вы решили предоставить возможность Защитникам Нагорья сделать за вас всю работу?
- Только сделать предложение, - ответил Нейл.
- Они уже здесь его делают. - И я замахала руками. - Где средство?
- В каюте. Я никогда не забываю его.
- И понятно почему. - Криспин тоже стал махать руками. - Но достаточно ли его будет? Не «Кыша», а предложения?
- Я думаю, ему хватит времени, чтобы поразмыслить. Он, наверняка, разозлится на меня, но, может, хоть это поможет.
- Ты думаешь, он останется? - спросила я, вдыхая запах средства от мошки.
- Понятия не имею. Нам остается только ждать, а там увидим.
И мы стали ждать.

Предыдущая страница 5 Следующая страница


Мэри Стюарт - Малая качурка

Малая качурка 6

***

Когда мы, наконец, вернулись на Эйлеан-на-Роин, мы чуточку испугались, но, наверное, так нам было и надо. Как только начало смеркаться, поднялся милостивый ветерок и начал шуршать в орляке, но мы были уверены, что разъяренный и перепуганный мистер Бэгшоу ждет нас у дамбы, потирая укусы от мошки, и согласный на все, только чтобы не видеть этот остров снова. Но его не было, а, когда мы стали его звать, ответа не последовало.
- Они загнали его на скалу, и он упал в море, - предположил Криспин, но никто даже не улыбнулся. Для такого человека, как мистер Бэгшоу, который никогда не был в подобных местах и к тому же только что перестал вести ограниченный образ жизни, скалистый остров да еще в полутьме представлял собой реальную опасность.
- Я дважды идиот, - воскликнул Нейл. - Пошли его искать. Криспин, ты лучше останься. Привяжи, пожалуйста, лодку. Пошли, Роза.
И быстро полез вверх, я за ним. У палатки мы, на всякий случай, остановились.
- Если бы он был здесь, то услышал бы нас, - заметил Нейл. - Вы здесь? Мистер Бэгшоу?
Молчание. Он распахнул полы палатки, но там было пусто.
- На скале кричат чайки. - Меня охватило дурное предчувствие.
- Только несколько. Не бойся, ничего с ним не случилось, я уверен. У него с мозгами все в порядке. Пойду вон туда, я лучше знаю этот остров. А ты иди вниз, к тюленьим камням, и осторожно. Мистер Бэгшоу! Где вы? - Он пошел и скоро исчез в надвигающейся темноте.
У моря ветер дул сильнее, волны с шумом били о камни. Закричали и взмыли вверх испуганные мною птицы. Глаза мои уже привыкли к полумраку, но по неровной земле шагать приходилось осторожно. Пару раз я слышала, как кричит Нейл, но потом шум ветра и моря заглушили его голос. На этот раз я не стала прислушиваться к странным ночным звукам острова. Я спешила, стараясь не поддаться сверхъестественной магии одинокого места Нагорья, где гуляют привидения всех погибших, а тени заставляют вашу кровь холодеть в жилах. Я добралась почти до тюленьих камней, когда нашла его. Сперва я его услышала. Я предполагала, что услышу стон или крик о помощи, но стоящая на коленях, ссутулившись, крошечная фигурка лишь с нетерпением шикнула на меня. Он рассматривал что-то на земле.
- Мистер Бэгшоу! Слава тебе, Господи! Я так испугалась... Вы как?
- Тише, девочка! Не кричи так! Я нормально, но здесь птичка, у нее сломано крыло или еще что-то, а вы ее напугаете, если станете так кричать... Осторожнее, идите медленнее... Вот, посмотрите.
Я посмотрела. Внизу, рядом с разрушенной кроличьей норой лежала, еле различимая во тьме, маленькая черная птичка, наполовину заваленная землей и кусками торфа. Из-под обломков торчало изящное узкое крыло, которое слабо шевелилось. Тельце птицы дрожало, а лапки, засыпанные землей, все еще пытались выкарабкаться. Но птица оказалась в западне. С одной стороны находилась кроличья нора, а с другой торфяная насыпь. Осыпавшийся недавно песок упал прямо на птицу, и она провалилась в яму, как мяч для гольфа в лузу.
Мистер Бэгшоу даже не пытался дотронуться до нее. Он отступил на шаг.
- У нее сломано крыло, - начал он.
Я опустилась на колени и стала осторожно разгребать песок. Этот песок был такой легкий и нежный, что убирать его было не трудно.
- Глядите, - произнесла я, - другое крыло, оно шевелится. Значит, целое... Наверное, вообще не поранено. Она, вероятно, как раз выбиралась из норы, когда часть берега обвалилась прямо на нее. Кажется, это случилось недавно.
- Недавно. Это я виноват. Мне послышались какие-то странные звуки из-под земли, и я подошел поближе к кроличьей норе. Чуть локоть не сломал в этой темноте.
- Да. Простите. Глупо было с нашей стороны уехать таким вот образом, но понимаете... мы надеялись... - Я замолчала. Как я могла объяснить ему, на что мы надеялись.
- Ничего, - ответил мистер Бэгшоу. Но как нам освободить эту птичку? Если убрать песок осторожно... да, вот так. И что она, кстати, делала в кроличьей норе? Вот, вот... Я знаю птиц. Я люблю их. В детстве у меня были голуби, а мой дедушка разводил канареек. В те времена их разводили для того, чтобы определять, где в шахтах происходит утечка рудничного газа. Я ему помогал. Он держал их в подъемной клети. И всегда, когда начинал работать мотор, поднимавший кабину из шахты, они начинали петь... - Он говорил почти шепотом, одновременно убирая землю и торф с птицы. Я отбрасывала их в сторону. - Кажется, вы правы, с крыльями все в порядке. Но... ваш брат идет. Хочет проверить, сумеет ли ходить в такой тьме.
- Что случилось, - спросил прихрамывающий Криспин. Нейл, по-видимому, тоже нас услышал. Я увидела, как он спускается к нам.
- Птица, на земле. Наверное, ласточка. Она не может лететь. Я решил, что она ранена, но ваша сестра говорит, что нет.
- Ласточка? В этих краях?
И действительно, когда серповидные крылья расправились, и нашим глазам предстал белый крестец, можно было подумать, что мистер Бэгшоу прав.
- Это малая качурка, - сообщила я. - раньше я ее не видела так близко, но она такая. И ее засыпало. По крайней мере, я надеюсь, что это единственная беда.
Отложив костыль, Криспин встал на колени. К нам присоединился Нейл и начал задавать вопросы. Я быстро ответила:
- Все в порядке. Он здесь. Несчастье случилось с одной из твоих качурок, вот и все.
Криспин спокойно говорил мистеру Бэгшоу:
- Роза права. Я не думаю, что птица ранена. Может, лучше вытащить ее и подбросить в воздух?
Он протянул руку, но я остановила его.
- Мистер Бэгшоу знает, как обращаться с птицами. Пусть он это сделает.
Брат поднял глаза. Я видела, что он колеблется, но потом он отодвинулся в сторону и встал на ноги.
- Что ж, давайте, мистер Бэгшоу. Это же ваша птица?
- Конечно.
Я почувствовала, как Криспин рядом расслабился, когда мистер Бэгшоу подложил ласковые ладони птице под грудь, расправил ей крылья и со знанием дела покачал крошечное существо. Птица и не пыталась бороться. Она выглядела такой малюсенькой и хрупкой в его руках, словно крошечная летучая мышь с бархатными крылышками. И я опять почувствовала резкий химический запах, который источала башенная стена.
- Нет, вы подумайте? - с восхищением воскликнул мистер Бэгшоу. - Эта маленькая засранка обгадила меня.
Криспин расхохотался.
- Если это попало вам на одежду, придется развести из нее костер. Запах этот ни за что не выветрится. Теперь надо подойти к краю... - И он пошел вперед по торфу. В этой части острова скалы низкие, а неподалеку в море торчат окруженные белой пеной прибрежные скалы.
В нескольких футах от края мы остановились.
- Достаточно, - скомандовал Криспин. - Кидайте ее, прямо в море.
Мистер Бэгшоу обернулся и уставился на него. Его лицо казалось белым пятном в темноте. Я увидела, как он раскрывает рот, чтобы выразить протест.
- Давайте, - приказал мой брат. - Быстрее. Там ее место. Это же малая качурка. Они только гнездятся на берегу, а живут на море. Это правда. Они следуют за кораблями и умеют плавать. Эта крошка может летать повсюду... повсюду, куда только тянется море. Кидайте ее.
- Начальник тут вы, доктор, - ответил мистер Бэгшоу и бросил птицу. Птичка сделала кульбит в воздухе, пару раз перевернулась, словно мотылек на сквозняке, а потом нырнула к морю. Еще несколько секунд мы видели ее - мчащееся пятно, черное на фоне ослепительно белых бурунов, а затем оно исчезло, пробивая себе путь к открытому океану.
Мистер Бэгшоу глядел на свои сложенные руки, будто он до сих пор держал птицу.
- Я бы сам этого не сделал. Я бы не поверил, если бы вы мне не сказали. Голубь такое может, да, но чтобы эта щепочка... Как она называется?
- Малая качурка. Их еще называют Птенцами Матушки Кэри. Птицы штормов. Очень маленькие, очень сильные, очень выносливые. Как я уже говорил, всю свою жизнь они проводят на море и прилетают на берег только для того, чтобы вывести птенцов.
- И они гнездятся на этом острове?
- Да. - На этот раз ответил Нейл, а я добавила: - Это ее вы услышали, мистер Бэгшоу. Должно быть, у нее гнездо в этой норе. И из-под земли до вас донеслось пение птицы, сидящей на яйце. У них бывает только одно яйцо. Они поют каждую ночь. А ее партнер прилетает с моря и меняет ее. Обычно они ждут, когда станет совсем темно.
- Вы не говорили. - Несколько мгновений он глядел на сгущающуюся темноту на западе, наполненную звуками моря. Он обратился к Нейлу: - Вы не говорили мне.
- Нет. Мы хотели сохранить их в тайне, потому что они очень редкие и уязвимые, когда находятся на земле.
- Понято. И о тюленях вы мне не рассказывали. Вам известно, что на том конце, где камни, полным-полно тюленей? И с детенышами.
- Да, мне это известно. Остров называется Эйлеан-на-Роин, что означает Тюлений Остров. Они живут здесь с тех пор... еще до того, как здесь появилась башня. Задолго до того, как в железном веке сюда явились люди.
- Понятно, - повторил мистер Бэгшоу. - Я не знал, что я могу... Вот что... - и не закончил, а вместо этого спросил: - Вы починили судно?
- Да, спасибо. Думаю, нам пора возвращаться. Отвезу всех домой, пока ветер не покрепчал. Поехали? Вы сумеете различить дорогу, сэр?
- Сумею. А вы дайте руку доктору. И не называйте меня сэр, меня зовут Хартли, но обычно я откликаюсь на Харта. Теперь послушайте... - Это он говорил по пути к лодке. - Я не знаю, есть ли в деревне место, куда бы я мог пригласить вас поужинать, но, если есть, прошу вас принять мое приглашение.
- Сомневаюсь, что есть, - сказала я. - Гостиницы нет точно, и не думаю, что вы сможете принять еще троих в том месте, где вы остановились. Но ведь мы можем поужинать и у меня в коттедже. Я все приготовлю. Давайте вернемся туда, и я что-нибудь придумаю.
- А потом я отвезу вас домой на лодке, - добавил Нейл.
Мы дошли до дамбы. Мистер Бэгшоу остановился и повернулся к нам.
- Я бы не сказал, что я в восторге. Но все равно очень вам благодарен за этот день. Мне все понравилось, и этот остров... редко представляется такое удовольствие. Я увидел больше, чем ожидал.
Наступила ощутимая тишина. Нейл шагнул вперед и протянул руку мистеру Бэгшоу, чтобы помочь ему забраться в лодку.
- Я думаю, что мы все не ожидали того, что случилось, - сказал он. - Вы понимаете, Харт? Тогда поехали.

Глава 21

Хороший был ужин. Так как на Мойле все знают все, и Арчи Макларен, разумеется, оповестил каждого о вчерашних событиях, да и мистер Бэгшоу не скрывал своих планов, миссис Макларен, предположив, что он останется на ужин в большом доме, а потов вернется в пансион на судне, решила помочь и прислала к Нейлу утром Арчи с пакетом свежей - очевидно, гидропонической - фасоли, яблочным пирогом ее собственного приготовления и полудюжиной булочек. Нейл отнес продукты мне, и я приготовила на ужин фасоль с ветчиной и с сыром, который я взяла из своих припасов. Яблочный пирог был подан на десерт.
Мистер Бэгшоу, поглощая пищу с огромным энтузиазмом, заявил, что давно не ел такой вкуснятины. Больной вопрос продажи дома даже не затрагивался. Нейл, до сих пор выглядевший усталым, говорил мало; и беседовали, главным образом, мистер Бэгшоу и Криспин. Первый явно считал моего брата знатоком птиц и задавал кучу вопросов о качурках. Криспин, в свою очередь, проявил интерес к давно забытому искусству разведения канареек. Эта тема естественным образом перешла к воспоминаниям мистера Бэгшоу о своем детстве, которое проходило в каком-то далеком поселке горняков, неподалеку от Дарема. Поэтому ужин прошел приятно и гораздо легче, чем я ожидала.
Нейл помог мне убрать со стола и приготовить кофе. В ожидании момента, когда закипит чайник, он тихо сказал:
- Не знаю, как тебя и благодарить. Сам бы я не справился.
- Не за что. Ты не знаешь, он не собирается уезжать завтра?
- Да. Я предлагал ему остаться ночевать, так как думал, что нам есть что обсудить, но он ответил, что хочет вернуться в деревню, чтобы утром успеть на паром. Так что сама догадывайся. Но... - Он запнулся.
- Но?
Он устало пожал плечами.
- Что бы там меня не ожидало, я бы очень хотел, чтобы это место осталось таким, как и прежде. Тетя Эмили называла дом своей башней из слоновой кости. - Он хмыкнул. - Такая нужна каждому. Их мало осталось.
- И стоят дорого.
- В том-то и дело. Может, удастся откупиться от него, если только он согласится. Давай, я возьму поднос.
- Сама донесу. Нейл, Криспин привез коньяк. Он в буфете, а где рюмки, тебе известно. Как тебе эта идея?
- Отлично.
Я отнесла поднос в комнату и раздала всем по чашке с кофе.
- Простите, но только растворимый. Вам как, мистер Бэгшоу?
- С молоком и сахаром, пожалуйста. Спасибо.
- И спасибо Криспину за коньяк, - произнес Нейл, ставя на стол рюмки.
- То, что доктор прописал, - отозвался мистер Бэгшоу и весело расхохотался своей шутке. - Спасибо. Достаточно. А теперь... - Сделав глоток, он поднял свою рюмку и, обращаясь ко мне, проговорил: - Я не собираюсь произносить речь, ребята, да и не знаю, как это делать, но кое-что хочу вам сказать. Во-первых, я очень рад, что приехал сюда и познакомился с вами, ребята. Не могу сказать, что вчерашнее происшествие доставило мне радость, и, Нейл, простите меня за этого крысенка Макея, но я не предполагал... а вы так хорошо меня приняли и не держите на меня зла за то, в чем я не виноват. Поэтому спасибо вам всем и особенно вам, мисс Роза, за это. - И он жестом указал на стол.
- Пожалуйста, - улыбнулась я. - А говорили, что не умеете произносить речи. И так хорошо сказали.
- Я еще не закончил. - Теперь он смотрел на Нейла. - Вам всем известно, зачем я приехал сюда, и что я хочу устроить на острове курорт. Места здесь замечательные, и курорт здесь можно построить. Можно, это точно! Но есть два препятствия.
- Какие? - спросил Нейл.
- Вы не желаете продавать, - спокойно ответил мистер Бэгшоу. - И не думайте, что я ничего не понял, когда вы жаловались на погоду, протекающую крышу, гаснущий свет и отсутствие водопроводчиков для починки туалета, простите, мисс Роза... Нет, Нейл, выслушайте сначала меня. Что бы вам ни говорили об опционе, я не могу заставить вас продать, если вы сами этого не хотите. А после сегодняшнего я и сам не стану вас уговаривать. Из-за второго препятствия.
Никто не стал задавать вопросов. Он сделал глоток коньяка.
- Это остров, тюлений, как вы сказали. Романтическое местечко, если можно так выразиться. История, природа, отличный берег, хорошая пристань, все остальное. Но только одни носороги в состоянии там загорать. Могли бы меня предупредить. И что это такое?
- Мошка, - объяснил Нейл. - Особая разновидность. - Он поставил рюмку. Его лицо стало обретать свой естественный цвет. Виноватым голосом он произнес: - Мистер Бэгшоу... Харт... я обязан извиниться перед вами. Мы все должны. Мне очень стыдно за сегодняшнее, и благодарить меня не за что. Мы... мы договорились добиться того, чтобы вы возненавидели эти края. И было глупо думать, что вы этого не понимаете. И оставить вас специально... да, специально... на острове именно тогда, когда мошка особенно злая, - самое отвратительное. Детская выходка, грязная выходка. Единственное оправдание... мне казалось, что вы так стремитесь купить дом, и я думал, что мне придется продать. А вы так хорошо все восприняли. Мне очень стыдно, и простите меня. Надеюсь, что простите.
- И меня, - добавила я. - Вы - чудесный человек, мистер Бэгшоу, простите меня.
- За что? За великолепный ужин? Забудьте. А вы... - обратился он к Нейлу, - просто счастливчик.
Лицо у Нейла стало непроницаемым. Я почувствовала, что краснею. Криспин улыбнулся своей рюмке с коньяком.
Мистер Бэгшоу отодвинул свой стул назад.
- А теперь мне пора. С Нейлом мы поговорим в лодке. И не расстраивайтесь. Насколько мне известно, в море еще можно выловить рыбку, и я найду место, где мне не придется сгонять с насеста цыплят Матушки, как бишь ее, и где можно починить два нуля в тот же день. Спокойной ночи, мисс Роза, еще раз спасибо, и никаких обид. Криспин...
Криспин встал.
- Я провожу вас до лодки. Роза, оставь посуду, я помою.
Они с мистером Бэгшоу вышли, и последний помог брату спуститься с крыльца. Нейл улыбнулся мне. Усталость его как рукой сняло.
- Мне тоже следовало произнести речь. Спасибо за сегодняшний день, правда-правда. Трудный был день, и я не знаю, как бы я без тебя справился. Мы еще увидимся?
- Я буду здесь. Башня из слоновой кости принадлежит мне еще шесть дней.
- Сколько угодно и бесплатно, - ответил мой хозяин. - У Криспина пропала неделя отпуска, так почему бы вам ни остаться еще на неделю? Я сам договорюсь обо всем. Но я должен уехать. Надеюсь, что ни нотариусы, ни полиция не потащат меня немедленно в Глазго. Приеду так скоро, как только смогу. Итак... до встречи. Да, и в любом случае...
- Что?
- Встретимся в следующем семестре, - ответил он и вышел.

***

Звук мотора лодки затих. Криспин помог мне вымыть посуду и пошел спать. Я все убрала, но прежде, чем запереть дверь на ночь, вышла наружу и спустилась к берегу. У Криспина в комнате свет уже не горел. Моя усталость отошла на задний план, но я была рада тишине и одиночеству. Она окутывала меня, благословенная тишина, сотканная из мирных ночных звуков. Шепот прибоя о гальку, ветер в орляке, шорох какого-то зверька в траве, плеск прилива с водорослями. Мрак во мраке.
- Спокойной ночи, - прошептала я и пошла в дом.
Я уже засыпала, когда откуда-то в заливе донесся до меня звук мурлыкающего мотора.
- Встретимся в следующем семестре, - пробормотала я и улыбнулась в подушку.
Наверное, я так и заснула с улыбкой на губах.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мэри Стюарт - Малая качурка

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 1)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 2)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 3)
  • Глава 13 (Страница 3)
  • Глава 14 (Страница 4)
  • Глава 15 (Страница 4)
  • Глава 16 (Страница 4)
  • Глава 17 (Страница 4)
  • Глава 18 (Страница 5)
  • Глава 19 (Страница 5)
  • Глава 20 (Страница 5)
  • Глава 21 (Страница 6)


Мэри Стюарт - Малая качурка

Мэри Стюарт

Малая качурка

 Читать книгу

Аннотация

Мэри Стюарт - на сегодняшний день одна из самых читаемых писательниц в Великобритании. На ее счету - более 30 романов и повестей любовного, детективного и исторического жанра. Всем им присущи острота сюжета, неожиданность и сложность интриги, богатство характеристик персонажей и безукоризненность стиля.

В романе "Малая качурка" интрига завязывается вокруг наследства, причем наследства немалого. Чтобы добиться цели, герои вынуждены действовать не всегда законными методами...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в1970 году вышел роман "Кристальный грот" - первый в трилогии, в которой была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы трилогии - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом.