Мэри Стюарт - Мадам, вы будете говорить?

1 Мэри Стюарт

ГЛАВА 1

Входят четверо или пятеро игроков
Ремарка режиссера

Все началось очень тихо и мирно. Я и подумать не могла, посылая тем летом своей подруге Луизе приглашение отправиться со мной на автомобиле путешествовать по Провансу, что вовлеку ее в опасные приключения.
В полдень после неспешного путешествия по жаре мы добрались до старинного, обнесенного крепостной стеной Авиньона и въехали в город через ворота Республики. Приятная усталость смешивалась с предвкушением удовольствий, что отмечает, мне кажется, начало каждого нормального отпуска.
Направляясь вверх по аллее Жан-Жоре, мы не увидели ни тучки на небе, ни мрачной тени на стенах, ни пронизывающего взгляда загадочного незнакомца. И дрожь предчувствия не охватила нас, когда мы остановились, наконец, перед отелем "Тисте-Ведан", где для нас были забронированы комнаты.
Я даже напевала, паркуя машину, а потом обрадовалась, обнаружив, что мне дали комнату с балконом, выходящим в тенистый двор.
И даже когда на мой балкон впрыгнул кот, ничто еще не указывало на начало удивительного, неприятного, запутанного дела. Вернее, не на начало, а на мою очередь выйти на сцену. И хотя моя роль в этой драме перевернула мне всю жизнь, она, эта роль, была очень незначительной, чуть больше, чем проход по сцене в последнем акте. Большую часть пьесы уже сыграли. В ней были и любовь, и вожделение, и месть, и страх, и убийство. В жестокой трагедии не хватало разве что Призрака. И теперь злодей с окровавленными руками ожидал за кулисами, когда вспыхнет свет, чтобы появиться и совершить последнее убийство, после которого опустится занавес.
Откуда мне было знать в такой славный тихий денек, что большинство актеров этой трагедии уже собралось в скромном чистеньком прованском отеле! Все, кроме одного. Да и тот, задумавший убийство, находился неподалеку, приближаясь под сияющим южным солнцем в темном круге собственного ада. Круг постепенно сжимался, сходясь к отелю "Тисте-Ведан".
Но ничего этого я не знала и поэтому аккуратно распаковывала вещи, пока Луиза лежала на моей кровати, курила и болтала о пустяках.
- Впереди десять дней, - сказала она мечтательно. - Целых десять дней. И ничего не надо делать, только сиди себе на солнце и попивай что-нибудь.
- И никакой еды? Или у тебя очередной курс голодания?
- Ах, это! Давно бросила. Мне говорили, что во Франции все еще откармливают коров на отбивные... Интересно, как я перенесу бифштекс?
- К тяжелой пище следует приступать постепенно. - Я открыла одну из решетчатых ставень, защищающих комнату от послеполуденного солнца. - Возможно, официант сначала просто познакомит вас, как Алису: Луиза - бифштекс, бифштекс - Луиза. Затем вы поклонитесь друг другу, и его унесут...
- И, разумеется, во Франции никаких пудингов не последует. - Луиза вздохнула. - Ладно, придется смириться. Ты не напустишь москитов, открыв эту ставню?
- Еще слишком рано. И должна же я видеть, куда убираю вещи. Послушай, или кури эту сигарету, или погаси ее. Она неприятно пахнет.
- Извини. - Она взяла сигарету из пепельницы. - Мне лень даже курить. Предупреждаю, я не собираюсь осматривать достопримечательности. Меня ничуть не интересует, что именно Юлий Цезарь размещал свои легионы возле города и строил дамбы, перегораживая вход в гавань. Если хочешь ходить и разевать рот на римские развалины, тебе придется делать это в одиночку. Я буду сидеть с книгой под деревом как можно ближе к отелю.
Я рассмеялась и начала выставлять свои кремы и лосьоны на сооружение, которое в отеле "Тисте-Ведан" наивно считали туалетным столиком.
- Конечно, я и не ожидаю, что ты составишь мне компанию. Делай что хочешь. Но я верю, что Пон-дю-Гар...
- Моя дорогая, я видела виадук в Холборне <Холборн - старинный район Лондона; виадук построен там в 1869 г.>. Жизнь не может вместить большего...
Луиза аккуратно погасила сигарету и закинула руки за голову. Она была художница, высокая, светловолосая и полная, с длинными ногами, приятным голосом и красивыми руками. Темперамента, заслуживающего упоминания, она не имела и была невыразимо и неизлечимо ленива. Когда ее в этом обвиняли, она говорила, что постоянно наблюдает за жизнью и воспринимает ее полностью, а это требует времени. Ничто не могло нарушить спокойствия Луизы или удивить ее. И, разумеется, вы никогда не могли с ней поссориться. Едва начинались какие-нибудь неприятности, Луизы там уже не было; она таяла, как Чеширский кот, и безмятежно возвращалась, когда все утрясалось. Она была спокойно-независима, как кошка, но без кошачьего любопытства. И хотя она походила на крупных неопрятных девиц - тех, что вечно суют окурки в крем для лица и никогда не стряхивают волосы с одежды, она всегда была необыкновенно ухожена, и ее движения были изящными и точными. Опять же, как у кошки. Я умею ладить с кошками. Как вы еще узнаете, у меня с ними немало общего, так же как и со Слоненком.
- В любом случае, - сказала Луиза, - у меня столько руин и развалин, в переносном смысле конечно, что хватит на всю жизнь. Я среди них живу.
Я знала, что она имеет в виду. Перед тем как выйти замуж за Джонни Селборна, я тоже была учительницей в частной школе Алисы Драпп для девочек. Упомяну только, что находится школа в Восточном Мидленде, и больше ничего не скажу о ней, так как невозможно говорить об этой школе без риска попасть под мощный поток клеветы. Луиза все еще преподавала там искусство и сохранила рассудок и здоровье только благодаря описанной мною привычке удалять себя из зоны волнений, насколько это возможно в школе Алисы Драпп. Даже там Луиза постоянно наблюдала за жизнью. Во всяком случае, она всегда улавливала надвигающиеся неприятности.
- Не спеши радоваться, - предупредила я ее. - Ты еще можешь наткнуться на Ллойда-Ллойда и Мерридью, потягивающих перно в ресторане внизу.
- Но не на обоих вместе, дорогая. Они теперь не разговаривают. Великий Разрыв парализовал всю школу на недели... - Она сделала паузу и сморщила нос. - Что за отвратительная метафора... И не перно, Чарити, минеральную воду "Виши". - Она закурила другую сигарету.
- Что же случилось?
- О, Мерридью вывесил объявление, не спросив Ллойда, или Ллойд его вывесил, не спросив Мерридью, или что-то невероятно ужасное в том же роде, - сказала она безразлично. - Меня там не было.
Естественно, не было.
- Бедняжки, - сказала я и не покривила душой. Луиза аккуратно стряхнула пепел в плошку и повернула золотоволосую голову на подушке.
- Да, тебе легко так говорить. Ты избавилась от них навсегда, не так ли? Тебе повезло.
Я не ответила. Бережно положив фотографию Джонни обратно в чемодан, где только что на нее наткнулась, я достала платье, встряхнула его и разложила на стуле, готовясь надеть. Не думаю, что выражение моего лица изменилось. Но у Луизы было время изучить меня досконально.
Она раздавила сигарету в пепельнице и изменившимся голосом сказала:
- О Боже, Чарити, извини. У меня вылетело из головы. Я дура. Прости меня.
- Забудь об этом, - сказала я достаточно легким тоном. - Я забыла.
- Ты забыла?
- Конечно. Прошло уже столько лет. Было бы глупо и неестественно помнить. И мне в самом деле повезло, как ты сказала. - Я усмехнулась. - В конце концов, я богатая вдова... взгляни-ка сюда.
- Моя дорогая! Что за великолепное белье!
И разговор благополучно скользнул опять на предметы, действительно имеющие значение.
Когда Луиза ушла в свою комнату, я вымылась, переоделась в белое платье с широким голубым поясом, слегка подкрасилась и не спеша причесалась. Было все еще жарко, солнечные лучи падали медно-золотым столбом сквозь полуоткрытые ставни. Неподвижные тени от тонких листьев вычертили на полу узор, изящный и тонкий, как китайский рисунок на шелке. Изображение дерева, отброшенное солнцем, обладало грацией, и намека на которую не было у самого оригинала - пыльного, веретенообразного растения, засыхающего в кадке внизу, во дворе отеля. Но его тень была достойна кисти Мэ Яна.
Двор был пуст; люди все еще отдыхали, или переодевались к обеду, или, если это были сумасшедшие англичане, гуляли в городе под палящим солнцем. Покрашенная в белое решетчатая стена отделяла двор от улицы. За стеной люди, мулы, автомобили и иногда даже автобусы двигались по своим делам вверх и вниз по оживленной магистрали. Но внутри, за увитой диким виноградом стеной, было очень тихо и спокойно. Гравий между маленькими серыми стульями был тщательно выровнен граблями и полит; тень мягко лежала на столах, часть которых, накрытая к обеду, приглашающе поблескивала стеклом и серебром. Единственным живым существом во дворе был тощий рыжий кот, свернувшийся клубком у основания моего длинного и тонкого дерева, словно - как его звали? Нидхаг? - у корней Иггдразиля <Ясень Иггдразиль - дерево жизни в скандинавской мифологии.>.
Я села у полузакрытого ставней окна и принялась обдумывать маршрут на завтра.
Авиньонский мост, где танцуют, конечно; затем сам Авиньон, Пон-дю-Гар - несмотря на то, что я тоже видела виадук в Холборне. Я взяла мишелиновский путеводитель по Провансу и посмотрела на фотографию огромного виадука, помещенную на обложке.
Завтра, пообещала я себе, не спеша поброжу по валам и Папскому дворцу. Затем, послезавтра...
И тут вмешалась судьба в лице Нидхага.
Подошла моя очередь выйти на сцену.
Первым полученным намеком было бурное колебание тени на полу. Китайский рисунок закачался, разбился и превратился в изображение растрепанной метлы, в то время как дерево Иггдразиль задрожало и наклонилось под весом, на который не было рассчитано. Потом рыжий кот метнулся на мой балкон, развернулся там, бросил вниз презрительный взгляд и спокойно уселся умываться. Прыжок и взрыв лая внизу объяснили все.
Раздался грохот и топот бегущих ног.
Кот зевнул, привел в порядок усы, со скучающим видом вскарабкался вверх по водосточной трубе и исчез на крыше. Я встала и перегнулась через перила балкона.
Двор, недавно такой пустой и мирный, внезапно весь заполнился шумом, исходившим от мальчика и крупного беспородного пса. Последний, не сводя возбужденного взгляда с балкона, неуклюже прыгал вверх, изливая ярость, пока мальчик пытался одной рукой схватить и удержать его, а другой поднять опрокинутый стол, к счастью, еще ненакрытый к обеду.
Сделанный из железа стол был очень тяжелый, и мальчику было трудно с ним справиться. Наконец, он отпустил собаку и принялся за работу обеими руками. Ему удалось поднять стол почти наполовину, но тут пес, который явно туго соображал, но отличался упорством, понял, что его жертва убежала с балкона, и бешено заметался в разных направлениях. И врезался в мальчика. Стол с шумом упал снова.
- О, Роммель! - воскликнул мальчик, застигнутый врасплох.
Прежде чем я сообразила, какой это был язык, мальчик взглянул вверх и заметил меня. Он выпрямился, отбросил назад волосы со лба и улыбнулся.
- J'espere, - произнес он старательно, - que ce n'etait pas votre chat, mademoiselle? <Надеюсь, это не ваш кот, мадемуазель? (фр.)>.
Эти слова, разумеется, немедленно разрешили вопрос о его национальности, но я всегда старалась проявлять такт. Я покачала головой.
- Мой французский не слишком хорош, - сказала я. - Не говорит ли месье по-английски?
Он был невероятно польщен.
- По правде говоря, я сам англичанин, - признался он. - Прекрати, Роммель! - Он решительно схватил пса. - Он ведь ничего не сделал коту, да? Я видел, кот прыгнул на ваш балкон.
- Он выглядел не слишком обеспокоенным.
- О, тогда все в порядке. Я не могу убедить Роммеля вести себя прилично, как... как подобает иностранцу. Забавно быть иностранцем, правда?
Я призналась, что это в самом деле так.
- Вы только что приехали?
- Да, около четырех часов.
- Тогда вы еще не видели толком Авиньона. Правда, забавный городок? Он вам понравится, как вы думаете?
- Мне определенно понравилось все, что я видела до сих пор. А тебе здесь нравится?
Это была самая обычная болтовня, но его лицо странно изменилось, словно он задумался над моим вопросом. На таком расстоянии я не могла разобрать выражения его лица, но оно было явно не из тех, которые можно увидеть на лице мальчика лет тринадцати, наслаждающегося каникулами на юге Франции. В самом деле, в этот момент в нем не было почти ничего, если отбросить мятую рубашку, запачканные шорты и беспородную собаку, что напоминало бы обычного мальчика. Его лицо, даже во время пустого светского разговора выдававшее острый ум и чувство юмора, вдруг словно скрылось под маской, стало старше. Какая-то невидимая ноша почти осязаемо легла на его плечи. В нем чувствовалось нечто, способное, несмотря на юношескую мягкость рта и детские тонкие руки, встретить вполне взрослую беду и дать ей бой на ее собственной территории. Ноша, чем бы она ни являлась, была узнана и принята. Шел процесс ожесточения, и начался он недавно. "Неприятный процесс", - подумала я, глядя на замкнутое лицо, наклонившееся над абсурдным псом, и вдруг разозлилась.
Но он отбросил мрачные мысли так же быстро, как и погрузился в них. Так быстро, что я начала думать, уж не разыгралось ли у меня воображение.
- Да, конечно, мне здесь нравится. Роммелю нет, слишком жарко. Вы любите жару? - Мы вернулись к светской беседе. - Говорили, что сегодня приезжают две английские леди; это вы - мисс Селборн и мисс Крабб?
- Крэй. Я миссис Селборн, - сказала я.
- Да, правильно. - Он улыбнулся вдруг совсем по-мальчишески. - Я плохо запоминаю имена, и мне приходится делать это по ассоциации. Иногда получается ужасно не правильно. Но вашу фамилию я запомнил из-за Гилберта Уайта.
Большинство людей могут увидеть связь между раком и крабом , но мало кто из тринадцатилетних знаком с письмами Гилберта Уайта из маленькой гемпширской деревни, напечатанными под названием "Естественная история Селборна". Я была права, отдавая должное его уму. Сама я читала эту книгу только потому, что людям свойственно знакомиться с большинством текстов, где упоминается их имя. И потому, что Джонни...
- Меня зовут Дэвид, - сказал мальчик. - Дэвид Шелли.
Я рассмеялась.
- Ну, это просто запомнить в любом случае. Как поживаешь, Дэвид? Мне надо будет только вспомнить о поэтах-романтиках, если я забуду. Но не сердись на меня, если я обращусь к тебе как к Дэвиду Байрону или...
Я резко остановилась. Лицо мальчика, вежливо мне улыбавшееся, изменилось снова. На этот раз ошибки быть не могло. Он вдруг напрягся, покраснел от шеи до висков, потом кровь так же быстро отлила, лицо его побелело как бумага и приняло болезненный вид. Он открыл рот, словно желая что-то сказать, подергал пса за ошейник. Затем, казалось, сделал над собой усилие, бессмысленно мне улыбнулся и снова наклонился над собакой, нашаривая в кармане поводок, чтобы пристегнуть его к ошейнику. Похоже, я совершила ошибку. Но я не ошиблась, почуяв, что что-то здесь очень неладно. Я не принадлежу к числу людей, сующих нос в чужие дела, но внезапно, необъяснимо и сильно мне захотелось вмешаться в это дело.
Не стоило волноваться - мне это предстояло. Но не сию минуту. Прежде чем я успела заговорить, нас прервала женщина, вошедшая с улицы. Ей было, по моему мнению, лет тридцать пять. Она была высокой блондинкой и одной из самых красивых женщин, когда-либо виденных мной. Простое кремовое платье на ней было, похоже, одним из шедевров Диора, а счет за него - ночным кошмаром ее мужа. Будучи женщиной, я заметила сапфир на ее левой руке едва ли не раньше, чем ее саму.
Блондинка не обратила на меня внимания, что было совершенно естественно. Она остановилась на секунду, увидела Дэвида и пса, затем прошла вперед с притягивающей взгляд грацией, которая повернула бы за ней все головы и в ненастное утро понедельника на Пиккадилли. Что эта грация творила в Провансе, где мужским хобби было смотреть на женщин, я не решалась и подумать. Я представила кафе вдоль улицы Республики, пустеющие, когда она проходит мимо, подобно домам Гаммеля, лишившимся других обитателей после прохода Крысолова с волшебной дудочкой.
Она остановилась возле перевернутого стола и заговорила. У нее был приятный голос, ее английский был безупречен, но акцент выдавал француженку.
- Дэвид.
Ответа не последовало.
- Mon fils... <Сын мой (фр.)>.
Ее сын? Он не поднял глаз.
- Ты знаешь, который час? О, Боже, что случилось со столом?
- Роммель перевернул его. - Хмурое бурчание, каким, отвернувшись, Дэвид ответил ей, было одновременно грубым и неожиданным.
Она не обратила внимания на его тон, но, слегка коснувшись рукой его плеча, сказала:
- Что ж, поставь стол на место, будь хорошим мальчиком. И поспеши переодеться. Уже пора обедать. Где ты был сегодня?
- У реки.
- Как ты можешь... - Она засмеялась и пожала плечами, затем достала из сумочки сигарету. - Хорошо, поставь стол, детка.
Дэвид подтащил к дереву упирающегося пса и начал привязывать его к стволу.
- Я не могу поднять стол, - проговорил мальчик уныло.
Новый голос вкрадчиво вмешался: "Позвольте мне, мадам".
Мужчина, вышедший из отеля, был темноволос и необыкновенно хорош собой. Его одежда и внешность, так же как и голос, были несомненно французскими. Красавец выглядел очень мужественным и в то же время утонченным, то есть обладал тем несокрушимым, беззаботным обаянием, которое бывает весьма опустошительным. Тем удивительнее было, что женщина, поблагодарив взглядом, в дальнейшем полностью игнорировала его и зажгла сигарету, даже не посмотрев в его сторону. Я бы прозакладывала голову, что, когда дело касалось мужчин, она была весьма наблюдательна.
Незнакомец улыбнулся Дэвиду, легко поднял тяжелый стол, поставил его на место и вытер руки носовым платком.
- Благодарю вас, сэр, - сказал Дэвид и начал отвязывать Роммеля от дерева.
- De rien <Пустяки (фр.).>, - сказал француз. - Мадам. - Он слегка поклонился в ее сторону, она ответила едва заметной вежливой улыбкой. Затем он прошел к столику в дальнем углу двора и сел.
- Если ты поспешишь, - сказала мать Дэвиду, - то сможешь занять ванную первым.
Не говоря ни слова, мальчик отправился в отель, ведя за собой на поводке усмиренного пса. Мать проводила его взглядом наполовину озадаченным, наполовину раздраженным. Затем слегка пожала плечами, улыбнулась и последовала за ним.
Француз тоже не заметил меня; его красивое лицо склонилось над спичкой, он закуривал сигарету. Я тихо прошла через балконную дверь в комнату и постояла минуту в прохладной тени, обдумывай увиденное. Разыгравшаяся сценка таила в себе элементы необычного. Прелестная кинозвезда и неописуемый пес. Кристиан Диор и Гилберт Уайт... она француженка, а у мальчика произношение уроженца Стратфорда... он был груб с ней и чарующе вежлив с незнакомыми людьми.
Ладно, это не мое дело.
Я взяла сумочку и пошла вниз выпить коктейль.

ГЛАВА 2

Там впервые увидел я черный лик преступления...
Чосер

Когда я спустилась вниз, двор уже начал заполняться. Луизы еще не было, поэтому я выбрала столик в тени и заказала чинзано.
Я огляделась, заранее примирившись с тем, что почти все обитатели отеля окажутся скорее всего англичанами. Но пока что сборище было довольно пестрым. Я начала игру в угадывание профессий собравшихся и их национальностей. Этой игрой слишком часто увлекаются самодовольные типы, склонные провозглашать, что они изучают человеческую природу, но я тем не менее в нее играю. Двое мужчин за соседним столиком несомненно были немцами. Один - худой и интеллигентный, а второй, с толстой шеей, похож на немца с карикатур. Когда я услышала его обращение к компаньону: "Ach, so?" <Ах, так? (нем.)>, не потребовалось большой проницательности угадать остальное. Была молодая пара, похожая на молодоженов во время медового месяца, по моему мнению американцы. Затем шел красавец-француз, потягивающий в одиночестве перно в углу, и еще один одинокий мужчина, сидевший возле решетчатой стены. Он читал книгу и маленькими глоточками, осторожно и недоверчиво пил что-то ярко-зеленое. Я долго ломала голову над ним - он мог оказаться кем угодно, пока не заметила название книги - "Четыре квартета" Т. С. Элиота. Это водворило все на свои места. Еще две группы людей я не смогла разгадать. В этот момент ко мне присоединилась Луиза. - Мне не давала выпить мой коктейль, - пожаловалась она горестно, что было большой редкостью, - patronne <Хозяйка (фр.)>, убежденная, что я жажду узнать историю, дела и планы всех постояльцев отеля. И, между прочим, она горела желанием выяснить все о нас с тобой.
Ей принесли вермут, она посмотрела бокал на свет и удовлетворенно вздохнула.
- L'heure de 1'aperitif <Час аперитива (фр.).>. Какой цивилизованный обычай. А, это, должно быть, месье Пауль Вери. - Она посмотрела на француза в углу. - Мадам сказала, он достаточно красив, чтобы из-за него кончали жизнь самоубийством. Едва ли кому-нибудь еще здесь подходит эта характеристика. Он из Парижа, что-то делает с антиками.
- Это волнует.
- Второй одинокий мужчина - англичанин, школьный учитель. Его зовут Джон Марсден, и он почти наверняка бойскаут и к тому же трезвенник.
- Господи, почему?
- Потому что в эти дни любая одинокая особь мужского пола в пределах моей досягаемости оказывается и тем и другим, и в придачу избегает женщин. Это правильное слово - избегает?
- Думаю, да.
- Во всяком случае, из-за него никто не совершит самоубийства. Хотела бы я знать, почему он такой серьезный? Как ты думаешь, он читает "Куда идет Англия?" или что-нибудь подобное?
- Нет, это Т. Э. Элиот, "Четыре квартета".
- Вот как! - Луиза не видела в поэзии прока, и мистер Марсден был сброшен со счетов.
- Полагаю, вон та пара - американцы? - спросила я.
- Да. Их зовут Корнелл, или они приехали из Корнелла, или что-то в этом роде. Моих знаний французского не хватило понять. А Мама и Папа под пальмой только что из Шотландии.
- Из Шотландии? - переспросила я рассеянно.
- Так мадам проинформировала меня, Шотландия - это север Англии, n'est-ce pas <Не правда ли? (фр.)>? Мне нравится дочка, а вам? Юная Идея.
Я осторожно оглянулась. Пара под пальмой словно сошла с картины "Провинциальные англичане за границей". Только британцы могут так вырядиться в субтропиках, то есть точно так же, как оделись бы для отпуска на северо-восточном побережье Англии. Они сидели, потягивая коктейли с настороженным удовольствием, и рассматривали свою семнадцатилетнюю дочь с видом домашних кур, неожиданно высидевших фламинго. Ибо она по меньшей мере удивляла. По обычным английским меркам она считалась бы хорошенькой, но предпочла замаскироваться, зачесав волосы плоской толстой завесой на пол-лица. Из-под волос выглядывал один глаз, обведенный голубыми тенями так, что создавалось изумительное впечатление распущенности. Алые ногти, босоножки на высоченных шпильках, широкая цветастая юбка в сборку и обтягивающая трикотажная блузка, наполненная невероятными пропорциями невероятной фигуры... Голливуд пожаловал в Авиньон из Шотландии. И было очевидно, что весь этот немалый заряд очарования полностью обращен на кого-то.
- Мужчина в углу... - пробормотала Луиза.
Я бросила взгляд на месье Пауля Вери, который, однако, проявлял полное равнодушие к затраченным ради него усилиям. Слегка нахмурив брови, он водил бокалом по скатерти, словно это было единственное стоящее занятие в мире.
- Боюсь, она впустую тратит время, - заметила я.
Словно услышав меня (что было невозможно), француз поднял глаза и встретился со мной взглядом. И долгую минуту демонстративно разглядывал меня, холодно и оценивающе. Затем, так же демонстративно, поднял и осушил бокал, не сводя с меня глаз. Я отвернулась в сторону и уставилась на загривок толстого немца, надеясь, что не покраснела.
- Она в самом деле впустую тратит время, - тихо сказала Луиза, игриво приподняв бровь. - Здесь есть металл более притягательный.
- Не будь идиоткой, - ответила я довольно резко. - И сдерживай свое воображение, ради Бога. Не забывай, мы в Провансе, и, если женщина настолько глупа, что попадается на разглядывании мужчины, то сама напрашивается на дерзость. Здесь это называют oeillade <Строить глазки (фр.).>, что по-французски означает заигрывающий взгляд.
- Хорошо, - сказала Луиза спокойно. - Ну, вот и все, что рассказала мне мадам. Думаю, остальные - шведы; кто еще, кроме них и американцев, может себе позволить такой роскошный вульгарный автомобиль, и они в Авиньоне проездом. Среди постояльцев есть еще миссис Бристол, то ли вдова, то ли разведенная. Et voila tous <И это все (фр.).>. Закажем еще по коктейлю?
Затем появилась блондинка, прошла по двору и села возле решетчатой стены, через два столика от мистера Марсдена. Прелестные, обтянутые нейлоном ноги она положила одну на другую, вытащила сигарету и улыбнулась официанту. Произошло некоторое замешательство, разрешившееся движениями трех мужчин. Но толстый немец почти на голову опередил официанта и мистера Марсдена и поднес огонек к ее сигарете. Однако мистер Марсден выиграл по очкам, потому что зажигалка не сработала, а у Марсдена были спички. Она бросила улыбку Толстошеему, заказала коктейль у официанта и посмотрела на Марсдена поверх пламени спички глазами, в сиянии которых огонь потускнел. Какое-то время после этого Марсден пытался читать "Четыре квартета", держа книгу вверх ногами. Я была права, сравнивая ее с гаммельским Крысоловом.
- Избегает женщин, - сказала Луиза, - предположение было явно неверным. Полагаю, перед нами миссис Бристол.
Я уже собиралась поправить ее, но в этот момент официант, вышагивая, как победитель дерби, объявил:
- Коктейль для мадам Бристол.
Поставив бокал на стол, он с поклоном удалился.
Миссис Бристол откинулась на спинку стула и огляделась. Вблизи она выглядела так же очаровательно, как издали, что говорило о многом. Ее красота была экзотической красотой чужеземного цветка. Метафора затасканная, но лучшей не подобрать. Гладкая кожа, огромные светло-голубые глаза необыкновенного оттенка, пышные густые волосы, изящный нос. Нежный запах ее духов казался естественным и неотъемлемым. Но руки у нее не успокаивались, и в уголках губ и глаз озабоченность прорезала тонкие линии. Они вдруг стали глубже, и я поняла, что из отеля вышел Дэвид. Мальчик шел следом за официантом, несущим коктейль Луизе. Проходя мимо нашего столика, он увидел меня и извиняюще улыбнулся. Мадам Бристол этого не заметила, официант закрывал Дэвида от нее. Но тут же странное, угрюмое выражение появилось на лице мальчика, и он сел напротив матери. Она одобрительно посмотрела на его чистые шорты и белую рубашку и что-то спросила; он не ответил. Секунду она глядела на его склоненную голову, затем снова стала небрежно рассматривать постояльцев за столиками.
Двор быстро заполнялся, и официанты раздавали меню.
- Ты встречала этого мальчика раньше? - спросила Луиза. - Или это был еще один заигрывающий взгляд?
Я сказала, что разговаривала с ним минуту во дворе. По причинам, не поддающимся анализу, мне не хотелось рассказывать о Дэвиде, и я вздохнула с облегчением, когда она сменила тему без дальнейших расспросов.
- Надо сделать заказ, - заметила она.
Мы с энтузиазмом принялись изучать меню.
Но когда Луиза спросила, хочу я cote d'agneau <Бок ягненка (фр.)> или escalope de veau <Телячий эскалоп (фр.)>, я рассеянно ответила: "Шелли". В промежутке между жареным картофелем и пирогом по-домашнему я все пыталась найти что-нибудь общее между прелестной миссис Бристол и Гилбертом Уайтом, и этим ужасным псом, и выражением лица ребенка, вынужденного взвалить на свои плечи непосильный груз.
И я имела в виду не железный стол.

***

После обеда Луиза объявила, что идет за книгой и собирается просидеть с чашкой кофе с коньяком до отхода ко сну. Поэтому я оставила ее и отправилась осматривать Авиньон в одиночестве.
Как я уже упоминала, Авиньон обнесен стеной; это очень компактный и милый маленький городок. На севере и западе его омывает Рона, и он полностью окружен средневековыми валами. Город не потерял своей прелести в моих неискушенных глазах из-за того, что был сильно отреставрирован в девятнадцатом веке. На севере над ним господствует Роше-де-Дом, отвесный белый утес, покрытый зеленеющими соснами и увенчанный кафедральным собором Нотр-Дам. Возле собора сияет Папский дворец из золотистого камня. Улица Республики - главная и рассекает город надвое. Она ведет от главных ворот прямо к городской площади и оттуда к Дворцовой площади у подножия самого Роше-де-Дом.
Но все это мне еще предстояло обнаружить. Я вышла из отеля в сумерки. Улица была ярко освещена, все кафе переполнены. Я пробиралась между столиками на тротуаре; и во мне медленно росло чувство радостного возбуждения, неизбежно охватывающее любого в южном городе после захода солнца. Витрины мерцали и сверкали всевозможной причудливой роскошью, какую только может себе представить воображение туриста; неоновые огни скользили по атласу, тонули в бархате, танцевали на флаконах с духами и драгоценностях. И так как я немного научилась в свои двадцать восемь лет защищать сердце от излишней жалости, то задержала на них взгляд, стараясь не думать о нищих, крадущихся вдоль городских канав. Старательно выбросив из головы обездоленных, я продолжала идти по улице Республики, пока не добралась до ее конца, туда, где она расширялась и превращалась в главную площадь города. Казалось, весь Авиньон собирался здесь вечерами, и, похоже, со всеми детьми и собаками Франции.
Площадь окружали кафе, затопившие узкие тротуары пеной веселых маленьких столиков и плетеных стульев и даже выплеснувшие их на мостовую и в самый центр площади. Здесь, как я говорила, Авиньон собирался по вечерам, и за чашкой кофе, обеспечивающей вам стул, можно было сидеть целый час и наблюдать Францию, парадом проходящую перед вами.
Я заплатила за кофе и сидела в теплом, как парное молоко, воздухе, дивясь на чарующие манеры детей, невероятное разнообразие пород и форм собак, красоту кофейно-коричневых полуобнаженных парней, скромную грацию юных девушек. Одну девушку я особенно отметила, изысканное темноволосое создание, медленно шедшее с опущенным взором. Ее платье было глубоко вырезано над грудью и туго обтягивало тоненькую талию, но лицо могло бы принадлежать монахине. Она скромно шла между тучными и респектабельными родителями, которые несомненно делали доступ к девушке не менее трудным, чем к Данае. И темные глаза провожали ее взглядами так же, как говорят, прекрасную Иоланту и светловолосую Амелот пять столетий назад, когда в Провансе пели трубадуры.
- Извините, - раздался женский голос позади меня. - Но не вас ли я видела в отеле?
Я обернулась. Это была Мама из Шотландии, и она улыбалась мне довольно нерешительно, сидя за ближайшим столиком.
- Я миссис Палмер, - представилась она. - Надеюсь, вы не против, что я заговорила, но я видела вас за обедом...
- Конечно, нет. Меня зовут Чарити Селборн. - Я встала, прихватив свою чашку. - Могу я присоединиться к вам?
- О, пожалуйста! - Она подвинула стул, освобождая мне проход. - Отец и Керри, они пошли погулять тут рядом, исследовать окрестности - так они это называют. Только иногда кажется, что их нет очень долго, и...
- И время тянется еще медленней, когда вы не знаете никого, с кем можно было бы переброситься парой слов, - закончила я за нее.
Она просияла, словно я сказала что-то умное.
- Это именно то, что я чувствую. Вообразите! И, конечно, здесь все не так, как дома. С людьми, говорящими по-французски, все по-другому, правда?
Я признала, что это так.
- Конечно, если я захожу выпить чашку чая дома, - сказала миссис Палмер, - к Гаррику, вы знаете, или это может быть кафе Фенвика, там всегда окажется кто-нибудь знакомый, и можно приятно поболтать, ожидая автобус. Поэтому как-то смешно никого не знать здесь, и, конечно, тут в любом случае нет чая, настоящего чая следовало бы сказать. Я просто не могу назвать чаем то, что они подают с плавающим в чашке лимоном, а вы?
Я сказала, что согласна с ней полностью, и выразила восхищение храбростью, с какой она отправилась в такую даль ради отпуска.
- Ну, - призналась миссис Палмер, - на самом деле это не моя идея, а Керри. Я никогда не думала о большой поездке вроде этой. Но про себя я решила, почему бы и нет? Все время мечтаешь о юге Франции и при этом каждый год ездишь в Скарборо. Я просто подумала, что мы можем себе это позволить, так почему бы и нет? Вот мы и здесь.
Я улыбнулась ей и сказала, что она молодец и что Керри пришла в голову великолепная идея.
- Конечно, она любит, когда ее называют Кэрол, - заметила миссис Палмер. - Я думаю, это все фильмы, вы знаете. Она старается одеваться как в них, что бы я ни говорила.
Я сказала, что Кэрол хорошенькая девушка, и это было правдой.
- Вот миссис Бристол, бедняжка, - продолжила миссис Палмер, - она выглядит как кинозвезда, так, как никогда не будет выглядеть моя Кэрол. Конечно, она выступала на сцене или что-то такое, перед тем как это случилось.
Я выпрямилась на стуле.
- Прежде чем что случилось, миссис Палмер?
- О, вы не слышали? Я ее сразу узнала. Ее фотография была во всех воскресных газетах. Я имею в виду, до того, как она вышла замуж за этого ужасного человека.
- Какого ужасного человека? Что случилось?
- Убийцу, - миссис Палмер понизила голос до шепота. - Его судили за убийство, "жестокое убийство лучшего друга", так писали в газетах.
Процитированный газетный заголовок странно отозвался у меня в голове эхом.
- Он думал, что друг увлекся ею, его женой, поэтому и убил его. Это все было в газетах.
Я уставилась в ее глупые, добрые, слегка взволнованные глаза и почувствовала дурноту.
- Отец Дэвида, вы хотите сказать? - спросила я оцепенело. - Отец Дэвида - убийца?
Она кивнула.
- Правильно. Задушил шнуром от шторы. Ужасно! Акт сумасшествия на почве ревности, говорят.
Я ответила невпопад, глядя в сторону:
- Бедный мальчик... Когда это произошло?
- Суд был в апреле. Конечно, она не мать мальчика, она вторая жена. Но, разумеется, она увезла ребенка, так как не могла оставить Дэвида отцу после всего случившегося.
- Что вы имеете в виду? Вы хотите сказать, он еще жив?
- О, да!
- В тюрьме?
Она покачала головой и наклонилась чуть ближе.
- Нет. Это ужасно, миссис Селборн. Он на свободе.
- Но...
- Его выпустили за недостаточностью улик, так они это называют. И его оправдали.
- Но, может быть, он невиновен. Я имею в виду, суд...
- Виновен, - сказала миссис Палмер, похлопав меня по руке. - Виновен как дьявол. - Она замолчала и покраснела. - Так говорит мистер Палмер, вы понимаете, миссис Селборн. И я верю, что бедняга был безумен, иначе он никогда не напал бы на мальчика, убийца он или нет.
- Напал... на мальчика? - повторила я потрясенно.
- Да. Ужасно, не правда ли?
Я увидела слезы в ее добрых светлых глазах и почувствовала расположение к ней. В миссис Палмер не было ничего от вампира; она наслаждалась этой историей не больше меня.
- Они нашли Дэвида без сознания в ванной возле спальни, где обнаружили тело убитого. Мальчика ударили по голове.
- Он сказал, что это сделал отец?
- Нет, он не видел, кто его ударил. Но это наверняка сделал убийца, застигнутый на месте преступления, как вы могли бы сказать. О, это было ужасное дело; удивляюсь, что вы его не помните. Газеты обсуждали его довольно долго.
- Нет, не помню. - Мой голос звучал ровно, почти механически. - Бедный Дэвид. Бедный мальчик. Не помню, чтобы слышала это имя раньше. Это... это ужасно.
Миссис Палмер издала восклицание, схватила сумочку и встала.
- О, здесь отец и Кэрри, на той стороне площади, они меня не видят... Я должна бежать. Приятно было с вами поговорить, миссис Селборн, в самом деле приятно. - Она лучезарно улыбнулась мне. - И не расстраивайтесь из-за бедной миссис Бристол и мальчика. Она развелась с этим человеком. Он ничего не может им сделать. И дети, говорят, забывают быстро.
Некоторые вещи, да.
- Хорошо, что вы рассказали мне эту историю, - пробормотала я, - ведь я могла упомянуть что-нибудь... Я понятия не имела.
- Ну, если вы не видели фотографий... - сказала миссис Пал-мер. - Конечно, Бристол не настоящая их фамилия, поэтому вы не могли ее слышать. Их настоящая фамилия Байрон. Ричард Байрон, вот какое было имя. А теперь я должна бежать. Спокойной ночи, миссис Селборн.
Она пересекла площадь, а я долго сидела, не сознавая даже, что она ушла.

ГЛАВА 3

На мосту Авиньона
Танцуют, танцуют,
На мосту Авиньона
Все танцуют, кружась.
Французская детская песенка

На следующее утро к десяти часам было уже жарко, но духоты не чувствовалось, так как воздух был чистый и легкий. Луиза, верная своему слову, удалилась с книгой и блокнотом для рисования в маленький зеленый скверик возле отеля.
- Ты иди и разыгрывай из себя туристку, - сказала она. - А я собираюсь сидеть под деревом и попивать виноградный сок со льдом.
Ее программа звучала соблазнительно, но завтра день будет не прохладнее, чем сегодня. В любом случае жара не слишком меня беспокоила, поэтому я отправилась в неспешный исследовательский поход. Выйдя из городских ворот, я пошла вдоль массивных внешних стен туда, где Рона неслась под Роше-де-Дом, а затем обогнула западные укрепления города. Прогулка оказалась утомительной и не очень приятной. Обочины узкой дороги тонули в пыли и песке, единственной растительностью, помимо деревьев вдоль реки, был чертополох, сухой, как рассыпающаяся бумага. Даже на пологом берегу самой Роны под деревьями не было травы, только утрамбованная грязь и камни, где бродяги спали по ночам на голой земле. Две огромные птицы кружили над рекой.
Вскоре за изгибом городской стены показался старинный авиньонский мост. Четыре его уцелевшие арки парили над водой, обрываясь на середине Роны. Внизу в глубокой нефритовой воде мерцало золотое отражение часовни святого Николаса, охраняющей вторую арку. Здесь, задержанная песчаной отмелью, вода стояла неподвижно, но дальше неслась бурным потоком. Стоя на мосту, вдруг вспоминаешь, что Рона - одна из крупнейших рек Европы. Плавно и стремительно проходит она огромный путь с севера на юг, к Средиземному морю, то зеленая, как серпентин <Серпентин - минерал, другое название - змеевик.>, то голубая, как аквамарин, но везде цвета густого и плотного.
А затем я увидела Дэвида, играющего с Роммелем возле заводи под часовней. И мальчик и пес были мокрые, но Дэвид выглядел приличнее: довольно эксцентричные формы Роммеля лучше было скрывать под шерстью. Я была уже на мосту, когда заметила их внизу. Они, казалось, были поглощены делом: Дэвид строил запруду, а пес все время ее разрушал. Но почти сразу мальчик посмотрел вверх и увидел меня, сидящую в амбразуре окна часовни.
Он улыбнулся и помахал рукой.
- Вы собираетесь танцевать там? - крикнул он.
- Скорее всего нет, - крикнула я вниз. - Здесь слишком узко.
- А что в часовне?
- Ничего особенного. Ты здесь не был? - Должно быть, в моем голосе прозвучало удивление.
- Нет денег, - ответил Дэвид коротко.
- Скажи сторожу, что я заплачу за тебя по пути вниз.
- Знаете, я не это имел в виду.
- Знаю. Но я заплачу. Только, ради Бога, держи Роммеля. Здесь нет перил, и если он свалится вниз, то ко времени пятичасового чая доплывет до Марселя.
Мальчик и пес исчезли в сторожке и вскоре появились на мосту, слегка запыхавшиеся и спорящие о праве Роммеля бросится из спортивного интереса в Рону.
Но, наконец, псу пристегнули неизбежный поводок и сочли, что он под контролем. Затем мы втроем осторожно подошли к самому краю рухнувшей арки, осторожно потому, что мост был шириной всего в несколько футов и здесь всегда дул сильный северный ветер, и сели. Мы спели "На мосту Авиньона" в стиле Жана Саблона, и Дэвид рассказал мне историю святого Бенезе, который привел в замешательство духовных лиц Авиньона и построил мост там, где повелел ему ангел. Две большие птицы, по словам Дэвида коршуны, продолжали красиво парить в голубом небе.
Затем мы спустились вниз к дороге, я заплатила сторожу, Дэвид снова меня поблагодарил, и мы отправились в отель на ленч.
В это прекрасное веселое утро невозможно было поверить, что отец Дэвида убийца, а самого мальчика ударили по голове без всяких причин, в темноте, и скорее всего сделал это безумец.
- Ты где проводишь дни? - спросила я.
- Чаще всего у реки. Под мостом можно плавать, если держаться у берега, за отмелью, там нет течения.
- Ты еще не видел окрестностей? Рон-дю-Гар, арену в Ниме и так далее. Или тебя не интересуют достопримечательности?
- О, интересуют. Я так хочу посмотреть арену. Говорят, каждое воскресенье там проводят бои быков и среди матадоров есть одна женщина.
- Терпеть не могу корриду, - сказала я решительно. - Но в любом случае собираюсь завтра отправиться в Ним и посмотреть арену. Если хочешь, поедем со мной, в автомобиле достаточно места. Как ты думаешь, твоя мать не будет возражать?
- Моя мачеха, - поправил Дэвид отчетливо. Он искоса взглянул на меня и слегка покраснел.
- Поэтому у нас разные фамилии.
- Ясно. Позволит она тебе поехать? В том случае, если ты захочешь.
Он странно помедлил секунду, и снова я увидела маску, скрывшую его лицо, и, как и раньше, не смогла угадать причины этого. Словно он обдумывал какие-то серьезные возражения, отверг их окончательно и отбросил прочь.
- Благодарю вас, мне бы очень хотелось поехать, - сказал он воспитанно. - Не думаю, что моя мачеха будет возражать. Знаете, осматривать достопримечательности не в ее стиле, - добавил он простодушно, - и ей как-то все равно, чем занимаюсь я.
Когда мы подошли к отелю, постояльцы собирались в прохладном дворе пить аперитив. Выйдя из номера, я обнаружила, что миссис Бристол устроилась возле апельсинового дерева. Она улыбнулась и жестом пригласила меня за свой столик. Я пересекла двор и села рядом с ней.
- Я слышала, вы гуляли с Дэвидом, - сказала она, - как это любезно с вашей стороны - уделить ему столько времени.
- Вовсе нет. Мы встретились случайно, и я получила огромное удовольствие от утренней прогулки, - пробормотала я.
Миссис Бристол угостила меня коктейлем, и мы какое-то время болтали о жаре, о городе, о магазинах. Она была очаровательна и разговорчива, но я заметила, что тревожные морщинки вокруг ее рта проступали сегодня отчетливей. А когда в разговоре мелькало имя Дэвида, казалось, в ее глазах сгущалась та же тень, что легла на лицо мальчика, когда я заговорила с ним о поездке в Ним.
- Я подумываю отправиться завтра на автомобиле в Пон-дю-Гар, - сказала я наконец, - и затем в Ним, посмотреть окрестности. Вы не возражаете, если я возьму Дэвида с собой? Не знаю, захочет ли поехать моя подруга, и я была бы рада компании Дэвида.
Когда я обратилась к ней, она закуривала сигарету и застыла, не донеся огонек до ее конца, самым странным образом повторяя размышления Дэвида. Я увидела, как миссис Бристол усвоила вопрос, тщательно его обдумала, поколебалась и затем приняла решение. Хоть убей, я не могла понять, почему невинное предложение отправиться на денек осматривать достопримечательности вызывает такие трудности.
- Вы очень добры, - сказала миссис Бристол, и огонек зажигалки коснулся, наконец, сигареты. - Я уверена, что Дэвид обрадуется. - Она состроила очаровательную гримаску. - Эта античность, она не для меня; я создана для Парижа, для больших городов - мест, где можно развлечься... Вы меня понимаете?
- О да, но мне нравится и то и другое, - я рассмеялась. - Обожаю достопримечательности. Я рождена туристкой, но не люблю ходить в толпе. Однако, что же вы собирались делать в Авиньоне, если вы не любите... э-э... антики?
Она снова поколебалась, бросив на меня взгляд из-под накрашенных ресниц.
- Мы не задержимся здесь надолго. Мы направляемся в Монте-Карло и остановились в Авиньоне на несколько дней отдохнуть.
- Благодарю за коктейль, миссис Бристол, - сказала я вставая.
Луиза заняла столик в центре и посматривала на меня. Мы обменялись еще несколькими вежливыми фразами с миссис Бри-стол, и я повернулась, чтобы уйти, но ремешок моей сумки зацепился за спинку стула. Резко обернувшись, чтобы освободить сумку, я натолкнулась на пристальный взгляд миссис Бристол. Ее прекрасные глаза сузились за дымком сигареты, и выражение в них было полуопасливым, полудовольным, что поставило меня в тупик.
Вечером Луиза хотела гулять не больше, чем утром, поэтому я оставила ее набрасывать рисунки в кафе на городской площади и отправилась по узкой темной улочке к Папскому дворцу и сосновому парку высоко на Роше-де-Дом.
В отличие от главной Дворцовая площадь была почти пуста. По трем сторонам ее стояли безлюдные темные здания, а справа от огромного фасада Папского дворца взмывала вверх скала, мрачная и мерцающая в свете звезд. Я помедлила, внимательно вглядываясь в нее, затем неторопливо стала подниматься по вьющейся между соснами дорожке к парку на вершине. Парк лежал на самом краю города, примыкая к городской стене. В этот вечер наверху было мало гуляющих, лишь изредка доносились голоса и мягкий хруст гравия под ногами. Воздух был неподвижен, цикады умолкли, но в верхушках сосен не затихал едва уловимый шепот, словно деревья во сне возвращали шум ветра, всю зиму проносившегося вниз по реке, а летом задержавшегося в кронах деревьев.
Медленно карабкаясь вверх по извилистым аллеям, я добралась, наконец, до самой высокой части парка и облокотилась на низкую стену немного передохнуть. Стена подо мной обрывалась вертикально вниз и переходила в сплошной утес, нависающий над Роной. Река беззвучно скользила своей дорогой.
Было очень тихо.
Вдруг позади меня мужской голос негромко произнес по-французски:
- Вот вы где!
Вздрогнув, я обернулась, но за моей спиной поднималась плотная стена вечнозеленых растений, и никого не было видно. Я была одна в маленьком зеленом закутке. Должно быть, мужчина стоял внизу, на дорожке, заслоненной кустами. Женский голос ответил ему также по-французски:
- Ты опоздал. Я здесь уже давно. Найдется у тебя сигарета?
Донеслось чирканье спички, затем он сердито произнес:
- Я проходил здесь десять минут назад, но тебя не было.
- Я устала ждать и немного прогулялась. - Ее голос звучал безразлично, и я услышала скрип гравия, словно мужчина сделал гневное движение.
Мне не улыбалось сидеть в углу, выслушивая семейную ссору, и я решила, что раз уж надо пройти мимо них, чтобы выбраться на главную аллею, то лучше сделать это сразу, пока между ними не произошло что-нибудь, сделающее мое появление неловким. Но едва я направилась к выходу, как женщина заговорила, и до меня дошло, что, во-первых, голос принадлежит миссис Бристол, а во-вторых, она смертельно напугана. Наверное, я не узнала ее голос сразу потому, что прежде слышала из ее уст только английскую речь.
Она сказала:
- Я знала, это случится. Я знала...
Его голос вмешался резко, почти грубо:
- Что случилось?
- Он здесь. Он приехал. Я должна была встретиться с тобой, я...
Он прервал ее снова:
- Ради Бога, возьми себя в руки. Откуда ты узнала, что он здесь?
Она заговорила напряженно, с дрожью в голосе:
- Мне позвонили сегодня вечером. Его машину видели. Они проследили ее до Монтелимара. Он едет этой дорогой. Он, должно быть, узнал, где мы...
- Лоран...
- Что нам делать?
"Что нам делать?" - это был шепот отчаяния. Я прислонилась к стене в своем углу; ни за что на свете не вышла бы я отсюда теперь. Оставалось надеяться, что они сами не забредут ко мне в поисках еще большего уединения.
Мужчина глубоко вздохнул, затем заговорил тихо и выразительно:
- Пока мы ничего не можем сделать. Мы не знаем точно, где он. Он может находиться в любой части Прованса. Когда его видели в Монтелимаре?
- Вчера.
Он гневно взорвался:
- Господи, что за тупые ослы! И они позвонили только сегодня вечером?
- Они не были уверены. Они увидели большой серый автомобиль с английскими номерными знаками и решили, что это он. Это был первый след после Шартра.
- Могли бы и уточнить. За что, черт побери, им платят? - сказал он сердито.
- Можем мы узнать, где он сейчас? Я... я сомневаюсь, что смогу и дальше выносить эти... эти подозрения.
- Нет, нам не следует ничего предпринимать. Не сомневаюсь, что все прояснится достаточно скоро. - Его голос звучал мрачно. - И, ради Бога, Лоран, держи себя в руках. Не стоило тебе вызывать меня сегодня. Никогда не знаешь, кого можешь тут встретить, парк такой маленький. Кто-нибудь из отеля...
В ее резком голосе прозвучала тревога:
- Ты думаешь, он внедрил кого-нибудь в отель? Ты имеешь в виду...
- Ничего я не имею в виду, - оборвал он ее. - Я только сказал, что нас не должны видеть вместе. Ты знаешь это не хуже меня. Увидев нас, кто-нибудь может упомянуть об этом при разговоре с Дэвидом, а он и так тебе мало доверяет, насколько я вижу.
- Я стараюсь, поверь, очень стараюсь.
- Знаю, - сказал он чуть мягче. - И догадываюсь, что с Дэвидом нелегко. Но я думаю не о Дэвиде, а о нем. Если он узнает о нашей связи, чем я смогу тебе помочь, рассуди сама. Он найдет способ убрать с дороги сначала меня, а потом...
- Не надо, пожалуйста! Его голос потеплел:
- Послушай, дорогая, перестань беспокоиться. Все будет хорошо, обещаю тебе. Я ведь уже вытащил тебя из неприятностей один раз, не правда ли? Помог тебе уехать из Англии, ведь так? И мальчику тоже?
Она пробормотала что-то невнятное, я не разобрала, а он продолжил:
- И все обойдется снова, клянусь тебе. Знаю, это ужасно - просто сидеть и думать о том, что может произойти. Но я отвечаю за все, и ты ведь доверяешь мне. Не так ли?
- Да. Да, конечно.
- Вот, возьми еще сигарету.
Я услышала, как он чиркнул спичкой. Последовала пауза.
- Проклятая английская полиция, - сказала она с горечью. - Знай они свое дело, этого никогда бы не случилось. Он был бы мертв и забыт. - Тон, каким она повторила эти слова, заставил меня содрогнуться. - Мертв и забыт.
- Что ж, он жив, - сказал мужчина отрывисто, словно с трудом переводя разговор на менее драматический и более практический уровень. - Он здесь, во Франции. И бояться нечего. Что он тебе может сделать в конце концов? Все, что от тебя требуется, это не распускать нервы и держаться за Дэвида. Думаю, нам пора возвращаться. Ты иди первой, спустишься до угла со мной, посмотрим, нет ли кого поблизости.
Он, должно быть, повернулся идти, так как его стало еле слышно. Она остановила его. Сейчас она говорила спокойнее, нотки страха исчезли, но по голосу можно было судить, что тем не менее нервы у нее натянуты как струна.
- Я собиралась спросить у тебя - эта девица, кажется ее зовут Селборн, предложила взять Дэвида в поездку на автомобиле. Это ничего?
Последовало молчание. Думаю, он взял ее под руку, потому что я услышала, как они зашагали вместе. Его ответ еле донесся до меня:
- Все в порядке. Это может оказаться прекрасной идеей...

1 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

Мадам, вы будете говорить? 2

***

Я обнаружила, что ладони у меня болят, так сильно я прижимала их к камню. Какое-то время после их ухода я стояла, растирая руки, и размышляла.
Не очень-то приятно узнать, что где-то совсем близко, может быть даже в самом Авиньоне, в эту минуту находится возможный убийца. Человек мстительный настолько, если я правильно поняла услышанное, что преследует жену, ушедшую от него после суда, и пугает ее так, как была напугана Лоран Бристол. Хотя не похоже, что она из пугливых.
Почему он явно преследовал ее? Хотел вернуть, надеялся на примирение?.. Нет, вряд ли, она так не боялась бы этого. Может, он злился на нее за то, что она подала на развод в трудное для него время, хотел отомстить? Нет, это абсурд; люди никогда себя так не ведут, нормальные люди... Вот в чем дело, дошло до меня, и я похолодела... Он ненормальный. Миссис Палмер упомянула, что он сумасшедший, так как ни один человек в здравом уме не будет покушаться на жизнь собственного сына...
Дэвид.
Вовсе не Лоран он преследует, а Дэвида.
Я прижала руки к щекам и подумала о Дэвиде, строящем дамбы под мостом святого Бенезе. И одиночество мальчика, и его тоска стали понятны мне и заставили сжаться мое сердце. Пусть на землю обрушится ад, пусть нагрянут убийцы, пусть нахлынет потоп, но я должна как-то помочь Дэвиду.

***

Я медленно спустилась по вьющейся дорожке на Дворцовую площадь, держась настороже на случай, если налечу на миссис Бристол, задержавшуюся где-нибудь поблизости, чтобы дать своему спутнику возможность уйти.
Ее спутник, кто он? Я не узнала приглушенный голос, быструю французскую речь. Но это был кто-то из отеля, уверена.
Вдруг на узкой темной улочке, обегающей подножие утеса на котором стоял дворец, я увидела мужчину. Он не заметил меня так как пристально смотрел в сторону главной площади. Задержавшись в темноте под дворцовой лестницей, я наблюдала, как он выскользнул из тени и пошел прогулочным шагом вниз по улице, к свету.
Я узнала его, будьте спокойны. Это был Марсден.

ГЛАВА 4

Старые памятники...
Спенсер

На следующий день утром я направила свой автомобиль "райли" вниз по узкой улице Авиньона и за ворота, на объездную дорогу. Луиза иидела возле меня, а сзади примостился Дэвид с Роммелем, рвущимся, как обычно, преследовать каждую встречную кошку. Мы обогнули город, следуя моим вчерашним маршрутом, но, не доезжая моста святого Бе-незе, я повернула машину на узкий висячий мост через Рону. Мы проползли по его качающейся, гремящей металлической поверхности, затем пронеслись через пригороды и направились на юг, к Ниму.
Сердце римской Франции... Я подумала о легионах, упорно шагающих за штандартами с орлами под безжалостным солнцем, в пыли, по бесплодной враждебной стране. Белая пыльная лента дороги извивалась между склонами холмов, то обнаженных, то поросших кустарником. Я узнала утесник и можжевельник, но большинство кустов были мне незнакомы - грубая темно-зеленая растительность, сосущая ненадежную влагу из трещин в каменистых осыпях или белых скалах. Тут и там под гнетом жары горбились дома, цепляющиеся за дорогу как за линию жизни. Изредка оливковая роща повисала на склоне как серебристое облако, или шеренга кипарисов храбро вставала на пути мистраля. Но по большей части горячие пустынные склоны стояли иссушенные и заросшие утесником.
- Наверное, им было жарко в шлемах? - спросил Дэвид, врываясь в мои мысли, словно он знал, о чем я думаю. - Хотя в Италии ведь тоже жарко.
- И они сражались все лето, - заметила я. - Зимой они отдыхали...
- На зимних квартирах, я помню, - сказал Дэвид усмехаясь. - В моей латинской грамматике, если они не шли в город купить хлеба, то всегда направлялись на зимние квартиры.
- Думаю, они возвращались к побережью. Там восточнее Марселя есть приятное местечко, где Цезарь устроил что-то вроде курорта с минеральными водами для ветеранов.
- Ну не восхитителен ли мишеленовский путеводитель? - пробормотала Луиза. - И, между прочим, Чарити, я ненавижу вмешиваться, но ты ведь заметила этот автобус, правда?
- Трудно не заметить, - сухо ответила я. - Он прется по самой середине дороги.
- О, я просто пытаюсь вспомнить, как будет по-французски "авария".
- Depannage. Или, в данном случае, просто столкновение. Ты что, еще не привыкла к французской манере водить машину? Давно бы пора.
Мы быстро нагоняли автобус, громыхавший по самому центру узкой дороги. Но к этому времени я знала свое дело, обнаружив после сотен захватывающих дух миль, что вежливость на дорогах имеет весьма разное значение во Франции и в Англии. Я взяла левее, направила "райли" прямо на автобус, всем своим видом демонстрируя готовность протаранить его, и нажала на клаксон. Автобус, ответив раздирающим слух гудком, немедленно тоже отклонился влево, загораживая нам путь. Я даже не притормозила, но положила руку на клаксон и не отпускала ее. Автобус с почти видимым неудовольствием подвинулся на фут вправо, и мы прорвались вперед.
Луиза сказала с облегчением:
- Я никогда к этому не привыкну.
- Если бы он заметил английские номерные знаки, то ни за что не пропустил бы нас. На здешних дорогах англичан до отвращения легко смутить и заставить плестись в хвосте.
- Вы видели, кто сидел в автобусе? - спросил Дэвид.
- Нет, я была занята. А кто там был?
- Мужчина из отеля. Кажется, его зовут Марсден. Он занимает столик под большой пальмой.
- А, да, я заметила его.
Я перестала жать на акселератор и взглянула на автобус в зеркальце заднего обзора. Он вполне мог повернуть у Рон-дю-Гар на Тараскон, но что-то мне подсказывало - автобус Авиньон - Тараскон идет другой дорогой. Тогда, скорее всего, этот автобус направляется в Ним. После всего услышанного прошлым вечером в парке я не знала что и думать о Марсдене, следующем сейчас за нами.
Я еще сбросила скорость. Триумфально гудя, автобус догнал нас и потребовал уступить дорогу. В зеркальце заднего обзора была ясно видна надпись "Ним".
Я нажала на акселератор, и мы рванулись вперед. Попыталась думать, но фактов не хватало. Это как искать окно за слоями паутины и, сорвав ее, обнаружить, что снаружи темно и все равно ничего не видно.
В Рон-дю-Гар мы остановились напротив отеля в тени деревьев. Луиза начала собирать свои вещи.
- Дэвид, - спросила я, - ты не мог бы сделать кое-что для меня?
- Конечно. Что именно?
- Спроси, пожалуйста, в отеле, когда прибывает автобус, сколько он здесь стоит и когда отправляется в Ним. Как ты думаешь, твоих знаний французского на это хватит?
Дэвид одарил меня возмущенным взглядом и вылез из автомобиля вместе с Роммелем.
- Конечно, - сказал он и затем, в неожиданном порыве откровенности, добавил:
- Трудно не столько задать вопрос, потому что можно подумать по дороге, сколько понять ответ, особенно цифры. Но я постараюсь. - Он улыбнулся и побежал по гравию террасы к отелю.
- Луиза, ты уверена, что не хочешь ехать с нами в Ним?
- Вполне, благодарю. Я спущусь к реке и набросаю мост... о, согласна, акведук. Но сначала перекушу. Когда вы вернетесь?
- Не знаю точно. Когда тебя подобрать?
Луиза посмотрела в сторону реки, где сквозь деревья можно было разглядеть пылающие отблески золотистого камня.
- Честно говоря, не знаю. Вот что, Чарити, не стоит связывать себя планами. Ты поезжай в Ним и смотри на свои руины сколько хочешь. Если я буду сидеть здесь, за одним из столиков, когда вы будете возвращаться, то подберете меня. А если нет, значит, я уехала автобусом, не беспокойся. В любом случае ты не вернешься задолго до обеда, а я закончу рисовать рано.
Дэвид подбежал, запыхавшись, к дверце автомобиля.
- Midi-vingt! - провозгласил он с триумфом. - Автобус будет здесь в midi-vingt. Ждет полчаса и отбывает в Ним в полвторого. Вы это хотели узнать?
- Прекрасно, - сказала я, взглянув на часы. - Сейчас только двенадцать, до прибытия автобуса не меньше двадцати минут. Мы успеем взглянуть на мост - извини, Луиза, на акведук.
Я вытащила ключ зажигания и бросила его в сумочку.
- Что ты имеешь в виду? - спросила Луиза, глядя на меня с любопытством. - Я думала, акведук - одно из зрелищ, ради которых ты сюда приехала. При чем тут автобус?
- Ни при чем, - ответила я смущенно. - Я думала о ленче. Мы собираемся перекусить в Ниме, поэтому не стоит задерживаться здесь надолго.
Не стоило опасаться, что Луиза продолжит разговор на эту тему. Она уже разыскивала свои карандаши и едва выслушала мой ответ. Отвернувшись от машины, я увидела, что Дэвид смотрит на меня. Пристальным, непонятным взглядом... И снова я почувствовала, как он спрятался за невидимыми стенами. Но тут Роммель нетерпеливо дернул поводок, и мы все пошли вниз, на берег реки, туда, где под высокими деревьями пронзительно стрекотали цикады.

ГЛАВА 5

О кровавый Ричард!
Шекспир

Когда бы я ни вспоминала странные и ужасные события того отпуска в Южной Франции, мне всегда приходят в голову две заслоняющие все остальное картины: непрерывное, рвущее нервы сухое стрекотание цикад, невидимых среди опаленных солнцем деревьев, и римский акведук над рекой Гардо, каким я увидела его впервые тем ослепительным днем. Думаю, минут десять-двадцать Дэвид, Роммель и я провели, не сводя глаз с золотых арок, перекинутых через глубокую зеленую реку. Последнее затишье перед грозой.
Мы стояли у самой воды на вылизанных волнами гладких белых камнях и смотрели, как Луиза устраивается в тени ив. Акведук парил высоко над нами, разрезая небо надвое. По его опорам медленно скользили отраженные водой блики, пока камень не запылал, как живое золото. Кроме лениво скользящих блесток отраженного света под пролетами акведука, ничего не двигалось. Ни лист не трепетал, ни тучка не плыла по небу. Можно было поклясться, что и мерцающая река не движется...
Неожиданно раздавшийся наверху, на дороге, шум мотора разрушил чары. Мы попрощались с Луизой, вряд ли нас услышавшей, и вскарабкались по пыльной тропинке к автомобилю. Мы молчали, пока не свернули на дорогу в Ним. Тогда Дэвид странно вздохнул и сказал:
- Хорошо все-таки, что я поехал. - Затем быстро взглянул на меня и покраснел. - Я имею в виду... я не хотел сказать...
- Ничего. Мне приятно, что поездка тебя радует. Он снова посмотрел на меня, и я скорее почувствовала, чем увидела, долгий и испытующий взгляд.
- Миссис Селборн...
- Да?
Он заколебался. Его тело рядом со мной напряглось, словно у бегуна на старте. Я следила за дорогой и ждала. Он еще раз коротко вздохнул и прижался щекой к Роммелю.
- Так, ничего. Далеко еще до Нима?
И весь остаток пути мы разговаривали о римлянах. Мне не было позволено помочь. И я знала, что нельзя требовать доверия от мальчика его возраста - мальчика, который явно знал, чему он противостоит и, более того, что собирается предпринять. Но, украдкой посмотрев на худую детскую щеку, прижавшуюся к собаке, я усомнилась, справится ли он с необычайной ситуацией, в которой оказался. И снова я поняла, что отчаянно хочу помочь. Нелогичное желание, не могу его объяснить даже сегодня. Просто такие чувства вызывал во мне Дэвид. Я мысленно обозвала себя дурой, наговорила себе неприятных слов о подавленном материнском комплексе и в то же время обычным голосом беседовала о римлянах, не сводя глаз с дороги.
Мы въехали в Ним, припарковали "райли" на площади у церкви и поели в ресторанчике на боковой улице, где нас не было видно с автобусной остановки.

***

- Сначала к арене! - воскликнул Дэвид. - Я хочу посмотреть, где они держат быков.
- Маленький кровожадный хищник! Ты же знаешь, сегодня боя быков не будет. Только по воскресеньям вечером. Лучшему дню - лучшее зрелище.
- Смотрите, объявление... Коррида в это воскресенье! - Он грустно посмотрел на меня. Я рассмеялась:
- Нет, Дэвид. Я не пойду. И, поверь, тебе коррида тоже не понравится. Ты англичанин и будешь на стороне быка. А лошади! Подумай о них.
- Наверное, вы правы. О, посмотрите, что это?
Мы поднялись по крутой улочке к огромному овалу арены и обошли почти половину ее периметра, пока не нашли вход под массивными мрачными арками. Я купила билеты, и мы вошли в тень нижнего коридора. Здесь было еще несколько туристов. Они озирались, болтали, крутили в руках фотоаппараты. Мы последовали за небольшой группой англичан вверх по главной лестнице к залитой солнцем арене и вышли к рядам сидений, спускающихся вниз к огромному овалу, где звери и первые христиане встречались когда-то с кровавой смертью под безжалостным солнцем. Я подошла к краю и посмотрела вниз, на отвесные стены, окружающие арену, такие высокие, что даже охваченный ужасом смерти человек не смог бы перепрыгнуть через них. Дэвид подошел ко мне. Его, во всяком случае, не преследовали мысли о творившихся здесь в давние времена преступлениях. Он был взволнован, его лицо раскраснелось, глаза сияли.
- О миссис Селборн, что за место! Я видел дверь с надписью TORIL. Как вы думаете, это означает "бык"? Они здесь пользуются испанскими названиями? Интересно, откуда быки выходят на бой?
Я вернулась в тень лестницы. Жара, отражаемая камнями, была почти непереносима. Внизу и позади меня слышался монотонный голос контролера, выдающего билеты новой кучке туристов. Двое или трое поднялись по ступенькам позади меня, еще одна группа прошла у подножия лестницы через дверь, явно ведущую на саму арену.
Прислонившись спиной к прохладной каменной стене в тени, я лениво наблюдала, как Дэвид прогуливался вдоль поднимающихся ярусов сидений, время от времени наклоняясь к арене, очевидно, в поисках следов крови. Что же, по крайней мере можно отбросить мысль о том, что мальчик невротик - здоровое желание увидеть пятна крови, насколько я знаю, признак нормальной ребячьей психики.
Я закрыла глаза. Голос контролера поднимался и падал. Доносились обрывки разговоров на французском, немецком, итальянском. Где-то рядом щелкал фотоаппарат. Группа туристов поднималась по ступенькам мимо меня, оживленно беседуя по-немецки. На секунду мне показалось, что мы с Дэвидом единственные здесь англичане. Но едва эта мысль промелькнула, как я получила доказательство ее ошибочности: внизу, на самой арене, заговорили по-английски. Мужской голос резко, отчетливо и с раздражением произнес:
- А я вам говорю, этот проклятый билет правильный. Мне продали его в Квадратном доме <Квадратный дом (Мэзон Карре) - прямоугольный храм в псевдогреческом стиле, с четырех сторон окруженный колоннадой. Построен в I в. до н. э.>.
Кто-то проходивший по ступеням задел меня, и сумочка выскользнула из моих расслабленных пальцев. Я испуганно открыла глаза и попыталась подхватить ее. Виновница - приятного вида женщина лет сорока - наклонилась за сумочкой и, мягко извинившись, протянула ее мне. Я заметила, что она очаровательно растягивает по-американски слова.
- Это моя вина, я почти заснула.
- Все это от ужасной жары, - заметила она. - Вам лучше побыть в тени. Малыш, за мной.
Когда они повернулись уходить, до меня дошло, что рядом стоит Дэвид. Он произнес задыхающимся голосом:
- Миссис Селборн!
И вцепился в мой рукав. Лицо у него побледнело, глаза казались в тени огромными.
- Тебе плохо?
- Нет... я... то есть... - Его рука, державшаяся за меня, дрожала. - Можно нам уехать сейчас? Я не хочу здесь оставаться. Вы не против?
- Конечно, мы уходим немедленно. Я ждала только тебя.
Не дожидаясь моего ответа, он бросился вниз по ступенькам так, словно на ногах у него выросли крылья, а затем выскочил через ворота на раскаленную улицу. Роммель мчался за ним по пятам.
Я последовала за Дэвидом и обнаружила, что он возвращается тем же путем, каким мы пришли к арене.
- Дэвид, ты больше ничего не хочешь здесь смотреть? Это дорога к машине.
Он задержался на секунду на углу улицы.
- Мне... мне нехорошо, миссис Селборн. Наверное, от жары. Вы не против, если я не пойду с вами осматривать все остальное? Я... Я мог бы подождать вас где-нибудь.
Я взяла его за руку.
- Я не возражаю. Конечно же нет. Мне жаль, что ты плохо себя чувствуешь. Может, вернемся к машине?
Мы вышли на площадь, но тут он остановился и повернулся ко мне. Он выглядел лучше; все еще бледный, но дрожать перестал и даже улыбнулся мне.
- Со мной уже все в порядке, миссис Селборн. Я посижу в церкви, пока вы не вернетесь. Там прохладно и хорошо. Пожалуйста, не волнуйтесь из-за меня.
- Может быть, ты что-нибудь выпьешь? Лимонаду со льдом? Тут рядом кафе.
Но он покачал головой.
- Я просто посижу в церкви.
- А собака?
- О... - Он посмотрел с сомнением на дверь церкви. - О-о. Думаю, все будет в порядке. Я сяду возле двери, сейчас нет службы. И он может остаться на крыльце в любом случае...
Я посмотрела, как он вошел в прохладную тень через западные двери, и отправилась осматривать храм и сады. По крайней мере, никто не запретил Роммелю зайти, и церковь была самым лучшим местом для Дэвида, чтобы спрятаться от жары. Очевидно, мальчик будет очень смущен, если подумает, что испортил мне день. Поэтому я решила продолжить изучение достопримечательностей Нима, но закончить его как можно быстрее.
Я осмотрела прелестный Квадратный дом с колоннами, затем прошла по вонючей улочке вдоль канала к великолепным регулярным садам, гордости Нима. Жара стояла невыносимая, и, когда я добралась до садов, так чудесно раскинувшихся вокруг стоячих гниющих прудов, даже мой восторг по поводу римских древностей стал рассеиваться.
Я постояла минуту, глядя на ряды сосен, поднимающихся по склону к римской крепости. Склон был очень крутой. Цикады стрекотали в ветвях как сумасшедшие. Жара волнами подымалась от земли.
- Нет, - сказала я твердо.
Повернувшись спиной к крепости, я отправилась, как пчела в улей, к маленькому разрушенному храму Дианы. Рядом с храмом находилось кафе, где, усевшись под липами, можно было выпить что-нибудь со льдом.
После двух стаканов очень холодного сока я почувствовала себя гораздо лучше. Отправиться в Tour Magne - Большой обход - я все же не осмелилась, но из туристского самоуважения решила использовать часть билета, относящуюся к храму Дианы. С трудом оторвавшись от стула, я вошла через разрушенную арку на крошечную площадь храма.
И словно оказалась в затерянном мире. Позади, за аркой, остался залитый светом город с людскими голосами; здесь, внутри, был маленький пятачок спокойствия и зеленой прохлады. Деревья склонялись над обрушившимися стенами, тени драпировали углы возле колонн, листья папоротника придавали мягкость каждой нише и расщелине. И тишина. Тишина умиротворяющая, а не просто отсутствие звуков. Тишина как музыка.
Я села на отвалившуюся от стены глыбу резного камня, прислонилась к колонне и закрыла глаза. И постаралась не думать о Джонни... мысли о Джонни не приносят добра... Надо думать о том, как тихо здесь и как хорошо побыть одной...
- Вам нездоровится?
Вздрогнув, я открыла глаза.
В храм вошел мужчина, двигаясь так тихо, что я не услышала его приближения. Слегка хмурясь, он стоял надо мной.
- Что случилось? Жара?
Он проявлял ко мне внимание явно нехотя, словно чувствовал себя обязанным предложить помощь, но всей душой надеялся, что я в ней не нуждаюсь.
Зная, что на ресницах у меня висят слезы, я почувствовала себя глупо.
- Со мной все в порядке, благодарю, - сказала я отрывисто. - Я просто отдыхала и наслаждалась одиночеством.
Он поднял брови и саркастически скривил губы:
- Простите.
Я встала, чувствуя себя еще большей дурой.
- Извините меня. Я не хотела... я была груба. Я... это правда. У меня нечаянно вырвалось, но вы застигли меня врасплох.
Не отвечая, он продолжал стоять и смотреть на меня. Я почувствовала, что краснею как школьница, и по какой-то идиотской причине слезы снова навернулись мне на глаза.
- Обычно я не грублю незнакомцам, - сказала я, - особенно когда они настолько добры, что интересуются моим здоровьем. Пожалуйста, простите меня.
Он не улыбнулся, но довольно мягко заметил:
- Это я виноват, что застал вас врасплох. Может, вам закурить сигарету, чтобы собраться с силами, прежде чем выйти отсюда?
Он протянул мне пачку и добавил, видя, что я медлю:
- Если вы и сигареты не берете у незнакомцев, нам лучше поправить дело. Меня зовут Кольридж. Ричард Кольридж.
Я взяла сигарету.
- А меня - Чарити Селборн. Хотя, наверное, мне следовало бы именоваться Вордсворт.
Он поднес мне спичку и окинул насмешливым взглядом:
- Хотите сказать, что уже чувствуете связь между нами?
- Нет... но, между прочим, я подумала на секунду, что мы встречались раньше. Что-то знакомое...
Он прервал меня, и в его голосе снова прозвучала грубость:
- Нет. Я не знаю никаких Селборнов, кроме как у Гилберта Уайта.
Я подняла голову, вздрогнув:
- Гилберта Уайта?
- Вы знаете эту книгу?
- Конечно. Просто на днях кое-кто еще тоже связал мое имя с этой книгой. Не так много людей читают ее в наши дни, и я удивилась Дэвиду, ведь он еще мальчик.
Думаю, мне следовало быть осторожнее и заметить, как изменился в этот момент его голос. Но я все еще смущалась, хотела уйти и несла что придет в голову.
Он спросил тихо, очень тихо:
- Дэвид?
- Да. Дэвид Шелли. Именно о нем я подумала, когда сказала, что мне следовало бы зваться Вордсворт. Все романтические поэты похоже...
- Где вы встретили этого Дэвида Шелли?
И тут до меня дошло. Я застыла, не донеся сигарету до губ, и посмотрела на него. Он стряхивал пепел твердой рукой, и на лице у него ничего не отражалось. Но от его взгляда сердце у меня судорожно вздрогнуло.
Он снова спросил, мягко, почти безразлично:
- Так где вы встретили этого Дэвида Шелли?
И посмотрел на меня глазами Дэвида.
Шелли - Кольридж - Байрон.
Теперь я знала. Я находилась одна в тихом маленьком храме с Ричардом Байроном, обвиненным в убийстве и оправданным за недостатком улик, и он смотрел на меня так, словно хотел задушить.
Он отбросил сигарету и шагнул ко мне.

ГЛАВА 6

Бежать от меня?
Байрон

- Извините, месье.
Ричард Байрон остановился и резко обернулся. Контролер стоял в дверном проеме храма, глядя на него со скорбным упреком.
- Ваш билет, месье. Вы забыли показать его.
Длинные усы контролера безвольно обвисли после высказанного замечания. У него были выцветшие водянистые, слегка покрасневшие глаза. Никогда в жизни не видела я человека приятнее. Потушив сигарету дрожащей рукой, я направилась - очень осторожно - к выходу. Но контролер, должно быть, подумал, что мы с Ричардом Байроном вместе, и продолжал загораживать дорогу.
Пока я торопливо искала в сумочке билет, Байрон резким нетерпеливым движением протянул контролеру полоску бумаги. Тот взял ее, обозрел тем же печальным взглядом спаниеля и покачал головой.
- Он разорван, месье. Он недействителен. Возможно, это не тот билет...
Ричард Байрон раздраженно сказал:
- Ничем не могу помочь. Его разорвали при входе.
- Где же месье вошел?
- У Квадратного дома.
Что-то пронеслось у меня в голове. Голос на арене, протестующий почти этими же словами против придирок к билету, и Дэвид, который наклонился над парапетом, глазеет на арену, бежит по ступенькам вниз, тащит меня прочь. Дэвид, бледный и дрожащий, прячется в церкви.
Дэвид несомненно увидел своего отца и теперь скрывался в церкви, как кролик в норе. При мысли о мальчике весь страх перед Ричардом Байроном у меня вдруг пропал. Я протянула свой билет контролеру, который взял его, скорбно осмотрел и прокомпостировал. Через секунду я снова окунулась в солнечный свет и направилась мимо столиков кафе назад, к каналу. Я лихорадочно старалась придумать, как бы мне добраться до Дэвида и автомобиля, не попав на глаза Байрону. Но прелестные сады простирались передо мной открытые, как шахматная доска, а за ними следовали длинные прямые улицы. Я начала спешить; хоть бы контролер задержал его... Но он, должно быть, подкупил старика, потому что не прошла я и пятидесяти ярдов, как услышала позади шаги Байрона. Он сказал:
- Одну минуточку. Пожалуйста.
Я обернулась к нему.
- Послушайте, - начала я мило, - было очень приятно с вами познакомиться и благодарю за сигарету. Но теперь мне надо идти. До свидания.
Я повернулась уйти, но он очутился рядом.
- Я только хотел спросить у вас...
Я попыталась обдать его холодом как обычного уличного приставалу, и уйти прежде, чем он успеет задать какой-нибудь вопрос.
- Пожалуйста, разрешите мне пройти, - сказала я ледяным тоном, - Я предпочитаю гулять одна, как уже говорила вам раньше.
- Я хочу поговорить с вами.
- Боюсь, что я...
- Вы сказали, что знаете мальчика Дэвида Шелли.
Он хмуро смотрел на меня, и в его голосе прозвучало нетерпение, совсем мне не понравившееся. Против прямой атаки я чувствовала себя беззащитной, и помимо моей воли паника снова начала охватывать меня. Мне надо было время - подумать, что делать, что говорить.
- Где вы его видели?
- Почему это вас интересует? - мой вопрос прозвучал неуверенно, но какое-то время я могла проявлять слабость.
- Мы знакомы, - ответил он коротко. - И если он поблизости, то я хотел бы с ним встретиться. Он... он сын моего старого друга. Он будет мне рад.
"Как бы не так, - подумала я, - прячется в церкви, как напуганный кролик, бедный мальчик".
- Мне жаль, но мы с ним едва знакомы, - сказала я.
По длинной лестнице из садов внизу поднимались люди, и, увидев их, я почувствовала облегчение. Вряд ли он будет задерживать меня и устраивать сцену посреди толпы. Когда они поравняются с нами, я оторвусь от него, пойду со всеми, затеряюсь между туристами...
Я посмотрела прямо в гневные серые глаза Ричарда:
- Мы встретились с ним случайно во время осмотра достопримечательностей - так же, как я встретилась с вами. Не могу вам сказать, где он остановился.
- Когда это было?
- Два дня назад.
- Где?
Вопрос прозвучал тихо, но за ним чувствовалось непереносимое напряжение. Оно мне снова отчетливо напомнило Дэвида.
- В Тарасконе, - ответила я наугад.
В голове у меня явно что-то осталось от утренней встречи с автобусом. Люди были уже почти рядом, они остановились на площадке лестницы и, повернувшись, рассматривали вид...
- Где именно в Тарасконе? Он говорил, что остановился там?
- Нет. Я же сказала, что не знаю. Мы встретились на несколько минут, пока рассматривали... - Паника охватила меня. Что такое Тараскон? Что там осматривают? Я схватилась за очевидное. - Собор.
Он с шипением втянул воздух. В его сузившихся глазах отразилось намерение прибегнуть к насилию. И сейчас это не было игрой моего воображения. Если когда-нибудь человек хотел убить кого-то взглядом, то именно так смотрел на меня Ричард Байрон ясным днем среди ярких клумб Нима.
Затем маленькая группа туристов окружила нас, и я повернулась уйти с ними. Во всяком случае, пока я нахожусь среди людей, мне не грозит опасность выдать Дэвида этому человеку с тяжелым взглядом убийцы.
- О, привет, - сказал мягкий американский голос. - Не вас ли я видела раньше - внизу, на арене? Странное место, не правда ли? А где ваш мальчик?
Это была женщина, подобравшая мою сумку. Она обаятельно улыбалась, но мои губы окаменели. Я просто смотрела на нее.
- Мам, - вмешался унылый голос, - мам! Заправишь мне пленку, а?
Она снова улыбнулась мне и поспешила к сыну, возившемуся со своим фотоаппаратом за столиком кафе. Я двинулась за ней, но стальная рука сомкнулась на моем запястье и с силой сжала его.
- Минутку, - снова сказал Ричард Байрон.
Он рывком повернул меня лицом к себе. Я подчинилась, как восковая кукла, - я не могла больше сопротивляться. Его пальцы причиняли мне боль. Он притянул меня к себе. Туристы, болтающие и погруженные в свои дела, прошли мимо, не обращая на нас внимания. Он затащил меня за скульптурную группу.
- Отпустите меня!
- Итак, вы были сегодня на арене с мальчиком?
- Отпустите мою руку или я позову полицию!
Он неприятно засмеялся:
- Зовите.
Я закусила губу и стояла онемев. Полиция - вопросы - мои документы - моя машина - а мне надо было незаметно выбраться из Нима вместе с Дэвидом. Ричард Байрон снова рассмеялся и посмотрел на меня сверху вниз.
- Да, не похоже, что вы позовете полицию.
Его пальцы сжались сильнее, и я, должно быть, издала звук, потому что он с удовлетворением скривил губы, прежде чем ослабил хватку.
- Итак, где мальчик, который был с вами вместе?
У меня не было сил думать. Я глупо ответила:
- Она ошиблась. Он был не со мной. Я просто с ним разговаривала. И это был не Дэвид.
Он усмехнулся:
- Все еще лжете? Значит, вы просто разговаривали с ним, так? Как с Дэвидом Шелли в соборе в Тарасконе?
Я кивнула.
- Не удивитесь ли вы, узнав, - сказал отец Дэвида, - что Тараскон - маленькая грязная деревенька, обязанная славой замку на Роне? И что, хотя там должна быть церковь, я никогда не видел ни одной?
Я ничего не ответила. Могла бы и знать. Джонни всегда говорил, что я никчемная лгунья.
- А теперь, черт вас побери, - сказал Ричард Байрон, - ведите меня к Дэвиду.
И он взял меня за руку и потащил к ступеням.

***

Он молчал, пока мы спускались по длинному пролету пологой каменной лестницы к нижним садам, и я была благодарна передышке, давшей мне возможность подумать. Почему он действовал именно так, я не могла себе представить, и пока не собиралась тратить впустую время на размышления об этом. Следовало придумать, как удрать от него, выбраться из Нима и доехать до Авиньона, сбив Ричарда Байрона со следа, чтобы он не последовал за мной и не увидел Дэвида.
"Одно ясно, - подумала я, вспоминая паническое бегство мальчика с арены, когда он услышал голос отца, - Дэвид смертельно боялся встречи". Поэтому единственно важным сейчас было помочь Дэвиду исчезнуть. Если бы только он рассказал мне все раньше, мы уехали бы из Нима сразу. А после встречи с Ричардом Байроном я знала, что скорее убью его сама, чем позволю ему завладеть Дэвидом.
Украдкой я бросила взгляд на Байрона, мрачно размышляющего о чем-то. Форма губ у него была очень неприятная. Затем я вспомнила слова миссис Палмер, и внутри у меня все похолодело.
"Он, должно быть, сумасшедший... Им следовало запереть его... Он, наверное, безумец!"
Меня снова охватила паника и в то же время странное чувство нереальности, посещающее людей, попавших в фантастическую или ужасную ситуацию. Это не могло произойти со мной, Чарити Селборн. Это не я иду вдоль канала в Ниме, Прованс, под руку с мужчиной, который вполне мог быть убийцей. С мужчиной, причинившим мне боль, обругавшим меня и смотревшим так, словно он готов меня убить. Такого просто не бывает, тупо кружила мысль. Интересно, думал ли Джонни, падая с неба Франции в горящем самолете, что с ним такое не могло случиться?
- Ну? - спросил Ричард Байрон.
Он остановился на углу улицы, ведущей к арене, и посмотрел на меня.
Я ничего не ответила, и он нахмурился, резко сведя брови.
- Ну, - повторил он насмешливо. - Вы, маленькая прелестная негодяйка, что скажете?
И тут я внезапно великолепно рассердилась. Кто-то однажды описал такую вспышку эмоций, как полезную химическую реакцию; думаю, это была она. Во всяком случае, моя голова прояснилась, и я забыла бояться, безумец он там или нет. И я знала, что надо делать.
Я посмотрела вдоль улицы, ведущей к арене, заметила в самом ее конце припаркованный большой серый автомобиль и вспомнила испуганный шепот Лоран... "Большой серый автомобиль с номерными знаками...". Я взглянула в другую сторону, по направлению к площади; там стоял автобус, и я видела табличку с местом назначения: "Монпельер".
Тогда я прижала руку к глазам, и губы мои задрожали.
- Хорошо, - сказала я. - Я вам лгала, но вы меня напугали, и я хотела уйти. Я была с Дэвидом Шелли на арене.
Его рука дрогнула под моей.
- Так-то лучше. Где он сейчас?
- Я не знаю.
- Послушай, девочка...
Я нетерпеливо тряхнула головой.
- Неужели вы не видите, что я говорю правду? Он не захотел пойти со мной в Большой обход и отправился осматривать окрестности сам по себе.
- Где вы должны с ним встретиться?
Я помедлила и почувствовала, как он напрягся.
- На площади, - ответила я неохотно. "О Дэвид, - взмолилась я в душе, - если моя новая ложь не поможет, прости меня!"
- Когда?
- Когда придет автобус. Из-за вас я опаздываю.
Он резко повернулся и обшарил глазами площадь. Дэвида не было и в помине.
- Монпельерский автобус, - сказала я хмуро. В его глазах отразилось удовлетворение.
- Монпельерский автобус стоит там сейчас, - сказал он. - Когда он отходит?
Я уставилась вперед, сощурив глаза:
- Это он? Да, действительно.
Водители стояли на солнцепеке возле автобуса, словно в их распоряжении было все время в мире, и я снова ухватилась за шанс.
- Он отходит через десять минут, - затем взглянула на Ричарда Байрона, и мои глаза наполнились настоящими слезами:
- А теперь, пожалуйста, отпустите меня. Я... Я сожалею, что огорчила вас, но вы меня так напугали.
Он помедлил, и я постаралась не задерживать дыхание. Затем он вдруг отбросил мою руку и сказал:
- Хорошо. Сожалею, что напугал вас, но я думал... ну, вам не следовало лгать мне. Видите ли, я немного тревожусь о Дэвиде и подумал, что вы специально вводите меня в заблуждение. Я встречусь с ним в автобусе.
Он быстро направился по улице к припаркованному автомобилю. Как можно осторожнее я дошла до угла, а затем, скрывшись из его поля зрения, побежала к церкви так, словно за мной гнались собаки.
К счастью, на крыльце никого не было и никто не видел, как я ворвалась в здание, словно собираясь совершить святотатство. Если Дэвида тут не будет... мои мысли не шли дальше этой возможности. Но он был тут, лежал, свернувшись калачиком на большой скамейке, Роммель спал у его ног. Увидев меня, Дэвид рывком сел.
- Дэвид, - сказала я задыхаясь. - Не задавай вопросов. Он ищет тебя. К машине, быстро!
Он бросил на меня удивленный и испуганный взгляд и встал. Выйдя на крыльцо, я помедлила секунду, изучая площадь, но большой серой машины не увидела. Мы повернули направо и побежали через открытое пространство. На ходу я заметила краем глаза, как автобус на Монпельер вырулил из ряда и свернул на монпельерскую дорогу.
Затем мы нашли нужную боковую улочку и наш "райли", сели в машину и стали пробираться через лабиринт узких улиц прочь от площади.
- Наша удача в... - я вздохнула. - Автобус на Монпельер... отошел раньше... он будет следовать за ним, пока не выяснит, а к этому времени...
Двумя минутами позже автомобиль выехал из Нима на авиньонскую дорогу.

ГЛАВА 7

Никогда...
Браунинг

Мы отъехали довольно далеко от Нима, не проронив ни слова. Затем я осторожно спросила:
- Ты видел своего отца на арене, не правда ли, Дэвид?
- Да.
Его голос прозвучал тихо и безжизненно. Я не глядела на него, мои глаза почти не отрывались от зеркальца заднего обзора, высматривая, не появится ли большой серый автомобиль с английскими номерными знаками.
- Я сначала услыхал его голос, потом посмотрел вниз и увидел его самого. Я думал, он меня не заметил.
- Он не заметил. Я выдала тебя по ошибке. Мы с ним встретились в храме Дианы. Наверху, в садах.
- И что случилось?
- О, он пытался заставить меня сказать, где ты. Я что-то наврала, и он поймал меня - мне никогда не везло с выдумками. Затем я ухитрилась убедить его, что мы уезжаем на монпельерском автобусе.
- Наверное, он поехал за ним?
- Да, надеюсь, - сказала я весело. - И это в противоположном от Авиньона направлении.
- Знаю.
Что-то в его тоне заставило меня быстро взглянуть на него. Он сидел, придерживая Роммеля коленями, и смотрел перед собой с выражением, которое трудно было разгадать. Все еще бледный, напряженный, кожа туго обтягивает скулы. Его глаза казались огромными, и, когда он повернулся в ответ на мой взгляд, в них проглянуло сквозь слезы, беззвучно катившиеся по щекам, страдание и какое-то возбуждение. У меня сжалось сердце, и я позабыла об осторожности. Левой рукой я дотянулась до его колена.
- Ничего, Дэвид. Было так плохо?
Он помолчал секунду, а когда ответил, голос его снова был сдержанным:
- Откуда вы узнали о моем отце?
- Боюсь, по отелю ходят сплетни. Кто-то, следивший за этим делом, узнал твою мачеху. Ты ожидал, что можешь встретить его в Ниме?
- Нет. Я думал, что он мог последовать за нами сюда, но не знал... Думал, не будет вреда, если я выберусь из Авиньона на один денек. Вы... вы не сказали ему, что мы остановились в Авиньоне? - Ужас снова звучал в его голосе.
- Конечно, нет. Это очень важно, чтобы он не нашел тебя?
Он кивнул утвердительно поверх головы Роммеля.
- Ужасно важно. Я не могу выразить, как важно. Это... это дело жизни и смерти.
Эти избитые, сверхдраматические слова, произнесенные дрожащим детским голосом, ни в малейшей степени не показались смешными, а напротив, были очень убедительны.
- Дэвид!
- Да?
- Может, тебе станет легче, если ты расскажешь обо всем?
- Не знаю. Что вам наболтали в отеле?
- Немногое. Только то, что в свое время печатали в газетах. Видишь ли, если бы ты рассказал мне о своем отце раньше, как только увидел его в Ниме, этого не случилось бы. Из услышанного в отеле я заключила, что, возможно, нежелательно позволить твоему отцу найти тебя. И когда я затем встретила его в Ниме и поняла, что именно его голос напугал тебя на арене, мне стало ясно, что ты, что бы ни случилось, не хочешь попасть ему в руки. Это все.
В зеркальце заднего обзора по-прежнему не было видно ничего, кроме отбрасываемой колесами назад узкой белой дороги.
- Это и есть все, - сказал, наконец, Дэвид. - За исключением одного. Миссис Селборн, есть еще одно важное обстоятельство.
- Какое же, Дэвид?
Он быстро произнес:
- Не говорите никому о том, что случилось сегодня.
- Но, Дэвид, как я могу. Твоя мачеха, она, конечно же, должна...
Его руки судорожно вцепились в шерсть собаки, и Роммель протестующе взвизгнул.
- Нет! О, пожалуйста, миссис Селборн, пожалуйста, не говорите. Это только ужасно ее взволнует и никому не принесет пользы. Этого больше не случится, потому что я никуда не буду выезжать. И через несколько дней мы отправляемся на побережье. Поэтому, пожалуйста, сохраните случившееся в секрете! Я бы не просил, если бы это не было так важно.
Я помолчала минуту. Машина выла, поднимаясь по крутой дороге. Впереди виднелись густые заросли деревьев и золотистые арки Пон-дю-Гар.
- Хорошо, - сказала я. - Не знаю почему, но сделаю, как ты просишь. Хотя я по-прежнему думаю, что надо все рассказать твоей мачехе. Но я не буду.
- Клянетесь сердцем Христовым?
Не думаю, что когда-нибудь еще просили принести эту детскую клятву с такой лихорадочной настойчивостью. Я улыбнулась:
- Клянусь.
Рядом раздался вздох облегчения.
- Вы ужасно хорошая, - сказал Дэвид простодушно.
- Спасибо.
- Как... как он выглядел?
Я сбавила скорость и пристроилась за большим тормозившим фургоном с воклюзскими номерными знаками. В зеркальце вес еще ничего. Но перед глазами у меня стояло лицо Ричарда Байрона, гневное и мрачное, с нахмуренными бровями и сжатыми губами, и я чувствовала боль в запястье, которое он тогда сжал.
- Он выглядел довольно хорошо, - сказала я осторожно, - но, конечно, был рассержен и вел себя не очень приятно. Я не виню тебя за испуг, ты знаешь; я глупо перепугалась сама. Хотела бы я знать... - я оборвала фразу.
- Вы хотели бы знать, не сумасшедший ли он? - спросил слабый голос возле меня. - Да, я думаю, он... наверное, он может таким быть. Вполне сумасшедшим.
Мы въехали в Пон-дю-Гар и остановились перед отелем.

***

Поспешно окинув взглядом столики на террасе, мы убедились, что Луиза уже уехала домой, и поэтому снова отправились в путь. В течение второй половины дороги мы почти не разговаривали. Я не спускала глаз с зеркальца заднего обзора и вела машину насколько могла быстро.
Дэвид сидел рядом, сгорбившись и прижимая к себе Роммеля. Мы промчались через пригороды Авиньона и проползли по подвесному мосту около шести часов вечера. Странно! Всего после двух дней пребывания в городке возвращение в Авиньон напоминало возвращение домой. Вероятно, после событий этого дня отель казался нам убежищем, где можно спрятаться и запереть за собой дверь.
В этот раз я проехала прямо через Порт-дель-У, чувствуя, что не вынесу еще десяти минут на открытой окружной дороге. Мы пробирались узкими улочками со скоростью кота, возвращающегося домой. Автомобиль въехал в гараж и остановился, похоже со вздохом облегчения, как раз когда пробили часы на Плас-де-Лорлож.
Час аперитива. Луиза, наверное, сидит в тихом дворе, попивая вермут, как вчера и позавчера.
Я вылезла из машины и улыбнулась Дэвиду:
- Я подумываю о ванне перед обедом. Мы провели очень приятный денек, не так ли? На тебя произвела огромное впечатление арена, насколько я помню.
Он с трудом улыбнулся:
- Спасибо, что вы взяли меня с собой.
Я проследила, как он пересек двор и вошел в отель, а затем резко повернулась и вышла на улицу. Я почти бежала к воротам у подвесного моста, и там, в переполненном маленьком кафе, села внутри, у стены, и выпила - на этот раз коньяк. Полчаса я сидела там, наблюдая за узким мостом, соединяющим Авиньон с пригородами.
Но ни одна большая серая машина с английскими номерными знаками не пересекла мост. Поэтому спустя некоторое время я встала и вернулась в отель.

***

Я нашла Луизу не во дворе, а в ее комнате. Луиза листала альбом с набросками. Неизбежный вермут стоял рядом на туалетном столике.
- Я просто заглянула убедиться, что ты здесь, как мы и подумали, не найдя тебя на Пон-дю-Гар.
- Я вернулась, когда свет стал меняться, - сказала она. - Ты хорошо провела время или сварилась живьем?
Отбросив волосы со лба, я села на край постели.
- Было ужасно жарко, - призналась я. - Боюсь, я осмотрела не все. Просто физически не могла карабкаться целую милю к римской крепости. Но и ради всего остального стоило съездить в Ним. А как твои рисунки?
Луиза свела брови над альбомом:
- Так себе. Формы великолепны, но свет, о Господи! Его невозможно уловить. Если отбросить отражения, арки выглядят как американский сыр, а если оставить, то как толстые ноги в сетчатых чулках. Нужных цветов просто нет в коробке с красками.
Она поднесла ко рту стакан с вермутом и окинула меня взглядом:
- Ты уверена, что немного не перестаралась, Чарити? У тебя измученный вид. Не забывай, ты не такая выносливая, как думаешь.
- Со мной все в порядке.
- Ну, просто будь осторожнее. В этом климате не стоит рисковать...
- Со мной все в порядке, - повторила я. - Или по крайней мере будет, когда я съем обед, о котором начинаю мечтать.
Я пошла в свою комнату переодеться. На ванну времени не осталось, поэтому я быстро обтерлась холодной водой и надела светло-зеленое платье. Причесываясь, я посмотрела в зеркало и с некоторым удивлением обнаружила, что выгляжу довольно бледно. Я наклонилась поближе к зеркалу. Что-то в глазах и уголках губ живо напомнило мне лицо Дэвида, повернувшегося ко мне в машине; казалось, те же следы напряжения и страха присутствуют здесь. Я нахмурилась и вытащила из ящика тумбочки румяна. Подумать только! Стычка с отцом Дэвида, которую я пыталась выбросить из головы, чтобы обдумать на досуге, оказала на меня такое сильное воздействие. В конце концов, что случилось? Синяк на запястье и немного брани? Естественный страх нормального человека, столкнувшегося с помешанным? Конечно, ни один нормальный человек не будет так себя вести с незнакомой женщиной, даже если она откровенно противится его желанию встретиться с сыном.
Я аккуратно наложила румяна, затем напудрилась. Вот так лучше. Последовала губная помада кораллового цвета, и лицо в зеркале приняло другой, уверенный вид. Я мысленно поблагодарила Бога за косметику и убрала тюбики в сумку. Когда флаг развевается на мачте, не только выглядишь, но и чувствуешь себя лучше. Не буду больше думать о Ричарде Байроне этим вечером. Он не добрался до Авиньона, в этом я была уверена. Дэвиду надо просто "лечь на дно" на несколько дней, потом они с мачехой уедут на побережье. Неужели Франция недостаточно велика для того, чтобы маленький мальчик затерялся в ней? Больше я ничего не могла сделать; и до этой минуты, даже заработав пищу для ночных кошмаров, мне удавалось неплохо выходить из положения.
Беря сумочку, я обратила внимание на синие отметины на запястье. Это были отпечатки пальцев Ричарда Байрона, там, где они впились в мою плоть. Я вспомнила о широком серебряном браслете и, торопливо отыскав его, надела поверх предательских синяков. В ярости я заметила, что снова дрожу.
- Будь все проклято! - воскликнула я громко с ненужной злобой и отправилась к Луизе.

Предыдущая страница 2 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

3 Мэри Стюарт

***

Обед, о котором я мечтала, оправдал мои ожидания. Мы начали с охлажденной дыни, за которой последовало знаменитое brann-dade truffee - вкуснейшее блюдо из рыбы, приготовленной с трюфелями. Мы вполне могли бы этим удовлетвориться, но следующее блюдо - какие-то маленькие птички вроде перепелов, тушенные в вине и поданные на зеленом винограде, - могло бы соблазнить и отшельника во время поста. За птичками доследовали блинчики и, наконец, кофе и арманьяк.
Обед длился долго, а потом мы поднялись на площадь Часов и еще посидели и выпили кофе. Луиза немного поболтала о свете, отражениях и картине Брэндвига, изображающей Пон-дю-Гар. Она видела ее на выставке на Бонд-стрит. Но я не особо прислушивалась. Я даже не думала, во всяком случае о чем-нибудь полезном. Просто сидела, пила черный кофе и чувствовала себя очень усталой.
Мы вернулись в отель в половине одиннадцатого. Двор был пуст, за исключением тощего кота у подножия дерева Иггдразиль.
Я пожелала Луизе доброй ночи и пошла в свою комнату. Чувство усталости не проходило. Медленными механическими движениями я сняла зеленое платье, намазала лицо кремом и расчесала волосы. Я слишком устала, чтобы думать, и, помню, краем сознания порадовалась этому.
Наконец, завернувшись в халат, я отправилась в ванную комнату, находившуюся в конце коридора. Я уже закрывала за собой дверь ванной, когда услышала быстрые шаги в коридоре. Где-то открылась дверь, и донесся настойчивый шепот:
- Лоран!
Я замерла. Это был голос мужчины, разговаривавшего с Лоран Бристол на Роше-де-Дом.
- Лоран!
- Ты! Что такое? Что случилось?
- Лоран, он здесь! Я видел его. Сегодня. В Ниме.
Послышался судорожный вздох ужаса. Затем дверь закрылась и щелкнул замок.
Я захлопнула дверь и прислонилась к ней на секунду. В голове у меня все смешалось.
Марсден. На автобусе до Нима. Я совсем забыла о Марсдене.
Надо спросить у Дэвида, какую роль здесь играет Марсден. Беззвучно выскользнув из ванной, я приникла к двери Лоран Бри-стол. Внутри слышалось неразборчивое бормотание голосов. Я на цыпочках прокралась за угол коридора к двери Дэвида и уже подняла руку, чтобы поскрестись, но замешкалась, размышляя, что делать, если Роммель спит в комнате и поднимет лай.
И застыла с поднятой рукой.
Из комнаты доносились звуки безутешных детских рыданий.
Простояв долгую минуту, я опустила руку и вернулась в свою комнату.

ГЛАВА 8

Пока я - это я, а ты - это ты,
И на свете живем мы оба...
Когда ускользает один,
Другой преследовать должен.
Браунинг

Несмотря на все происшедшее, спала я не так уж плохо. Утром около девяти часов меня разбудила Луиза, постучавшая в мою дверь по пути на завтрак.
Я медленно встала и оделась. Тени все еще лежали у меня под глазами, не исчезли и синяки на запястье, но я надела льняное платье цвета кофе со сливками и серебряный браслет и почувствовала, что могу встретить без страха любую опасность. Потом я спустилась во двор завтракать.
Дэвид был во дворе. Судя по его виду, спал он плохо, но весело улыбнулся, приветствуя меня. Роммель помахал мне из-под стола хвостом. Лоран Бристол подняла глаза от сигареты, которую зажигала от другой, наполовину выкуренной. Похоже, она не спала всю ночь: резкие линии от ноздрей к уголкам губ пролегли на ее прекрасном лице, делая ее старше и суровее. Мне стало ее жаль.
Она сказала:
- Доброе утро, миссис Селборн. С вашей стороны было так любезно взять с собой Дэвида вчера. Он рассказывал мне, какое получил удовольствие от проведенного с вами дня.
Я беспечно ответила:
- Пустяки. Ним - прекрасное место, если не обращать внимания на запахи. Надеюсь, Дэвид сможет поехать со мной еще разок на днях.
Дэвид быстро взглянул на меня, а миссис Бристол сказала:
- Вы так добры. Возможно, он поедет. Но мы планируем вскоре покинуть Авиньон и отправиться в Ниццу.
- Надеюсь, вам там понравится.
Мы улыбнулись друг другу как две механические куклы, и я прошла к нашему столику и села рядом с Луизой.
После того как принесли кофе с булочками, я огляделась. Папа и Мама из Шотландии были здесь, Мама весело помахала мне рукой, поймав мой взгляд. Кэрол, похоже, еще не вставала, или ей требовалось много времени, чтобы закончить свой ошеломляющий туалет. Юные американские супруги, поглощенные друг другом, сидели, сблизив головы, в своем углу. Француза Пауля Вери нигде не было видно. Но Марсден за своим столиком возле увитой виноградом стены читал "Легкое головокружение", невозмутимо поедая булочки.
- За завтраком! - воскликнула Луиза с благоговением в голосе. - Мужчина, читающий поэзию за завтраком, способен на все.
"Возможно, она права", - подумала я, вспоминая решительный голос в темноте... "Я вытащил тебя из неприятностей один раз, не так ли?.. Я отвечаю за все, и ты доверяешь мне, правда?.."
- Сегодня опять на осмотр древностей? - донесся до меня вопрос Луизы. Отбросив все мысли, я налила себе еще чашку кофе и ответила:
- Я буду делать то же, что и ты.
- Сидеть в тени и пить охлажденный виноградный сок?
- Именно это.
- Устала?
- Немного. Ты была права - жара на меня вчера подействовала. Сегодня хочу остаться дома и придумать что-нибудь интересное на завтра.
Люди вокруг задвигались. Туристы обсуждали программу на день. Немцы ушли, споря над путеводителем, и вскоре за ними отправились по улице Республики американские молодожены. Дэвид встал и вместе с Роммелем вошел в отель, спустя несколько секунд за ним последовал Марсден. Лоран Бристол закурила очередную сигарету и уставилась в пространство перед собой. Я нашла какой-то предлог и встала со стула. Может быть, сейчас мне удастся зайти в комнату к мальчику и расспросить его о Марсдене: почему Лоран Бристол, если она знала Марсдена и знала о том, что он помог им, не сообщила об этом Дэвиду? Возможно, Дэвид чувствовал бы себя в большей безопасности, если бы ему рассказали о человеке, стоящем между ним и Ричардом Байроном.
"Хотя, - подумала я, поднимаясь по ступенькам, - может, Дэвид и знает". Но он ничем не выдал своей осведомленности вчера, увидев Марсдена в автобусе. И Марсден с Лоран Бристол ни единым жестом не показали, что знакомы ближе, чем случайные постояльцы одного отеля.
Марсден стоял в верхнем коридоре, поэтому, не приближаясь к комнате Дэвида, я прошла к себе и собрала вещи, которые могли мне понадобиться этим утром: темные очки, книгу, мишеленовский путеводитель. Когда через несколько минут я снова выглянула в коридор, стало ясно, что мой план поговорить с Дэвидом наедине придется отложить: он, Роммель и Марсден вместе направлялись к лестнице.
- ...Поэтому я решил забраться наверх этим утром, - говорил Дэвид, - вместо того, чтобы идти на реку.
- Я направляюсь туда же, - сказал Марсден. - Ты не против, если я составлю тебе компанию?
- Конечно, нет, сэр. Голоса замерли. Я вернулась к себе, размышляя о том, что, судя по разговору, Дэвид и не подозревает о причастности Марс-дена к делам Байронов. Тут я услышала, как они вышли во двор, под мой балкон, и подвинулась к окну.
- ...башня в северном углу, - говорил Марсден. - Хотя как он ухитрился затащить наверх мула, я не представляю. Ты был когда-нибудь внутри?
- Нет, - ответил Дэвид, останавливаясь у столика мачехи. - Я собираюсь подняться на Роше-де-Дом, - сказал он. - Мистер Марсден тоже идет. Оттуда открывается прекрасный вид на паром; ему приходится двигаться по канату, а не то его снесет.
"Да, - подумала я, наблюдая, как они вместе идут по улице Республики, - оттуда открывается также прекрасный вид на подвесной мост, по которому въезжают в город со стороны Нима и Монпелье. Интересно, какую часть этого дня проведет Дэвид наверху на стене, следя, не покажется ли большой серый автомобиль с английскими номерными знаками".

***

День тянулся долго. Мы с Луизой провели утро в парке, согласно плану попивая виноградный сок и лениво наблюдая за крутящимися струями поливальных установок, увлажняющих газоны. Потом Луиза достала альбом и начала рисовать маленькие картинки с натуры: детей, худеньких и коричневых; наблюдающих за ними старых женщин с вязаньем в руках, сидящих на узких скамейках; выравнивающих граблями гравий полуголых мужчин в обтрепанных брюках; священников в сутанах, шагающих к церкви. Я вытащила книгу и попыталась читать, но перед моими глазами все время всплывали гневные серые глаза под черными бровями и перекошенный внезапной яростью рот. Я отмахивалась от видения и начинала читать с удвоенным вниманием, обнаруживая через несколько минут, что пробегаю одну и ту же страницу опять и опять, не воспринимая ни единого слова. В голове у меня, как на испорченной пластинке, механически повторялись одни и те же слова: "...ты маленькая мерзавка, ты маленькая мерзавка, ты маленькая мерзавка". Я тряхнула головой, отбрасывая назад волосы, словно этим движением можно было отбросить и воспоминания. Спустя некоторое время я оставила попытки читать и сидела, крутя в руках темные очки. Как бы мне хотелось уметь рисовать и вообще делать что угодно, лишь бы освободиться от назойливых мыслей!
- Луиза!
- М-м-м?
- Давай пойдем на ленч.
- Уже пора?
- Самое время. Заодно можем вернуться в отель, как ты думаешь?
Хотя после ленча мы долго сидели во дворе, лениво покуривая, ни Дэвид, ни Марсден не появились. Пауль Вери был в своем углу и улыбнулся мне поверх бокала с аперитивом. Похоже, кроме него и нас, все остальные постояльцы, включая Лоран Бристол, отправились на ленч в другие места. Наконец, я встала.
- Пожалуй, поднимусь наверх и отдохну, - сказала я Луизе и пошла в свою комнату.

***

К собственному удивлению, спала я долго, крепко и без сновидений, и, проснувшись к вечеру, почувствовала себя освеженной. Умывшись и надев зеленое платье, я ощутила необыкновенную беззаботность, словно тяжелая туча поднялась с земли, открыв солнце, засиявшее над влажной весенней травой. Что ж, я пережила неприятное испытание, очень меня расстроившее; но теперь все позади, и память о злобном поведении Ричарда Байрона можно забросить в дальний чулан с другими мерзкими вещами. Я напевала, защелкивая серебряный браслет поверх синяков, и улыбалась своему отражению в зеркале, причесываясь.
Что касается Дэвида - на секунду поднимающаяся туча отбросила тень, но свежий ветер здравого смысла разметал тучу в клочья и унес прочь. Конечно, проблема Дэвида драматична, но относительно проста в конце концов. За ним присматривают двое взрослых, и, если разговор на Роше-де-Дом что-нибудь значил, то Лоран Бристол наверняка выйдет замуж за своего помощника. Следовало только держать Дэвида подальше от отца, неужели это так трудно? И какие бы чувства меня ни охватывали, что я могу сделать? Это проблема миссис Бристол, а я - посторонний человек. В любом случае мы расстанемся через несколько дней. Единственно разумным было забыть об этом деле.
С легким сердцем зашла я в комнату к Луизе.
- Луиза, у меня появилась идея. Мне надоело бездельничать, меня тянет в дорогу как цыганку. Я хочу отправиться в Лебо на денек или даже на пару дней. Хочешь со мной?
- Лебо? Где это и что это?
- Разрушенная деревушка на холме к югу от Авиньона. Это дикое место - только руины, и заброшенная деревня, и гостиница, и великолепные мрачные виды. Как раз то, что мне надо: глушь вдали от обитаемых мест.
Луиза отложила расческу и занялась макияжем.
- Ты хочешь, чтобы я поехала? Я имею в виду, ты не хочешь ехать одна?
- Мне все равно, одна я поеду или нет. Я спрашиваю не поэтому. Если тебе хочется поехать, поезжай. А если нет, то я прекрасно обойдусь без тебя.
Она посмотрела на меня в зеркале.
- Ты уверена?
- Абсолютно. Как я понимаю, ты ехать не хочешь?
- Не особенно. Предпочитаю побездельничать здесь, порисовать немного. Но если ты...
- Забудь о моем предложении. Это была внезапная идея, она очень подходит к моему настроению, но тебе совсем не обязательно ею проникаться. Пойду позвоню, узнаю, есть ли там и гостинице свободные комнаты. Я смогу добраться туда к обеду.
Луиза наклонилась надеть босоножки.
- Ты знаешь, - сказала она, глядя на меня снизу вверх, - я подумала вчера вечером: не случилось ли что-нибудь?
- Ничего, - солгала я весело. - Просто устала, но после дневного сна все прекрасно. Мне душно в Авиньоне и хочется уехать в Лебо сегодня вечером. Ты уверена, что не хочешь со мной?
Луиза покачала головой:
- Нет. Поезжай и общайся с природой и привидениями в руинах. Это ужасно. Полагаю, увидимся, когда вернешься.
Итак, я спустилась в холл и позвонила в гостиницу в Лебо. Мне повезло - удалось забронировать комнату на эту ночь, а возможно, и на следующую, если захочу. Чувствуя себя вышедшим на волю узником, я поспешила в свою комнату, запихала ночную рубашку и туалетные принадлежности в сумку, спустилась и поговорила с Мадам, попрощалась с Луизой и вышла забрать машину.
Все это я проделала так быстро, что очутилась за пределами Авиньона на дороге к Оргону, прежде чем задумалась, что я делаю. Поразмыслив в машине, катящейся с приятной скоростью при вечернем свете, я решила, что делаю то, что надо. Больше всего мне хотелось побыть вне Авиньона, подальше от этой галеры, хотя бы короткое время. И побыть одной. Меня радовало, что Луиза предпочла остаться в отеле, хотя, зная ее, я ни секунды не сомневалась в этом. Картина Лебо, возникшая у меня в голове, - пустая горная деревушка, тихие ночи и прекрасные рассветы - представлялась именно тем, в чем я особенно нуждалась. О Дэвиде я наотрез отказалась думать, а о Ричарде Байроне не вспоминала вовсе, разве что один раз с кривой усмешкой, заметив на карте поворот на тарасконскую дорогу.
Спускался вечер, начинало темнеть. Далеко позади последний раз мелькнули башни Авиньона, похожие на факелы над деревьями. Пейзаж вокруг меня становился все более диким и красивым, яркие краски дня переходили к розовым и пурпурным тонам сумерек. Садившееся солнце казалось расплывчатым пятном густого янтарного цвета. Острые черные шпили кипарисов устремлялись вверх, как языки тьмы.
Машина взобралась на последний холм, и я остановила ее возле гостиницы. Было около семи часов.

ГЛАВА 9

О, Боже, о, Боже, приходит рассвет...
Средневековое французское стихотворение

Заброшенный городок Лебо в средние века был могучей крепостью, возвышавшейся над южными равнинами. Дома, от которых остались лишь остовы, разрушенные бастионы - все это обладало своеобразной жутковатой красотой. Жестокая и страшная история "волков Лебо", повелителей Оранжа и королей Арля, казалось, все еще витала над разгромленными укреплениями. Развалины имели вид достаточно странный и дикий, чтобы удовлетворить любого, кто, подобно мне, этим вечером ощущал настоятельную нужду в покое и одиночестве. Я почувствовала, как ко мне подкрадывается меланхолическое настроение, от которого романтики восемнадцатого века получали изысканное тихое удовольствие.
Сидя у окна в маленькой столовой гостиницы, я наблюдала за игрой вечернего света на отдаленных склонах холмов и не спеша наслаждалась одиноким обедом. Свет почти угас, когда захватив кофе и шартрез, я вышла на террасу и приготовилась погрузиться в прошлое.
Достав книгу, я перечитала chansons de toile - "Песни за рукоделием", которые пели прелестная Изабель, Иоланта Прекрасная, Аглентина Светловолосая много лет назад на этой земле. Захлопнув книгу, я долго сидела, устремив взгляд на изломанные линии и полные призраков террасы города. Перед моим взором по старинным улицам спешили пешеходы, проносились всадники, бряцало оружие, колыхался пурпур знамен.
Так я сидела, пока сцену не окутала тьма, а потом спустилась к своему "райли", отогнала его от дверей гостиницы за угол и поставила носом к дороге, почти вплотную к ней. Затем поднялась в свою комнату.
Где-то я читала, что рассвет над развалинами города - одно из лучших зрелищ в мире. Всматриваясь во тьму за окном и любуясь едва видимыми очертаниями скал и холма, я подумала, что книга, возможно, права. Я выйду пораньше, дождусь восхода солнца и проверю, действительно ли призраки королей Арля скачут прочь, заслышав крик петуха. Поэтому я не стала переодеваться в ночную рубашку, а только сбросила туфли и платье и улеглась на одной из кроватей. И почти сразу провалилась в сон.
Спала я, наверное, всего часа три или четыре, потому что, проснувшись и повернув голову, увидела не рассвет, а чуть заметное просветление. Я включила лампу и посмотрела на часы, но обнаружила, что забыла завести их с вечера. Выключив свет, я встала, подошла к окну и выглянула наружу. Моя комната выходила на юго-восток, и слева виднелось что-то похожее на прелюдию рассвета, мягкий отблеск света на нижнем краю тучи. Воздух был холодный и чистый. Стояла тишина.
Закрыв ставни, я снова зажгла лампу и оделась. Чтобы окончательно проснуться, сполоснула лицо и руки холодной водой, затем набросила жакет и спустилась вниз.
Входная дверь слегка скрипнула, когда я ее открывала, но никто, похоже, не услышал или не проявил по этому поводу беспокойства. Наверное, люди в отеле привыкли к любителям восходов в Лебо. Жалея, что у меня нет с собой фонарика, я осторожно выскользнула за дверь и направилась к заброшенным зданиям. Трава заглушала звук моих шагов.
Сколько я сидела там, между обтесанным камнем и скалой, не знаю. Достаточно долго, полагаю, так мое бодрствование в конце концов выманило рассвет. Я увидела, как первые лучи, предвестники солнца, стекли в чашу тучи на востоке и стали подниматься в ней, как закипающее молоко, наполняя ее до краев, пока не пролились, наконец, белым через золотой край, измазав темное лицо небес от края до края. На востоке, на севере, на юге облака истаяли, звезды, трепетавшие на грани исчезновения, унес рассветный ветер, и врата готовы были распахнуться по звуку трубы...
О, Боже, о, Боже, приходит рассвет...
Вдруг мне стало холодно. Приятная меланхолия растаяла, и на ее месте стало прорастать непрошеное зерно одиночества, которое могло превратиться в этом темном и диком месте в цветок отчаяния. Мне ужасно захотелось курить.
Я встала, потянулась и минуту смотрела на прибывающий свет, бессознательно ожидая, что трубы пронзительно пропоют утреннюю серенаду звездам.
Кто-то шевельнулся позади меня.
Шевельнулся и заговорил, пока я стремительно поворачивалась, охваченная паникой, прижав руки к горлу...
- Итак, я снова нашел вас, - сказал Ричард Байрон.

***

Он стоял всего в трех метрах от меня. В полутьме можно было различить только его силуэт, маячивший выше меня на склоне, но я где угодно узнала бы этот голос, холодный, язвительный, раздраженный, с неприятным оттенком насмешки. Он остался на месте, надо мной в темноте, и я знала, что попалась в ловушку в скалах так же надежно, как в запертой комнате. Налево от меня и за спиной - скала и возвышающиеся развалины контрфорса, направо - отвесный обрыв на южную равнину, передо мной - Ричард Байрон.
Застыв неподвижно, я ждала.
Он раскурил сигарету, и в пламени спички я снова увидела лицо из своих ночных кошмаров: темные волосы, упавшие на нахмуренные брови, суровые глаза с сузившимися от света зрачками.
Спичка прочертила короткую огненную дугу над утесом. Кончик сигареты стал красным, когда Байрон затянулся.
- Как вы сюда попали? - спросила я и почувствовала раздражение от того, что мой голос звучал как чужой.
Он сказал:
- Вы остановились на бензоколонке в Сан-Реми. Перешли дорогу и выпили коктейль в кафе на бульваре, пока вашу машину заправляли и мыли.
- Да, в самом деле. Вы... вы были в Сан-Реми?
- Был. И, подобно вам, выпил коктейль, пока они что-то делали с моим автомобилем. Я зашел на бензоколонку и ждал вас, но, когда услышал ваши расспросы о дороге в Лебо, понял, что никуда вы не денетесь, и решил отложить встречу. Здесь не так многолюдно, как в Сан-Реми, и у нас с вами есть что обсудить, не правда ли?
- Есть ли?
В его голосе не было никаких эмоций:
- Проклятая маленькая негодяйка, ты знаешь, что есть. Где Дэвид?
Итак, мы вернулись к тому, с чего начали, разве что исход для меня был немного яснее. Я знала, что не собираюсь говорить ему, где Дэвид, но знала также и то, о чем раньше только подозревала: он сумасшедший и не остановится ни перед чем, добиваясь желаемого.
- Где Дэвид?
- Спит в своей постели, надеюсь, - ответила я.
Он сделал нетерпеливое движение, и у меня сжалось сердце.
- Вы знаете, что я имею в виду. Где он?
- Не собираюсь вам говорить, - ответила я честно. Если мой ответ взбесит его, ничего не поделаешь, но лучше быть откровенной, чем уклончивой.
Он помолчал секунду, и я заметила, как сигарета вспыхнула снова, дважды, раз за разом.
Следующий вопрос поразил меня. Он резко спросил:
- Вы хотите денег? Если да, то сколько?
- Мне хватает и своих, - ответила я, когда голос вернулся ко мне. - Что вы хотите предложить - тридцать сребреников?
Я почувствовала, как он впился в меня глазами. Он снова затянулся сигаретой.
- Но я не отказалась бы от сигареты, - заметила я.
Я услышала, как он нащупал пачку, снова чиркнула и зажглась спичка. В этот раз его глаза внимательно следили за мной в ее свете. Он раскурил сигарету и, подойдя на шаг, протянул ее мне.
- В чем дело, - спросила я презрительно. - Вы боитесь, что я столкну вас в пропасть, если вы подойдете ближе?
- Послушайте, моя дорогая, - сказал Ричард Байрон ровно. - Так мы не продвинемся ни на шаг. Я хочу знать, где Дэвид. Вы знаете, но отказываетесь сказать. Прекрасно, мне придется заставить вас рассказать это.
Сигарета мне не помогла; я бросила ее с утеса. Короткий период, когда инициатива была в моих руках, завершился, и Ричард Байрон снова атаковал.
Я сказала храбрее, чем чувствовала себя:
- И как вы собираетесь это делать? Пытать меня? Не будьте ребенком, мистер Байрон.
Он свирепо ответил:
- Господи, с каким удовольствием я бы попробовал! Но если я прикоснусь к вам еще раз, то не ручаюсь за себя. И скорее всего сверну вам прелестную шею.
- Понятно. Гестаповские штучки. - Но мой голос дрожал.
- А почему бы и нет? Мне приходилось видеть, как это проделывали, и с женщинами тоже. Такие приемы дают результат так же часто, как и нет.
- Не будьте дураком, - оборвала я его резко. Ледяной ужас ночных кошмаров охватывал меня снова. Теперь Байрона было видно лучше, он возвышался надо мной, темный силуэт на фоне слегка розовеющего востока. - Если вы хоть пальцем шевельнете, чтобы дотронуться до меня, я закричу как резаная.
- Не беспокойтесь, я не собираюсь причинять вам боль. Пока. Но думаю, что нам надо кое-что прояснить.
Он отбросил свою сигарету, и от этого резкого движения внутри у меня все сжалось от страха. Мне стало нехорошо. Я оперлась дрожащей рукой о твердый камень, и рука немного скользнула в сторону. Она была мокрая от пота.
Ричард Байрон говорил без выражения, но его слова ударяли в меня, как молоток о сталь.
- Наверное, вы обо мне слышали. Раньше я говорил, что являюсь другом Дэвида. Это не правда, вы знаете. Я его отец, и, думаю, это дает мне право знать, где мой сын.
Я ничего не ответила. Прислонившись к камню, я боролась с тем же ощущением нереальности и кошмара, которое испытала на улицах Нима. И сражалась с волнами дурноты, снова и снова накатывающими на меня из холодной ночи.
- Я убил однажды, - любезно сообщил мне Ричард Байрон, - и вышел сухим из воды. Говорят, второй раз убивать легче. И уверяю вас, дурочка, что совершить это сегодня для того, чтобы добраться до сына, мне так же легко, как потушить сигарету.
Врата небес на востоке распахнулись позади него; трубы, должно быть, пропели, а я не услышала их... Безупречно прямые первые стрелы рассвета пронзили небо. Затем их смыло очередной волной тьмы, поднявшейся с сырой земли у моих ног. Я падала... вцепилась в большой камень... он скользнул в сторону от меня... весь мир ускользал куда-то, прочь от солнца.
Откуда-то издалека, из темноты донесся голос:
- Нет ничего легче убийства, уверяю вас...
Тщетным жестом я выставила перед собой руки, тень Ричарда Байрона возвышалась надо мной, затем ринулась вниз как сокол... И я потеряла сознание.

***

Меня похоронили и положили сверху тяжелый камень. Но я не умерла и пыталась поднять его, только они связали мне руки, и я не могла шевельнуться... не могла даже открыть глаза. Затем, сам по себе, камень поднялся с меня, и мне удалось немного пошевелить руками и головой в молчании и темноте. Наверное, я плакала или я утонула?.. Мое лицо было мокрым и холодным.
Сознание с трудом вернулось ко мне, и я открыла глаза, обнаружив, что темнота, по крайней мере, была настоящей, так же как и слезы у меня на лице. Слезы? Я медленно подняла руку, и оказалось, что не только щеки, но и лоб, и волосы влажные - кто-то побрызгал на меня холодной водой. Вот в чем дело. Я упала в обморок, и кто-то брызнул мне в лицо холодной водой, чтобы привести меня в чувство.
Неуверенно я повернула голову. Я лежала на кровати у окна, решетчатые ставни загораживали слабый серый свет раннего утра. Я оглядела комнату. В темноте можно было различить комод... еще одну кровать... Кто-то лежал на этой кровати и курил. Огонек сигареты разгорался и тускнел, разгорался и тускнел. Я пробормотала:
- Джонни?
Ответивший голос разрушил видение и рывком вернул меня к действительности. Он сказал:
- Пришли в себя снова, я вижу. Кто такой Джонни? Он тоже в этом участвует?
Я помолчала минуту. Затем сказала:
- Знайте, это вам так с рук не сойдет.
- Что не сойдет?
- Что вы здесь делаете? Почему вы не оставите меня в покое?
Он лениво ответил:
- Это такой же удобный способ следить за вами, как и любой другой. И я говорил, почему не оставлю вас в покое. Вы моя связь с Дэвидом. Я не выпущу вас из рук, пока не узнаю, что хочу.
Я сказала:
- Но это моя комната. Не воображаете ли вы, что люди в гостинице не полюбопытствуют, кто вы такой? Подобные выходки не сходят с рук даже во Франции. Что, если я подниму крик?
Безмятежно покуривая сигарету, он с улыбкой предложил:
- Кричите.
Я закусила губу. Конечно, я не могла кричать, Перед мысленным взором у меня встали последствия: суматоха, объяснения, взаимные обвинения, возможный вызов полиции. Затем имена... и адреса. Нет, кричать я не могла.
Он рассмеялся в темноте:
- Я ваш муж, между прочим. Приехал сюда поздно вечером и не хотел никого беспокоить. В конце концов, не думаю, что вы заказали именно одинарный номер. Здесь все комнаты рассчитаны на двоих, что очень кстати.
- Что вы собираетесь делать? - спросила я снова.
- Прилипнуть к вам как пиявка, моя дорогая, как любовник.
Он уселся поудобнее на своей кровати. Я уставилась в темноту, слишком измученная, чтобы бояться, чувствуя себя опустошенной и уставшей. С радостью вспомнила, что не сказала хозяйке, откуда я, а зарегистрировалась "проездом". Он не сможет ничего узнать ни в гостинице, ни из журнала регистрации.
- Не покажется ли им странным, что мы приехали каждый на своей машине?
- Я оставил свою машину в двухстах метрах, ниже, за углом, где ее не видно. Не хотел, чтобы вы ее заметили, если случайно окажетесь поблизости после моего приезда.
Я не потрудилась объяснить, как мало меня это волнует. Перевернув подушку сухой стороной к щеке, я посмотрела в сторону окна. Дела подождут до утра. Я ничего не могла поделать, и здравый смысл подсказывал, что, если Ричарду Байрону нужны от меня сведения, он по крайней мере не убьет меня во сне. Так же как не рискнет прибегнуть к насилию теперь, когда люди находятся в пределах слышимости, а я, испугавшись, могу решиться на полицейское расследование. Я была все еще полностью одета, поэтому сбросила туфли, закуталась потеплее в жакет и свернулась калачиком, спиной к другой кровати.
Ричард Байрон спросил:
- Кто такой Джонни?
Я коротко ответила:
- Не собираюсь с вами разговаривать. Буду спать.
Послышался тихий скрипящий звук - он тушил сигарету в пепельнице между кроватями. Молчание. Пружины его кровати тяжело застонали, и я напряглась. Но он просто расслаблялся и устраивался поудобнее.
Немного погодя, к собственному удивлению, я уснула.

ГЛАВА 10

И милосердие , гонимое рукою злобы...
Шекспир

Проснулась я в пустой комнате, забрызганной пятнами солнечного света, проникающего сквозь ставни, и под успокаивающее звяканье посуды на террасе под окнами. Долгую минуту я удивлялась, почему лежу так неудобно, свернувшись калачиком поверх одеяла, и накрыта своим жакетом. Потом вспомнила, и сон как рукой сняло. Я повернулась и взглянула на соседнюю кровать. Увы, это не было ночным кошмаром - странный разговор среди темных развалин, мой обморок, неумолимый человек, собирающийся "прилипнуть" ко мне как любовник - я видела отпечаток его тела на постели, где он лежал, вмятину на подушке, оставленную его головой, и кучку окурков в пепельнице.
Я села и спустила ноги с постели. Тело затекло от сна в неудобной позе, я не выспалась, но никаких других физических последствий ночных приключений не чувствовала. Психологически, однако, я была в полном смятении. Где сейчас Ричард Байрон? Что он собирается делать сегодня. И как сбежать от него?
Я заперла дверь, сняла жакет и платье и вымылась. Холодная вода придала мне бодрости. Энергично расчесав волосы, я встряхнула зеленое платье, поблагодарив небеса и открытия химиков за немнущиеся ткани, и надела его снова. Привычный утренний ритуал в значительной степени восстановил мою уверенность в себе. Как-нибудь я сумею сбежать от Ричарда Байрона, доберусь до Авиньона, придумаю что-нибудь для Луизы, и мы уедем проводить отпуск в другое место, по крайней мере до тех пор, пока Лоран с мальчиком не отправятся на побережье. В худшем случае, если я не смогу оторваться от врага, попытаюсь сбить его со следа, увести от Авиньона. Хотя... По телу пробежала холодная дрожь, когда я подумала, на что он будет способен, если его планы снова удастся расстроить.
Во всяком случае я должна быть готова воспользоваться первой представившейся возможностью. Я сложила книгу, темные очки и прочие мелочи, привезенные с собой, в объемистую сумку, проверила, не забыла ли что-нибудь, а затем, набросив на плечи жакет, вышла в коридор.
Ричард Байрон ожидал меня у подножия единственной гостиничной лестницы. Облокотившись на стойку перил, он курил неизбежную сигарету и, когда я нерешительно спустилась вниз, поднял глаза и язвительно пожелал мне доброго утра.
- Надеюсь, вы хорошо спали, - осведомился он, выпрямляясь.
- Если мы муж и жена, - заметила я, вам следовало бы это знать. И дайте мне сигарету, пожалуйста.
Он протянул мне одну, и мы вышли на террасу. Один-два человека еще завтракали, но проснулась поздно, и большинство постояльцев уже отправились осматривать развалины городка или уехали в автомобилях.
Он последовал за мной к столику на краю террасы и подал мне стул.
Не взглянув на него и не проронив ни слова, я села в тени и стала следить за нежными голубоватыми лепестками дыма, поднимающегося от моей сигареты к свисающему со стен террасы дикому винограду. Мы сидели несколько минут в полном молчании, но это не было уютное молчание друзей: я чувствовала его взгляд на своем лице и напряженно ощущала его присутствие. Воздух между нами наэлектризовался от незаданных вопросов и неполученных ответов.
Пока я следила за своей сигаретой, подошел официант с кофе и рогаликами.
Кофе был очень горячий и вкусный, с восхитительным ароматом, разлитым в неподвижном, пронизанном солнцем воздухе. Я положила кусочек сахара в чашку и медленно размешала, наслаждаясь запахом кремово-коричневой жидкости.
- Возьмите рогалик, - предложил Ричард Байрон, протягивая мне плоскую корзиночку с горячими свежевыпеченными булочками, разложенными на белоснежной бумажной салфетке.
Что-то в этом обычном знакомом жесте за утренним столом заставило меня яснее осознать странное и неприятное положение, в котором я очутилась. Не глядя на Байрона, я взяла рогалик, но память всколыхнулась... Джонни передает мне тост, мармелад... Я закусила губу. Никогда Джонни не казался таким далеким, таким ушедшим навсегда, я бы сказала - таким мертвым.
Я одна. И помочь себе могу только сама, хотя отчетливо сознаю - меня скроили не из того материала, который отпущен для героинь. Я была напугана, сбита с толку и глубоко возмущена сложившейся ситуацией.
Поэтому я сидела за столом, ела, не ощущая вкуса, рогалики и, глядя на далекую золотистую равнину за скалами, не строила никаких планов. С каждым глотком горячего кофе мне становилось лучше, но мой мозг онемел, и я не осмеливалась взглянуть на Ричарда Байрона, чтобы он не заметил, до какой степени его боятся. Хотя, если он до сих пор не понял, что при виде его меня охватывает паника, он и в самом деле полоумный.
Сумасшедший! Кофе вдруг стал неприятным на вкус, и я неловко поставила чашку на блюдце. Конечно, в этом суть дела - даже героиня имеет законное право бояться безумца, к тому же недавно весело признавшегося в совершенном им убийстве. Мне надо бежать. Не знаю как, но я должна бежать.
И тут мне на глаза попалась моя машина, повернутая носом к дороге с холма и стоящая в пятидесяти метрах от террасы. Я вспомнила кое-что, сказанное Ричардом Байроном прошлой ночью... кое-что о его автомобиле, припаркованном вдали от дороги. Если мне удастся добраться до своего "райли" без него, то я сумею сбежать. Моя машина быстроходная и абсолютно надежная. Я не рассмотрела в Ниме автомобиль Байрона, но знала, что на свой могу положиться. И я заправила его прошлым вечером. Все мои вещи при мне в сумке... Оставалось только бежать.
И раз уж Ричард Байрон изображает из себя моего мужа, то пускай объясняется и оплачивает счет.
Сердце у меня начало колотиться, я не осмеливалась посмотреть на Байрона. Я порылась в сумке, разыскивая вроде бы носовой платок, а на самом деле проверяя, на месте ли ключи от машины. Вытащила книгу прованской поэзии и положила ее на стол, пока шарила под ночной рубашкой. Пальцы сомкнулись на ключах, я переложила их в верхнее отделение сумки, где они будут под рукой. Затем достала носовой платок и сигарету, засунула книгу назад и закрыла сумку.
Ричард Байрон зажег спичку и поднес ее мне через стол. Я пыталась не смотреть на него, но что-то заставило меня поднять глаза. Он наблюдал за мной со странным выражением лица.
- Чего ради вы сюда приехали? - спросил он. Я постаралась ответить небрежно:
- Зачем все сюда приезжают? Увидеть логово волков Оранжа.
- Не могу не удивляться, - сказал он медленно, - где вы впутались в это дело. И кто такой Джонни?
Мои пальцы сжали сумку.
- Вам интересно? - спросила я. - Не горю желанием вас просветить. И к тому же не очень хорошо себя чувствую.
Он сделал нетерпеливое движение рукой и проглотил какой-то вопрос. Теперь мы были на террасе одни, официант исчез. Двое туристов вышли из гостиницы, задержались на минуту, затем шагнули на слепящее утреннее солнце. Девушка была одета в белое и размахивала алой сумочкой. Мужчина, в шортах цвета хаки и свободной льняной рубашке, держал в руках кинокамеру необычной формы. Они смеялись. Не торопясь, они прошли мимо нас, направляясь к руинам, и скрылись за высокой каменной стеной. С ними, казалось, исчез нормальный, безопасный и счастливый мир, и я снова оказалась один на один с Ричардом Байроном, втянутая в темный круг его маленького личного ада.
Какое-то время мы сидели в напряженном молчании, пока солнечный луч не продвинулся немного и не лег косым сиянием на носки моих босоножек. Где-то начала стрекотать цикада, сухо и ритмично.
Я уронила наполовину выкуренную сигарету и осторожно потушила ее на полу. Потом склонила голову на руки.
- Есть еще кофе? - спросила я как бы с трудом. И почувствовала его пристальный взгляд.
- Нет. Весь кончился. Что случилось?
Я слегка покачала головой.
- Ничего. Просто... - Мой голос замер, и я ничего не добавила. Последовало короткое молчание, я чувствовала, что он внимательно рассматривает меня, озадаченно и подозрительно. Но на этот раз, в отличие от Нима, у меня было преимущество - нельзя было усомниться в подлинности моего обморока прошедшей ночью, и этим утром после всего пережитого я выглядела не лучшим образом. Подняв голову, я посмотрела на него, зная, что глаза у меня покраснели и запали, а губы под яркой губной помадой сухие.
- Со мной все в порядке, - сказала я, - но не попросите ли вы официанта принести воды... или коньяка? Да, коньяка.
Не знаю точно, на что я рассчитывала. Наверное, опиралась на общую идею, будто надо создать впечатление слабой женщины, не способной совершить отчаянную попытку бегства. В голове у меня кружились обрывки воспоминаний о прочитанных триллерах; я размышляла, не выплеснуть ли коньяк ему в лицо и броситься прочь, пока он не опомнился.
И счастливый случай представился. На этот раз, как настоящая героиня, я не преминула им немедленно воспользоваться.
Ричард Байрон позвал официанта раз, другой. Я поникла на стуле, равнодушная ко всему. Но официант то ли не слышал, то ли был занят, но так и не появился. После тщетных призывов Байрон подошел к двери гостиницы, выглянул в пустой вестибюль, а затем, окинув меня долгим взглядом, вошел внутрь.
Только этого мне и надо было.
Я пробежала пятьдесят метров между террасой и автомобилем, на ходу вытащила ключи, за три секунды открыла дверцу и скользнула на сиденье. К счастью, мотор завелся сразу и машина помчалась по склону.
Выезжая на дорогу, я краем глаза заметила Ричарда Байрона, выходящего с хозяйкой из дверей гостиницы. Он рванулся вперед, а я захлопнула дверцу и нажала на газ. Когда машина поворачивала, набирая скорость, я увидела бурно жестикулирующую хозяйку, намертво вцепившуюся в рукав Байрона, которому пришлось обернуться и поговорить с ней...
"Что ж, - подумала я безжалостно и рассмеялась. - Пусть побеседует. Пусть объяснит, почему его жена удрала, не сказав ни лова, да еще оплатит гостиничные счета в придачу".
Машина спускалась с холма по вьющейся спиралью дороге, и здесь за поворотом на обочине стоял припаркованный среди скал большой серый автомобиль. "Бентли", - подумала я гневно, резко тормозя. Машина, на которой можно так славно поохотиться за мной, если я не приму решительных мер. Я выскользнула из своего "райли" с мыслями о вспоротых шинах, вытащенных свечах зажигания и других подобных разбойных действиях. Но при гостинице был гараж, и кто знает, какие у них есть запасные части? Спотыкаясь на камнях по пути к серой машине, я судорожно, думала. Рулевое колесо не подойдет по той же причине... Шины мне нечем резать... Капот был не заперт, и я подняла его, искоса следя за дорогой.
В конце концов, решение пришло автоматически. Джонни научил меня во время войны, как обездвиживать машину, когда мы оставляли ее на долгие часы возле военно-воздушной базы, куда ездили на танцы. Тогда молодые офицеры по ночам не задумываясь прихватывали чужие автомобили, чтобы совершить увеселительную поездку с девушками. Весьма необычный метод обездвиживания, разгадка его требует немало усилий... И такой простой в исполнении.
Я сдернула крышку распределителя зажигания, повернула на полтора оборота один из винтов, нарушив электрический контакт, затем поставила крышку на место, захлопнула капот и бросилась назад к своей машине. Чтобы это сделать, понадобилось меньше времени, чем рассказать.
Руки у меня дрожали и были влажными от пота, но когда машина снова рванула вниз по склону, я почувствовала себя увереннее. Вниз по насыпи, стремительно, как на скоростном лифте, по неровной дороге, еще один поворот за высокую стену, и я была вне пределов видимости и довольно далеко от гостиницы! Байрону понадобится немало времени, чтобы обнаружить, почему его "бентли" рычит и не заводится, хотя все вроде бы в порядке Наконец, я осторожно спустилась по последнему изгибу дороги и выехала на хорошее покрытие тарасконской дороги. Свернув направо на Сен-Реми, я покрутилась по окраинным улочкам, пока не решила, что сбила погоню со следа, а затем, все еще придерживаясь направления на восток, в приподнятом настроении поехала по узким сельским дорогам.

ГЛАВА 11

Выход, преследуемый Медведем
Шекспир

Куда угодно, только не в Авиньон! Может быть, я ускользнула от него или, по крайней мере, существенно его задержала. Но нельзя было рисковать привести его прямо в Авиньон, к Дэвиду. Или, если на то пошло, навести его на свой собственный след, который после Авиньона, куда бы я ни направилась, будет открытой книгой. Я погнала машину на максимальной скорости, какую осмелилась развить, по узким ухабистым дорогам между высокими глухими изгородями из колючих кустарников и кипарисов, раздумывая, куда направиться и что делать.
Я отделаюсь от Байрона, если смогу, затем позвоню Луизе, расскажу все, что знаю, и попрошу ее собрать вещи и встретиться со мной. Пусть она наймет машину, я оплачу; это убережет ее от возни с багажом в переполненных поездах. Но где нам встретиться? Я ломала над этим голову, пока "райли" осторожно полз по узкому и явно ненадежному мосту через реку, затем приняла решение, выбрав самое простое как наилучшее. Марсель. Я не раз слышала (и считала это разумным), что проще всего затеряться в большом городе, а у меня под боком находился один из крупнейших городов Франции. К тому же мы с Луизой изначально планировали посетить Марсель на день-другой, так что очевидным выходом было попросить ее покинуть Авиньон и встретиться со мной в Марселе.
Когда я приняла это решение, моя машина как раз въехала в маленький сельский городок - большую деревню по английским меркам, - и придорожная вывеска подсказала мне его название: Кавайлон. Я свернула с дороги в короткую прямую аллею и остановила "райли". Вылезла, опустила и закрепила верх машины, снова залезла в нее и вытащила карту.
И сразу убедилась, что мне не следовало пересекать реку. Чтобы попасть в Марсель, надо было резко повернуть на юг у Оргона и выбраться на основную марсельскую дорогу. Эту часть пути мне придется повторить. Я сидела, закусив губу, и смотрела перед собой, в конец узкой аллеи, туда, где она выходила на главную улицу городка, размышляя, что делать дальше. Если возвращаться назад тем же путем, по боковым дорогам, то в случае, если Ричард Байрон напал на мой след, я угожу ему прямо в зубы. Если же он не поедет точно по моим следам, а выберет главную дорогу, то, придерживаясь ее, я аккуратно передам себя ему прямо в руки. У него было только два варианта, так же как и у меня.
Я сидела, сжимая руль, в нерешительности. Два варианта... и время уходит впустую. Я снова посмотрела на карту и в отчаянии провела пальцем по возможным маршрутам в Марсель. В конце концов оказалось, что возможны три варианта. Можно было рискнуть и направиться одним из двух путей: через реку Дюранс, по главной дороге на Марсель, или восточнее, через Апт, по дороге номер сто, запутанными окольными дорогами; кроме того, я могла вернуться в Авиньон.
Последний вариант я отбросила сразу, не желая больше искушать судьбу. Не стоило и пересекать Дюранс, где велик был риск встретить Ричарда Байрона. Я отправлюсь на восток, по длинной дороге номер сто. С тяжелым сердцем я сложила карту и завела "райли". Машина ползла по узкой аллее, вымощенной неровным булыжником и блестевшей вонючими лужами; тощие коты бродили по ней и рылись в канавах. Штукатурка на домах отваливалась, ставни криво висели на ржавых петлях. Я пробиралась к главной улице.
И вдруг остановилась как вкопанная, судорожно нажав на тормоза и дрожа.
В прорези яркого солнечного света, которая была главной улицей, мелькнул большой серый автомобиль, направлявшийся на восток, к дороге номер сто.
Эго был "бентли".

***

Моей первой мыслью, довольно абсурдной, было своего рода восхищение скоростью, с какой он действовал, даже учитывая мою работу над его распределителем зажигания. Моя вторая мысль - бурная радость за себя. Во всяком случае, дорога на Оргон была свободна, и я могла вернуться по своим следам. Я подвела машину к началу аллеи, вылезла из нее и осторожно выглянула на главную улицу Кавайлона.
Ослепительно сияло солнце. Улица была узкая, ее заполняла обычная рыночная толпа. Женщины с корзинами и сетками теснились вокруг прилавков с дынями, бобами, апельсинами и лоснящимися фиолетовыми баклажанами. Стояли повозки, запряженные мулами, грузовики и большие сверкающие автомобили. Бродили дети, собаки и загорелые полуобнаженные мужчины в беретах и вылинявших джинсах.
Но "бентли" исчез. Мне показалось, что поднятая им пыль все еще висит в горячем дрожащем воздухе в конце улицы.
В мгновение ока я подбежала к своей машине, выбралась из аллеи и понеслась к мосту через реку и к Оргону, где был поворот на Марсель.

***

Приятный ветерок обдувал мне щеки и трепал волосы. Но вокруг машины воздух был совершенно неподвижен. Под безжалостным солнцем листья платанов, стоящих вдоль дороги, висели вялыми желто-зелеными пучками. Их великолепные стволы с коричнево-красной корой казались искусно вырубленными колоннами. Каменистую дорогу перегораживали тени деревьев.
Регулярно, как стук запущенного метронома, тени-полосы проносились по капоту и исчезали у меня за спиной. Я вела машину на предельной скорости. Пронесся пыльный квартал неопрятных, узких, как пенал, зданий, затем дорога вырвалась из платанов, и, сияя, передо мной возникла река Дюранс.
Возле моста стояла вереница машин, ожидающих переправы. С упавшим сердцем я заняла место в очереди. Мост был временным, узким и неустойчивым, триста метров деревянного настила на заново уложенных металлических балках. На концах моста находились сторожевые будки, возле которых полицейские управляли движением. В эту минуту открыли путь потоку встречного транспорта, и легковые машины, грузовики и повозки медленно поползли по узкому настилу, в то время как белый жезл полицейского преграждал дорогу нам.
Сверху обрушилась жара. Я чувствовала, как она поднимается волнами от обшивки машины и обдает потом все мое лицо. Расслабиться было невозможно; я сидела неподвижно, как кукла, переводя взгляд с запрещающего жезла полицейского на зеркальце заднего обзора.
Встречный поток машин медленно тащился вперед, и всюду вокруг меня, и впереди, и сзади, и слева нетерпеливые французские водители кричали, и газовали моторами, и нажимали на клаксоны, и готовились к бешеной борьбе за первое место на узком мосту...
Позади меня огромный грузовик дрожал и ревел, почти упираясь в задний бампер моего "райли"; за ним виднелась запряженная мулом повозка с брезентовым верхом. Слева подобрался желтый "кадиллак" и готовился проскользнуть вперед, между мной и стоящим впереди меня фургоном.
Нервы у меня начали сдавать. Грохот выхлопных труб, жара, гудки... да опустится когда-нибудь этот жезл или нет? Нетерпеливое завывание моторов вокруг меня вдруг усилилось, и снова началось незаметное движение вперед. Я увидела, что противоположный конец моста опустел и только три или четыре машины все еще пересекают его; по-видимому, как только они освободят путь, нам разрешат ехать.
Я ухватилась за руль покрепче, не сводя глаз с белого жезла и одновременно - с желтого "кадиллака".
Последний грузовик прогромыхал по настилу. Жезл наконец опустился, и полицейский махнул нам, разрешая ехать. Фургон устремился в образовавшуюся брешь, желтый "кадиллак", торжествующе сигналя, проскочил под самым моим носом и рванулся за ним.
Я была третьей в шеренге на мосту, когда снова взглянула в зеркальце заднего обзора.
И увидела серый "бентли", выглядывающий из-за повозки, запряженной мулом.
На дальнем конце моста собралась теперь другая очередь, поблескивающая на солнце лобовыми стеклами. Мы ползли ей навстречу. Позади меня зеленый грузовик медленно ехал, сотрясая все сооружение так, что волосы вставали дыбом. А "бентли"...
Ричард Байрон не обладал французским качеством, выражающимся в полном отсутствии вежливости на дорогах. Это стало ясно, когда его "бентли" попытался объехать повозку; оглянувшийся возница заметил его, немедленно с проклятием хлестнул мула и дернул поводья. Повозка качнулась как пьяная и перегородила машине дорогу. "Бентли" резко остановился, и возница, нахлестывая мула, втиснулся на свободное место позади грузовика.
Я прикинула потом, что это происшествие дало мне добрых пять минут форы. Когда я съехала на восточный берег, повозка все еще тащилась по мосту, едва одолев его треть, и Байрон в сером автомобиле, сдерживая нетерпение, следовал за ней со скоростью пешехода.
Я поставила ногу на акселератор и не убирала ее. "Райли" летел по прекрасной прямой дороге как ураган. Я миновала фургон, словно он стоял на месте, а затем прижала пальцем клаксон, и на скорости пятьдесят миль в час оставила позади желтый "кадиллак" тащиться в поднятой мною пыли.
Стрелка спидометра поползла вправо... шестьдесят... семьдесят три... впереди показались деревья, перегораживающие дорогу... Резкий поворот налево. Я убрала ногу с акселератора...
К счастью, навстречу никто не ехал. На повороте машину занесло на встречную полосу, задние колеса пошли юзом в пыли. Раздался протестующий визг тормозов, затем "райли" выровнялся и помчался вдоль разделяющей линии. Я больше не чувствовала страха, так как не могла позволить себе думать о чем-либо, кроме управления машиной... Мир сузился до непрерывной прямой ленты route nationale <Государственная дорога (фр.)>, и пятна теней поперек нее слились в непрерывное мерцание, как в старом фильме.
Я не запомнила Орган. Полагаю, в городе мне пришлось сбавить скорость и проехать через него осторожно, но я оказалась за его пределами прежде, чем сообразила это, и "райли" снова пожирал дорогу, благослови, Господи, его безотказный мотор.
Я пронеслась мимо маленькой фермерской усадьбы, затерявшейся среди бронзовых полей ржи, уступила дорогу туристскому автобусу и миновала крестьянскую повозку так, словно той не существовало вообще. Впереди между косогорами, поросшими сухим кустарником, возвышался длинный белый холм. Одним стремительным движением я оказалась на его вершине и уже летела вниз с другой стороны.
Маленькая деревушка с розовыми домами среди темных кипарисов устремилась навстречу мне, сомкнулась вокруг меня и исчезла. Два идущих навстречу автомобиля проскочили мимо с хлопком, похожим на удар по барабану.
Дорога извивалась, поворачивалась, поднимаясь и опускаясь под колесами, и отлетала прочь в зеркальце заднего обзора, как удирающая змея. И на свете не было ничего, кроме стремительно несущейся машины, бьющего в лицо потока воздуха и дороги, что текла и текла навстречу.

Предыдущая страница 3 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

Мадам, вы будете говорить? 4

ГЛАВА 12

И на юг мы бежали.
Кольридж

Затем мое одиночество кончилось. Уголком глаза я заметила справа белый дымок из трубы паровоза. Железнодорожная линия шла параллельно дороге на расстоянии пятидесяти шагов, и экспресс выкатился, попыхивая, из поросшего лесом ущелья и мирно направился на юг.
В голову мне пришла новая мысль, и я тщетно попыталась припомнить карту. Есть ли здесь поблизости железнодорожный мост или один из обычных в Южной Франции разъездов? Таких обычных и таких медлительных. Боже мой, каких медлительных! Как-то мне пришлось ждать целых двадцать минут перед явно свободной линией, пока подняли шлагбаум. Теперь я могла получить солидное преимущество, но по опыту знала, какую скорость может развить Ричард Байрон. Оторваться от него на этой дороге было невозможно, а мой единственный шанс заключался в том, чтобы добраться до Марселя раньше него и затеряться там. "Для этого хватило бы и пяти минут на переполненных транспортом улицах", - подумала я мрачно и, бросив затравленный взгляд на поезд, снова нажала на акселератор.
По сей день не знаю, действительно ли машинист поезда пытался обогнать мой автомобиль или нет. Казалось невозможным, что он на это пойдет, и тем не менее мне, несущейся возле грохочущего экспресса, показалось, будто поезд дернулся, резко взвыл и проникся азартом соревнования. Паровоз и моя машина мчались вровень метров четыреста, пока машинист и его помощник махали руками, высунувшись из кабины, а я сидела за рулем, глядя прямо перед собой. Затем я начала их обгонять. Паровоз, пыхтя, отстал, и его грохот ослабел и потерялся за утесом, поросшим лесом. Следующие несколько минут показались часами. Я вела машину на предельной скорости, и, стремительно взлетев между двумя рядами олив на вершину холма, увидела внизу казавшийся отсюда ярко раскрашенной игрушкой переезд со сторожкой и красно-белым полосатым шлагбаумом. Он был еще открыт.
Но какая-то крохотная фигурка, еле различимая в колышущемся горячем воздухе уже вышла опустить шлагбаум.
Я услышала собственный стон отчаяния и бросила машину вниз с холма со скоростью ракеты.
Сторожка стремительно приближалась ко мне, как ангар к садящемуся самолету. Человек взялся за рукоять, опускающую шлагбаум. Я резко надавила на клаксон и не отпускала его. В следующее мгновение я увидела испуганное движение головы человека, белое пятно лица, повернутого ко мне, инстинктивный прыжок прочь с дороги.
Затем с ревом и грохотом я проскочила переезд и услышала, как шлагбаум упал за моей спиной.
Двухмильный отрезок дороги я одолела за полторы минуты.

***

Я въехала в Салан на вполне пристойной скорости и пробиралась по главной улице с простодушной осторожностью. Перед моими глазами стоял водитель серого "бентли", кипевший от злости возле сводящего с ума шлагбаума еще долго после того, как поезд прошел.
Я предупредила себя, однако, что на это нельзя полагаться Ричард Байрон вполне способен подкупить служащего, чтобы тот поднял шлагбаум сразу после прохода поезда. Поэтому я не остановилась в Салане, а сразу отправилась дальше.
Но я начала уставать.
До тех пор, пока моя машина идет со скоростью пятьдесят миль в час, шансы, по моему мнению, у нас равны. Я впервые начала всерьез надеяться, что мне удастся оторваться от Ричарда Байрона и затеряться так, что он не сможет меня настичь. После этого мы с Луизой затаимся в сторонке, переждем, пока центр циклона не сдвинется, и возобновим нарушенный отдых где-нибудь в другом месте.
Позже, когда у меня появится время подумать о происшедшем, я начну сердиться по поводу покушения на мое время, мою свободу - да и на мою персону (я криво улыбнулась устаревшей фразе). Я впуталась в это дело по собственному желанию из-за порыва, все еще не вполне понятного порыва, сначала заставившего меня искать общества Дэвида, а потом - попытаться защитить мальчика. Но я, конечно, не заслужила обрушившихся на меня неприятностей. Мне следовало рассердиться, но в данную минуту я была слишком поглощена насущными проблемами, чтобы предаваться справедливому негодованию. Тот факт, что Ричард Байрон был убийцей и, возможно, не в своем уме, сводил к нулю любые попытки объясниться с ним. Я должна сначала бежать, а затем подумать.
Дорога круто поднималась навстречу цепочке холмов, лежащих между Этан-де-Берр и Марселем. Было невыносимо жарко, меня мучил голод, но я отбросила мысли о еде и торопливо карабкалась сквозь пустынный пейзаж вверх, к гребню скалистых холмов.
Ближе к вершине воздух посвежел. Группы сосен, выглядевших no-северному прохладными и прекрасными, росли тут и там возле дороги. Немного впереди показалось бистро - небольшой желтый домик с красной бензоколонкой впереди. Между сосен стояло несколько столиков под полосатыми тентами. Я вдруг почувствовала, что умираю от жажды, и попыталась убедить себя, что намного опережаю Байрона и могу потратить десять минут - нет, пять, чтобы выпить стакан холодного сока под веселеньким тентом и купить несколько булочек и бутылку красного вина. Все было напрасно - я определенно покончила с риском и решила, что первая остановка будет в Марселе. Поэтому я непреклонно продолжила путь.
Затем принятие решений было грубо вырвано из моих рук. Не успела я отъехать от бистро, как машину занесло поперек дороги. Я решила, что устала больше, чем думала, и, выровняв машину, направила ее вверх, к гребню холма. Но ее снова занесло, и мне пришлось снова выравнивать ее. И только когда я добралась до вершины холма, гнетущая правда дошла до моего озабоченного и уставшего мозга.
Шансы сравнялись и на этот раз были не в мою пользу. У моего автомобиля была проколота шина.

***

Но все оказалось не так уж плохо. "Райли", верный себе, получил прокол в ста метрах от бистро, и поэтому, благодарная судьбе за неожиданный подарок, я медленно завела машину на маленький островок гравия перед входом.
Высокий плотный мужчина без пиджака и в белом фартуке протирал стаканы, стоя внутри затененного бара. Я наклонилась над дверцей автомобиля:
- Месье!
Он поставил стакан, который полировал, и вышел на солнце.
- Пожалуйста, месье, помогите мне. У меня прокол. Нет ли здесь случайно гаража? Я вижу, вы продаете бензин. Не найдется ли поблизости человека, способного заменить мне колесо, пока я поем?
Он смотрел с сомнением.
Но он был французом, и я поставила на это. Я положила руку ему на рукав, взглянула на него с отчаянием и сказала с дрожью в голосе:
- Месье, это крайне срочно. Я... я бегу кое от кого, и он настигает меня. Я не осмеливаюсь попасться ему на глаза, и если застряну здесь с проколом...
Полное понимание отразилось на его лице.
- Ваш муж?
- Да, мой муж. Он следует за мной, и... о, месье, помогите мне, прошу вас!
Он был великолепен. В две минуты мы припарковали "райли" позади дома, еще через две он поднял с постели долговязого парня, прервав его послеполуденную сиесту, и отправил поднимать домкратом корпус. Не позже чем через семь минут я сидела в доме, в прохладной задней комнате, и он спрашивал, что бы мне хотелось съесть.
- И мадам нечего бояться, - добавил он, сопровождая слова выразительным жестом, - потому что сегодня ночью она будет спать со своим любовником в безопасности.
Я не спорила, но попросила мятный напиток со льдом, большой-большой стакан и любую еду, какую он сможет подать за время, необходимое для смены колеса.
- Омлет с зеленью? Приготовление его займет всего пять минут. Мы найдем что-нибудь для мадам. Мадам устала? Ей надо чего-нибудь освежающего?
Чуть позже, чем через сорок пять минут, он был на столе, пышный ароматный омлет, в сопровождении свежих булочек, масла, меда и кофе. Я допила холодный напиток и приступила к омлету. Не думаю, что когда-либо пробовала что-нибудь столь же восхитительное, как эта еда, торопливо проглоченная в маленькой комнате бистро, пока Жан-Жак за окном менял колесо.
Я уже вставала, глотая остатки кофе, когда услышала завывание машины, взбирающейся на холм, а затем шуршание гравия под ее колесами, когда она свернула с дороги и остановилась перед бистро.
Я замерла, не донеся чашку ко рту.
Его голос четко донесся через неплотно прикрытую дверь:
- Нет, спасибо, я не хочу пить, - сказал он, и я услышала шелест банкнот. - У меня нет времени. Я остановился спросить, не видели ли вы в последние полчаса английский автомобиль, темно-зеленую машину с опущенным верхом. Не заметили?
Еще один шорох.
- Темно-зеленую машину... - медленно повторил хозяин. Я услышала звяканье стекла и представила, как он взял стакан и стал не спеша его полировать, обдумывая вопрос.
- Темно-зеленая машина, английская... - Он остановился, и не знаю, кто из нас ждал продолжения с большим напряжением, я или Ричард Байрон. - С молодой девушкой за рулем? - спросил хозяин.
- Да.
Я почти увидела вспыхнувший в глазах Байрона огонек, когда он наклонился вперед.
Хозяин сказал безразлично:
- Молодая женщина за рулем темно-зеленой открытой мамины проехала здесь какое-то время назад. Она ехала очень быстро. Не ее ли имеет в виду месье?
- Именно ее. Когда это было?
В голосе словно прозвучало пожатие плеч:
- Минут двадцать назад, двадцать пять или полчаса-кто знает, месье? Я не обратил внимания и запомнил эту машину только из-за ее скорости... и хорошенькой девушки.
Что-то было передано с шорохом, я услышала благодарное бормотание хозяина и почти сразу рев мотора "бентли". Мотор пропел над гребнем холма, звук затих и замер, и скоро остались только шелест ветерка в соснах да звяканье стекла в баре.
Хозяин вернулся, ухмыляясь.
- Он не намного отставал, этот тип, - сказал он. - Но если дать ему время, он затеряется впереди вас. Мадам не может вернуться тем же путем, каким сюда приехала?
Я задумалась на секунду и покачала головой. Что бы ни случилось, я не поведу погоню назад, в Авиньон.
Я подожду здесь, выкурю пару сигарет, затем отправлюсь в Марсель боковой дорогой, лягу на дно и позвоню Луизе. И расскажу ей все, когда мы снова встретимся: я устала играть в эту игру одна. Не думаю, что Дэвид упрекнет меня за нарушение обещания молчать после всего случившегося.
Я спросила:
- Нет ли других дорог на Марсель помимо главной?
- Как же, есть, и много. После того как вы минуете Убийц...
- Убийц? - переспросила я вздрогнув.
- Это место на вершине вон тех холмов, оттуда начинается пуск к Марселю. Дорога идет между каменными стенами, через небольшое ущелье.
- Но откуда такое название - Убийцы?
- Потому что там немало падало камней; старая дорога извивалась между скалами и валунами, и за ними бандиты поджигали в засаде повозки купцов и кареты.
- А дальше?
- Затем идет длинный спуск к Марселю, и, не доходя до пригородов, дорога разветвляется. Если есть карта, можно выбрать какую-нибудь боковую, нет необходимости въезжать в город по главной. - Он вдруг улыбнулся. - Он встретит вас там, да?
- Кто... он? О да, конечно, - сказала я, на секунду забыв, что этой ночью у меня свидание с любовником в Марселе. - Вы были более чем добры, - сказала я хозяину, и он экспансивно пожал плечами.
- Это пустяки, пустяки в самом деле. Если не можешь помочь прекрасной даме в беде, на что ты нужен? Можешь с таким же успехом умереть.
Он продолжал изливать доброжелательность, я сидела, спокойно покуривая, а время неспешно текло. Я чувствовала, как мало-помалу на меня нисходит ощущение мира, и сожалела, что скоро придется покинуть эту маленькую безопасную гавань. Я сидела расслабившись и даже вздремнула часок. А затем, увидев на часах, что уже около трех, неохотно встала и приготовилась идти.
Я нашла хозяина и, горячо поблагодарив его, включила тысячефранковую купюру сверх того, что была должна, добавив существенные чаевые для Жан-Жака.
Последний за это время не только сменил колесо. Узнав, что спешить некуда, он нашел прокол и заклеил дыру в снятом колесе. Готовое к использованию, оно было закреплено на месте как запасное. Я поблагодарила его и, провожаемая добрыми пожеланиями хозяина, вывела "райли" из-за дома на дорогу.
Вскоре маленькое бистро пропало из вида и я продолжила путешествие в компании с солнцем и высокими соснами, шепчущимися в вышине над напевающим мотором. Я не спешила. Во-первых, теперь не было необходимости, и не хотелось без нужды плохо обращаться с машиной на довольно неровной дороге, рискуя получить еще один прокол. Во-вторых, напряжение предыдущей ночи и беспокойного нервного утра определенно начало сказываться на мне. Голова у меня слегка болела, появилась какая-то вялость, почти безразличие - последствия усталости и недосыпания. Я знала, что не смогу должным образом отреагировать, даже если обстоятельства того потребуют. Если вдруг понадобится увеличить скорость, я, скорее всего, окажусь в кювете.
Поэтому я берегла мотор на длинных подъемах и осторожно вела машину по плохой дороге. Голова была занята попытками вспомнить план Марселя и выбранный путь.
Белые скалы расступились, я забралась выше них, к красным. Местность, пустынная и раньше, стала безжизненной, лишенной даже олив и ползучих растений. Красные скалы, исполосованные густыми кобальтовыми тенями, стояли отвесно по обеим сторонам дороги, и единственной зеленью были темные кроны сосен, качающиеся на фоне ослепительной голубизны. Приблизившись к вершине холма, я увидела, что утес когда-то раскололся и осыпался и по сторонам дороги остались обнаженные валуны и скалы. Слева, среди разбросанных красных обломков, я заметила старую колею, вьющуюся через гребень холма за соснами и валунами. Но новая дорога шла, как белый разрез, напрямую, через отвесную красную скалу.
Убийцы.
И в голубой дали - Средиземное море.
Когда "райли" достиг вершины, я переключила сцепление, и машина со вздохом облегчения скользнула вниз по длинному спуску. Дорога передо мной уходила в бесконечные невысокие холмы навстречу огромному небрежно раскинувшемуся Марселю, лежащему на краю прекраснейшего в мире берега.
Я начала медленно спускаться по последнему отрезку пути. Налево от дороги, в нескольких метрах впереди, старая колея снова выходила на шоссе из-за соснового леска. Я проскользнула мимо и вниз.
Полагаю, мне следовало бы его заметить, но признаюсь, что я не увидела. У Ричарда Байрона не было никаких причин не поверить хозяину бистро, и все же Байрон ему не поверил.
Серый "бентли" выплыл из соснового лесочка и беззвучно пристроился за моей машиной.

ГЛАВА 13

Убийца выходит снова.
Ремарка режиссера

Разумеется, делать было нечего.
Даже если бы я не была такой уставшей, все равно нечего было и надеяться оторваться от него теперь. Я проиграла и знала это. Придется смириться.
Не думая ни о чем, кроме своей головной боли и того, что очень хочется остановиться и спрятаться в тени, я продолжала ехать по длинной прямой дороге к Марселю, как если бы позади меня не было никакой серой машины и разгневанного мужчины в ней, накопившего к этому времени довольно большой счет ко мне.
Очень скоро мы оказались в пригородах Марселя. Главная дорога шла еще мили две по кварталам облупившихся зданий и неряшливых магазинов, где штукатурка и краска свисали облезшими гирляндами, а красивые оборванные дети и отвратительные дворняги играли вместе среди отбросов и мусора. Вскоре пошли трамвайные линии, и городской транспорт окружил меня. Грузовики, мулы, повозки всех форм и размеров, легковые автомобили разных марок и стран - казалось, весь мир на колесах ехал по узким улицам Марселя гудя, крича, тесня друг друга в яркой и странной кутерьме.
Я вела машину механически, переключая скорость, останавливаясь, сворачивая в сторону, быстро совершая все действия, необходимые для того, чтобы автомобиль выбрался более или менее целым из этой невероятной сутолоки. Позади меня, как тень, двигался большой серый "бентли", сворачивал, задерживался, снова устремлялся вперед по моему следу, не отставая больше чем на десять метров и не приближаясь меньше чем на четыре.
Я даже не утруждала себя наблюдением за ним, разве что как за близко идущей машиной, чтобы вовремя подать нужные сигналы.
Со мной было все кончено. Больше я не пыталась бежать. В висках стучало, огромная тяжесть, казалось, легла на плечи и пригнула меня к земле. Мой мозг, если бы я и попыталась думать, отказывался предполагать, что может произойти дальше.
Вот почему, когда чудо случилось, я даже его не заметила.
Впервые я узнала о нем, когда до моих отупевших чувств дошло, что серая машина не отражается больше в водительском зеркальце. Только повозка, запряженная мулом, и ничего за ней.
Секунды три я глупо смотрела перед собой, потом украдкой взглянула назад, через плечо. Я отъехала уже метров сто от места происшествия. Грузовик, неожиданно вынырнувший из боковой улицы, загородил дорогу "бентли", задел проходящий трамвай. "Бентли", попавшему между ними двумя, пришлось остановиться, но задели его или нет я не могла увидеть. Застрял он, однако, прочно, это было ясно. Уже начала собираться толпа, возбуждение нарастало... И там была полиция...
Ему потребуются минуты или даже часы, чтобы выбраться оттуда.
Подобно человеку, делающему на грани обморока последнее отчаянное сознательное усилие, прежде чем рухнуть, я повернула машину на боковую улицу и нажала на акселератор... Налево, направо, направо, снова налево - нет, это cul-de-sac, <Тупик (фр.).> - направо, вперед и назад, как петляющий заяц... Затем передо мной оказался гараж, где за шеренгой бензоколонок зияла темная пещера огромного ангара, заставленная грузовиками, легковыми автомобилями, автобусами на разных стадиях ремонта. Я въехала внутрь, завела Машину так глубоко в тень, как смогла, и остановила ее, наконец, позади сплошного ряда фургонов.
Все же механически я выключила мотор, собрала сумку, карту, очки и жакет и вышла из машины.
Не помню, какие инструкции я дала поспешившему ко мне хозяину, но что-то заплатила ему авансом и в последний момент, собравшись с мыслями, попросила у него визитку с адресом гаража. Бросив ее и сумку, я медленно вышла на улицу, залитую солнцем.
Я повернула направо, прочь от центра города, в сторону, где, по моему представлению, лежало море, и какое-то время шагала по запущенным улицам, казавшимся тем не менее умеренно респектабельными. Вскоре мне в глаза бросилось название отеля, упоминавшееся в мишенелевском путеводителе. Отели в таком случае бывают чистыми и комфортабельными, поэтому я вошла в прохладный вестибюль, записала свое имя и вскарабкалась по крутой спирали мраморной лестницы на третий этаж, где мне показали маленькую чистую комнату.
Я медленно села на кровать и целых пять минут не шевелила даже ресницами. Ставни были закрыты от солнца, так же как и окна, поэтому гудение и лязг уличного движения самого шумного европейского города поднимались наверх, в маленькую комнату, приглушенными и усыпляющими. В комнате стояли умывальник, ножная ванна и узкая удобная кровать, застеленная белоснежным покрывалом. На столике у кровати был приготовлен кувшин с водой.
Я сделала большой глоток, потом встала и, заперев дверь, медленно разделась. Лениво умывшись холодной водой, скользнула в ночную рубашку и легла в постель.
День начал отступать, путаться, тускнеть, как звуки уличного движения, теряющиеся вдали... Ричард Байрон мог быть за много миль от меня, мог сидеть в тюрьме или стоять прямо за моей дверью... Все это не имело значения.
Я спала.

***

Было почти шесть, когда я проснулась. Сначала, выплывая из теплых глубин сна, я не могла сообразить, где нахожусь и почему лежу на незнакомой кровати. Тускнеющие лучи солнца наклонно падали сквозь ставни. Свет смягчился от золотого до янтарного, шум машин внизу тоже, казалось, стал мягче и звучал как приглушенный плеск подземного моря.
Я полежала еще немного, наслаждаясь расслабляющей теплотой собственного тела и мягкостью постели, затем встала и начала лениво облачаться в зеленое платье. Оно выглядело достаточно свежим, учитывая, как его трепали прошедшей ночью и этим днем.
Мне очень хотелось есть. Прежде всего надо было добыть еду. Сначала возникла идея купить еды и вина и запереться в своей комнате, но потом я решила, что раз уж придется выходить за покупками, то можно поесть и в кафе. Марсель - большой многолюдный город. Я выйду, избегая главных улиц, и пообедаю в каком-нибудь маленьком ресторанчике, где меня скорее всего никто не заметит. Затем вернусь в отель и позвоню Луизе.
Я припомнила прочитанное о Марселе. Город разрезала надвое прямая улица Ла-Канбьер, самая деловая улица Европы, по которой рано или поздно проходил весь мир. Говорят, что если просидеть на Ла-Канбьер достаточно долго, то перед вами пройдут все до единого ваши знакомые. Если бы я была Ричардом Байроном, то знала бы куда идти. Я выбрала бы столик в открытом кафе на Ла-Канбьер и сидела, высматривая девушку в зеленом платье.
Поэтому девушка в зеленом платье отправится в другое место.
Я отнесла ключ вниз, вежливо поболтала с хозяйкой и рыжим котом в вестибюле и вышла на улицу. Было еще тепло, но солнечный свет стал медно-золотым, и на тротуары легли длинные тени.
Чувство изнеможения прошло, оставив только ощущение полной нереальности, словно я двигалась без усилий и без тела. Люди обходили меня, машины с грохотом проносились мимо, но эти движения, казалось, не имели отношения к миру, в котором я оказалась. Единственным живым существом была я, Чарити Селборн, с кем ничего такого не могло случиться...
Я быстро дошла до конца улицы и огляделась. Справа тянулись захудалые улочки и склады, поэтому я повернула налево, к морю. Немного погодя я поняла, что приближаюсь к гавани - стали видны мачты, чайки в небе, неоновые огни в конце улицы.
Я заколебалась. О Марселе ходят такие истории... Безнравственный город... И не рядом ли с гаванью сконцентрирован разврат? Улица сворачивала налево. Я остановилась и посмотрела вдоль нее.
Затем, не медля ни секунды, направилась к гавани. Потому что он, мой враг, был тут, раздумывая, как и я, в дальнем конце улицы, выходившей прямо на Ла-Канбьер. Не думаю, что он заметил меня, но охота началась снова, и я шла к старому порту Марселя, отбросив все мысли о порочности этого места. Полагаю, в эту минуту я приветствовала бы даже предложение бесплатно прокатиться в Буэнос-Айрес.
Там, где улица выходила к гавани, я заколебалась снова. Место было открытое. Старый порт - это огромное свободное пространство, расчерченное трамвайными линиями и железнодорожными путями, окруженное с трех сторон домами и ресторанами со вспыхивающими неоновыми вывесками и открытое четвертой стороной к морю. Гавань была заполнена лодками всех форм и цветов, и в янтарном свете среди паутины канатов качался лес мачт.
Я помедлила только секунду, затем пересекла открытую площадь и смешалась с толпой людей, надеясь затеряться среди них или добраться каким-нибудь образом до другой стороны площади. Здесь было человек двадцать или тридцать, они стояли, разговаривая и смеясь, между железнодорожными путями и краем причала. Я присоединилась к ним, игнорируя настойчивое приглашение двух моряков приятно провести вечер. Спрятавшись позади семейной группы - папы, мамы и двух маленьких мальчиков в матросских костюмчиках с красными помпонами на шапочках, я бросила осторожный взгляд назад, на начало улицы, откуда только что ушла. Его там не было.
Тут же обнаружилось, почему толпа собралась у причала.
Старый лодочник с багровыми щеками, пышными белыми бакенбардами и водянистыми похотливыми глазками внезапно появился на сходнях, ведущих от причала к корме пришвартованной внизу моторной лодки.
- Сюда! - завопил он. - Сюда к замку Иф!
Одновременно другой старик, с бакенбардами менее белыми и глазами более похотливыми, появился в лодке по соседству и тоже заорал:
- Сюда! Сюда к замку Иф!
Толпа, не выказывая ни страха, ни предпочтения, разом повернулась и начала спускаться по сходням. Было похоже, что мое прикрытие удаляется и оставляет меня в беде на краю старого порта.
Я бросила взгляд на угол улицы как раз вовремя, чтобы увидеть выходящего Ричарда Байрона. Он смотрел назад, через плечо, затем повернулся и окинул взглядом площадь, но не обратил внимания на причал; он искал другой путь на грохочущую Ла-Кан-бьер.
Я скатилась вниз по ближайшим сходням и села под навесом как можно дальше от входа. Лодка находилась гораздо ниже уровня причала, и я знала, что он не сможет меня увидеть с того места, где стоит. Но похоже было, что, не попав в Буэнос-Айрес, я отправлюсь в путешествие к замку Иф.
Лодочник, произведя много ненужного шума, отчалил, и скоро мы вспенивали молочные воды залива, направляясь к выходу из гавани.

***

Не буду притворяться, что получила какое-то удовольствие от экскурсии в замок Иф. Я снова попала в петлю старого страха, и теперь он был хуже, пронизывал насквозь и был перевит тусклыми нитями безнадежности. Казалось, я в буквальном смысле слова не могла сбежать от Ричарда Байрона, словно что-то прочно связывало этого мрачного человека со мной, и куда бы я ни направилась, он оказывался там. В огромном Марселе наткнуться на него в первую же минуту, выйдя на улицу! В Провансе встретиться с ним в руинах Лебо! К каким бы уловкам я ни прибегала. он находил меня. Какую бы ложь ни придумывала, он видел меня насквозь, догадывался о правде, по крайней мере, я так полагала...
Я сидела на низком парапете башни замка Иф и наблюдала, как медленно розовеют белые камни, как мягко разбивающиеся волны неутомимого моря набегают снова и снова на шепчущую гальку, как аквамарин воды покрывается рябью жидкого золота.
Я видела все это словно во сне; шепот моря отдавался в голове, как эхо сна.
Лодка ушла, а я осталась сидеть. Прибыла другая лодка и выгрузила еще одну шумную толпу туристов. Они устремились, болтая, в замок, протискивались в камеры и ходили по широкой плоской крыше, где я сидела. Я встала и спустилась вниз, к ожидающей лодке. Часы показывали, что я провела на острове больше часа: он должен уйти, сказала я себе без особой убежденности. С большой долей уверенности и здравого смысла я отнесла свое состояние оцепенелого фатализма на счет голода и усталости и решила, что чем скорее я вернусь и поем, тем лучше.
Путешествие назад показалось гораздо короче, чем на остров. Уже почти стемнело, и огни вдоль берега висели, как нити ожерелья. Волн не было, но полосы темноты скользили медленно к берегу и, казалось, плескались о едва виднеющийся утес.
Мы выключили мотор и дрейфовали к причалу, преследуемые оставленным следом-волной. Порт окаймляли огни - белые, алые, зеленые и аметистовые, под мягким оранжевым светом уличных фонарей собирались вечерние толпы. Ночной город просыпался. Я сидела в бесшумно плывущей лодке расслабившись, но все еще в похожем на транс состоянии, и даже не взглянула на причал, чтобы убедиться, что эта последняя абсурдная попытка сбежать не удалась. Я знала, что она не могла не провалиться. И догадывалась: есть непреодолимая сила (никогда прежде не встававшая на моем пути), которая приведет Ричарда Байрона прямо к сходням, где он будет меня поджидать.
Мы пришвартовались к причалу. Лодочник проорал что-то парню на берегу, и вдвоем они установили сходни. Люди в лодке встали, окликая друг друга и смеясь, и неуклюже поспешили наверх по настилу. Я последовала за ними.
Я едва взглянула на Ричарда Байрона, когда он подал мне руку и помог выбраться на причал.

ГЛАВА 14

Судьба, пришел я, мрачный и печальный,
Как пожелала твоя злоба;
И принес с собой весь пламень,
Что пылает в факелах Любви.
Марвелл

Я шла по причалу возле него, он держал меня под руку. Люди обгоняли нас, шли рядом, даже толкали, но с таким же успехом мы могли быть одни. Я видела толпу смутно, как сквозь затемненное стекло, и шум ее доносился глухо, из анестезирующей дали. Я различала только звуки шагов по булыжникам да дыхание Байрона возле щеки. Он сказал сдержанно:
- Нам все еще надо поговорить.
Что-то глубоко внутри меня, казалось, щелкнуло. Таившийся гнев внезапно вырвался наружу. Я резко остановилась и повернулась к нему. Люди текли мимо нас, но их как будто здесь вовсе не было; в маленьком круге ярости были только я и мой враг.
Я посмотрела ему прямо в глаза и произнесла с яростью:
- Мы можем говорить столько, сколько вы пожелаете, раз уж вы решили так дьявольски надоедать мне, чтобы этого добиться. Но кое-что могу сказать вам сразу, и самое важное: я ничего не сообщу вам о Дэвиде. Мне известно, где он находится, и вы можете оскорблять меня и угрожать сколько угодно, но не выведаете ничего. Ничего.
- Но я...
Я продолжала так, словно он и не прерывал меня:
- Вы сами сказали мне, что совершили убийство. Неужели вы надеетесь, что я помогу вам схватить ребенка, которого вы ударили по голове в ночь убийства вашего друга? Дэвид - прекрасный мальчик, хотя он и ваш сын, и я... я сама вас убью, если вы его хоть пальцем тронете!
Горячие слезы подступили у меня к глазам, слезы гнева, тревоги и напряжения. Я почувствовала, как они побежали по щекам, и из-за них я не могла рассмотреть его лицо. Он долгое время молчал.
- Господи! - сказал Ричард Байрон наконец странным голосом.
Но я едва услышала его.
- Помимо этого, - закончила я, - вы... вы испортили мой отпуск, а я так предвкушала его...
После этой замечательно глупой речи я вдруг сорвалась - качала безудержно рыдать, закрыв лицо руками, и слезы текли у меня между пальцев. Я отвернулась от Ричарда Байрона, как слепая споткнулась о трамвайную рельсу и упала бы, но его рука снова поймала меня за локоть и удержала.
Он сказал тем же странным голосом:
- Вам станет лучше, если вы что-нибудь съедите. Пойдемте.
Залитые неоновым светом вывески кафе слились в мутное пятно. Я чувствовала, что он ведет меня вдоль тротуара и, нащупывая в сумочке платок, пыталась вернуть самообладание. Потом мы вдруг оказались в маленьком ресторанчике, где столики располагались в нишах, мягко освещенных настенными лампами. Я увидела мельком белую скатерть, серебряные столовые приборы и большой букет желтых цветов в вазе. Затем меня удобно усадили в глубокое кресло, обитое бархатом винного цвета, и Ричард Байрон подал мне бокал. Моя рука дрожала, и его пальцы сомкнулись вокруг моих, твердо держа бокал, пока я не собралась с силами и не поднесла его к губам.
До меня дошло, что его голос, звучащий словно издалека, очень мягок.
- Выпейте. Вам станет лучше.
Я сделала глоток. Это был коньяк, и он взорвался у меня во рту ароматной теплотой, так что я задохнулась на секунду, но дыхание быстро вернулось, и я обнаружила, что могу сдерживать сотрясающие меня всхлипывания.
- Выпейте все, - настаивал Байрон.
Я подчинилась и, закрыв глаза, откинулась в кресле, позволяя телу полностью расслабиться и впитать подкрадывающуюся теплоту коньяка, запахи вкусной еды и цветов. Было прекрасно лежать на мягком бархате, прикрыв глаза, ничего не делая и ни о чем не думая. Я была спокойна и абсолютно пассивна, ужасное начало истерики было подавлено.
Все еще откуда-то издалека я услышала, что он говорит по-французски. Полагаю, он заказывал обед. И вскоре у моего локтя раздалось звяканье посуды. Открыв глаза, я увидела большой поблескивающий столик на колесах с закусками. Рядом стоял официант.
Ричард Байрон что-то сказал ему, не ожидая, пока заговорю я, и официант принялся за дело. Я до сих пор помню изящные серебряные блюда, на каждом из которых красовались деликатесы. Там были анчоусы и серебристые рыбки в красном соусе, вкусное масло завитушками на салате-латуке и икра, томаты и оливки, мелкие золотисто-розовые грибы и кресс-салат. Официант наложил мне всего на тарелку и налил в бокал белого вина. Я молча выпила и приступила к еде, чувствуя, что Ричард Байрон не спускает с меня глаз. Но он тоже молчал.
Официант суетился возле нас, прибывали новые блюда, аппетитные и восхитительные на вкус, пустые тарелки исчезали как по мановению волшебной палочки. Я запомнила кефаль, приготовленную с лимоном, и сочную золотисто-коричневую птицу, нашпигованную всякой всячиной и обложенную мелким горошком, затем мороженое со взбитыми сливками, сбрызнутое вишневой водкой. И ко всему этому - прекрасное вино. Наконец, появились абрикосы, крупный черный виноград и кофе. Официант исчез, оставив нас одних.
Ликер купался в собственном аромате в огромных переливающихся бокалах, и с минуту я праздно наблюдала за жидкостью, наслаждаясь ее ровным мерцанием, потом откинулась на подушки и огляделась вокруг, как больной, только что пробудившийся от долгого сна после анестезии. Расплывчатые краски снова приобрели яркость, смутные очертания стали четкими и ясными. Я взглянула через стол на Ричарда Байрона. Он сидел, наклонив голову, и смотрел на ликер, искрящийся на дне бокала. Приглушенный свет настенных ламп падал на него сзади. Я впервые увидела его по-настоящему, без страха и подозрения. Четко выделялись очертания скул, подбородка и прекрасная линия висков; ресницы - ресницы Дэвида - отбрасывали трагические тени на щеки. Но главное, что поразило, - это глубокая печаль на лице; скорее грусть, чем суровость, прорезала борозды на щеках и бросила мрачные тени на глаза. Сейчас, когда он сидел, опустив голову и поигрывая бокалом, гневные линии рта и бровей смягчились и исчезли, на лице появилось отстраненное и задумчивое выражение. Байрон казался человеком жестким и неприступным, но губы выдавали его ранимость.
Он вдруг поднял глаза и посмотрел на меня. Сердце у меня екнуло, но я твердо встретила его взгляд.
- Как вы себя чувствуете?
Я ответила:
- Гораздо лучше, благодарю вас. Как любезно с вашей стороны подобрать обломки - я, наверное, так выглядела...
Он рассмеялся, и я словно столкнулась с незнакомцем, хотя считала, что разговариваю с кем-то известным мне.
Он сказал:
- Вам, должно быть, уже лучше, раз вы начали беспокоиться о своем внешнем виде. Но пусть он вас не огорчает. Вполне прилично.
Он поднес огонь к моей сигарете, и его глаза вдруг взглянули на меня серьезно и настойчиво. Он тихо проговорил:
- Есть два вопроса, я хочу задать вам их прямо сейчас...
Наверное, мое лицо изменилось, потому что он резко добавил:
- Не смотрите так, пожалуйста. Я был законченным дураком и приношу извинения. Но, ради Бога, не смотрите на меня так больше. Это совсем безобидные вопросы, и если вы ответите на них, я оставлю вас в покое до тех пор, пока вы сами не пожелаете рассказать остальное.
Он замолчал.
"Снова о том же", - подумала я. Он смотрел вниз, на свой бокал, так что не было видно его глаз, но в его голосе я различила ту же настойчивость, что пугала меня раньше.
Он спросил:
- Как Дэвид? Он выглядел здоровым... и счастливым?
Я с удивлением взглянула на него, ожидая совсем других вопросов, и ответила:
- Насколько я знаю, он вполне здоров. Но трудно вообразить, что он счастлив. Во-первых, он одинок, а во-вторых, слишком напуган.
- Слишком напуган?
Он поднял на меня глаза и резко поставил бокал на стол, так что бренди всколыхнулся и заискрился. Руки Байрона вцепились в край стола с такой силой, что костяшки пальцев побелели. Из пепельницы, где тлела позабытая им сигарета, вился голубой дымок. Ричард Байрон уставился на меня и повторил очень тихо:
- Слишком напуган? Но кем?
И подняла брови:
- Вами, конечно.
Не могло быть сомнений в его реакции на этот ответ: изумление, полнейшее, невыразимое изумление. Несколько секунд он смотрел на меня через стол расширенными глазами, затем выражение горечи вернулось на его лицо, и он, казалось, снова замкнулся в себе.
- Мной? Вы уверены, что мной? Он так говорил?
И тут до меня внезапно дошло. Я почувствовала, что глаза у меня расширяются так же, как секунду назад у него, и уставилась на Байрона по-совиному.
- О, - прошептала я, - я не верю, что вы убили своего друга. Я не верю, что хоть раз в жизни вы ударили Дэвида. Я верю, что вы любите его. Правда? Правда?!
Ричард Байрон ответил мне неловкой кривой усмешкой, пытаясь замаскировать душевную боль. Затем взял из пепельницы сигарету и небрежно сказал, словно это не имело никакого значения:
- Я люблю его больше всех на свете...

***

Пузырь вдруг лопнул, иллюзия уединения рассеялись. Подошел метрдотель, сияя улыбкой и размахивая руками, как большой тучный мотылек крылышками.
- Мадам насладилась обедом? Месье хорошо покушал? Chapon marseillais <Каплун по-марсельски (фр.).> был прекрасен, не правда ли? Это фирменное блюдо нашего ресторана!
Мы уверили его, что все было превосходно, и, сияя улыбкой, он с поклонами удалился, а к нам с извиняющимся выражением лица, как у человека, совершающего действия сомнительного толка, подошел официант со счетом.
Ричард Байрон, взглянув на счет, положил на поднос очень крупную купюру и отмахнулся от кланяющегося официанта. Затем он помедлил и взглянул на меня.
- Знаю, бесполезно говорить о том, как я сожалею о случившемся, - сказал он, - но я действительно сожалею. Я был дураком, к тому же слепым. Мне следовало сообразить, что подобная вам женщина не может быть замешана в этом грязном деле. Я обещаю не докучать вам больше, но, может, мы пойдем куда-нибудь немного погулять, чтобы я мог все объяснить? Это довольно длинная история, и я хотел бы вас с ней познакомить.
Лицо его выглядело бледным и напряженным и остро напомнило мне Дэвида, на лице которого было почти такое же выражение, когда он нерешительно спрашивал меня об отце: "Как он выглядел?"
Я сказала:
- Если это касается Дэвида, то я выслушаю вас. А что до прошлого... Не забыть ли нам его пока? Похоже, не только вы наделали ошибок - мои, возможно, были посущественней.
- У вас больше оправданий.
Он улыбнулся неожиданно теплой улыбкой, и, к собственному изумлению, я улыбнулась в ответ и встала.
- Если я пообещаю не удирать через заднее окно, вы разрешите мне сходить попудрить нос?
- Вы... - он оборвал себя. - Да, конечно.
Уходя, я увидела, как он достал сигарету и откинулся на спинку стула, собираясь ждать меня.

***

Мы вышли на темные улицы, лучами расходящиеся от старого порта, и дружно, словно по взаимному согласию, повернули к морю. Вскоре мы оказались на вымощенной булыжником улице, которая тянулась вдоль берега. Слева поднимались высокие дома, справа шла низкая стена набережной. Далеко впереди, паря в звездном небе как видение, сияла золотая статуя Богоматери на куполе собора Нотр-Дам-де-Гард.
Дома были темные и таинственные, и случайные фонари лишь украдкой бросали свет на булыжники. Лодки качались и приседали у кромки воды, терлись друг о друга бортами, когда море легонько шлепало их. Там, где робкий свет фонарей падал на воду, световые узоры на бортах лодок, казалось, закутывали их в светящиеся сети. Еще дальше, в бухте, мерцали зеленые, красные и золотые огни. Канаты выглядели эфемерными, словно паутина.
Мы стояли и смотрели поверх стенки набережной. Мимо прошла группа моряков, шумно болтая и смеясь, за ними - мужчина с девушкой, углубленные в разговор. Никто не обратил на нас ни малейшего внимания, и ко мне снова стало подкрадываться странное, похожее на сновидение чувство, испытанное ранее; только на этот раз его вызвала не усталость, а что-то другое, не совсем понятное. Казалось, Ричард Байрон и я находимся вдвоем в стеклянном пузыре, погружены в его тишину, которую ничто не может нарушить и из которой невозможно выбраться. Люди, как смутные обитатели подводного мира, приближались и удалялись, беззвучно проплывали за стеклом, заглядывали внутрь, но не могли вторгнуться в тишину, окутавшую нас. По сей день я вспоминаю Марсель - самый шумный город мира - как безмолвный фон этой встречи с Ричардом Байроном, немой фильм, мелькающий на экране перед нами.
Я повернулась к нему:
- Вы хотели задать два вопроса, а задали только один. Какой же второй?
Он молча смотрел на меня, в тусклом свете фонаря выражение его лица невозможно было прочитать, но у меня сложилось впечатление, что он растерян.
Я сказала:
- Я знаю, что это за вопрос. Ему следовало бы быть первым, он важнее, не так ли?
Уголки его губ поднялись в улыбке.
- Возможно.
Я сказала медленно:
- Дэвид в отеле "Тисте-Ведан" в Авиньоне.
Долгую секунду он не шевелился, затем резко повернулся ко мне, и его руки стремительным движением сомкнулись на моих запястьях. Снова, как в Ниме, его пальцы причинили мне боль, но на этот раз я не пыталась вырваться. Я чувствовала, как колотится у него сердце.
- Чарити, - спросил он грубо, - почему вы сказали мне это? Почему? Я еще не рассказал вам ничего... не объяснил. Даже не сказал, что солгал, признаваясь в убийстве Тони. У вас нет никаких причин доверять мне - я преследовал вас, причинял вам боль, оскорблял, вы чуть не заболели из-за меня. Какого черта вы вдруг делаете мне такой подарок, прежде чем я начал свой рассказ?
Его сердце стучало, как мотор, и мое забилось в унисон, тоже начало частить.
- Я... я не знаю, - ответила я, запинаясь и пробуя освободить руки.
Он передвинул свои пальцы, и его взгляд упал на синяки. Секунду или две он стоял, опустив голову, уставившись на уродливые темные пятна, затем вдруг губы у него скривились, он притянул меня к себе и поцеловал.
- Полагаю, поэтому, - сказала я дрожа.
- Черт побери, - проговорил он. - Именно этого я хотел с той минуты, как вошел в храм Дианы и увидел вас, сидящую со слезами на ресницах. И все это время я думал, что вы лживая маленькая...
- Негодяйка.
Он усмехнулся.
- Именно, - сказал он. - Да, все это время я думал, что вы с ними заодно, дешевая маленькая проходимка, впутавшаяся в грязную игру с убийством, где ставкой была жизнь ребенка, словно... словно пластмассовая фишка, которую можно потерять и никогда о ней не вспомнить.
Он вдруг отвернулся от меня.
- Вы отказались сказать мне, где Дэвид, из-за того, что он сам этого не хотел?
- Да, - ответила я осторожно.
- А я-то думал, что вы помогаете им держать мальчика по дальше от меня. Вы выглядели такой виноватой, виноватой и испуганной, и, конечно, у меня и в мыслях не было, что сам Дэвид... - Он замолчал.
- Мне жаль, но так все и было. Он хотел избежать встречи с вами, поэтому я помогла ему. Думала, что поступаю правильно.
Он грустно улыбнулся.
- Да, теперь мне это ясно. Но вы должны согласиться, улики были против вас, даже когда все во мне протестовало и кричало, что они ложные... Это просто еще один пример, способный после всего случившегося разбить вдребезги прежние убеждения и превратить еще одну безопасную дорогу в зыбучие пески.
- Я знаю, - сказала я. - Как это говорится?..
Пока есть еще вера в моем сердце,
И надежда так сильна и упорна,
Что отвергает свидетельства слуха и зренья,
Словно чувств этих - лишь обман назначенье,
И живут они для клеветы...
Вы это имели в виду?
Он улыбнулся снова:
- Да, в точности, хотя выразился, может быть, не так ясно Бедный Троилус позднее сказал то же самое еще лучше, вы по мните?
Если у красоты есть душа, то это не красота...
Если в самом единстве есть закономерность,
То это не оно...
Но я счастливее Троилуса, вы согласны? Для меня закон уцелел: любая женщина, которая выглядит, двигается и говорит, как вы, никогда не может быть негодяйкой, какой вы казались. Но это было адом, пока продолжалось, война рассудка и инстинкта, и оба проигрывали. - Он повернул голову:
- Вы понимаете?
- Конечно. Но то же случилось и со мной. Я думала, что вы зверь и убийца, боялась вас, и все же... это случилось.
- Это случилось, - повторил он, - вопреки доводам рассудка и с нами обоими.
- Да.
Он медленно сказал, глядя вниз на темную непроницаемую воду:
- Но вы не угадали второй вопрос, Чарити. Неужели вы думаете, что я снова собирался задать тот, прежде чем объясню, почему имею право на ответ?
- Я не угадала? Вы не собирались спросить, где Дэвид?
- Нет.
- Что же вас тогда интересовало?
Он помолчал, наблюдав за водой, облокотившись на низкую стенку. Затем спросил напряженно:
- Кто такой Джонни?

ГЛАВА 15

Мадам, вы пойдете гулять?
Старинная песня

Маслянистая вода плескалась под стенкой, на ее поверхности плавали соломинки и куски пробки. Это зрелище странно завораживало и успокаивало: подъем, опускание и покачивание мусора в замкнутом круге света от уличного фонаря. Я ответила:
- Джонни был моим мужем.
- Был?
- Да, - подтвердила я.
- О, понятно. Извините.
Как и он, я повернулась лицом к морю, облокотилась о стенку и сосредоточилась на движущейся воде.
- Мы поженились во время войны, он служил в военно-воздушных силах. Нам повезло - мы были вместе два года. Его убили над Па-де-Кале.
- Бомбардировщик?
- Нет. Истребитель сопровождения.
Вдали над морем молочный туман начал сползать с лица луны. Горизонт вышел из тьмы встретить ее бедный свет.
- Когда-нибудь я расскажу вам о Джонни. Но не сейчас.
Он быстро взглянул на меня:
- Из-за того, что случилось?
- Вы имеете в виду, из-за того, что вы меня поцеловали?
- Из-за того, что я люблю вас, Чарити.
- Нет, - ответила я. - Не из-за этого. Случившееся со мной теперь не меняет происходившего когда-то. Отношения между Джонни и мною были прекрасными, мы строили их очень заботливо, они были совершенны и удовлетворяли нас. Но это не значит, что, если их разнесло на куски немецким снарядом, я никогда не попытаюсь построить еще что-нибудь среди руин. Джонни не призрак, следующий за мной по пятам и напоминающий о скорби и трауре.
- Когда я увидел вас впервые, - тихо сказал Ричард Байрон, - вы плакали.
- Да, - сказала я. - И я действительно думала о Джонни. Но память о нем вряд ли восстанет и запретит мне жить дальше... Надо строить еще лучше во второй раз, и я могу строить. А Джонни... - я повернулась к Байрону:
- Что ж, Джонни подзадорил бы меня.
Ричард Байрон выпрямился, и его руки сомкнулись вокруг меня, на этот раз очень нежно. Он слегка отстранил меня и глядел, улыбаясь.
- Я люблю вас, Чарити, - повторил он. - Вы такая милая и здравомыслящая. Боже мой, вы почти можете заставить мир снова казаться приятным и разумным местом, каким он был когда-то... И, как я понимаю, вы приглашаете меня действовать и поцеловать вас еще раз?
- Почему вы так решили? Нет, я...
- Потому, что я собираюсь, - сказал Ричард Байрон. И поцеловал.

Предыдущая страница 4 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

5 Мэри Стюарт

***

Казалось, прошли долгие часы, и луна проложила свой серебряный след по морю. Мы снова стояли бок о бок, облокотившись о парапет, и снова начали разговор.
- ...Хватит уходить в сторону, - сказал Ричард Байрон. - Я должен подумать, а вы - помочь мне, так что вам надо знать эту историю. Она довольно грязная, и впутывать вас...
- Мне кажется, - мягко заметила я, - я уже довольно глубоко в ней увязла, и исключительно благодаря собственным усилиям.
Он задумался, и глубокие складки снова прорезались вокруг его рта и сделали его лицо суровым и пугающим.
Он начал рассказывать...
История действительно была некрасивой, и, слушая, я чувствовала, как гнев прорывается в голосе Ричарда и пробегает по моим собственным венам.
Ричард Байрон был довольно состоятельным торговцем антиквариатом и жил в своем поместье Дипинг в графстве Суррей.
- Начинал я на любительском уровне, - рассказывал он. - Я покупал понравившиеся мне вещицы и время от времени прозвал их людям, которые замечали их у меня в доме и хотели приобрести. Затем мало-помалу я всерьез занялся этим бизнесом, потому что мне было интересно. Мне не приходилось зарабатывать этим на жизнь, но постепенно я узнал больше об антиквариате, увлекся, начал ездить за товаром и со временем действительно стал специалистом по старинному серебру ж особенно по драгоценностям. Думаю, теперь я знаю о них немало.
Война застопорила дело - Ричарда призвали в армию, в авиацию.
- Я летал на огромном бомбардировщике, - продолжил он. - Именно там я познакомился с Тони.
- Тони?
- Тони Бакстером. Тем самым парнем, которого я, предположительно, убил.
- О!
- Он был моим штурманом и лучшим из ребят, каких я знал. Мысль, что он мог влюбиться в Лоран...
- Однако вы влюбились сами, - напомнила я ему. - В конце концов, вы женились на ней.
Он бросил на меня взгляд из-под бровей.
- Да, женился. Дэвиду было двенадцать, Мэри умерла семь лет назад, и я думал... - Он замолчал. - О черт, вы видели ее, и только слепой не поймет, почему я женился на ней.
Я живо вспомнила прелестное лицо Лоран Бристол, ее голубые глаза, длинную, белую шею, полную грудь, эффектно подчеркнутую шелком платья.
- Можно догадаться, - сказала я. Он бросил на меня взгляд.
- Я встретил ее в Париже, - сказал он. - Весной прошлого года я открыл там офис и бывал в нем несколько раз в год. В сентябре я отправился в Париж на большой аукцион серебра и взял с собой Тони, чтобы показать ему некоторые стороны дела и убедить его работать со мной. Лоран была на аукционе не знаю с кем. Вскоре после этого я встретил ее снова, на вечеринке; она пришла с моим знакомым Луисом Мейером, лондонским представителем крупного парижского дельца. Мейер познакомил нас. Мы встречались с ней еще несколько раз. Я тогда чувствовал себя очень неприкаянным и... - Он помедлил. - Так или иначе, мы поженились месяцем позже, и я увез ее в Дипинг в конце октября.
Его губы скривились, и в голосе появился резкий неприятный оттенок, услышанный мною впервые.
- Ничего не вышло, - сказал он коротко. - Как только мы поженились, я понял, что сделал глупость. Для начала она не хотела ехать в Англию и требовала, чтобы я переселился во Францию, на юг. Но существовали Дипинг и Дэвид - и я настоял на своем. Затем, конечно, начались неприятности. Лоран, разумеется, не сошлась с Дэвидом. Она не желала утруждать себя заботой о нем, а у него не находилось для нее времени. Маленький вежливый чертенок, он не сказал мне ни слова, но я видел, как он несчастен... Мы провели вместе несколько в высшей степени неприятных недель, а затем на Рождество приехал Тони. - Голос Байрона стал ровным и безжизненным, словно он зачитывал полицейский рапорт. - Его нашли мертвым в постели в три часа ночи девятнадцатого января. Тонкий шнур был затянут вокруг его шеи. Шнур от жалюзи в моей комнате, и мои отпечатки пальцев остались на продолговатой подвеске к шнуру, за которую дергают, чтобы их опустить.
- Он не заметил, кто это был? Не слышал шуршания юбки или стука высоких каблуков? Ничего, подсказывающего, мужчина это был или женщина?
Ричард снова усмехнулся.
- Поверьте мне, если бы была хоть малейшая тень подозрений, что в происшедшем замешана Лоран, я бы обвинил ее, - сказал он злобно. - Потому что она в этом участвовала, я знаю. Нельзя прожить с женщиной полгода, даже так, как жили мы, и не научиться распознавать, когда она лжет вам в глаза. Но не она ударила Дэвида. Это был мужчина. Дэвид стоял в ванной лицом к зеркалу - оно висит напротив двери - и, перед тем как обрушился удар, заметил на долю секунды поднятую над ним руку. Это была мужская рука в рукаве темно-синего цвета.
- Но не в халате?
- Нет, не в халате. - Он улыбнулся, и его рука начала двигаться к моей, пока не накрыла ее. - Вы очень быстро замечаете свидетельства в мою пользу. Да, одна маленькая деталь: я был в сером костюме в тот день. И у меня нет темно-синего.
- Ну, а дальше?
- Показаниям Дэвида не придали значения. Он всего лишь ребенок, к тому же переживший тяжелый шок. Увиденное мельком, он мог просто вообразить. Кроме того, его считали пристрастным свидетелем: с самого начала он настаивал, что это не мог быть я - без всяких причин, просто потому, что не мог.
- И все-таки вас арестовали?
- Да, спустя какое-то время. О, полиция расследовала дело очень тщательно и беспристрастно. Они были добры. Но доказательства накапливались одно за другим, и все они указывали в одном направлении - на меня. Поэтому меня арестовали.
Он мрачно посмотрел на воду.
- Разумеется, они там были, - заметила я. - Полагаю, вы когда-нибудь опускали жалюзи?
- Да. И это спасло меня в конце концов. Полиция могла думать что угодно, но мне удалось удовлетворительно объяснить многие из собранных доказательств. Через десять минут после того как Лоран обнаружила тело...
- Его нашла Лоран? - воскликнула я.
- Да, - сказал он раздраженно. - Она зашла в его комнату в три часа ночи. В интересах правосудия она была вполне откровенна. На полицию это произвело хорошее впечатление. Она призналась, что бывала там и раньше, довольно часто. Прекрасный мотив для убийства любовника мужем, поднесенный полиции на блюдечке! Что вы об этом думаете?
- Думаю, что три часа ночи в январе - не слишком подходящее время, чтобы будить своего любовника, - ответила я. Он усмехнулся:
- Вы правы, милая Чарити, очень неподходящее. Но она это сделала, а затем упала в обморок. Кто-то пошел в ванную за водой и нашел там Дэвида, моего маленького Дэвида, без сознания и холодного как лед. Войдя туда, я несколько секунд думал, что он тоже мертв.
Напряженный голос Ричарда прервался, он устремил взгляд на море. Но я знала, что он видит не белую лунную дорожку на воде, а маленькое тело, съежившееся на холодном кафельном полу.
- Дэвид мало что помнил обо всем этом, - продолжил он наконец. - Когда он смог говорить, то рассказал, что проснулся от зубной боли и пошел в ванную наполнить грелку. Он не запомнил время. Когда он включил свет в ванной, кто-то ударил его сзади.
Я пропущу следующую часть. Судебный процесс по подозрению в убийстве, даже если тебя оправдали, не те воспоминания, к которым хочется возвращаться. Это как грязная и заразная болезнь - унизительная, изнуряющая, оставляющая в душе неизгладимые следы. Но все вели себя очень порядочно - удивительно порядочно. И, хотя я возненавидел на всю жизнь судебный совет, это был справедливый суд. То, что я здесь, доказывает это... И я ничего не имею против полиции, даже если она ввела суд в заблуждение. Другие простаки ошибались так же до них.
- Но, Ричард, неужели это совершила она? Я имею в виду убийство. И был ли мужчина в темно-синем костюме? Кто он?
- Хотел бы я знать, - сказал он со вздохом. - Полиция не нашла никаких следов незнакомца. Но я думаю, мужчина был ее сообщником, впущенным ею в дом сделать это грязное дело. Он мог забраться через окно ванной (оно было открыто, между прочим) и спрятаться за дверью, заслышав шаги Дэвида. Это он ударил Дэвида, чтобы остаться незамеченным. Затем или он, или Лоран убили Тони. Лично я думаю, что это сделал мужчина, иначе зачем она его привела?
- Этот мужчина - ее любовник?
- Возможно. Но даже если он проводил ночь с ней - вы уже поняли, что я спал отдельно, - и Тони обнаружил это, едва ли поводом для убийства послужила угроза разоблачения.
- Может быть, ограбление? И Тони...
- Ничего не пропало. И Тони не вставал с постели. По заключению полиции, его задушили спящим.
- Но почему?
- В этом, Чарити, суть дела. Почему? - Он вдруг взорвался. - Боже мой, почему? Ночь за ночью я провожу в размышлениях - почему? Если бы только я знал... Он был одним из самых порядочных людей на земле, и ни у кого не было причин убивать его. Поэтому, когда Лоран призналась, что была любовницей Тони, единственный повод для убийства оказался у меня.
Он помолчал, нахмурив брови. Затем потряс головой, как бы отгоняя теснящиеся мысли.
- Как бы я ни старался, - сказал он, - не могу понять, чего ради Лоран то ли сама совершила убийство, то ли убедила кого-то сделать это.
- Что, если Тони отверг ее? - предположила я. - Это может толкнуть женщину на путь мести.
- "Фурии в аду ничто в сравнении с брошенной женщиной", - утверждал Конгрив <Английский драматург (1670-1729)>. Все может быть... Но при чем тут другой мужчина? Почему он пришел ей на помощь в такой ситуации?
- Вы, похоже, уверены, что мужчина был.
- Да, - подтвердил он. - Дэвид только ребенок, но он умен и не болтает попусту. Раз он сказал, что мужская рука была, значит она была.
- Не пытался ли он отвести подозрения от вас?
- Он рассказал об этом, как только смог заговорить, и при этом понятия не имел о случившемся и о том, что на меня пала тень подозрения. Нет, он сказал правду. Он думал, что спугнул вора.
Последовало молчание.
- Гнусное дело, правда? - спросил Ричард.
- Действительно.
- И это только половина истории. Я еще не знаю, почему убили Тони и почему Лоран горит желанием увидеть мертвым меня.
- Вас? Почему вы так думаете?
Я оборвала вопрос, в голове шепчущим эхом пробежали слова Лоран, повторяемые в темноте: "Он был бы мертв и забыт, мертв и забыт, мертв и забыт..." Как поступают с телами убийц? Хоронят их в негашеной извести, чтобы и следа не осталось?
У меня по телу пробежала дрожь, и его рука, теплая, сильная и очень живая, сжала мою.
Его голос был мрачен, когда он заговорил с убежденностью, снова обдавшей меня холодом:
- Потому, - сказал он, - что я следующий в списке. Ей не удалось отправить меня на виселицу, но она подготовила другое убийство. И во второй раз жертвой должен был стать я.

ГЛАВА 16

Мадам, вы будете говорить?
Старинная песня

- Это произошло после суда, - продолжал Ричард. - Меня освободили, и, когда я покидал здание, кто-то передал мне записку от Лоран, в которой она писала, что хочет увидеться со мной в Кларидже, где снимает комнату. Я взял такси и отправился туда. Она была одна, и у нее были для меня хорошие новости.
Она сообщила, что собирается вернуться во Францию и что мне нет нужды затевать бракоразводный процесс.
- Нет нужды? Что она имела в виду?
- По ее словам, она только что узнала, что ее первый муж, пропавший без вести в 1943 году, жив. Наш брак, следовательно, оказался недействительным.
- Но было ли это правдой?
- Она показала мне свидетельство о браке - естественно, я знал, что она уже была замужем, - и затем письмо от парижского адвоката. Свидетельство было подлинным; что касается письма - не знаю.
- Как ее мужа зовут?
- Жан Кто-его-знает. - Он полез за сигаретой. - По правде говоря, я едва взглянул. Я приехал прямо со скамьи подсудимых, не имея времени даже смыть с рук тюремные запахи, и сразу почувствовал, что никогда больше не захочу ни видеть ее, ни говорить с ней. Я рвался домой, к Дэвиду. Он все еще был в Дипинге и, думаю, сходил с ума от беспокойства.
Должно быть, я издала нечленораздельный звук.
Он продолжил рассказ:
- Я швырнул бумаги и прорычал, что мне плевать на ее дела и пусть всем займутся адвокаты, так как я не хочу разговаривать с ней. И еще кое-что. Сцена была безобразной, должен признаться.
- Я вас не виню. Я бы ей шею свернула.
- Она не испугалась. Она знала, что я не из тех, кто сворачивает шеи.
Я заметила сухо:
- Временами вы весьма успешно имитировали таких типов.
Он усмехнулся, затем вспомнил о портсигаре в руках. Мы закурили.
- Наша любовная беседа закончилась тем, что Лоран швырнула мне ключи от автомобиля, сказав, что оставила его у станции Редманор, и велела убираться вон - только она использовала более сильное выражение.
Я рассмеялась:
- Понятно.
- Вы меня шокируете. Дальше я сделал, как она предложила, и, когда добрался до Редманора, был почти болен от беспокойства и раздражения. "Роллс-ройс" стоял у станции, и я помчался в Дипинг с одной мыслью в голове: Дэвид.
- И произошла авария?
- Вы угадали. Примерно в миле от моего дома дорога сворачивает и идет вниз вдоль глубокого карьера. На полпути - резкий поворот между карьером слева и отвесным выступом скалы справа. Обычно поворот безопасен, так как место за скалой открытое и дорога внизу хорошо видна. Уже за деревьями в долине появились трубы Дипинга, как вдруг на середине поворота мне навстречу выскочил автомобиль, ехавший почему-то по левой стороне дороги <В Англии левостороннее движение.>. Моя машина шла на большой скорости, времени уклониться не было, и он не тормозил. Места разъехаться едва хватало, даже если мне прижаться к обочине. Я резко вывернул руль, раздался сильный треск, и мою машину вынесло за край дороги.
- О Ричард!
- Им не повезло, - сказал он мрачно. - Боковая дверца была не захлопнута - в спешке я не заметил этого - и открылась, когда машина накренилась. Я выпал. Автомобиль рухнул на дно карьера и загорелся. Мое падение смягчили кусты, и я отделался контузией, ударившись о выступ скалы.
- Но... вы уверены? Не было ли это обычной аварией?
- Я говорил вам, что на дороге не было машин. Этот человек, должно быть, прятался, поджидая меня. В больнице у меня было достаточно времени подумать обо всем, и вот к какому выводу я пришел. В миле или чуть дальше у дороги есть телефон-автомат, и приятель Лоран, узнав об окончании суда, мог ждать меня там. Они, конечно, знали, что я отправлюсь прямо в Дипинг.
- Но, Ричард, к чему было говорить о бракоразводных делах, если они собирались убить вас?
- Лоран надо было точно знать, когда я отправлюсь в Дипинг, и, передав мне ключи от машины, убедиться, что я забрал ее. После моего ухода она, вероятно, позвонила сообщнику. Он припарковал свой автомобиль у подножия холма и с полевым биноклем поджидал меня. Мой кремовый двухместный "роллс-ройс" трудно спутать с другой машиной. Оставалось только рассчитать время, мтобы встретить меня на повороте в нужном месте. Они предполагали, что все так и случится, потому что рулевое управление было повреждено ими заранее. Я говорил вам, оно лопнуло с щелчком, напоминающим выстрел, и машина потеряла управление.
- Не рисковал ли тот человек сам попасть в аварию?
- Приходится идти на риск, если хочешь, чтобы убийство сошло с рук, - мрачно ответил Ричард. - В конце концов, риск был не слишком велик. Возможно, он собирался свернуть в последний момент, если я не попытаюсь съехать на обочину. Но, скорее всего, он был уверен, что я возьму резко влево и с поврежденным рулевым управлением свалюсь вниз - сто шансов против одного.
- Полиция выяснила, что сделали с вашей машиной?
- Нет. Здесь фортуна улыбнулась Лоран. Автомобиль сгорел дотла, мне сказали, что его с трудом удалось опознать.
- Полагаю, ее сообщник повредил рулевое управление, пока "роллс-ройс" стоял у станции?
- Вероятно. Я нашел машину незапертой, с моими собственными ключами внутри. Но это ничего не доказывает. Нет, моя история оказалась сложнее, чем полиция могла себе представить; немотивированные убийства и невидимый, неуловимый убийца - для них это было уж слишком. Я начал с утверждения, что меня ложно обвинили в убийстве Тони, - почему? Потом я заговорил о покушении на мою собственную жизнь - почему? Мы вернулись к тому, с чего начали: где мотивы всех этих действий? - Он коротко вздохнул и бросил окурок в воду. - В полиции были очень терпеливы, учитывая все происшедшее, но я видел, что их мысли начали сворачивать на странные дорожки, поэтому замолчал и позволил списать все на несчастный случай.
- Какие странные дорожки?
- Например, не было ли происшествие с моей машиной попыткой самоубийства.
- О Ричард! - воскликнула я.
- Да-да! "Рассудок опозоренного человека не выдержал суда"... Газетчики добрались до меня и напечатали, что хотели. Но опять же доказательств не было.
- А Дэвид?
- Последний раз я видел Дэвида, - сказал он медленно и с горечью, - когда пришли меня арестовывать. Разумеется, я не позволил ему навещать меня в тюрьме. Потом, когда я лежал в больнице после аварии, Лоран уехала, как и обещала. Она вернулась во Францию. Но она сделала больше: увезла с собой Дэвида. Он ни разу не зашел ко мне в больницу перед отъездом.
Ричард замолчал, наблюдая за тем, как плавающий окурок сигареты терял цвет, размокал и распадался на крошечные частички мокрого табака. Я тоже молчала. Потом он заговорил;
- Выйдя из больницы, десять дней спустя я отправился за границу. Я проследил их до Лиона, они направлялись на юг... Остальное вы знаете.
- Но, Ричард, я не понимаю. Ведь Дэвид не поверил этой чепухе о самоубийстве. И он не считал вас убийцей, говорите вы. Почему же он поехал с Лоран?
Голос Ричарда стал напряженным:
- Не знаю. Думаю, она никогда не говорила ему о недействительности нашего брака, и он считал, что как мачеха она имеет право присматривать за ним во время моей болезни. Он ведь еще ребенок и делает, что ему велят.
- Но почему он не написал? Почему вам пришлось выслеживать их?
Он повернулся ко мне, и свет уличного фонаря упал на него, заостряя линии щек и подбородка и превращая его лицо в маску печали. Глаза его были полны такого страдания, что я отвела взгляд.
Он сказал с трудом:
- Не знаю, Чарити. Разве вы не видите, какой это ад для меня? Мне наплевать на Лоран, на ее сообщника, на ее попытки убить меня, даже на смерть бедного Тони. Я хочу только одного-снова увидеть Дэвида и объясниться с ним. Я хочу узнать, какой лжи они ему наговорили, чтобы заставить уехать вот так, без единого слова. Возможно, в конце концов они его убедили, он поверил во все, даже в то, что я убийца... И он не осмелился увидеться со мной.
Ричард замолк. Его голос, когда он заговорил снова, звучал очень тихо. Он сказал, наклонив голову и глядя на воду:
- Но вы знаете другую сторону дела, не так ли, Чарити? Вы сказали, он боится меня?
Я увидела, как его пальцы шевельнулись и сжались в кулак. Волна сочувствия обдала меня с такой силой, что я задрожала и некоторое время не могла произнести ни слова.
Он взглянул на меня.
- Ну?
- Ричард, - сказала я несчастным голосом, - я не хочу больше причинять вам боль. Все так запутано, я не знаю, что все это значит или чему можно верить.
Его лицо немного смягчилось, и он снова коснулся моей руки легким движением.
- Мы не выберемся из этой путаницы, пока не добудем все факты, моя дорогая. Расскажите мне вашу часть истории. Расскажите все, что говорил Дэвид, что они оба, он и Лоран, делали и говорили. Не беспокойтесь о моих чувствах - они в последнее время весьма огрубели. Просто расскажите мне все, что знаете, начиная с первой минуты вашей встречи с ним.
Я снова увидела, будто набросок кистью, хрупкие ветви и тонкие, как бумага, листья дерева Иггдразиль, которое закачалось когда кот полез вверх по стволу. Затем видение растворилось и лунном свете. Я спросила:
- Вы знаете человека по имени Марсден?
Он задумался, нахмурившись.
- Марсден? Нет, не припомню. Кто он? Почему вы спрашиваете?
- Я вспомнила кое-что, - сказала я отрывисто. - Думаю, Дэ вид был абсолютно прав, говоря о мужчине в доме той ночью. - Я начала рассказывать о подслушанном на Роше-де-Дом разговоре. - И я точно помню его слова, - закончила я. - Он сказал "Разве я не вытащил тебя из неприятностей раньше, не помог тебе уехать из Англии, и мальчику тоже?"
Ричард резко повернулся, пока я говорила, и смотрел с напряженным вниманием. Когда я закончила, он улыбнулся с мрач ным удовлетворением.
- Итак, мы были правы. Этого очень мало, Чарити, но вес же это кое-что. Хотел бы я только знать, как этот Марсден связан с пропавшим мужем Лоран Жаном Как-его-там, появившимся так кстати.
- Если он появился.
- Если он появился, - повторил Ричард и вдруг выпрямился. - Мы скоро узнаем, правдива ли эта часть истории: я нанял кое-кого провести расследование в Париже. Похоже, это начинает приобретать особое значение.
Он усмехнулся грустно:
- Что же еще вы видели и слышали? Такими темпами мы выясним все к утру - задолго до рассвета. Моя дорогая, вы выглядите уставшей, это и неудивительно. Пойдемте выпьем что-нибудь и найдем место посидеть, пока вы будете рассказывать вашу историю.

ГЛАВА 17

Мадам, вы пойдете и поговорите со мной?
Старинная песня

- Я, наверное, все перепутала, - начала я, - потому что многое произошло прежде, чем я стала обращать на события особое внимание. К тому же сомневаюсь, что у меня есть дар рассказчика. Но я постараюсь.
Итак, я начала описывать ему все, что смогла припомнить: знакомство с Дэвидом и потом отчет миссис Палмер о суде над Байроном, путешествие в Ним и реакцию Дэвида на присутствие отца. Возвращение домой, полудоверие Дэвида и его странную детскую настойчивость, просьбу ничего не говорить Лоран. Обрывок разговора, услышанный у номера Лоран тем вечером. И повсюду присутствовал этот человек - Марсден: он подносил огонек к сигарете Лоран, слонялся в темноте у Роше-де-Дом, ехал в Ним на автобусе, поднимался с Дэвидом в сады на следующее утро...
Ричард молча слушал меня и чертил узоры в лужице пролитого вина на поверхности стола, наклонив голову и нахмурившись.
- Вы видите теперь, - сказала я, - почему я вела себя так глупо. Я даже, пропустила тот факт, что Дэвид ненавидел Лоран, подчеркивая, что у нее и у него разные фамилии. Я просто решила, что должна держать мальчика подальше от вас. Я... я довольно сильно увлеклась Дэвидом, - закончила я, запинаясь.
Он бросил взгляд, вызвавший у меня прилив крови к щекам, затем вернулся к своим рисункам на поверхности стола.
- Да, Дэвид, - медленно проговорил он. - Мы все время возвращаемся к Дэвиду. И к старым вопросам. Почему он уехал вот так, без единого слова; в какую версию о той ужасной ночи он верит теперь; почему боится встречи со мной... Вы знаете, я даже думал, что они могли разделаться и с ним тоже, пока не получил анонимное письмо из Парижа.
- Анонимное письмо?
- Я получил их несколько дюжин, - сказал Ричард коротко. - Обычная грязь. Она всегда начинает всплывать, когда суд над убийцей открывает сточную трубу. Это было отправлено из Парижа, и тот, кто его написал, явно знал и меня, и Дэвида, и видел его во Франции. Оно содержало, конечно, множество оскорблений - ну, да это не важно.
- Ричард, как это отвратительно!
- У меня появилась зацепка. Моя экономка рассказала, что Дэвид уехал с Лоран, а я знал, что Лоран собиралась вернуться во Францию. Это меня напугало. Поэтому я перевернул небеса и землю и переправил автомобиль через Ла-Манш на следующем же пароме. В моей квартире в Париже - у меня комната над офисом - меня ждало еще одно письмо.
- Кто же его написал?
- Лоран, - сказал он мрачно. - Дорогая Лоран. На этот раз оно было не напечатано, а написано, но что-то делало его простым продолжением первого.
- В нем говорилось о Дэвиде?
- Да. Мы - она и я - должны будем встретиться и поговорить о его будущем. Но так как Дэвид не желает видеть меня, да и она тоже не готова пока к встрече, она увозит его из Парижа и свяжется со мной позднее. В письме было еще много всего, но суть заключалась в этом.
- Что же вы сделали?
- Письмо отправили из Лиона, поэтому, разумеется, я ринулся туда. Я охотился там пару дней, обходя кафе, задавая вопросы, пока не ухватился за ниточку. Лоран довольно заметная женщина, как вы знаете, и бармен в одном из отелей припомнил, что видел ее и она собиралась на юг. Не буду утомлять вас подробностями, но я довольно легко следовал за ними до Булони, а затем свернул не туда. Их видели на дороге в Пон-Сен-Эспри, это, как вы знаете, за Роной, по пути в Ним. Что ж, я доверился своему чутью, и прибыл в Ним с надеждой. Надежда не оправдалась, но я был близок к успеху.
Я заметила:
- Неудивительно, что вы хотели меня убить, когда были возле Дэвида так близко, и тут я встала на пути. Он сказал с раскаянием:
- Я думал, вы с ними заодно. Видите ли, я не верил ни секунды, что Дэвид сам не хочет со мной встречаться. Я думал, она... они... могли держать его под надзором, не позволять ему писать. Я думал, вы из их компании, и хотел вас убить. - Он улыбнулся. - Бедная маленькая Чарити, я перепугал вас до смерти?
- Да. Поэтому вы и сказали мне, что уже совершили одно убийство?
- Конечно. Я не знал, что они вам рассказали, хотел напугать вас и преуспел в этом. Вы упали в обморок. Меня следовало бы за это высечь.
- Вас прошлого, - сказала я. - Вы в самом деле перепугали меня, потому что я думала...
- Что вы думали?
- Ничего.
- Нет уж, продолжайте. Вы обещали рассказать все.
- Я думала, что вы сумасшедший, - сказала я, не глядя на него.
Он молчал, но рука его застыла на середине стола.
- Я знала только то, что мне рассказала миссис Палмер, - добавила я быстро. - И вы... вы вели себя так неистово, а Дэвид был так напуган, поэтому я решила, что вы могли сойти с ума. Я думала, надо быть безумцем, чтобы ударить мальчика той ночью... После встречи с вами в Ниме, - закончила я жалко, - я поверила, что вы сделали это.
Последовала короткая пауза.
- Чарити!
- Да?
- Чарити, скажите мне кое-что.
- Что? - спросила я. "Вот оно, - подумала я, - вот оно".
- Говорил ли Дэвид что-нибудь, наталкивающее на мысль о моем сумасшествии?
- Я... я не знаю, - забарахталась я.
- Вы лжете, Чарити. Вам следовало бы знать к этому времени, что вы не можете лгать мне. Говорил ли Дэвид, что я сумасшедший?
- Да, - ответила я.
Когда я снова взглянула на него, он улыбался.
- Глупая маленькая совушка, - сказал он. - Не волнуйтесь так. Это все упрощает.
- Упрощает, - повторила я глупо. - Но я думала, вы...
- Я имею в виду, это нечто определенное, - сказал он. - Что-то, с чем можно бороться. Он сказал это сам?
- Да.
- Именно такими словами?
- Да.
- Понятно. Что ж, это означает следующее: они убедили его, что я пытался совершить самоубийство на автомобиле. Это может быть истолковано как помешательство после якобы совершенного мною убийства. Но я глубоко убежден, что им не удалось заставить его поверить ни в то, что я убил Тони, ни в то, что напал на него самого.
- Итак?
- С моей точки зрения, позиция у нас сильная для борьбы с этим заблуждением. Он доверяет вам, не так ли?
- Думаю, да. Я уверена, что доверяет, после того как я помогла ему в Ниме... сбежать от вас.
- Не смотрите с таким раскаянием. Вам надо вернуться и поговорить с ним, убедить его, что я такой же нормальный человек, как вы, и привезти его куда-нибудь на встречу со мной, поговорить. Тогда мы все выясним и покончим с недоразумением раз и навсегда.
- Вы хотите сказать, просто увезти его?
- Конечно. Уж не думаете ли вы, что я позволю ему вернуться к Лоран? Она со своим любовником - мужем, если хотите, - может отправляться своим путем, а мы с Дэвидом пойдем нашим... - он взглянул на меня. - И вашим.
- Легко сказать, - заметила я. - Но если они твердо решили убить вас, будет ли Дипинг более безопасным местом теперь, чем он был раньше?
Он приложил руку к голове жестом одновременно и невероятно усталым, и очень молодым.
- Все тот же старый ответ, Чарити, - сказал он. - Я не знаю. Мой собственный дом по какой-то неизвестной причине больше не безопасен для меня и моего сына... По какой-то неизвестной причине: вот суть дела. Вся эта сумасшедшая история - как сказка, рассказанная идиотом и выстроенная по логике лунатика. Мы не можем ей следовать, пока не раскопаем его безумное прошлое и не найдем...
- Фрейд в дровяном сарае?
Он усмехнулся на мое замечание и одним глотком прикончил свой коктейль.
- Если хотите, да.
К этому времени кафе почти опустело, и ровный поток людей на широком тротуаре заметно поредел. Несколько моряков-негров прошли мимо под руку с ярко одетыми девушками. Арабский мальчик, стройный и золотисто-коричневый, достойный позировать Поликлету <Поликлет - знаменитый древнегреческий скульптор V в. до н. э.> для статуи Хиласа <Хилас - прекрасный юноша.>, скользнул между столиками, прося милостыню. Люди бросали ему кусочки сахара, он ловил их изящными пальцами, пока его монотонный униженный голос бормотал, прося еще.
- В последнее время я иногда думал, что в самом деле сойду с ума, - сказал вдруг Ричард. - Убийство и суд, затем автомобильная катастрофа, недели в больнице и ужасные головные боли, все еще мучающие меня. И Дэвид. Внезапное, совершенно неожиданное и полное крушение всей моей жизни, и жизни Дэвида. И этот изначальный абсурд, выбивающий меня из колеи. Произошли определенные события, но они не вписываются ни в какую разумную картину. Вот что я имел в виду, Чарити, вот что заставило меня так дьявольски себя вести; я вижу, как смысл происходящего ускользает, и мой ум начинает бунтовать. Ни в чем нет смысла, все перевернулось с ног на голову.
- "И ничего не существует", - процитировала я, - "кроме того, чего нет".
Он нетерпеливо сказал:
- Да, это так. Именно об этом "Макбет", не правда ли? Ничто больше не следует законам.
Я заметила:
- Но вы забыли, что Макбет первый отбросил законы и нарушил баланс. В этом была логика, в конце концов. Должно быть объяснение, причина и вашей идиотской сказки, просто мы еще не докопались до нее.
Он ничего не ответил, но взглянул на меня, и что-то в его глазах заставило меня поспешно заговорить:
- Ричард, я знаю, что права. Разве вы не помните, только час назад, на пирсе, вы говорили то же самое обо мне. И вы сказали, что законы держатся крепко, хотя доказательства, казалось, свидетельствуют об обратном. Это правда, дорогой. Вы найдете рисунок, соответствующий фактам. Он всегда есть.
- Но если это сказка идиота - если мы имеем дело с пограничной областью нормальной психики...
- Нет, это не так, - сказала я решительно. - А если и так, что ж, даже в Зазеркалье придерживались шахматных правил. Правила не ломаются сами, Ричард.
- Между прочим...
- Между прочим, - повторила я, - нет такого явления, как "изначальный абсурд".
Его глаза встретились с моими и вдруг прояснились:
- "Милосердие никогда не изменяет". Да, вы правы. Вы правы. Как вы правы... - Он рассмеялся и выпрямился на стуле. - Простите меня, дорогая. Я так долго жил на грани нереальности, что это притупило мой ум. Давайте выпьем еще кофе. Что вы хотите к нему на этот раз?
- То же самое, пожалуйста.
- Garcon, deux cafes-cassis! <Официант, два черных кофе! (фр.).> Нет, - решительность снова зазвучала в его голосе, - ничто не имеет значения, кроме Дэвида, и эта часть дела скоро уладится. Как только я увижу его... Вы устали, Чарити?
Неожиданный вопрос заставил меня вздрогнуть.
- Устала? Я не чувствую усталости.
- Вы уверены?
- Вполне.
Он вдруг мягко улыбнулся:
- Тогда, следуя вашему довольно-таки неженскому предположению о наличии логики во всем, давайте вернемся к началу и будем ворошить прошлое, пока не найдем, что же заставляет их действовать, пройдем по каждому следу до конца...
- Я поняла вас. Не оставим ни одной дыры, ни одного темного угла необследованными. Хорошо. Я готова.

ГЛАВА 18

Убийство в кровати...
Чосер

Получасом позже после двух чашек кофе в головах у нас все стало таким же запутанным, как наши метафоры. Мы вытащили на свет каждый известный факт, проветрили его, встряхнули и уложили на место. И хотя кое-что прояснилось, центр тайны остался во мраке.
- Мотив, - сказал Ричард в двадцатый раз. - Убит Тони, сделаны две попытки убить меня - и никакого мотива.
- Для убийства нужен довольно серьезный мотив, - сказала я решительно. - Он есть; если бы мы только знали, где его искать. Наиболее частые мотивы - выгода, страсть и страх. Это убийство явно не из-за денег и не из-за любви. Тогда остается третий мотив, самый сильный.
- Страх? Но кто так боится меня, что готов убить?
- Очевидно, кто-то есть, потому что они пытались. Это логично, Ричард?
Он улыбнулся, хотя улыбка вышла немного натянутая.
- Хорошо. Начнем отсюда. Не собираетесь же вы сказать, что Лоран боится меня настолько, чтобы хотеть убить?
- Нет. Думаю, что она работает на кого-то другого.
- На нашего старого друга Икс - человека в автомобиле. Так?
- Икс пытался убить вас, - сказала я, - не из-за наживы, не из-за ревности, но потому, что вы можете ему чем-то повредить. Вы представляете угрозу для него, для его свободы, или планов, или жизни.
Огонек удовольствия в глазах Ричарда был искренним.
- Итак, мы прибыли к еще одному почтенному старому другу; есть нечто мне известное, но я не знаю, что именно.
- Что ж, такое бывает, - сказала я упрямо. - Не пытайтесь запутать меня. И еще кое-что пришло мне в голову в связи с вашей погоней за Лоран и Дэвидом.
Он бросил на меня быстрый взгляд:
- Да?
- Она была слишком легкой, Ричард. Если бы они в самом деле хотели спрятаться...
Он слегка кивнул:
- Меня это тоже удивляло. Слишком уж все хорошо шло. Она сообщила мне, что собирается во Францию, послала четко проштемпелеванное письмо. На самом деле она оставила след до определенного места.
- Видите, что все это значит? - спросила я. - Она или Икс хотели вашего приезда сюда. Вы говорили, она пыталась убедить вас после свадьбы перебраться на юг Франции. И сейчас она все еще хочет этого, поэтому забрала Дэвида. Вы никогда бы не последовали за самой Лоран, ведь так? Если бы она попросила о встрече, вы переадресовали бы ее к адвокату.
- Разумеется, - заметил он мрачно.
- Поэтому она превратила Дэвида в приманку, и аккуратно направила вас на юг Франции.
- К Иксу, я полагаю? Вы подразумеваете что, не сумев убить меня э Англии, он готовится к еще одной попытке здесь? Расставляет ловушку?
- Допустив, что вас заманили сюда преднамеренно, - сказала я с беспокойством, - а похоже, что это так, не вижу, для чего бы еще им надо было так стараться.
- Хорошо, допустим. Они привели меня на юг Франции, но потеряли у Пон-Сен-Эспри, то ли случайно, то ли умышленно.
- А как вы полагаете?
Он медленно сказал:
- Думаю, это произошло случайно. Я отправился в Ним по южному следу. Дело в том, что в Ниме видели другую пару, по описанию очень похожую на Лоран и Дэвида, и я ошибся. Я ринулся за ними прежде, чем улики, подброшенные Лоран, попались мне на глаза. - Он коротко засмеялся. - Таким образом, они выжидали в Авиньоне, пока я блуждал, сбившись со следа!
- Неудивительно, что у нее начали сдавать нервы, - заметила я. - Она в самом деле была напугана тем вечером на Роше-де-Дом.
- Поэтому они с радостью позволили вам взять с собой Дэвида на экскурсию, - сказал Ричард. - Я рыскал по окрестностям, разыскивая его, и весьма вероятно, что мы встретились бы или я снова напал бы на след.
Я возразила:
- Что помешало бы вам поговорить с Дэвидом, объясниться и просто увезти его?
- Икс, - сказал Ричард просто. Вздрогнув, я взглянула на него.
- Лоран, потерявшей самообладание, лучше было остаться в Авиньоне, в стороне. Но будьте уверены, куда бы ни ехал Дэвид, везде за ним следовал Икс.
Я глубоко вздохнула.
- На тарасконском автобусе, - сказала я. Ричард снова кивнул, и глаза его заблестели.
- Мне кажется, что мы к чему-то приближаемся. Если мы правы в своих рассуждениях, то какое горькое разочарование постигло мистера Икса, когда вы умыкнули Дэвида у меня из-под носа, милая Чарити, а потом случайно увели меня прочь от Икса и всех его дел! Похоже, я обязан вам многим.
- Но что он мог сделать в Ниме? - запротестовала я. Ричард пожал плечами. Голос его прозвучал почти безразлично:
- Бог знает. Это дикая безлюдная местность. Что угодно могло случиться. Тело осталось бы лежать в кустах, и коршуны...
- Не надо!
- Ладно. Это весьма подходящее место для тихого убийства, несомненно, именно поэтому меня сюда и заманили. - Он грустно улыбнулся. - Хотел бы я знать, где первоначально была расставлена ловушка? В Авиньоне? Не похоже.
- Лоран говорила, что через день-другой они собирались на юг, - сказала я быстро. - В Ниццу и Монте-Карло.
- В самом деле? Если это правда... Там есть милая пустынная местность с великолепными опасными скалами.
- И милым опасным городом, - вставила я. Он поднял бровь.
- Марсель? Почему бы и нет? Икса дважды постигла неудача в законопослушном Суррее, поэтому он...
- Заполучил вас на свою собственную территорию, - закончила я.
- Вы ухватились за эту мысль? - спросил Ричард с удовольствием. - Итак, мистер Икс живет сейчас в Марселе?
- Он может называть себя Марсденом, - сказала я упрямо, - и читать Т. С. Элиота, держа книгу вверх ногами, как я случайно заметила, но я бы поспорила, что он француз и первый муж Лоран по имени Жан Как-его-там и имеет веские причины желать вашего присутствия в этой части страны!
Веселье в его глазах стало заметнее.
- Значит, все загадки решены? Если бы только я смог вспомнить, что именно мне известно!
- Ну, пожалуйста, постарайтесь, Ричард! - сказала я безнадежно. - Нет, не смейтесь надо мной. Это серьезно! Подумайте!
- Мое дорогое дитя, я согласен. Но о чем? Я помедлила:
- Об убийстве Тони. Убийство - единственная достаточно серьезная причина, заставляющая Икса прилагать такие усилия. Я имею в виду - может, вы знаете что-нибудь, за что его могут повесить?
Но Ричард покачал головой.
- Эта лошадка не побежит, дорогая. Тут ничего нет, я уверен. Полиция углубилась во все, а я - видит Бог, у меня хватило времени прокрутить в памяти каждое зерно, каждую частицу, каждый атом фактов. Уверяю вас, в тюрьме времени для раздумий много.
- Да, наверное. Извините, что напомнила вам.
- Не беспокойтесь; это не имеет такого значения, как полчаса назад. - Он коротко улыбнулся мне. - Но мы забыли об одном. Тони был убит тоже без явных мотивов. Что, если Икс добирается не до меня, а до нас обоих, Тони и меня, из-за чего-то, увиденного или сделанного нами вместе?
- Торговля антиквариатом? - спросила я с сомнением. Он снова пожал плечами и полез за портсигаром.
- Наверное, так оно и есть. Это единственная связь между нами, за исключением войны.
- Вы долго летали вместе?
- Не очень. Меня сбили в самом начале третьего рейда. Тони летал со мной со второго.
- Полеты и ваша встреча после войны - это все?
- Абсолютно.
- Никаких сомнительных делишек в Париже?
- Никаких.
- Вы не видели страшного убийства на Монмартре?
- Нет.
- Но вы должны были что-то видеть, - настаивала я. - Подумайте еще раз. Вы с Тони должны быть свидетелями по крайней мере убийства.
Он покачал головой:
- Нет.
- Никакого, даже самого маленького?
- Ни даже... - Он зажигал спичку и вдруг застыл, голос его изменился. - Как странно!
- Что?
Мой голос, наверное, звучал взволнованно, потому что он быстро потряс головой и чиркнул спичкой.
- Пустяки, это не имеет отношения к делу. Просто мы с Тони однажды видели убийство. - Он поднес горящую спичку к моей сигарете и улыбнулся, глядя на мое лицо. - Нет, в самом деле, это не связано с настоящим. Это случилось во время войны и было частью общего кошмара.
- Вы имеете в виду бомбардировки?
- Господи, нет! Я был недостаточно молод, чтобы считать это убийством; бомбардировки были просто работой. Нет, это было хладнокровное убийство, особо зверское.
- Расскажите мне о нем. Оно может в конце концов иметь какое-то отношение...
- Вряд ли. И это неприятная история.
- Ничего, все равно расскажите.
- Хорошо. Это случилось после того, как нас сбили. Тони и меня отправили во Франкфурт для допроса - мы были единственными уцелевшими летчиками. Главная железнодорожная линия была повреждена бомбардировкой, поэтому наш вагон подцепили к маленькому товарному составу и отправили кружным путем, вверх по долине Лана. Мы остановились пропустить экспресс. Был мокрый серый зимний полдень, всюду лежал снег, и над ним нависало небо, похожее на грязную пену. Господи, какой стоял холод...
Он пристально смотрел на сигарету, зажатую в пальцах, и рассказывал скорее себе, чем мне. Похоже, он в самом деле совсем забыл обо мне и находился там, на заброшенной боковой ветке возле Лана.
- ...Рядом стоял еще один состав, множество товарных вагонов с какими-то надписями мелом на стенках. Мы ни о чем не догадывались, пока не заметили группу охранников-эсэсовцев, и тогда поняли происходящее: состав с евреями увозили на восток, на бойню.
Он затянулся сигаретой и выпустил дым почти свирепо.
- Долгое время ничего не происходило. Но вот мы услышали свисток приближающегося экспресса, а затем раздались вопль, выстрел, крики, и охранники-эсэсовцы ринулись в разные стороны. Все, кроме офицера; тот даже не повернул головы. Я услышал еще два выстрела и крик человека. Потом крик оборвался, словно человек откусил себе язык, и охранники выволокли его из-под вагона другого состава. Думаю, бедняга пытался бежать. Это был маленький худенький человечек, оборванный, истекающий кровью и ужасно испуганный. Он плакал, когда его подтащили к офицеру и ударили по лицу, чтобы заставить замолчать. - Ричард изменил позу на стуле. - Все это произошло быстро, гораздо быстрее, чем я описываю. Мы, едва понимающие, что происходит, прилипли вместе с охраной к окну вагона. А снаружи все кончилось очень быстро. Не доносилось ни звука, кроме грохота приближающегося экспресса и криков человечка. А офицер даже не потрудился обернуться.
- Что же случилось? - Я чувствовала подступающую дурноту, но должна была узнать все до конца.
- Один из охранников заговорил, офицер обернулся, посмотрел на человечка и улыбнулся. Довольно приятной улыбкой. Затем он лениво шевельнул рукой и что-то сказал. Мы не слышали что именно, так как экспресс приближался, грохоча на стыках, но маленький еврей снова закричал и начал вырываться.
- О Боже! - прошептала я.
- Они бросили его на рельсы, - сказал Ричард. - Казалось, он лежал там целую вечность, как черная сломанная кукла-уродец на снегу, затем проклятый экспресс ворвался на станцию, как визжащая гильотина... Наш вагон был, конечно, заперт, но мы начали колотить в дверь, кричать и ругаться. Наш охранник попытался остановить нас, так как знал этого офицера и боялся его.
- Офицер видел вас?
- Да. После того как экспресс прошел, он услышал поднятый нами шум и повернулся в нашу сторону. Нас поставили перед ним и, думаю, расстреляли бы на месте, если бы не везли на допрос к генералу ван Линдту, который был более важной персоной, чем обер-фюрер Крамер.
- Так звали офицера?
- Да, Макс Крамер. Огромный здоровый блондин, красивое животное со стеклянистыми глазами. Он стоял, уставившись на нас с Тони, и это были самые ужасные минуты в моей жизни. Он хотел пристрелить нас. Боже, как он этого хотел! Его рот стал влажным, и рука на кобуре задрожала. - Ричард тряхнул головой, словно отгоняя воспоминания. - Я вижу это как наяву - пистолет, направленный на нас как маленький злобный глаз, и огромную руку, сомкнувшуюся вокруг рукоятки. Уродливый шрам пересекал указательный палец, и ноготь был искривлен и деформирован. Я помню, как этот шрам побелел и как рука и пистолет затрепетали от какого-то вожделения...
Я перебила:
- Но он отпустил вас.
- О да! Мы уехали. Я никогда больше не видел его. Наш поезд ушел, и мы закончили достаточно традиционно - в Офлаге-14. Но, Чарити...
- Что?
Тень пробежала по его лицу. Я хотела попросить его все забыть, перестать говорить об этом, но поняла: время для этого еще не пришло.
- Было что-то еще? - спросила я.
- Маленький еврей. Я узнал его. Я посмотрела на него с ужасом:
- Вы хотите сказать, что были с ним знакомы?
- Нет, не совсем. Я однажды встретил его в художественной галерее на Бонд-стрит. Он был художником, и хорошим художником. Его звали Эммануэль Берштейн.
- Понятно. Да, это делает воспоминания еще более тяжелыми.
Губы Ричарда скривились, он резко раздавил сигарету в пепельнице.
- Одна из лучших его вещей, - сказал он, - называлась "Пейзаж под снегом".

Предыдущая страница 5 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

Мадам, вы будете говорить? 6

ГЛАВА 19

Я говорю, нет тьмы, но есть неведенье, в котором
Блуждаешь больше ты, чем египтяне в их тумане.
Шекспир

Было уже очень поздно. Казалось абсурдом, что прошло лишь несколько часов с той минуты, как я ступила на пирс Марселя и попала прямо в руки Ричарда Байрона. Тогда он был моим врагом, моим кошмаром, а теперь... Мне кажется, я сижу и разговариваю с вами за столиком кафе всю жизнь, - сказала я непоследовательно.
Он поднял глаза и, казалось, очнулся от сна. По лицу его пробежала улыбка.
- Я рассказал слишком много, - заметил он. - Мне не следовало вспоминать эту ужасную историю. Она в прошлом, забыта и никак не связана с нынешним делом.
- Похоже, что так, - согласилась я. - Но одно очевидно: но крайней мере Марсден - не Крамер. Он никогда в жизни не был крупным блондином.
- Такие вот дела. - Ричард посмотрел на часы. - Время идти спать. Еще кофе?
- Я не смогу больше выпить ни капли.
- Я тоже. Теперь решим, что делать дальше, и я провожу вас до отеля.
Его план был прост. На следующий день я вернусь в Авиньон, расскажу о случившемся Луизе и вытащу Дэвида еще на одну экскурсию. Передав его в руки отцу, я вместе с Луизой должна незаметно выехать из Авиньона и перебраться в известный Ричарду отель в Эксе. Ричард отвезет Дэвида к своим друзьям Де-кстерам, проводящим лето в Гиере, дальше по побережью, а потом снова свяжется со мной.
- Теперь, когда я в какой-то степени предупрежден, - сказал он, - я справлюсь с Иксом или любым другим, кто следит за Дэвидом, в случае, если негодяй будет один. Объяснившись с Дэвидом и поместив его в безопасное место у Билла Декстера, я смогу решить, что делать дальше. Пока Дэвид у Лоран, мои руки связаны.
- В вашем изложении все так просто и ясно, - сказала я, - только бы все сработало. Куда мне привезти Дэвида для встречи с вами?
Он одарил меня ехидной улыбкой:
- Как насчет собора в Тарасконе?
- Зверь! - воскликнула я с чувством. - Жаль, что я не умею врать... Не напоминайте мне об этом!
- Ладно, тогда встретимся в Арле - на арене, над главными воротами. Я приеду к десяти тридцати и буду ждать весь день, если понадобится. Конечно, вам придется оторваться от Икса по дороге. Не рискуйте. Если что-нибудь не получится, позвоните в "Легионер" в Ниме и оставьте записку - Ричарду Кольриджу, запомните. Понятно?
- Вполне.
Он расплатился, и мы вышли в спешащую толпу на Ла-Каньер. Кишащие народом, шумные улицы Марселя все еще представлялись мне грезой. Толпа текла вокруг нас, толкаясь и болтая, автобусы, дребезжа, ехали мимо, кафе были полны смеха и музыки, но для меня единственной реальностью во всем этом карнавальном шествии было ощущение руки Ричарда на моей руке.
- Сюда, - сказал он, и мы, покинув толпу, зашагали по темной полупустой улице. - Где вы оставили машину?
Я вытащила из сумки маленькую полоску картона и прочитала вслух: "Берже Фрер, улица Депеше, 69". Боюсь, не имею ни малейшего понятия, где это.
- Я знаю. Утром я позвоню вам в отель, скажем, в восемь тридцать; мы позавтракаем где-нибудь, и я провожу вас в гараж. Затем мы снова образуем кавалькаду на дороге в Авиньон. - Он усмехнулся. - И не пытайтесь убежать от меня, моя девочка.
- Не буду.
- Знаете, вы почти обхитрили меня у Кавайлона. Кто, между прочим, научил вас так водить машину? Вы отличный водитель.
- Джонни.
- О, разумеется.
- Это было его хобби, - сказала я, - а перед армией - его заботой. Он участвовал в гонках практически с момента получения водительских прав и был великолепным водителем.
- Он научил вас нескольким неплохим трюкам.
- Вы оплатили мой счет в Лебо? - спросила я вдруг. - Иначе мне придется позвонить им.
- Оплатил, - сказал он с мрачным удовольствием. - В конце концов, разве я не сам на это напросился, проведя ночь в вашей комнате? Я ухитрился отвертеться от ареста, придумав историю о вашей недавней болезни и неуравновешенности.
- Черт возьми!
- Не волнуйтесь, вы быстро поправляетесь, но все же склонны к внезапным порывам: объяснение было довольно убедительное, главным образом потому, что любое другое причинило бы больше беспокойства. И я так или иначе оплатил счет. Французы - реалисты, поэтому не думайте о Лебо.
- Я никогда не осмелюсь туда вернуться.
- Что меня действительно озадачило, - сказал Ричард, - так это какого дьявола вас вообще туда понесло и зачем вы вооружились книгой средневековой французской поэзии. Я как-то не мог себе представить сообщницу Лоран читающей "Песни за рукоделием", сидя в одиночестве. И тем не менее вы там находились, восхищаясь восходом как обыкновенная туристка... Вы способная женщина, Чарити. Это Джонни научил вас читать на старофранцузском?
- Я преподавала французский язык до замужества, - ответила я, - и к тому же в книге дается перевод.
- А я думал... - Его голос оборвался, и я услышала, как он резко втянул воздух между зубов. Его рука сжала мою, он напрягся и застыл на месте.
- Господи, что такое? - спросила я испуганно.
Вокруг не было ни души. Мы прошли до половины узкую, плохо освещенную улицу, поворачивающую и вливающуюся в две другие, более широкие и оживленные. Это была улица довольно высоких, слегка таинственных домов, видавших лучшие дни, а теперь выдающих себя за конторы, гаражи, склады и даже магазины. На один из таких магазинов Ричард пристально смотрел. Я проследила его взгляд. Витрина, мимо которой мы шли, была единственной освещенной на всей улице, но, кроме этого, я поначалу ничего особенного в ней не заметила. Низкая и длинная, она была заполнена довольно привлекательно расставленными стульями, столами, складными креслами, кувшинами и шахматными фигурками из слоновой кости.
Я прочла надпись на витрине: "Werfel et Cie, Paris et Marseille, Objets d'art" <"Верфель и Си, Париж и Марсель, предметы искусства" (фр.)>.
- Антиквариат! - воскликнула я осуждающе. - Ричард, как вы...
Но тут я тоже заметила его.
Он лежал, красиво мерцая в свете одинокой лампы, в складках бархатной драпировки. Это был серебряный браслет, на котором из лилий, грифонов и птичьих крыльев сплетался герб знатного рода. И я видела этот браслет раньше.
Рука Ричарда, сжимавшая мою, расслабилась, он вздохнул.
- Как странно видеть его здесь! - заметил он. - Я подарил его Лоран перед свадьбой. Должно быть, она продала его в Париже, и он попал сюда. Я почему-то испугался, увидев его. - Он отвернулся. - Пусть лежит.
Я сказала:
- Если она продала его, то сделала это сегодня в Марселе.
Он повернулся:
- Что вы имеете в виду?
- Только то, что видела его раньше - или очень похожий на него.
- Он уникален, - сказал Ричард коротко. - Пятнадцатый век, Италия. Изготовлен для Лукреции Борджиа, подобного ему не существует.
- Тогда Лоран носила именно его вчера утром, - сказала я.
Последовало молчание. Я рассердилась, почувствовав, что начинаю дрожать. Взволнованный Ричард крепко сжал мою руку. В его голосе звучала тревога, но я знала, что боится он не за себя.
- Дэвид, - сказал он. - Мы должны узнать, что случилось с Дэвидом. Это значит, Лоран уже в Марселе.
- Ловушка, - прошептала я дрожа, - ловушка...
- Будь проклята ловушка, - сказал Ричард отрывисто. - Чтобы поймать меня, они воспользовались бы случаем понадежнее, чем этот. Никто из них не видел меня после Нима, я находился в пути, и Марсдена не было сегодня на дороге. Теперь слушайте... - Он потянул меня прочь от освещенной витрины, и его голос зазвучал тихо и настойчиво. - Я зайду и разузнаю, кто заложил этот браслет и когда. Ваш отель расположен на улице, начинающейся в конце этой, на улице Мирабель; поверните направо и пройдите еще метров Сорок. Отправляйтесь прямо в отель и позвоните своей подруге Луизе в "Тисте-Ведан". Узнайте у нее, когда уехала Лоран, с ней ли Марсден и Дэвид, словом, все, что она может рассказать. О чем спрашивать, вы знаете. Потом возвращайтесь сюда. У вас есть мелочь?
- Сколько угодно. Но, Ричард, я не хочу...
Он возвышался надо мной в темноте. Его лицо стало одновременно мрачным, отчужденным, пугающим - лицом моего врага. Голос тоже - резкий, с нотками раздражения.
- Вы поступите так, как я вам велел, - сказал он, притягивая меня к себе и крепко целуя.
Затем я почти побежала по темной улице и услышала, как дверь магазина открылась и захлопнулась за ним.
Голос Луизы через девяносто пять километров потрескивающей французской телефонной линии звучал на удивление отчетливо и с благословенной безмятежностью.
- Да это Чарити! Я уж думала, вернешься ли ты сегодня. Ну, как там ужасная деревня с призраками?
- Неплохо, - сказала я. - Луиза, тебя кто-нибудь слышит?
- Только консьерж, но он глухой как пень, - ответила она весьма рассудительно.
- Хорошо, слушай: я звоню из Марселя...
- Откуда?
- Ради Бога, не повторяй вслух: из Марселя. Слушай, Луиза, мне сейчас некогда объяснять, просто ответь на несколько вопросов, это очень важно. Я слегка влипла и...
Спокойный голос Луизы спросил:
- Дэвид с тобой?
Значит, это правда. Она увезла Дэвида. Проклятая баба увезла Дэвида.
- ...Чарити, ты слышишь меня?
- Да.
- С тобой все в порядке? У тебя какой-то странный голос.
- Со мной все нормально. Ты хочешь сказать, что семейство Бристол уехало?
- Да, правильно. Тут такая была паника, - сказала Луиза безмятежно, - какой ты в жизни не видела. Миссис Бристол впала в истерику и клялась, что ты похитила его, а мистер Палмер с немцами и красавчиком Паулем Вери повсюду искали...
- Луиза! Ты имеешь в виду, что Дэвид убежал?
- Этим утром. Он оставил вежливую записку для мамочки и исчез вместе с псом. Обнаружилось это ко времени ленча. Так он не с тобой?
- Разумеется, нет!
- Ну, я просто спросила, - сказала Луиза рассудительно. - Ты так подружилась с ним, а потом вдруг объявила, что едешь в Лебо! Странное желание. Однако я рада, что ты не похитительница детей.
Я лихорадочно думала.
- Луиза, все так и было на самом деле? То есть, он действительно сбежал?
- Господи, конечно! Никакой фальши в миссис Бристол не было, когда она подошла ко мне сегодня и потребовала сказать где ты. Она была бледная как простыня и...
- И ты сказала ей?
- Нет, - ответила Луиза спокойно. - Я не могу себе представить, что ты похитишь кого-либо без особых причин, и в любом случае эта женщина мне не нравится. А что случилось?
- Ничего, - сказала я. - Совсем ничего. Луиза, ты самая изумительная женщина в мире.
- Ну, смеяться тут не над чем. В отеле действительно был такой переполох, что я просто ушла на остаток дня. Естественно.
- Продолжай. Расскажи мне, что случилось? Миссис Бристол все еще там?
- Нет. По-видимому, она металась по отелю весь день, пока разные мужчины рыскали по окрестностям в автомобилях, а перед самым обедом уехала.
- Одна?
- Насколько я знаю, да. Я вернулась после обеда. И должна признаться, порадовалась, обнаружив, что все уехали.
- Все? - спросила я быстро. - Мистер Марсден тоже?
- Да. Он уехал этим утром. И немцы...
- До того, как Дэвид исчез, или после? - Моя рука, сжимавшая трубку, стала влажной.
- Никто не знает. Он освободил номер около девяти, но, конечно, никто не видел Дэвида уходящим.
- Понятно.
Я прислонилась к стенке телефонной будки, прижала свободную руку ко лбу и попыталась рассортировать факты. Дэвид исчез. Марсден тоже. Это выглядело не слишком хорошо. "Но тогда, - подумала я в замешательстве, - Марсден не мог уехать с Дэвидом, иначе Лоран Бристол не расстроилась бы до такой степени, что обвинила меня в похищении детей".
- Не предлагал ли кто-нибудь обратиться в полицию? - спросила я.
- Конечно, предлагали, - ответила Луиза. - Мадам собиралась, но миссис Бристол не хотела и слышать об этом. Она немного успокоилась через какое-то время и, сказав, что истерику вызвал шок, извинилась за обвинения в твой адрес. А потом добавила, что предполагает, куда Дэвид мог уехать, и пусть никто больше не волнуется из-за мальчишеских проделок, она сама отправится искать его. Поэтому она упаковала вещи и, по словам миссис Палмер, выехала семичасовым поездом в Марсель. На твоем месте, Чарити, я бы вернулась прямиком в Авиньон.
- Я так и сделаю, очень скоро. Кто-нибудь еще покинул отель?
- Не знаю, я не ходила обедать, и Палмеры были единственными людьми во дворе, когда я вернулась. Не могу сказать, что это вызвало у меня сожаления; в целом день был тяжелый. Ты слушаешь, Чарити?
- Да.
- Ты знаешь что-нибудь об этом деле?
- Немного, - призналась я, - но я не знала, что Дэвид сбежал; и не знаю, где он. А хотела бы знать. Есть у него деньги, ты не слышала?
- Об этом и речь, - сказала Луиза безмятежным далеким голосом. - У него их нет. Поэтому он взял браслет миссис Бристол. Он захватил его и свои документы. В записке объяснил, что нуждается в деньгах и пришлет ей закладную квитанцию.
- Понятно, - пробормотала я снова.
Мое сердце начало болезненно трепыхаться. Два факта: Дэвид в Марселе и Лоран на пути в Марсель. И мистер Икс...
- Луиза, я должна бежать. Последний вопрос: что-нибудь еще было в записке Дэвида?
- Нет. Я видела ее. Она ходила по рукам по всему отелю. В ней просто говорилось, что он уезжает и берет браслет, потому что это украшение все равно никогда ей не нравилось. Чарити, скажи...
- Дорогая Луиза, - проговорила я быстро, - будь ангелом как всегда и прости меня, но я ничего не могу объяснить сейчас. Не спрашивай ни о чем, я должна бежать. Позвоню позже. До свидания.
Голос в телефонной трубке повысился на ничтожную долю тона:
- Я не собираюсь спрашивать тебя об этом деле, в чем бы оно ни заключалось. Но, пожалуйста, скажи, где ты остановилась? Если, - закончила Луиза с едва уловимой нотой вопроса, - это не секрет.
- Нет. "Бель-Оберж", улица Мирабель. Поняла?
- Да, спасибо. До свидания.
И она повесила трубку.

ГЛАВА 20

Что-то алое...
Шекспир

Выйдя из телефонной будки, я обнаружила, что дрожу, хотя вечер теплый. Я помедлила, раздумывая, можно ли потратить несколько минут и взять жакет. Взглянув на часы, обнаружила, что разговор занял меньше десяти минут. Моя комната находилась на третьем этаже, лифт стоял свободный; понадобилось всего три минуты, чтобы добраться до комнаты, схватить жакет и спуститься в вестибюль. Я вежливо и, надеюсь, естественным тоном пожелала доброго вечера консьержу и выбежала на улицу Мирабель. Кутаясь в жакет, завернула за угол и снова окунулась в тусклый полумрак узкой улицы. Еще один изгиб улицы, мимо закрытых ставен бойни Шевалин, мимо двойных ворот склада и кучи песка и камней там, где ремонтировали мостовую. И вот уже на той стороне улицы видна низкая длинная витрина антикварного магазина со сверкающим браслетом на бархате. Я неуверенно приблизилась, замедлила шаг и остановилась. Стоя в тени, я смотрела через дорогу, и вечер вдруг показался мне холодным.
Браслет лежал на своем месте. Я видела его, бледное пятно среди складок бархата. Но лампу выключили, и магазин казался безлюдным и пустым. Ричарда нигде не было.
Не знаю, сколько времени простояла я, глупо уставившись на магазин, бросая попеременно пристальные взгляды направо и налево вдоль улицы, словно надеясь каким-то образом материализовать Ричарда из воздуха. Я даже посмотрела назад, на дорогу, которой пришла, словно могла миновать его, не заметив, но тут же резко приказала себе не быть дурой и вернулась на свой пост в тени. Я твердо решила отбросить глупые бесформенные страхи, начавшие сжимать меня холодными пальцами, и убеждала себя, что просто переволновалась, у меня был изнуряющий день, а перед тем - ужасная ночь. Не было никаких причин предполагать, что случилось что-то плохое, надо просто подождать. Прошло всего пятнадцать минут, как мы расстались, и в конце концов - теплая волна облегчения обдала меня, когда это объяснение пришло в голову, - Ричард мог просто пройти в заднее помещение магазина, в комнату владельца. Я наклонилась вперед, вглядываясь, и улыбнулась про себя. В самом деле, на полу у задней стены лежала тонкая полоска света, похоже, она пробивалась из-под двери.
Я поколебалась секунду. Ричард велел мне вернуться сюда. Надо ли мне ждать здесь, пока он выйдет, или стоит пересечь улицу и тоже зайти в магазин? Я нерешительно топталась в тени.
Несколькими кварталами дальше звуки уличного движения плескались, как волнующееся море. В двадцати метрах от меня тощий кот крался по тротуару то ли по делу, то ли ради удовольствия. Где-то поблизости закашлял мотор, и с ревом отъехал автомобиль. До меня дошло, что я снова дрожу, то ли от предчувствия беды, то ли от нервного возбуждения, то ли от холода. Но я решила дальше не торчать на улице.
Даже сейчас мне снится эта сцена, то, что случилось бы, если бы я пересекла дорогу. И изредка, во сне я действительно выхожу из тени, иду через дорогу, вхожу в магазин... Затем, если повезет, с криком просыпаюсь...
Я уже двинулась вперед, когда, трубя клаксоном, на улицу влетел автомобиль, напугав меня и заставив инстинктивно попятиться. Машина - это оказалось такси - промчалась по узкой дороге и затормозила возле меня. Не успела она остановиться, как задняя дверца распахнулась, и на тротуар выскочила женщина. Она сунула деньги водителю и поспешила к двери магазина. Такси уехало. Я услышала, как хлопнула дверь и каблучки зацокали через торговый зал. Задняя дверь магазина открылась, и секунду женщина стояла в проеме, ярко освещенная, словно на экране кино. Это была Лоран.
Теперь у меня не было ни малейшего желания покидать свое убежище. С благодарностью подумав о темном цвете жакета, я сжалась в комок, в голове проносились мысли: как Лоран удалось выследить Дэвида так быстро, здесь ли Ричард, и если да, то что за сцена разыгрывается там в эту минуту?
Мне предстояло узнать это достаточно быстро. Дверь снова открылась. В комнате находилось три человека. Я увидела Лоран; она стояла, яростно жестикулируя сигаретой, и что-то говорила человеку, сидящему спиной к двери. Виднелись только его рука в коротком рукаве светло-голубой рубашки и нога в брюках темно-синего цвета. Явно не Ричард. Был еще один мужчина, я приняла его за владельца магазина; это он открыл дверь и теперь задержался бросить реплику Лоран перед тем, как выйти из освещенной комнаты. Большой, широкий и, несмотря на седину, с походкой нестарого человека. Он закрыл за собой дверь комнаты и двинулся вперед.
По-настоящему испуганная, я вжалась в стену, поглубже в тень. Но он не вышел на улицу; он только запер магазин. Я услышала "клик" дверного замка, затем он двинулся к витрине и потянулся опустить штору. Она поползла вниз медленно и тихо, постепенно пряча его голову, грудь, тело, пока на виду не осталась только большая белая рука, сжимающая край шторы. В неверном свете рука, лишенная тела, выглядела чудовищным морским созданием, спрутом, плавающим в туманном мраке за стеклом. Нелепое, безобразное создание тьмы... Обезображенное.
Я зажала рот дрожащей рукой и бессильно привалилась к стене, холодея и чувствуя подступающую дурноту. Даже на таком расстоянии было ясно видно: рука изуродована, отвратительный сморщенный шрам бежал по тыльной ее стороне до искривленного ногтя.
Штора защелкнулась внизу. Это была ловушка.

ГЛАВА 21

Ты войдешь в мой кабинет?
Детская песенка
Не думаю, что в этот момент я вообще могла рассуждать. Конечно, никакого плана у меня не было. Я просто стояла там, в темном дверном проеме, глядя на магазин. Мне и в голову не пришло, что против них у меня нет ни одного шанса. Женщина, одна, без оружия; даже будь оно у меня, я не знала бы, как пустить его в ход. Поскольку я законопослушная гражданка, мне пришло в голову обратиться в полицию, но воображение дрогнуло перед перспективой объяснять на иностранном языке невероятную ситуацию скептически настроенным чиновникам. И времени не было. Ричард и Дэвид находились там; и их надо было освобождать.
Я тихо пересекла улицу и приблизилась к магазину. К счастью, улица по-прежнему была безлюдной. Ни одного звука не доносилось из запертого и зашторенного магазина. Я заметила через две двери дальше по улице сломанную калитку, которая, похоже, открывалась в узкий проулок, ведущий на задворки. Я толкнула калитку, и она отворилась, слегка заскрипев. Скользнув в нее, я ощупью пробралась по проходу до складского двора. Темные очертания зданий неясно вырисовывались справа и слева; тут были кучи старых коробок, аккуратный штабель ящиков; впереди виднелись прочные двойные ворота и чернел зев открытого гаража.
Я немного подождала у выхода из проулка, пока не сориентировалась. Через несколько секунд я обнаружила, что вижу довольно хорошо. Луна, чей восход мы с Ричардом наблюдали, лила бледный свет откуда-то из-за коньков крыш, и, соперничая с ней, огни городских улиц обдавали снизу теплым сиянием печные трубы. Слева от меня одинокое освещенное окно бросало в темноту яркий желтый столб света. Но окно было маленькое, находилось на высоте футов в десять, и свет терялся в глубокой тени открытого гаража.
Я бросила на него настороженный взгляд, догадываясь, что это окно офиса антиквара, и начала на цыпочках обследовать строения во дворе. По-настоящему спрятаться можно было только в гараже, и я скользнула, как призрак, в его черную пещеру. Не считая каких-то ящиков и нескольких банок с машинным маслом, он был пуст. Но запах выхлопных газов все еще висел в воздухе, и меня озарило, что несколько минут назад я слышала шум выезжающей отсюда машины. Я закусила губу, охваченная нерешительностью. Возможно, Ричарда больше не было в помещении магазина. Возможно, он... его тело... Я задушила ужасную мысль в зародыше и напряглась, пытаясь призвать мысли к порядку. Он жив, он не может быть мертвым! Со всхлипом-молитвой, бывшей не столько мольбой, сколько угрозой Всевышнему, я повернулась выйти из гаража и обнаружила, что смотрю вниз на темное пятно, пугающе расплывшееся на бетонном полу.
Оно слегка поблескивало под косым светом из окна офиса и выглядело вязким и плотным. Не знаю, сколько времени мне понадобилось, чтобы понять, что это только масло. Дрожа, я наклонилась, намочила палец в липкой луже и понюхала. Масло. Выпрямляясь, я заметила уголком глаза что-то на полу гаража. Предмет упал за банки с маслом, и, не наклонись я, никогда бы его не заметила. В тени он казался квадратным и светлым.
"Самое время, - подумала я, призвав крохотные остатки иронии, настаивающей на нереальности происходящего, - теперь самое время найти носовой платок с монограммой и запиской, начертанной кровью". "Или машинным маслом", - поспешно внесла поправку другая часть моего мозга. Я подобрала светлый предмет; в любом случае это уж точно был не носовой платок, так как на ощупь он оказался твердым и продолговатым, толщиной в четверть дюйма. Напоминал он книгу.
Это и была книга. Грязный и растрепанный экземпляр книги Т. С. Элиота "Четыре квартета".
Менее чем за двадцать секунд я пересекла двор и укрылась за ящиками под освещенным окном, засунув книгу Марсдена глубоко в карман жакета. Подозрение перешло в уверенность: Марсден был в гараже; Марсден в эту минуту мог вести автомобиль, отъезд которого я слышала.
Но последнее предположение было ошибочным, потому что тут же с высоты четыре фута над моей головой донесся голос, слышанный мною на Роше-де-Дом:
- ...Лоран, чего ради ты вела себя так, словно преисподняя разверзлась? Неужели ты не могла...
Очевидно, они все еще обсуждали ее истерику в отеле. Вмешался ее голос, раздраженный и ломкий:
- Это и была преисподняя. Этот отель... если бы ты знал, на что он стал похож...
- Разве я не знаю? Я и сам там был.
- Да, но у тебя было занятие - разыскивать этого проклятого мальчишку в окрестностях. У меня дел не было. Я тебе скажу...
- Все же не стоило распускаться до такой степени, моя до рога я.
Он говорил язвительно, и она вспылила в ответ:
- С тобой-то все в порядке, черт бы тебя побрал! А что пришлось пережить мне за последние месяцы, ты знаешь? Вы сидели спокойно, пока я... у меня не было ничего, никаких развлечений, единственное занятие - уживаться с этим... этим раздражительным айсбергом, будь он проклят. Затем 1'affaire Toni <Дело Тони (фр.)>, и полиция, и теперь это последнее дело... И все время ждать. И вы еще удивляетесь, что у меня отказали нервы? Да я просто ничего не могу с собой поделать. Я выложилась и, ради Бога, Жан, оставь меня в покое.
Жан. Жан. Кто-то-там, муж. Джон Марсден.
Новый голос вмешался в этот обмен мнениями, глубокий гортанный голос, говорящий по-французски с акцентом. Понимать его мне было трудно.
- Прекратите, вы оба. Лоран, возьми себя в руки; а ты, Жан, оставь ее в покое. Она вела себя как дура, но вреда это не принесло; случившееся сегодня перечеркнуло любые ваши ошибки.
Жан сказал рассудительно.
- Боже! Нам повезло! Когда я подумаю об этом... Мальчишка входит сюда, и его папаша следом! Антиквар был краток:
- Ладно, нам повезло. Похоже, моя удача компенсировала вашу беззаботность.
- Проклятие, Макс...
Макс. Макс Крамер. Джон Марсден. Кусочки мозаики плавно встали на свое место. Крысы в дровяном сарае.
Раздался грохот кулака по столу. Крамер прорычал:
- Lieber Gott <Господи (нем.).>, да будете вы меня слушать? Сейчас не время пререкаться по поводу прошлого. Нам надо избавиться от этих двоих, и пока я не увижу официального сообщения об их смерти в автомобильной катастрофе, дело не закончено. Только когда это случится, и не раньше, вы получите ваши деньги.
- И бумаги, - вставила сердито Лоран.
- И бумаги. И мы будем в расчете. Вы можете отправляться в ад своим путем, а я пойду своим. Понятно?
- Хорошо. Что нам делать?
Лоран сказала, все еще сердито:
- Я даже не знаю, что случилось. Они мертвы?
- Нет, - сказал Крамер, и у меня перехватило дыхание. - Мальчик спит, и останется в этом состоянии еще долго - я дал ему достаточную дозу. Будет спать, пока все не кончится. - Он рассмеялся. - У меня всегда было доброе сердце. Его папаша тоже получил кое-что успокаивающее и будет вести себя тихо, хотя тут лекарство дали не так нежно, но мы с Жаном едва успели приготовиться... Он будет без сознания достаточно долго, если мы перестанем тратить время попусту.
Он понизил голос, и я придвинулась ближе, напрягая слух.
- Теперь слушайте. Я продумал сложившуюся ситуацию и вижу, как нам ее использовать. Все идет прекрасно и согласуется с нашими старыми планами. Мальчика и его отца найдут мертвыми у подножия утеса - в намеченном нами месте. Они будут вместе среди обломков автомобиля Байрона.
- Ты нашел его машину?
- Ключи были у него в кармане вместе со счетом за гараж. Это один из гаражей Беро.
- И история, - сказал Жан с торжеством в голосе, - будет такой: мальчик убежал встретить отца; вместе они направились... в Италию, например, и п-ф-ф - несчастный случай в темноте!
- Именно так, - сказал Крамер с удовлетворением. - Ребенок сыграл нам на руку, убежав из отеля. Он даже захватил свое удостоверение. Ни у кого не будет причин заподозрить убийство. Никто и не подумает исследовать тело мальчика на наркотики.
- И любые следы насилия на теле мужчины отнесут на счет...
- Именно так, - повторил Крамер.
Затем удовлетворенное мурлыканье прекратилось, и его голос зазвучал резко и четко:
- Андре увез их связанными в фургоне. Он уехал пятнадцать минут назад. Мы должны быть на месте почти одновременно с ним. Он немного придурок, как вы знаете, и боится неприятностей. Я сказал ему, что нам надо дождаться тебя, Лоран, но один из нас поедет за ним следом как только сможет. Жан!
- Что?
- Мой автомобиль в гараже на той стороне улицы. Вот ключи. - Я услышала звяканье, когда он их бросил. - Ты поедешь прямо за Андре. Проследи, чтобы он припарковал фургон незаметно.
- Хорошо. А ты?
- Мне надо забрать машину Байрона; это займет больше времени. Если кто-нибудь из них очнется и начнет шуметь...
- Я знаю, что делать.
- So <Так (нем.).>, - сказал немец. Лоран спросила:
- А я? Могу я поехать? Мне хотелось бы посмотреть. Жан спросил, явно забавляясь:
- Главная плакальщица? Господи, что этот бедный малый тебе сделал, ma belle? <Моя красавица (фр.).>.
- Ты поедешь со мной, - сказал Крамер решительно. - Пусть Жан не отвлекается от дела. Иди, Жан.
- Хорошо. Бросьте мне пиджак.
Послышался скрип пружин кресла, когда он встал. Тихо звякнули ключи от автомобиля, сунутые в карман. Он сделал три шага, и дверь открылась. Они шли убивать Ричарда и маленького Дэвида, а я ничего не могла поделать. Ничего. Где-то в ночи на этом ужасном побережье Ричарда и его сына ждет смерть, и я даже не буду знать, где они лежат, пока не увижу заголовки в утренних газетах.
Думаю, я молилась. Знаю только, что щеки и губы у мен были мокрые от слез, а руки с такой силой сжимали край ящика что кости чуть не хрустнули. Господи, не дай им умереть... ни Ричарду, ни маленькому Дэвиду! Я ведь могу что-то сделать... может быть, даже сейчас полиция... могу же я что-то сделать. Должна. Если бы я знала, куда их увезли. Господи, скажи мне, где они?
- Макс, - произнес голос Жана надо мной, - будь я проклят, если помню, где сворачивать направо - на первой развилке после Эгибель или на второй?
- Lieber Gott! На второй! - сказал Крамер. - Первая ведет только к коттеджу на утесе. Нужная тебе дорога резко сворачивает от шоссе сразу за теми большими соснами налево. Нашел время задавать такие вопросы!
- Почему бы и нет? - спросил Жан нагло и вышел, посвистывая, в торговый зал.
Я услышала, как Крамер сказал:
- Лоран! Теперь быстро позвони в этот свой отель...
Через секунду я уже пересекла двор и нащупывала засов двойных ворот, выходящих на заднюю аллею. Я не осмелилась выйти на улицу следом за Жаном. Мне надо было попытать счастья и найти дорогу в обход, боковыми переулками, на улицу Мирабель, а потом отыскать свою машину. Дорога в Италию, дорога вдоль побережья, мимо Эгибеля... Я обнаружила, что лихорадочно шепчу, пока мои руки вцепились в тяжелый засов: "Берже Фрер, улица Депеше, 69... улица Депеше, 69, мою машину, пожалуйста, побыстрее... второй поворот направо после Эгибеля... налево сосны", И затем снова, как припев: "Берже Фрер..."
Засов заржавел, мои пальцы соскальзывали, руки вспотели. Я услышала, как наружная дверь магазина открылась и захлопнулась, по улице что-то тихо пронеслось со свистом, а я не могла сдвинуть засов. Я собрала все силы и дернула его, но он не шевельнулся. Что-то внутри меня тоже напряглось и натянулось до состояния разрыва. Я не могла выбраться. Они собирались убить Ричарда, а я не могла выйти!
Еще секунда, и я бы сломалась: Крамер схватил бы меня во дворе кричащую и бьющую кулаками в ворота. Но когда паника во мне разрослась до взрывоопасных размеров, маленькая дверь в воротах распахнулась передо мной как по мановению волшебной палочки, и я выбралась на свободу. Это была одна из небольших, в человеческий рост, Дверей, которые прорезают в больших, чтобы не надрываться, открывая ворота каждый раз, когда кто-нибудь хочет выйти; и она распахнулась передо мной, слегка поскрипывая.
Я нагнулась и шагнула через порог в узкий проход-аллею.
Когда я выпрямилась, что-то ударило меня. Удар пришелся в грудь, и я отшатнулась назад. Вес нападающего прижал меня к воротам, его горячее дыхание обдало мою щеку.

ГЛАВА 22

Нужда заставит действовать.
Пословица

Прежде чем я успела вдохнуть воздух для вопля, который не осмелилась бы испустить, атакующий засопел, заскулил и стал облизывать мне лицо.
- Роммель!
От облегчения я ослабела. Ноги задрожали, и мне захотелось безумно рассмеяться. Я оттолкнула обрадованного пса, шепотом призывая его к молчанию, одной рукой придержала его за морду а другой схватила за ошейник. Неизбежный поводок был на месте вернее, оставшийся от него обрывок фута в два, с обтрепанным концом. Должно быть, Дэвид привязал пса, прежде чем войти в магазин, и бедное животное в конце концов оборвало поводок и бегало в поисках хозяина. Направившись по узкому переулку в сторону улицы Мирабель, я обдумывала новую проблему: что мне делать с собакой?
Конечно, я могла бросить беднягу, если он это позволит, не мне это претило. Можно было оставить его у меня в отеле, не суета, объяснения, потеря времени - я не могла себе этого позволить. Роммель весело бежал возле меня, сопя от удовольствия, что нашел друга, и мне пришло в голову, что не стоит отвергать какую бы то ни было помощь. Может случиться, я буду рада дружбе даже Роммеля.
Правота этой мысли подтвердилась через тридцать секунд, когда мы пересекли улицу Мирабель и нырнули в темный переулок. Пьяный неф вырос из тени и преградил мне дорогу. Я безуспешно попыталась увернуться и проскользнуть мимо, но он схватил меня за рукав. И тогда Роммель зарычал и бросился на него, ударив в пах. Негр согнулся вдвое и отлетел с проклятием к стене. Я промчалась мимо с псом, на чьей морде было написано удовольствие от благополучного завершения этого маленького эпизода. Меня же, вдруг вспомнившую репутацию города, по чьим подозрительным ночным улицам я осмелилась идти одна, звук бегущих рядом собачьих лап и возбужденное сопение теперь необыкновенно успокаивали. Я крепче сжала обрывок поводка, и мы выбежали из переулка.
Это была хорошо освещенная улица, в сущности дорога, по которой я приехала из Авиньона в Марсель. Пытаясь оторваться от Ричарда, я свернула тогда на запад немного дальше, поэтому гараж "Берже Фрер" должен был находиться где-то неподалеку, в лабиринте домов между этой улицей и доками. Мы с Роммелем пересекли дорогу и остановились на тротуаре; я вспомнила, что немного прошла, прежде чем пересечь улицу и найти отель на улице Мирабель.
Я огляделась. Кафе на этой улице не было и она казалась безлюдной. Газетный киоск возле меня был закрыт, так же как и булочная, но в тридцати метрах виднелся гараж с горящими, как маяки, лампами на заправочных колонках. Кто-нибудь там наверняка знал дорогу к гаражу на улице Депеше. Я потянула Роммеля туда.
Один из служителей был занят у колонки, заправляя автомобиль, и я поспешила ко второму, вышедшему из дверей гаража с ящиком в руках. Он поставил ношу на землю и в ответ на мой задыхающийся вопрос сдвинул берет на затылок и почесал голову.
- Улица Депеше, мадемуазель? Да, но... - он с сомнением окинул меня взглядом. - Неподходящее это для вас место, чтобы идти туда ночью.
- Но я должна! - Моя настойчивость была такой, что в его взгляде появилось любопытство. - Это очень срочно. Как туда пройти?
Он почесал за ухом, все еще не сводя с меня глаз.
- Я могу показать вам дорогу. Но послушайте...
- Я должна! - воскликнула я снова.
У него, несомненно, были добрые намерения, но кровь стучала у меня в ушах, и шум каждой проходящей машины, казалось, отсчитывал минуты. Я сделала шаг к нему.
- Пожалуйста, месье.
Он пристально разглядывал теперь всю меня: запачканные руки, пыльные босоножки, следы штукатурки на жакете, отчаяние на лице. В глазах у него заблестело нечто большее, чем любопытство.
- Вот что я сделаю. - Он провел языком по верхней губе и улыбнулся довольно приятно. Я подумала, уж не хочет ли он позвонить в полицию. - Через десять минут я освобожусь и, если хотите подождать, могу проводить вас туда сам.
Я собрала в кулак все свое терпение и вежливость.
- Месье, вы сама доброта. Но, повторяю, это срочно, я не могу ждать. Я должна покинуть Марсель немедленно, и мне надо взять мою машину. Поэтому...
- Машину?
- Да. В том гараже. Он на улице...
- Знаю. Но он закрыт. - Служащий говорил отрывисто, потерев ко мне интерес. Отвернувшись, он поднял коробку.
- Закрыт? - Мир застыл на секунду, потом начал вращаться. - Вы уверены?
Он слегка пожал плечами:
- Абсолютно. Это ремонтный гараж, он закрывается в восемь.
- Может быть, кто-нибудь... это так важно... Где они живут? - Я обнаружила, что начала запинаться, искать слова, мой французский забывался, по мере того как паника охватывала меня. - Я пойду к ним домой...
Он сказал немного мягче:
- Я не знаю, где они живут. Можете расспросить в домах возле их гаража.
Трамвай прогрохотал у меня за спиной. Подъехавший автомобиль остановился возле бензоколонки, и шуршание колес по гравию заставило подняться волоски на шее. Я уронила поводок Роммеля на землю, наступила на его конец ногой и начала шарить в сумочке дрожащей рукой.
- Нет, все бесполезно. У меня нет времени. Надо спешить. Я должна взять напрокат машину. Пожалуйста, найдите мне какую-нибудь немедленно и оформите ее. Сколько...
- Машин нет.
Интерес, любопытство, даже сострадание все еще были в его глазах, но глубже таилось подозрение. Видит Бог, я не могла его винить: если он читал мое лицо так же, как я его, то не мог не заметить во мне что-то явно необычное. Все мое поведение выдавало страх. Я вытащила горсть банкнот и протянула ему:
- Машину, месье, ради Бога!
Он уставился на деньги, но не шевельнулся, чтобы взять их.
- Это правда. У нас нет ни одной машины напрокат. Извините.
Он с сожалением пожал плечами и отвернулся. Жест был искренним и окончательным.
Онемев, я стояла, сжимая банкноты, и надежда во мне, которая вовсе и не была надеждой, поникла и умерла. Все бесполезно Ричард мертв. Я могу дойти до улицы Депеше, могу стучать в двери домов, задыхаясь, спеша, отчаянно подыскивая слова. Я могу найти месье Берже, все объяснить ему, убедить его открыть гараж. Я могу вывести свой "райли" и поехать вдвоем с этим глупым мохнатым псом вдоль побережья до Эгибель и сосен. И добравшись туда, не увижу ничего, кроме залитых лунным светом обломков разбитого автомобиля, и не услышу ничего, кроме шума моря на камнях у подножия утеса. Я опоздаю...
Роммель повернул голову и помахал нелепым хвостом. Кто-то заговорил позади меня:
- Миссис Селборн!
Я повернулась как во сне. Высокий мужчина в темном костюме стоял возле заправочной колонки и смотрел на меня. Он заговорил снова, по-английски, и шагнул ко мне.
- Вы ведь миссис Селборн, правильно?
Теперь я узнала его: красавец француз из отеля "Тисте-Ведан". Я механически улыбнулась:
- Месье... Вери?
Он улыбнулся в ответ и слегка поклонился.
- Никак не ожидал увидеть вас здесь, мадам; это истинное удовольствие.
Растерявшись, я забормотала что-то, а его взгляд упал на Роммеля. Глаза Вери расширились, он повернулся ко мне с видом полуудивленным, полунасмешливым и весьма довольным.
- Так это были вы? - воскликнул он.
Я не ответила, но он, похоже, не заметил ничего странного в моем поведении и засмеялся.
- Расскажите, где вы его спрятали - украденного мальчика.
- Я... я.
Он остановил меня жестом. В его темных глазах плясали веселые огоньки.
- Представьте себе, мадам, что творилось сегодня утром в отеле! Крики, слезы...
- Слезы? - повторила я тупо. До меня не доходил смысл его фраз. Все мое внимание поглощали усилия аккуратно сложить банкноты и убрать их в сумку.
- Э-э, возможно, не слезы. - Он слегка скривился. - Особой любви там не было. Но вы... - в его глазах плясали огоньки, - вы преступница! Скажите, зачем вы это сделали? Он был несчастлив, этот малыш? Он рассказал вам, может быть?..
- Нет, нет. Я не...
- Вас еще не поймали, между прочим? - хихикнул он. - Bon <Хорошо (фр.).>. Вы причинили массу беспокойства, но это все равно было очень занятно. Я думал, что пропущу конец истории - мне надо выехать сегодня в Ниццу, - и был desole <В отчаянии (фр.).>, что никогда не узнаю, чем все кончилось. А теперь по чистой случайности я подъезжаю сюда, - он указал на заправочную колонку, - и вижу вас здесь, с доказательствами преступления, окровавленными пальцами... или окровавленными руками?
Но я не слушала. Мой взгляд последовал за его жестом, и на секунду весь мир заполнился увиденным.
Механик только что завинтил крышку бензобака машины Пауля Вери. И какой машины! Длинный, низкий и открытый, со словом "мощь", как будто написанным вдоль каждой его сияющей линии "мерседес-бенц" стоял перед гаражом, как лайнер у причала. С того места, где я стояла, он казался длиной в тридцать футов.
- Месье Вери...
Она шевельнулась во мне, безумная крошечная надежда, не желающая умирать. Сердце у меня начало глухо стучать.
Что-то в моих глазах изменило выражение его лица. Удовольствие спало как отброшенная маска. Он посмотрел на меня;
- Извините. Мне не следовало шутить на эту тему. У вас неприятности?
- Да. Большие неприятности. - Я подошла ближе и протянула руку. - Вы едете в Ниццу, вы сказали... Можно ли мне... позволите ли вы мне проехать с вами часть пути?
- Ну конечно. Мальчик?
- Это связано с мальчиком, - сказала я дрожащим голосом. - Я знаю, куда он уехал. Пожалуйста, поймите, это очень важна и спешно. Разрешите мне все объяснить в дороге. Я... это очень срочно.
Его рука на короткую секунду успокаивающе легла на мою.
- Не волнуйтесь, ma belle, мы помчимся. Эта машина - в ней трудно ездить иначе.
Двумя минутами позже, с надежно привязанным на заднем сиденье Роммелем, "мерседес" промчался по Ла-Канбьер и повернул на запад.

ГЛАВА 23

Тигр, тигр...
Блейк

Почти сразу сияние марсельских улиц поблекло, и их грохот замер позади нас. Потянулись обсаженные липами улочки пригородов, где редкие фонари и высокие дома с закрытыми ставнями проносились мимо в сгущающейся темноте. Если тут и действовали ограничения скорости, то Пауль Вери их игнорировал. Он вел машину стремительно, рискованно проскакивая через редкие группки транспорта таким образом, что меня то радовала развитая им скорость, то занимала мысль, осознает ли он опасность. Если бы нас остановила полиция... "Мерседес" не скрывал своей скорости, ему не надо было подавать сигналы на перекрестках, оповещая о своем приближении: с нарастающим рычанием он промчался через последние улицы и с ревом устремился вниз, несясь как тигр, возвращающийся домой в лес.
Поблескивающие трамвайные рельсы исчезали из-под наших колес, огни последнего дома промелькнули за кипарисами и пропали. Мы за городом. Поднимался ветер. В лицо нам бил тугой поток воздуха, он завывал в большой крыше машины и цеплялся за ветровое стекло. Судя по скольжению облаков в вышине, и там был ветер. Луна исчезла, закрытая облаками, и мы мчались во тьме, освещенной только слабым мерцанием звезд да мощными фарами, заливающими светом дорогу на полмили, вперед. Вдоль клина света машина шла с ревом, набирая скорость, отбрасывая назад летящую ночь. Мимо нас проносились сосны и шеренги тополей, неясные очертания олив возникали на мгновение и тут же пропадали. Сама ночь была туманным пятном, ревом движения, темным ветром; сияющие звезды были только пеной в нашем кильваторе.
Дорога извивалась злобно, как змея. Мир болезненно накренился, тормоза завизжали на повороте. Затем мы снова выпрямились, разрывая адский склон лучами света. Пауль Вери взглянул на меня с усмешкой:
- Ну как, мы достаточно быстро едем?
- Нет, - ответила я.
В отсвете приборной доски я заметила короткое смущение на его лице и сообразила, что, выполняя буквально мою просьбу ехать как можно быстрее, он ожидал испуга с моей стороны. Даже в этот момент меня развлекала мысль о том, что кто-либо, жившим с Джонни, может испугаться скорости: этот сумасшедший поле через ревущую тьму для Джонни был обычным способом возвращения домой. Но, впрочем, Джонни... Я призналась себе, подумав хорошенько, что этим вечером у меня было несколько приступов малодушия, пока мы выбирались из Марселя. Я слишком часто ездила в подобных машинах, чтобы не знать, на что они способны, если спустить их с цепи и потерять управление на долю секунды - Тем не менее, - сказал Пауль Вери, уменьшая скорость, - это настолько быстро, насколько остается безопасным...
Значит, на повороте он тоже почувствовал, что тигр едва не сбросил его с себя.
- Извините, - сказала я. - Я волнуюсь. Я все время высматривала их задние огни и ответила вам, не подумав. Я безмерно благодарна вам за то, что вы вообще взяли меня с собой.
- Это удовольствие для меня.
Он сопроводил эти формальные слова такой восхитительной улыбкой, что, невзирая на свои страхи и опасения, я улыбнулась в ответ. Я смотрела, как он откинулся на спинку сиденья и установил скорость на устойчивые шестьдесят пять миль в час. Его взгляд устремился на узкий конус света впереди. В отраженном свете его лицо казалось прекрасной маской сосредоточенности.
Дорога рвалась навстречу нам. Один раз мое сердце дрогнуло и сильно забилось, когда впереди в темноте показался красный огонек, но это был всего лишь маленький автомобиль, стоящий у обочины с парой внутри, мужчиной и девушкой. Я осела на сиденье, и кровь потекла обратно от кончиков моих онемевших пальцев, и сердце медленно начало биться снова.
Пауль Вери искоса взглянул на меня и сказал:
- Насколько я понял, это не те задние огни, которые вы искали?
- Нет. - Я неуверенно улыбнулась ему. - Вы, наверное, удивляетесь, в чем тут дело?
Он снова переключил внимание на дорогу.
- Естественно. Вы говорили о срочности, и вы обеспокоены и испуганы. Кто не удивится, мадам? Поверьте, я горю желанием помочь... Но нет никакой нужды рассказывать мне о ваших делах, если вы предпочитаете этого не делать.
- Как вы добры. Я... я говорила, что это имеет отношение к мальчику Дэвиду.
- Eh bien? <И что же? (фр.)>.
- Это не я увезла его. Но я знаю, где он сейчас. Именно туда я и направляюсь.
Его руки шевельнулись, словно в удивлении, на рулевом колесе, и машина опасно дернулась. Он выругался себе под нос.
- Извините, - сказала я. - Я не хотела поразить вас. Но продолжение моей истории еще удивительней. Я сказала голую правду, когда призналась, что попала в переделку. - Мой голос дрогнул, и призрак отчаяния снова глянул на меня из темноты. - Дело идет о жизни и смерти, - добавила я всхлипывая.
- И вам нужна помощь, очень.
Это был почти вопрос, заданный тихо, не глядя на меня. В его голосе прозвучала странная нота, и я, сдерживая рыдания, повернула голову посмотреть на него. Помощь! Конечно, мне нужна помощь. До этой минуты, поглупев от усталости и страха за Ричарда, я думала о Пауле Вери только как о чудесном средстве добраться до ответвляющейся дороги за Эгибелем. Дальше мои планы не шли. Но теперь чудо было полным: мы с Роммелем больше не были одни, у нас появился союзник, и наша немедленная цель была очевидна. Андре с Ричардом и Дэвидом был впереди нас и один за работой. Вряд ли Жан опередил нас: он выехал не намного раньше, если вообще раньше нас, и на той скорости, с какой мчался "мерседес", мы почти наверняка к этому времени нагнали бы любую машину, движущуюся медленнее.
Андре был один, а нас двое, не считая Роммеля.
На сердце у меня полегчало, и я благодарно повернулась к спутнику. Он улыбался, выглядел необыкновенно красивым и, я осознала, опасным.
- И куда "они" увезли мальчика? И кто такие эти "они"?
Странная нота снова появилась в его голосе, и я сразу поняла, что это. Удовольствие. В голосе звучали веселье, возбуждение, но ни малейшей тревоги. Он, конечно, понятия не имел о реальной опасности положения: необычная ситуация, дама в беде, сумасшедшая гонка в темноте - все это привлекало его ощущением приключения. Но я знала также, глядя на него словно бы новыми глазами, что никакая опасность не заглушит этого удовольствия.
Меня ободрили его поведение и возбуждение, почти веселье в его голосе и взгляде. Оно было заразительно и, конечно, в любого вселило бы надежду в таком отчаянном положении. Я получила вдруг союзника, одновременно и энергичного, и храброго.
И храбрость ни в коей мере не была слишком сильным словом. Что-то в нем выдавало силу, едва сдерживаемую энергию... Вблизи, в тесной машине, его личность почти подавляла. Я поняла, что раньше недооценивала месье Пауля Вери. Не только от сумасшедшей скорости машины прерывалось у меня дыхание, когда я начала свои объяснения.
- Это длинная и мерзкая история, - сказала я быстро, - и мне может не хватить времени рассказать ее всю прежде, чем начнутся события. Но главное заключается в том, что Дэвида, чье настоящее имя Дэвид Байрон, собираются убить сегодня вечером вместе с его отцом, если мы не сможем этому помешать. Он бросил на меня удивленный взгляд:
- Но...
- Знаю! - воскликнула я. - Это звучит фантастически! Но слушайте: я попытаюсь рассказать, что смогу...
И я, запинаясь от спешки, начала рассказывать о том, что знала о Крамере, Ричарде и Лоран. Он слушал молча, но когда, наконец, я дошла до роли Марсдена в этом деле, он прервал меня озадаченным восклицанием.
- Месье Марсден? Этот человек? Остальные - да; я могу поверить тому, что вы говорите, и поэтому верю, что вы действительно попали в беду. Но никак не могу представить себе добряка месье Марсдена убийцей. Кроме того, он англичанин.
- По его словам он англичанин, - сказала я резко. - А я вам говорю, что он ее муж и нанят Крамером. Вы должны поверить мне. Добряк месье Марсден, как вы его называете, в эту минуту собирается убить обоих Байронов - Ричарда и Дэвида, если мы не остановим его!
Я видела лицо Вери в тусклом свете. Он улыбался успокаивающе, но брови его сдвинулись в замешательстве.
- Mais, ma belle... <Но, моя красавица (фр.).>.
Итак, ничто из этого кошмара меня не минует. Испытание неверием будет частью его, и я, запутавшаяся в этом ужасе, должна буду постараться найти концы в безумной логике дела, чтобы этот человек мог поверить и помочь мне. Я сжала дрожащие руки, и попыталась выстроить факты по порядку. Помню, единственной отчетливой мыслью в голове было желание, чтобы Пауль Вери перестал называть меня "ma belle".
- Слушайте, месье, - сказала я осторожно, - я расскажу вам голую правду, как я ее знаю. Времени вернуться к началу нет. Я могу говорить только о том, что происходит сейчас, сегодня вечером, и прошу вас поверить мне. Я не совсем уверена в причинах, побудивших этого Крамера нанять Лоран и Марсдена совершить для него убийство, но думаю, это связано со случившимся во время войны. Ричард и его друг были свидетелями... зверства, полагаю, так можно это назвать, в котором участвовал Крамер.
- Это не имеет значения. - Он заговорил вдруг с резким нетерпением. - Я сказал, что верю вам. Все эти разговоры о войне... на них нет времени. Скажите лучше, что вы думаете о планах этого человека, что вы собираетесь делать сейчас, вечером.
Облегчение было таким внезапным и сильным, что тьма расплылась вокруг меня, и я закрыла глаза и прижала к ним ладони. Я почувствовала, как машина замедляет ход, и, убрав руки, обнаружила, что мы пробираемся по довольно приличной дороге между оградами и домами. Гирлянды уличных фонарей покачивались в темноте, освещенный трамвай выехал из боковой улицы, и внезапно мы окунулись в сияние неоновых огней, кафе и нетерпеливые гудки автомобилей.
- Тулон, - сказал Пауль Вери. - Продолжайте. Расскажите о вашем плане.
- Хорошо, - сказала я. - Вот он, в общих чертах. Где-то по этой дороге есть деревенька Эгибель. Чуть дальше за ней, налево, группа сосен и напротив них, ответвляясь вправо от шоссе, - проезд, ведущий на вершину утеса. Там, если только мы не перехватим его по дороге, ждет фургон под присмотром человека по имени Андре. В этом фургоне Ричард и Дэвид Байроны, без сознания и, думаю, связанные. У Андре приказ дожидаться остальных, затем они собираются инсценировать несчастный случай. Крамер приедет на машине Рич... Байрона, и с ним Лоран. Но Марсден выехал раньше них. И на скорости, с какой мы едем, у него едва ли есть шанс догнать нас, но отстает он ненамного. - Я глубоко вздохнула. - Он спешит, конечно, так как Андре один занят этой работой, и к тому же довольно глуп.
Я замолчала. Паузу заполнил шум ветра. Город остался позади, и снова мы бросили конус света в одинокую ночь. Я не смотрела на Пауля Вери: знала, что изложила свою историю отвратительно, но усталость, замешательство и душевные страдания извиняли меня. Я закусила губу и ждала.
Его реакция была неожиданной. Я услышала протяжный свист удивления, затем он сдавленно выругался и рассмеялся. Но, когда я открыла рот, чтобы заговорить, он снял одну руку с рулевого колеса и мягко уронил ее на мою.
- Простите меня, я не хотел смеяться... но убийца, похоже, вам полностью доверяет. Откуда вы все это узнали?
Я убрала руку из-под его руки и начала искать в сумочке сигареты. По крайней мере он не встревожился, отметила я и сказала:
- Какое это сейчас имеет значение? Вы сказали, нам надо подумать, что делать.
- Действительно.
Он сунул руку в карман, вытащил плоский серебряный портсигар и, не глядя, протянул его мне. Казалось, он погрузился в собственные мысли и забыл обо мне, забыл обо всем, кроме стоящей перед ним задачи. Когда он заговорил, его голос звучал отвлеченно, и он впервые воспользовался родным языком:
- Почему вы... не зажжете ли и мне одну, ma belle?.. Почему вы не обратились в полицию?
Я ответила тоже по-французски:
- У меня не было времени.
Я вытащила сигарету из портсигара и низко наклонилась, пряча лицо от сквозняка за ветровым стеклом, пока щелкала зажигалкой.
- А собака? Где вы нашли собаку?
Огонек потух, и мне пришлось щелкнуть зажигалкой еще два или три раза, чтобы он снова загорелся. Я сгорбилась низко в машине, создавая маленькую защищенную от ветра пещерку, и попыталась закурить снова. Я не ответила, но едва ли он заметил, все еще поглощенный своими мыслями, говорящий сам с собой отсутствующим тоном.
- И этот Марсден; почему вы так уверены, что Марсден - муж Лоран?
Зажигалка сработала, и огонек загорелся. Я раскурила сигарету, протянула ее ему из моей пещерки и полезла в открытый на коленях портсигар за другой.
- Какое это имеет значение? - повторила я. - Нет ли у вас случайно пистолета?
- Случайно, есть, - сказал Пауль Вери, и по его голосу чувствовалось, что он снова улыбается. - Но скажите, как вы попали в Марсель? И чем связаны с этим Байроном?
Я поднесла зажигалку к сигарете, затянулась. И застыла, скорчившись под приборной доской автомобиля, пока пламя зажигалки, освещающее мою крохотную пещерку, поблескивало на открытой крышке портсигара Пауля Вери.
Там была надпись, красиво выгравированная на серебре. Только имя и дата.
Надпись гласила:
Жану-Паулю.
Навсегда.
Л.
17.8.42

Предыдущая страница 6 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

7 Мэри Стюарт

Огонек потух. Его голос произнес надо мной в темноте слегка насмешливо:
- Не беспокойтесь ни о чем больше, ma belle. Все будет в порядке, я прослежу за этим. И вы ведь доверяете мне, правда?
Эта фраза, мягко произнесенная по-французски в темноте. Голос Роше-де-Дом; голос, услышанный менее часа назад в офисе Крамера... И, как эхо позади него, слишком поздно шепчущий голос-призрак Луизы: "Пауль Вери... что-то делает с антиками..."
- Вы ведь доверяете мне, правда? - повторил Жан, улыбаясь в темноте надо мной.

ГЛАВА 24

Оседлавший тигра не может слезть.
Китайская пословица

Было холодно. Ночной средиземноморский ветер, пахнущий соснами и морем, гладил мои щеки теплыми ладонями, но я дрожала и куталась плотнее в жакет, борясь с подступающей истерикой.
Что я за дура! Слышала ведь, что муж Лоран - я все еще называла его Паулем Вери - пошел за машиной. За время, понадобившееся мне, чтобы выбраться из двора Крамера и добежать до гаража, он успел только вывести машину и подъехать к заправочной колонке. Вопреки его связи с отелем "Тисте-Ведан", вопреки (признала я это беспощадно) его очевидному соответствию роли мужа Лоран, я не догадалась об этом. Я с благодарностью бросилась к нему как дура, отдав в руки врага наш последний жалкий шанс. В руки убийцы.
Огни Иера выплыли перед нами, скользнули вбок и были поглощены тьмой. Я вжалась глубже в сиденье и украдкой бросила взгляд на Пауля Вери. Теперь, когда я знала... О да, теперь, зная все, было просто разглядеть огонек веселья под наглыми веками, высокомерный наклон подбородка, всю опасную самоуверенность этого человека. И снова я отчетливо почувствовала в нем возбуждение, замеченное ранее. Каким-то образом оно проявлялось, запрятанное и кипящее под спокойной красивой наружностью: его выдавал слабый блеск пота на щеках, ноздри, трепещущие в учащенном дыхании, руки, слишком крепко сжимающие руль. Руки убийцы.
Неясная дорога неслась навстречу нам. Деревья, кучка домов, промелькнувшая как призрак. Впереди блеснули два глаза: они уставились на нас, затем скользнули вбок как светлячки, когда кролик повернулся бежать. Пауль Вери хохотнул и нарочно нажал на газ. Я услышала визг кролика, когда мы ударили его, позади меня взвыл Роммель. Пауль Вери хохотнул еще раз. - Испугались?
Тот же вопрос снова; должно быть, он услышал, как я издала звук. На этот раз я могла честно дать ответ, которого он ждал.
- Да. Стоит ли нам ехать так быстро?
Он улыбнулся дрожи в моем голосе, но, к моему удивлению, сбавил сумасшедшую скорость.
- Зачем вы это сделали? - спросила я.
- Что сделал?
- Убили несчастного кролика.
Он рассмеялся снова, легким чарующим смехом:
- Вам не по душе убийства?
- Конечно, нет.
Я надеялась, что в моем голосе не прозвучало ничего, кроме простого неодобрения, ничего от холодного подкрадывающегося ужаса, сотрясающего меня. Машина еще сбавила скорость. Спидометр показывал скромные пятьдесят миль, когда Пауль Вери снял руку с руля и положил ее на мою. Прикосновение, теплое, живое и целиком притворное, обдало новой волной шока мое тело, словно этот человек излучал возбуждение.
- А вам? - спросила я, зная ответ.
- Если что-то становится на моем пути, ma belle, оно напрашивается быть убитым, не правда ли? - Теплая и сильная рука сжала мою. Скорость упала еще, он повернул голову и улыбнулся мне сверху вниз. - Не боитесь больше?
Я сказала "нет" достаточно невозмутимо, но затянулась сигаретой так, словно это могло помочь. Мои губы дрожали. Ведь я теперь знала, что меня ждет. Меня должны убить вместе с Ричардом и Дэвидом, это было ясно. Подобно кролику я встала на пути. Я знала также, что Пауль Вери настоящий убийца, наслаждающийся самим процессом убийства. Эта бешеная езда в ночи навстречу ужасной цели разрушила в нем какую-то преграду возбуждению. И мое присутствие было последним щекочущим нервы штрихом. Темнота, скорость, опасность, убийство... и девушка. Ничего не было упущено в бессонной ночи Пауля Вери.
"Мерседес" сбавлял скорость до тридцати миль, двадцати пяти, двадцати... Мы ползли вниз по склону в черном туннеле деревьев. Пауль Вери отбросил сигарету; его рука обняла мои плечи, и его красивое лицо склонилось к моему. Я откинулась назад, на его руку, но она была как стальная балка. В ответ на мое непроизвольное сопротивление рука грубо напряглась, и что-то загорелось в устремленных на меня глазах.
Думаю, настоящий ужас милосердно парализует. Я закрыла глаза, когда он притянул меня к себе, и стала смутно размышлять, убьет он меня здесь или сбросит с утеса вместе с Ричардом. И даже поймала себя на желании, чтобы он следил за дорогой, когда ведет машину.
Его учащенное дыхание грело мне щеку. Он сказал с волнением, окрасившим его глубокий ласковый голос: "Ma belle..." Я почувствовала, как его губы ищут мои, и отклонила голову. Он снова сказал с ноткой удивленного укора: "Ma belle..."
И пока я истерически удивлялась, с какой стати от жертвы ожидают готовности целоваться с убийцей, паутину ужаса на секунду сдуло в сторону, и мне пришло в голову: он ведь понятия не имеет, что я знаю, кто он такой. В его обиженном упреке не было и тени насмешки - страсть не оставила для нее места. Он просто был таким роковым красавцем, что женщины никогда не отказывали ему в поцелуе.
Знание было моим единственным оружием, довольно жалким, презренным, если хотите, но другого не имелось. Я не колебалась ни секунды. Открыв глаза, я улыбнулась как Далила и прошептала:
- Умоляю, следите за дорогой...
И услышала мягкий торжествующий смешок, когда он отвернулся взглянуть на дорогу. Я расслабилась, прижавшись к его плечу, и его рука крепче обняла меня, пока "мерседес" тормозил на обочине.
Я выбросила сигарету свободной рукой.
- О, проклятие!
Машина остановилась.
- Что случилось, cherie <Любимая (фр.).>?
- Моя сумочка, - сказала я сердито. - Она выпала, когда я выбрасывала сигарету. - Я выпрямилась и сделала вид, что отстраняюсь от него.
Он резким движением потянул ручной тормоз и повернулся помешать мне, обняв обеими руками и притянув к себе.
- Какое это имеет значение?
Голос был бархатный, неотразимо ласкающий, настойчивый. Он забыл выключить мотор.
Я откинулась назад, надув губы как хористка.
- Глупый! Конечно имеет значение! Принеси ее мне, будь добр.
- Позже, - сказал он погрубевшим голосом.
Его губы коснулись моих, я глубоко вздохнула и обвила руками его шею. Хотела бы я знать, скоро ли появится Крамер в "бентли"...
Казалось, прошла вечность, страшная медленно ползущая вечность, прежде чем он ослабил объятия и спросил:
- Дрожишь, ma belle?
Я ухитрилась выдавить задыхающийся смешок, ставший наполовину подлинным, когда я заметила удовлетворенное тщеславие на его лице. Ему и в олову не пришло усомниться в моей капитуляции.
- Пауль!
- Cherie?
- Я тебе нравлюсь?
- Глупый вопрос, ma belle!
- Даже в таком виде, как сейчас?
Он самодовольно рассмеялся:
- В любом виде, мадам. Скажи мне: кто тебе Ричард Байрон?
Он, должно быть, почувствовал, как я подпрыгнула в его руках, но отнес это на счет пугающего воспоминания.
- О! - воскликнула я. - Как ужасно с моей стороны! Я совсем забыла! - Я попыталась оттолкнуть его. - Месье Вери, не лучше ли нам продолжить путь? Не представляю, о чем я только думала!
- Так уж и не представляете? - Он снова рассмеялся, и я с трудом удержалась, чтобы не ударить его по красивому самодовольному лицу. - Ответьте мне, ma belle. Этот Ричард Байрон...
- Не знаю я Ричарда Байрона, - сказала я быстро. - Маленький Дэвид, я о нем беспокоюсь... Давайте поедем, месье Вери!
- Вы звали меня Паулем минуту назад.
- Пауль. Если мы опоздаем...
- Времени сколько угодно.
Он снова притянул меня к себе, и я подчинилась вопреки желанию. Я знала, что он не собирается пока продолжать путь, и боялась настаивать и вызвать подозрения. Расслабившись, я прижалась к нему еще на одну мучительную долгую минуту, напрягая в то же время слух - не раздастся ли звук машины Крамера. Тьма сомкнулась вокруг нас. Молчание плотное и тяжелое лежало под деревьями. Лишь едва уловимая дрожь "мерседеса" выдавала, что мотор еще работает. Пауля Вери это не беспокоило, или он был слишком занят, чтобы заметить. Я задумалась, когда происходящее выйдет из-под моего контроля, и решила, что времени у меня немного. Задушат меня, как Тони или...
Я еще раз глубоко вздохнула и отодвинулась.
- Нам пора ехать, - сказала я хрипло. - Маленький мальчик, Пауль, cheri... мы не должны забывать о нем. Никогда не прощу себе, если с ним что-нибудь случится... - Я замолчала и коснулась рукой его щеки. - Давайте поедем, Пауль.
Он быстро дышал и был напряжен, как натянутая проволока. Взгляд у него был странный, в глазах пылало ужасное холодное пламя. Вдруг до меня дошло - этот пустой взгляд был взглядов убийцы. Его руки слепо шевельнулись. В любой момент теперь я могла потерять контроль над ситуацией.
Я мягко отвела его руки.
- Пожалуйста! - попросила я. - Найдите мою сумочку и поедем.
Он не шевельнулся и сидел, не сводя с меня взгляда. Я улыбнулась ему.
- Хорошо, красавец, - сказала я. - Мы не поедем. Но все равно, найдите ее. Я чувствую себя страшилищем и хочу мое зеркальце.
Я быстро наклонилась и поцеловала его, как задаток добрых намерений, затем перегнулась через него и открыла дверцу. Он помедлил, затем слегка пожал плечами и вышел из машины. Ублажай жертву, она пойдет спокойно...
Я выронила сумочку до того, как машина остановилась, по моим расчетам, метрах в двадцати.
Он пошел назад по дороге, всматриваясь в темную обочину.
Я считала его шаги, положив руку на ручной тормоз, и ждала.
Пять, шесть, семь... Он остановился и оглянулся.
- Вы не можете ее найти? - крикнула я. - Может, мне помочь?
- Не надо, все в порядке. Он медленно двинулся дальше. Восемь, девять...
Я передвинула ногу влево и переключила сцепление. Мы стояли на склоне. Я освободила зубчатое колесо за секунду. Десять, одиннадцать...
- Вот она, - сказал он и наклонился поднять ее.
В мгновение ока я очутилась на сиденье водителя, сняла тормоз и переключила скорость. Позади меня раздались проклятия. "Мерседес" резко дернулся вперед - слишком резко. На секунду я испугалась, что он застрянет, и переключила скорость еще раз. Затем машина рванулась вперед, как закусившая удила скаковая лошадь.
Но секунды возни с незнакомым управлением дорого мне обошлись.
Выводя машину на дорогу и переключая скорость, я услышала хриплое дыхание и топот ног Пауля Вери и почувствовала, как машина качнулась от его прыжка на подножку.
- Роммель! - скомандовала я, перекрикивая шум мотора. - Взять его, Роммель!
Пес возбужденно гавкнул, но не бросился в атаку. В конце концов, всего несколько секунд назад он видел, как я целовалась с этим мужчиной. Затем я вспомнила, что у Пауля Вери был пистолет, и крикнула ради безопасности пса еще более настойчиво: "Лежать, Роммель!" и услышала мерзкий задыхающийся смешок Вери.
"Мерседес" с ревом набирал скорость. Мужчина позади меня ругался, цепляясь за дверцу. Мы вырвались из-под деревьев и помчались вверх на холм с тошнотворными раскачиваниями. Впереди нас мощные фары освещали темноту, и мы неслись вперед в сиянии.
Контролируя теперь происходящее, твердо держа руль, я вдруг почувствовала ледяное спокойствие. Стрелка спидометра поползла по шкале вправо. Мы проскочили через крошечную деревушку. Название "Эае" на долю секунды мелькнуло в свете фар и исчезло, пока я пыталась вспомнить карту.
"Мерседес" ревел. Краем глаза я увидела, что Пауль Вери, прицепившийся как пиявка, напряг мускулы и поднял ногу, чтобы влезть в машину. Дождавшись, пока нога окажется прямо над дверцей, я крутанула руль, послав машину через дорогу в болезненный визжащий поворот.
Раздался крик, Вери отнесло в сторону от машины, но каким-то чудом он удержался. Он по-прежнему цеплялся, съежившись, выкрикивая Бог знает какие проклятия.
Дав ему секунду-две передышки, я повторила маневр. Покрышки завизжали, обдираясь о дорогу, но я слушала безразлично. Если шина лопнет, мне придется плохо, но пока я не избавлюсь от Пауля Вери и его пистолета, не все ли равно как умереть. Я нажала ногой на газ и резко вывернула руль. Задние колеса забуксовали, и автомобиль взбрыкнул, как взбесившийся жеребец. Свет фар головокружительно накренился в ночи, и темнота покачнулась огромной аркой вокруг нас. На секунду я подумала, что зашла слишком далеко и потеряла управление. Пауль Вери завопил снова, и испуганный пес коротко завыл, когда его бросило вниз. Автомобиль, сумасшедше раскачивась, рванулся вперед на той же опасной скорости. Свет фар качнулся, заметался и успокоился. Две пихты промелькнули как призраки, а затем свет натолкнулся на ничто.
Дорога впереди резко сворачивала влево. Я увидела, как обочина рванулась нам под колеса, за ней следовал метр пыльной земли, где скудная трава раскачивалась призрачными антеннами на фоне необъятной тьмы. Звезды, ветер, и странная движущаяся светящаяся бездна. Край моря.
В этот раз "мерседес" забуксовал по-настоящему. Колеса брыкались как живые, пыль позади нас поднялась грибом, как от ядерного взрыва. Мы не врезались передним колесом в скалу только потому, что оно было в футе от земли.
Затем мы миновали поворот. На моей нижней губе была кровь, но я чувствовала себя прекрасно.
И тут я поняла, что поворот влево с наклоном помог Паулю Вери забраться, наконец, в машину. Ругаясь и всхлипывая, он бросил себя в машину и, прежде чем я узнала, что случилось, перелез на переднее сиденье и скорчился возле меня, засунув дрожащую руку в карман пиджака.

ГЛАВА 25

В необдуманной ярости
Он может совершить насилие вопреки себе.
Я буду действовать по обстановке.
Турнер

- Ну, ты, - сказал он угрожающим голосом. - Тормози или я тебя прикончу! Предупреждаю, у меня пистолет!
Я даже не взглянула на него. Второй поворот после деревни Эгибель... возле больших сосен...
- Всажу тебе пулю в живот, - сказал Пауль Вери и добавил грязное ругательство.
Я рассмеялась. Я была холодна, как озерная вода, и в этот момент так же безмятежна. Чувство власти над прекрасной машиной во всей ее мощи и великолепии было сродни ощущению меча в руках человека, сражавшегося безоружным. "Мерседес" был теперь моим оружием, и я должна воспользоваться им. Я знала, насколько Пауль Вери напуган, так как наблюдала все - постепенное напряжение его нервов, дикое возбуждение от предстоящего убийства, острое удовольствие заманить меня в ловушку, предвкушение последнего волнения... и затем это. Нервы мужчины были обнажены. Наблюдая, как он ведет машину, я поняла, что собственная скорость пугает его. Восхитительное возбуждение от запугивания себя самого, запугивания меня составляло половину удовольствия. Ни один первоклассный водитель (я так и слышала, как Джонни снова говорит мне это) никогда, не возбуждается от скорости. Вести машину, добавил бы он, это просто работа, и вы не можете позволить своим нервам набирать обороты вместе с мотором. Потом он улыбнулся бы своей легкой улыбкой, и изгороди полетели бы мимо нас, набирая скорость, пока не слиплись бы в длинное серое пятно. "Когда ты впускаешь возбуждение, - изрек бы Джонни лекторским тоном, - страх следует за ним".
И страх был сейчас в машине вместе с нами. Он слышался в голосе Пауля Вери. Я могла унюхать его в запахе пота.
У меня в руках было оружие для победы над убийцей. Если я смогу измочалить его нервы до конца прежде, чем мы доберемся до сосен, если мне удастся отобрать у него пистолет...
Поэтому я рассмеялась и повела стремительно мой прекрасный сияющий меч сквозь ночь.
- Убери эту игрушку, - сказала я презрительно. - Если ты выстрелишь в меня, что случится с машиной - и с тобой?
Он с шипением выдохнул, и мне показалось на секунду, что в таком состоянии он может выстрелить не думая. Но он не выстрелил. Он только снова выругался и придвинулся ко мне ближе, так что я почувствовала, как что-то твердое уперлось мне в бок через жакет.
- Я не шучу, - сказал он хрипло. - Я тебя прикончу, ты! Тормози, говорю, а не то я проделаю в твоем брюхе дыру и рискну остановить машину сам!
Мы находились на длинном прямом отрезке дороги. Я сильно нажала ногой на педаль газа, и "мерседес" рванул вперед с нарастающим ревом. Стрелка спидометра качнулась вправо и остановилась там.
- Рискни, - сказала я насмешливо, - действуй. В конце концов это машина Крамера; он дурак, что доверил ее тебе. Мог бы и знать, что ты вшивый водитель.
Пистолет качнулся. Пауль Вери хрипло вздохнул.
- Если ты будешь щекотать меня этой штукой на такой скорости, - добавила я, - за последствия не отвечаю.
Пистолет отодвинулся. Впереди дорога закруглялась, и я чуть приподняла ногу. За ревом перегруженного мотора я услышала, как он снова начал ругаться... "Если бы я догадался, что ты знаешь... ты... если бы я догадался...", - процедил он сквозь зубы и начал описывать, что бы он со мной сделал. Он говорил по-французски, на жаргоне городского дна, так что доброй половины я не поняла, но надо было прекратить эту болтовню, пока она не отвлекла моего внимания от дороги.
Я вмешалась, перебив поток изрыгаемой грязи:
- Но ведь это же было ясно, что я знала, месье.
Мое замечание ошарашило его.
- Откуда?
Мой голос ронял капли презрения, как тающая сосулька - воду:
- Неужели вы в самом деле вообразили, что я позволила лапать себя потому, что это мне нравилось? Дорогой месье Вери, как любовник вы провалились бы на первом же экзамене...
И тут он бросился на меня. Затронув его драгоценное тщеславие, я зашла слишком далеко. Казалось, он собирается застрелить меня, плюнув на последствия, но вместо этого он бешено рванулся к рулю. Я подумала, что ему удастся перехватить управление и мы вместе свалимся с утеса; но он промахнулся и упал на меня, вцепившись в мои ноги.
Я дернула руль, надавила на тормоз, и зад машины занесло влево. Пауля Вери отбросило от меня на стенку машины.
- Держите руки подальше от меня, пожалуйста, - сказала я, тяжело дыша, и выровняла "мерседес".
Он не ответил и остался сидеть, прижавшись к стенке и шумно дыша. Бедный Роммель позади нас скулил от страха. Я задумалась, сколько еще шины будут выдерживать трепку и перенапряжение.
И в эту секунду мы промчались мимо развилки.
Первая развилка направо. Теперь недалеко. Впервые я мельком взглянула на Пауля Вери и пережила своего рода шок от увиденного.
Ему, наконец, досталось столько напряжения, сколько его нервы могли вынести. Исчез безупречный француз из отеля "Тисте-Ведан", исчез Дон Жуан с бархатным голосом из средиземноморской ночи; на их месте очутился съежившийся мужчина с дергающимися руками и блестящим от пота лицом. Даже страх не мог лишить Пауля Вери необыкновенно красивой внешности, но она как-то подешевела в моих глазах: человек, уставившийся с ужасом на несущуюся навстречу дорогу, мог вырасти в любых парижских трущобах.
Не страшный больше. Сила и компетентность, которые, казалось, были сущностью этого человека, исчезли; поражение, к тому же от женщины, выбило из-под него опору. Но он все еще был опасен. Угроза не исчезла, она только качественно изменилась. Передо мной вместо сильного и безжалостного палача был подлый и непредсказуемый головорез.
Более того, глупый головорез. Только глупец, зная, как много мне известно, рискнул бы говорить со мной так, как Пауль Вери, и всего лишь ради минутного самоудовлетворения. Значение его последних слов, сказанных Крамеру, вдруг дошло до меня: только самодовольный дурак забыл бы или притворился, что забыл такую информацию в ответственный момент. Пауль Вери был инструментом, и до определенного времени хорошим инструментом. Но стоило высвободить его из-под хозяйского контроля, и он растерялся.
Эти мысли, пронесшиеся у меня в голове за секунду до того, как я отвернулась снова следить за дорогой, заглушили мои дальнейшие планы изводить Пауля Вери. Намеренно пытаясь истрепать ему нервы, я рисковала серьезнее, чем следовало. Он был достаточно глуп, чтобы в момент слепой ярости пристрелить меня за рулем. Это доказал последний инцидент, когда, взбешенный моими насмешками, он бросился к рулю. Если бы в эту секунду у него в руках был пистолет...
Сердце замерло у меня в груди, затем перевернулось болезненно и вылило ледяную кровь вниз так, что даже кончики пальцев онемели.
Если бы у него был пистолет!
Я вновь услышала его голос, звучавший в офисе Крамера: "Бросьте мне пиджак". Разве он говорил бы так беззаботно, если бы в кармане лежал пистолет? Я вспомнила, как он стоял у бензоколонки в Марселе, красивый, в прекрасно подогнанном костюме. Никакой оттопыривающийся карман не портил вид пиджака...
Я бросила взгляд на Пауля Вери и слегка приподняла ногу с педали газа. Его глаза не отрывались от дороги.
Осторожно сняв левую руку с руля и затаив дыхание, я пошарила внизу возле себя. На дверце машины был карман. Я за пустила руку внутрь.
Холодный, смертоносный и бесконечно успокаивающий пистолет скользнул мне в руку.
И в эту секунду я увидела сосны, вздымающиеся как огромная серая туча в самом конце светового туннеля от фар.

ГЛАВА 26

Мы умрем, все трое.
Шекспир

С быстротой молнии я выключила фары, но Пауль Вери тоже увидел сосны. Он напрягся и вытянул шею как хищная птица. Мне оставалось только одно: проехать дальше, миновав поворот, выкинуть своего спутника в канаву и вернуться одной для разбирательства с Андре. Кажется странным, что мне и в голову не приходило застрелить Пауля Вери. Хотя удивляться не стоит-я никогда в жизни не держала в руках пистолет.
- Послушайте, - сказала я быстро, потому что мы уже почти доехали. Сосны отступили от дороги, образуя большую рощу. - Я должна...
Но я опоздала. Пока я говорила, первое из высоких деревьев нависло над автомобилем, закрывая звезды, и наши притушенные фары выхватили очертания фургона, припаркованного немного впереди на прибитой земле, и возле него фигуру человека. Андре не позаботился убрать фургон подальше от глаз.
Пауль Вери завопил:
- Andre! Ici Jean! Au secours! <Андре! Это Жан! На помощь! (фр.)>.
Я включила фары и нажала на акселератор. Вылетевший сноп света поймал человека, бегущего навстречу под прикрытием сосен. Это был Марсден с пистолетом в руке.
- A moi! Andre! <Это я! Андре! (фр.)> - вопил Пауль Вери. Он стоял, наклонившись вперед, наполовину высунувшись из машины.
Марсден добежал до дороги и выскочил на проезжую часть. Я рукой нажала на клаксон, а ногой - сильно на газ и, всхлипнув от ужаса, направила тонну или около того смертоносного визжащего металла прямо на него.
Я увидела, как он отпрыгнул; по крайней мере, думаю, что увидела, но следующие несколько секунд слились в одно кошмарное пятно. Я запомнила лицо Марсдена, белое в скачущем свете; его рот как зияющую дыру; он кричал. Алый удар пламени, еще один. Затем машина налетела на что-то, " весь мир перевернулся в стремительном взрыве. "Мерседес" словно поднялся в воздух, его фары прочертили головокружительную арку в небе. Затем фары потухли, и темнота придавила нас, как человек давит ногой пчелу. Цепляясь за бешено вырывающийся руль, ослепшая, полуоглушенная, я автоматически боролась с машиной. На секунду показалось, что мне удалось справиться с управлением, но тут "мерседес" снова занесло в бесконечный поворот. Ночь раскололась, закружилась, повисла в воздухе на миллион лет, а затем рассыпалась на осколки. Наступила тишина, нарушаемая только едва слышным звоном падающего стекла.
Послышался крик, топот бегущих ног. Дверца машины распахнулась, и чьи-то руки из темноты схватили меня.
В ушах у меня ревело. Ночь, звезды устремились по спирали вниз, в огромную сужающуюся воронку. С самого дна гироскопа доносилось грубое восклицание, затем еще голоса, настойчивые, резкие, с нотами страха. Руки трогали меня, похлопывали, искали. Кто-то поддерживал мою голову и пытался влить жидкость мне в рот.
Я судорожно вздохнула, пошевелилась, и вращающаяся Вселенная замедлила ход и остановилась, перефокусировавшись вокруг меня. Звезды повисли неподвижно, лишь чуть дрожа на безмолвном пологе ночи. Возле автомобиля стояли двое мужчин. Один держал меня, другой пристально смотрел вниз, наклонившись надо мной из тьмы. Его лицо смутно белело передо мной; это был Марсден. Я почувствовала прежде всего неописуемое облегчение - он не убит. Затем я начала слабо вырываться из держащих меня рук.
- У меня есть пистолет, - заявила я твердо. К моему удивлению, кто-то рассмеялся, и руки вокруг меня сжались крепче.
- Лежите тихо, маленькая пожирательница огня. Разве вы совершили недостаточно для одной ночи?
Я повернула голову и глупо заморгала.
- Ричард! Но... но ты же связан в фургоне. Я собиралась спасти тебя.
Он засмеялся снова, немного нервно:
- Да, я знаю, моя дорогая. Но стоило ли по ходу дела сбивать машиной полицейского?
- Полицейского? Марсден ухмыльнулся:
- Строго конфиденциально, мадам. Но я представляю Скотланд-Ярд.
- Я... мне очень жаль, - сказала я запинаясь. - Я думала, вы - Андре. Один из них, в любом случае. И вы ведь стреляли в меня, правда?
- Мы оба стреляли, - признался Марсден с раскаянием. - Я знал, что это машина Крамера, и думал, что он заметил меня и пытается удрать.
- Но он звал на помощь.
- Мой французский недостаточно хорош, - просто ответил Марсден, - и в любом случае я не мог его расслышать. Времени на размышления не было.
Ричард заговорил:
- Ты можешь двигаться, Чарити? Тебе лучше выбраться из машины. Она в довольно неустойчивой позиции, если не сказать больше.
Я осторожно выпрямилась и опробовала руки и ноги.
- Кажется, со мной все в порядке.
С их помощью я вылезла из "мерседеса". Теперь, когда мои глаза привыкли к темноте, я видела довольно хорошо при свете звезд. Машину занесло с дороги на несколько метров вправо и развернуло носом к дороге, по которой я приехала. "Мерседес" стоял вполне пристойно на обращенной к морю обочине дороги, и секунду я не могла понять, что Ричард имел в виду. Затем увидела. Ночь опасно покачнулась, и я с радостью оперлась на руку Ричарда. Обочина дороги проходила по краю утеса. Метром далее за колесами машины земля отвесно обрывалась к морю, шумящему в трехстах футах ниже.
- Я... мне повезло, правда? - сказала я дрожа. - Во что мы врезались?
- Ни во что. Марсден прострелил одно из передних колес. Вы дважды повернулись кругом и соскользнули туда. Машина даже не повреждена, за исключением фар. Я их выбил.
Я отбросила волосы со лба и глубоко вдохнула свежий ночной воздух. Все вокруг стало устойчивым, и я почувствовала себя почти нормально. Ричард и Марсден мягко торопили меня перейти дорогу и спрятаться под деревьями.
- Весьма меткая стрельба, - заметила я. И тут память вернулась ко мне. - Дэвид! - воскликнула я. - Где Дэвид?
- С ним все в порядке. Он спит в полной безопасности в канаве, в ста метрах отсюда; мы перенесли его из опасной зоны.
- А... а Пауль Вери?
- Жив, - сказал Марсден жестко. - Он без сознания, не знаю, насколько он пострадал, я еще не смотрел. Выглядит он не очень хорошо. Байрон вытащил его из машины и положил позади нее. Я вернусь и взгляну на него через минуту.
- Правильно, - сказал Ричард, - но пусть Чарити быстренько введет нас в курс дела на случай, если снова начнутся события. Что ты делала в автомобиле Крамера в компании этого человека? И где Крамер? Марсден говорил, что Крамер собирался последовать за фургоном.
- Крамер едет, - подтвердила я. - Он и Лоран следуют в твоем "бентли". Машину должны были сбросить с утеса с тобой и Дэвидом в ней.
- Мою машину, а? - Его голос прозвучал холодно. - Можно было догадаться об этом, Марсден. И, полагаю, этот головорез, которого я только что вытащил, настоящий муж Лоран?
- Человек, убивший Тони и ударивший Дэвида.
Выражение лица у Ричарда стало очень неприятным. Но оно изменилось, когда мы добрались до деревьев. Он спросил меня снова:
- Ты уверена, что с тобой все в порядке?
Он усадил меня позади огромного, с раздвоенным стволом дерева так, что фургон находился между мной и дорогой.
- Да, вполне. Не беспокойся обо мне. Иди и... О! - Рука моя метнулась ко рту. - Роммель! - воскликнула я, пораженная ужасом.
- Что? - Голос Ричарда звучал озадаченно.
- Роммель, пес. Он был привязан на заднем сиденье машины. Никогда себе не прощу, если он пострадал.
- На заднем сиденье не было никакой собаки.
- Но она там должна была быть...
- Уверяю тебя, никого не было.
Я встала на ноги, держась за ствол дерева для устойчивости.
- Наверное, его выбросило. Он где-нибудь там лежит. Возможно, он ранен...
Рука Ричарда поддержала меня.
- Мы посмотрим. А теперь сядь. Выпей еще бренди.
- Нет, спасибо.
- Ну-ну, делай что тебе велят.
Я подчинилась, но сказала:
- Ричард, ты тратишь массу времени, вливая в меня алкоголь.
Он встряхнул фляжку и положил ее возле меня.
- Ты, мне кажется, гораздо больше беспокоишься об этой собаке, чем о своем друге Пауле.
- Это пес Дэвида. Кроме того, Пауль Вери переехал кролика, - добавила я, словно это все объясняло.
- Что... - начал Ричард, затем сдержался и быстро заговорил:
- Теперь слушай. Только Крамер и Лоран едут в моей машине?
- Насколько я знаю, да.
- Намного они отстали от тебя?
- Не знаю. Крамеру надо было сначала дойти до гаража и забрать "бентли".
- Значит, они не очень далеко. Вы ехали быстро, как я понял?
- Да, довольно быстро. Мы остановились только один раз, потратили впустую минут пять.
- В самом деле? На что же?
- На занятие любовью, - сказала я ровно.
- Понятно. - Он помолчал секунду. - Конечно. Тогда вы и поменялись местами, полагаю?
- Да. Но, Ричард, расскажи мне, что произошло. Этот человек, Марсден.
- Позже. Слушай, дело повернулось так, что у нас появился шанс победить. Увидев "мерседес" и фургон, они остановятся. Нас двое вооруженных мужчин, и неожиданность на нашей стороне. Все утрясется очень скоро.
- Что ты собираешься делать?
Он коротко засмеялся:
- Понятия не имею. Не сомневаюсь, вдохновение осенит меня в решающий момент.
- Где мистер Марсден?
- Пошел взглянуть на нашего друга Пауля... Слушай, это автомобиль?
Мы замерли, напрягая слух и отсеивая мириады ночных звуков. Я начала воспринимать шепот моря; не дышащую, мерно накатывающую и уходящую печаль северных волн, знакомую мне, но долгое бормочущее "хаш-хаш" замкнутой берегами воды. И надо всем - пение сосен.
- Нет, - тихо сказала я вскоре, - не слышу.
Он постоял еще какое-то время, наклонив голову и вслушиваясь, затем расслабился. Я заметила смутное мерцание пистолета, когда он перевернул его в руке.
- В "мерседесе" был пистолет, - сказала я быстро. - Он лежал у меня на коленях, когда нас занесло. Если его удастся найти, нас будет трое...
- Нет. - Его голос прозвучал категорично. - В самом деле, нет. Ты останешься позади, за линией огня, в траншее. - Он поднял руку и указал в глубь рощи. - Примерно в сорока метрах за этими деревьями находится каменистая насыпь с сухой лощиной за нею. Дэвид там. Ты подождешь с ним.
Я открыла рот, собираясь запротестовать, но в эту минуту нас прервал Марсден, внезапно появившийся из темноты.
- Он все еще без сознания, - сказал он вполголоса, - но ничего, кажется, не сломано. Мы перенесем его сюда на всякий случай и свяжем в фургоне. Не стоит рисковать, что они увидят его лежащим возле машины и заподозрят неладное, прежде чем остановятся. Осталась еще веревка?
- Сомневаюсь. - Ричард встал, и они вдвоем двинулись, к фургону. - Боюсь, мы использовали всю, что была. Меня охватило нелепое желание рассмеяться.
- На Андре?
- М-м-м? - голос Марсдена звучал глухо. Он, похоже, рылся в ящике с инструментами. - Андре? Кто это?
- Водитель фургона.
- О да! Он внутри, связанный. С ним все в порядке.
Ричард тихо заговорил внутри фургона:
- Здесь ничего. Чарити, у твоего жакета есть пояс?
- Нет.
- О, дьявол! - Он мягко приземлился возле меня на слое сосновых иголок. - Это начинает превращаться в фарс. Слишком много негодяев, и нечем их связывать. И ни за что на свете я не осмелюсь отдать свой ремень от брюк.
- Сомневаюсь, что Пауль Вери причинит нам много неприятностей, - заметил Марсден, - но лучше обезопасить себя. Может, в багажном отделении "мерседеса" найдется канат? Идите, Байрон? Пойдем и достанем его.
- Хорошо, - сказал Ричард, - Чарити, если ты услышишь шум автомобиля, иди назад к лощине и оставайся там с Дэвидом, пока мы за вами не вернемся.
- Да, Ричард, - отозвалась я кротко.
Но Марсден был сделан из материала посуровее.
- Я нашел в "мерседесе" пистолет. Может быть, она...
- Нет, - решительно сказал Ричард снова. - Мы оба, и вы и я, стреляли в нее сегодня, Крамеру может повезти больше.
- Прекрасно сказано, - заметила я, и Марсден рассмеялся.
- Пойдемте.
Не успели они сделать и двух шагов, как я вскочила и прижалась спиной к дереву. Вся моя хрупкая самоуверенность разлетелась вдребезги.
- Вот он! - сказала я хрипло. - Слушайте!
Сквозь призрачную песню сосен, сквозь потаенное дыхание моря мы расслышали слабый, но безошибочный шум мотора.
- Проклятие! - тихо сказал Марсден.
- Приближается на большой скорости, - заметил Ричард, вслушиваясь.
Мое сердце вылетало из груди.
- Это в самом деле моя машина, черт бы его побрал... Чарити, прошу тебя.
- Я иду.
Мой голос, как и тело, дрожал. Мне пришлось оттолкнуться от твердого успокаивающего ствола сосны. Я едва видела двух мужчин, движущихся как тени, под прикрытием фургона. Я бросилась прочь от дороги, через деревья. Шум мотора "бентли" прорезал тишину, нарастая. Я миновала сосны и продралась через заросли кустарника в человеческий рост. Впереди замаячила темная масса, должно быть, каменная насыпь. "Бентли" приближался стремительно, его мотор рычал на гневной осиной ноте. Я достигла подножия насыпи и остановилась. Не было сил идти дальше. Наверное, это была запоздалая реакция или что-то в этом роде, но я поняла, что застряла здесь, дрожа и обливаясь потом, холодная как лед, устремив взгляд сквозь сосны назад, в сторону дороги.
Я увидела сияние огней машины, прорезающее тьму с вершины утеса. Звук его мотора вдруг усилился, когда он прошел поворот в полумиле отсюда. Сосны парили в небе, как огромные грозовые тучи, в свете фар.
Фары потухли, и "бентли" устремился к нам при едва заметном свете подфарников, самонадеянный, угрожающий, - тигр, идущий убивать. Они увидели сосны. Я услышала, как коротко проскрипели тормоза, когда машина вышла на последний отрезок пути. В любую минуту теперь они увидят фургон и остановятся. Рычание "бентли" стало ниже. Он стремительно приближался, поворачивая вправо, на проселочную дорогу.
И тут ночь разорвал невероятный рев другого мотора. "Мерседес"!
Не помню, чтобы я двигалась, но, должно быть, бежала к дороге как сумасшедшая. Я знала только, что Пауль Вери пришел в себя, каким-то образом забрался в "мерседес" и хотел предупредить сообщников.
Я увидела, как "бентли" свернул на проселочную дорогу на утесе и услышала визг тормозов. "Мерседес", ревущий словно бомбардировщик, прыгнул вперед, накренился на простреленное переднее колесо и развернулся боком поперек дороги.
У "бентли" не было ни одного шанса.
Раздался пронзительный крик, и машины встретились с тошнотворным грохотом рвущегося металла и визжащих тормозов. Какой-то отвратительный каприз судьбы включил во время удара фары "бентли", так что на одно бесконечное мгновение, когда две машины, сомкнувшись, встали на дыбы металлической башней, его фары словно выстрелили в небо огромными струями света. Машины висели, черные на фоне черного неба, сцепившись на самом краю ужасного утеса, потом луч света описал большую сияющую дугу, и оба автомобиля рухнули вниз, в море.
После жуткого удара на секунду воцарилось молчание, разорванное затем звуками эха, пока потревоженное море набегало и разбивалось об утес внизу. Волны снова и снова бились о скалу, пока, наконец, истратив энергию, не успокоились и не вернулись к прежнему шепоту.
Последние тучи разошлись, разорванные ветром, и лунный свет, бесконечно чистый и нежный, упал на движущуюся воду.

ГЛАВА 27

О мой нежнейший демон!
Кто женщину поймет?
Шекспир

Дэвид все еще спал. Я пошла искать его, оставив обоих мужчин смотрящими вниз с утеса. Они перегнали фургон через шоссе на проселочную дорогу, развернули его носом к морю и включили фары. Марсден сказал, что не было и одного шанса из миллиона хоть кому-то из троих остаться в живых, но мы не могли уехать, не убедившись в этом. С содроганием я оставила их и отправилась назад через деревья к Дэвиду. Забравшись на вершину каменной насыпи, я обнаружила, что прекрасно вижу дорогу при лунном свете. Подо мной среди четких мохнатых теней лежала лощина. Под выступом скалы среди листвы шевельнулось что-то темное. Я торопливо сползла вниз и была встречена бесформенной тенью, повизгивающей и извивающейся с приглушенным восторгом.
- Роммель! - Опустившись на колени в пыль, я обняла его. - О, Роммель! Ведь я чуть не убила тебя, бедняжка!
Роммель одарил меня щедрым, хотя и мокрым прощением и побежал, повизгивая от возбуждения, к скале. Я последовала за ним.
Дэвид лежал, свернувшись клубком, накрытый пиджаком. Он выглядел очень юным и трогательным. Его темные ресницы были так похожи на отцовские, что меня охватило какое-то особое чувство, не испытанное ранее. Я снова встала на колени возле него и коснулась его рук. Они были холодные. Я дотронулась до его щеки и ужаснулась, почувствовав влагу под пальцами, но немедленно Роммель, лихорадочно облизывая другую щеку, указал разгадку. Я оттолкнула пса.
- Было очень умно с твоей стороны найти Дэвида, - сказала я ему, - но подожди минутку, ладно?
Я прижала Дэвида к себе и стала растирать его холодны руки. Роммель, прижавшись дрожащим телом, с энтузиазмом наблюдал.
И вскоре темные ресницы дрогнули и поднялись. Он беспомощно уставился на меня, и его руки шевельнулись в моих.
- Привет, Дэвид, - сказала я.
Его расширившиеся глаза моргнули.
- Миссис... Селборн?
- Да. Как ты себя чувствуешь?
- Довольно мерзко. - Он осторожно повернул голову и удивленно посмотрел на залитую лунным светом насыпь с огромными соснами, вздымающимися за ней. - Где я?
- К востоку от Марселя. Но не волнуйся. Теперь все в порядке.
Он перевел взгляд на меня. Выражения в них я не могла понять. Он слегка отодвинулся от меня.
- Я припоминаю теперь... Марсель. Как я сюда попал? Тогда я поняла.
Я взяла его за руку.
- Дэвид, я говорю тебе, что все в порядке. Я не одна из них; ты можешь мне верить. Я последовала за тобой сюда... мы с Роммелем...
- Роммель?
Он повернулся и первый раз заметил пса, который, прижавшись животом к земле, дрожал от восторга каждой шерстинкой, ожидая, когда на него обратят внимание.
- Он нашел тебя сам, - сказала я. - Шел по следу.
- О Роммель! - сказал мальчик, заливаясь слезами, и зарылся головой в собачью шерсть, обняв своего друга за шею.
Я оставила его выплакать испуг, и одиночество, и недоверие, пока Роммель оказывал поддержку и утешал. Но вскоре рыдания сменились икотой, и голос сказал стойко из-за головы пса:
- Меня зверски тошнит.
- Неудивительно, - заметила я. - Тебе это пойдет на пользу. Не обращай на меня внимания.
Спустя короткое время после неприятного антракта он вернулся назад и сел возле меня. Я набросила на него пиджак и прижала к себе. Хотела бы я знать, с чего начать рассказывать ему о Ричарде.
- Глотни-ка вот это.
- Что это?
Это была фляжка Ричарда.
- Бренди.
- О! - Он явно был доволен. - Настоящее бренди? А-а... ужасно!
- Знаю, но оно прекрасно, когда доберется немного глубже. Выпей еще немного.
- Нет, спасибо. Я чувствую себя хорошо, только очень есть хочется.
- Великие небеса!
- Что мы здесь делаем? - спросил он. - Что случилось? Я хочу знать.
- Все по порядку. Мы ждем здесь... транспорт уехал обратно в Марсель.
Он заговорил быстро, с тревогой:
- В Марсель? В тот магазин? Я не хочу!
- Не в тот магазин, - сказала я успокаивающе. - С этим покончено, С хозяином магазина разобрались. Ты можешь мне рассказать, что там случилось, или тебе неприятно об этом вспоминать?
- Я едва помню. Я принес браслет, он посмотрел на него, затем спросил, где я его взял. Он так странно на меня смотрел, что я подумал, уж не догадался ли он, что браслет краденый, и потому насочинял всякой лжи. Он мне вроде бы поверил и пригласил зайти в офис. Он подошел к комоду, я думал, за деньгами. Но когда он повернулся, в руках у него было полотенце или что-то вроде. Я... я не помню, что случилось потом.
- Хлороформ, думаю.
Запах все еще чувствовался, едва уловимый, сладкий и ужасный. Наверное, Крамер сразу узнал Дэвида. Возможно, Лоран позвонила ему, как только заметила отсутствие мальчика, и рассказала о браслете. Мои руки крепче сжались вокруг Дэвида.
- Господи, что заставило тебя выбрать именно этот магазин из всех магазинов Франции?
- У меня не было денег, - сказал Дэвид, - и я смог найти только этот проклятый браслет. Я думал, Марсель - единственное место в окрестностях, где можно продать подобную вещь и тебе не будут задавать вопросов. Поэтому я отправился туда на попутных машинах. Это заняло вечность. Я носил браслет в два или три магазина, но его не хотели покупать. В конце концов один парень посоветовал мне заглянуть в тот магазин. Он сказал, что хозяин специалист по серебру и, возможно, возьмет вещь.
Он слегка вздрогнул и уткнулся головой мне в плечо.
- Что же ты собирался делать, получив деньги?
- Поесть.
Ответ был быстрым и эмоциональным.
Я взглянула на него.
- Бедняжка! Ты хочешь сказать, что ничего не ел весь день?
- У меня был только ленч с водителями грузовиков, и все.
- Боже мой! У меня в сумке был шоколад, но я потеряла ее. Могу утешить тебя только тем, что если бы тебя усыпили хлороформом с полным желудком, то тошнило бы гораздо сильнее. Ничего, скоро перекусишь. - Я подняла голаву, прислушиваясь, но ни один звук, кроме вздохов сосен, не доносился. - А что ты собирался делать после еды, Дэвид?
- Я хотел вернуться в Ним и поискать папу.
Я вздрогнула.
- Поискать твоего отца?
Он стыдливо взглянул на меня.
- Да. Когда вы уехали из отеля, я решил отправиться за ним.
- Не понимаю.
- В тот день в Ниме - помните? - когда мы убежали от моего отца и я сказал, что боюсь его... Это была не правда. Я начала пересматривать свои идеи заново.
- На самом деле ты никогда не считал его сумасшедшим? Ты никогда не боялся его?
Дэвид ответил презрительно:
- Конечно, нет. Бояться его? Никогда, пока жив, не буду его бояться!
Я сказала беспомощно:
- Тогда, ради Бога, объясни! Я не могу разобраться. Ты говорил, что не хочешь встречаться с ним; сказал, что это вопрос жизни и смерти; выглядел перепуганным. И что все это значило?
- Я боялся, - ответил он серьезно, - ужасно боялся, но за него, а не его. Я попробую рассказать... Можно мне начать с начала?
- Конечно.
Он начал рассказывать чистым тихим голосом, лишенным каких-либо эмоций. Странно было слушать ту же самую страшную историю ночного убийства и предательства из уст ребенка. Она отличалась от изложения Ричарда только точкой зрения.
- ...И когда я услышал, что его освободили, то понял, что он поедет в Дипинг. Но он не приехал. Я ждал и ждал, а потом из полиции позвонили миссис Хатчинз - нашей экономке - и сообщили, что папа попал в автомобильную аварию и сильно ранен. Они сказали, что его отправили в больницу. Конечно, я хотел поехать навестить его, но мне сказали, он без сознания и надо подождать с визитом. Потом, довольно поздно, приехала она.
Его голос не изменился, но меня вдруг потрясла холодная ненависть, прозвучавшая в нем. Когда Дэвид продолжил, я начала понимать, что его история ужаснее, чем у Ричарда.
- Она вошла ко мне в комнату. Я не спал, конечно. Она сказала, что была в госпитале, а затем очень, очень осторожно сообщила, что папа умер. Что вы на это скажете?
- Ничего. Продолжай. Она сообщила тебе, что твой отец мертв?
- Да. И добавила, что ехать в госпиталь бесполезно, я не смогу его увидеть - он слишком сильно обгорел. Конечно, - сказал Дэвид, уткнувшись лицом куда-то возле правого уха Роммеля, - я тогда еще довольно плохо соображал. Мне не хотелось уезжать с ней, но я не мог и оставаться в Дипинге, и, в любом случае, что я мог сделать? Папа умер, она - моя мачеха, и я верил, что должен подчиняться ей. Немногое можно сделать, если ты только мальчик. Тогда я еще не привык обдумывать происходящее сам. Теперь научился.
- Знаю, - сказала я горько. Дэвид продолжил:
- Она наняла квартиру возле Буа, и мы там поселились. Относилась она ко мне довольно хорошо, но я был так несчастен, что ни на что не обращал внимания. Я просто слонялся по окрестностям. Однажды я нашел в Буа Роммеля с привязанной к хвосту консервной банкой. После этого стало лучше.
Я спросила мрачно:
- Что же случилось потом?
- Примерно три недели назад она сообщила, что папа жив.
- Господи, как ей удалось объяснить ложь о его смерти?
- Она сказала, что сделала это ради меня. - Серые глаза встретились на секунду с моими, их взгляд ничего не выражал. - Она добавила, что, по словам врачей и полиции, папа пытался совершить самоубийство.
- Дэвид!
- Да. Она подозревала, что он совершил это ужасное убийство и оно терзало его. О, - сказал Дэвид с широким жестом, - она щадила меня как могла. Она сказала, что последнее время он вел себя все чуднее и чуднее и что он, наверное, убил дядю Тони и ударил меня - в момент затмения, провала памяти. Она предписала это... есть такое слово?
- Приписала.
- Она приписала это его ужасным испытаниям на войне. Почему вы смеетесь?
- В этом есть своя ирония, - ответила я, - но это не имеет значения.
- Ну, - продолжил Дэвид, - такова была ее история. Он был болен, опасен, потому она удалила меня из беспокойной зоны.
- Ты ей поверил?
- Нет. Я знал, что он не сумасшедший, что он не убивал дядю Тони и что ударил меня точно не он. Я был уверен, что он не собирался разбивать машину и совершать самоубийство, потому что, выйдя из здания суда, он позвонил мне из Лондона и сказал, что едет прямо в Дипинг.
- Ты ей это сообщил?
- Нет. Не могу объяснить, миссис Селборн, но я начал все сильнее чувствовать, что мне следует держать свои мысли при себе. Было что-то такое... ну, что-то странное и не правильное во всем этом деле. То, что она говорила, как иногда на меня смотрела... и то, что она увезла меня с собой, хотя я точно знал, что она меня не любит... О! Многое казалось странным. И теперь все эти разговоры о папе: я уверен, она тоже не думала, что он сошел с ума. И, конечно, ничто не могло извинить ее ложь о его смерти. - Он замолчал.
- Почему же ты не написал отцу?
- Я в первую очередь об этом подумал. Но тут была загвоздка, миссис Селборн. В квартире внизу жили два парня - она сказала, ее кузены, - и они все время проводили с нами. У меня не было ни одной минуты для себя. Я не мог написать письмо без их ведома, и они прочли бы его. Более того, она хотела, чтобы я написал отцу, и это заставило меня задуматься.
- Она хотела, чтобы ты попросил его приехать и встретиться с тобой?
- Точно. - Его голос был приятным эхом голоса Ричарда. - Она сказала, что не может позволить мне вернуться в Англию, пока не увидит, в каком он состоянии, и предложила написать и пригласить его во Францию. Но она прочла бы письмо; мне не удалось бы рассказать ему о положении дел и спросить, что на самом деле с ним случилось. Она снова и снова возвращалась к письму с приглашением от меня, и это было так странно, что я заподозрил неладное и отказался. Я притворился, что поверил ее рассказу о его сумасшествии и боюсь встречаться с ним. - Он издал сухой смешок. - Черт! Она была в ярости, попав в собственную ловушку. Так можно сказать?
- Скорее, подорвавшись на собственной мине. Оставим это. Я поняла. Ты знаешь, в конце концов она написала ему сама.
Он бросил на меня еще один взгляд:
- Да, я знаю. Я позвонил ему однажды вечером.
- Ты звонил? Но...
- Его не было дома. Я... я был очень разочарован. Мне удалось вечером пробраться вниз и позвонить из квартиры кузенов, пока они были с ней. Ответила миссис Хатчинз. Она сказала, что этим утром папа получил письмо с парижским штемпелем и немедленно уехал. Я спросил, как он, и она сказала, что с ним все в порядке, но он ужасно волнуется, и вообще он только что из больницы... Кузены застукали меня по пути наверх от телефона. Я придумал какую-то ложь, но они не поверили, и после этого случая мне уже не удавалось улизнуть одному. На следующее утро мы все отправились в Лион, а потом сюда, на юг. Я ломал над этим голову, пока не решил, что они хотят заманить папу сюда вместо Парижа. И мог только предполагать, что это все, как-то связано с убийством и они замышляют недоброе.
- Ловушка, - сказала я, - с тобой в качестве приманки.
- Точно, - согласился он. - Поэтому я не собирался связываться с папой, чтобы не завлечь его сюда. Сначала я хотел убедиться, что это бесполезно. Как ни странно, в Монтелимаре кузены нас покинули, а когда мы приехали в Авиньон, она разрешила мне гулять одному...
- Нет, ты был не один, - сказала я, вспоминая Пауля Вери. - На пост заступил другой. Тебя все время сопровождали.
- В самом деле? Значит, я был прав, бежав из Нима?
- Скорее всего.
Он медленно заговорил, неосознанно, как эхо, отражая недоумение своего отца:
- Это ужасно, не знать, что делать... не знать, враги вокруг тебя или просто обычные люди. Словно все, - он содрогнулся, - перевернулось с ног на голову. Он снова вздрогнул.
- Теперь все кончилось, - заявила я твердо. - Если тебе холодно, залезай под мой жакет снова.
- Да нет, не холодно. Я только хочу знать, что произошло и откуда вы все это узнали. Послушайте, мы действительно должны здесь оставаться, миссис Селборн? Этот транспорт, о котором вы говорили...
- Он уже здесь, - прервала я его, вставая.
Я расслышала шаги человека, карабкающегося на насыпь с той стороны. Дэвид вскочил, слегка испуганный, а Роммель ощетинился.
- Кто?..
Ричард спустился вниз по склону и стоял, залитый лунным светом, глядя на сына. Поколебавшись секунду, он протянул руку.
Промчавшись мимо меня, Дэвид устремился вперед, как стрела в мишень. Руки отца сомкнулись вокруг него, и темные головы соприкоснулись.
Я быстро прошла мимо них, и Марсден протянул сверху руку, помогая мне взобраться на насыпь.
Я взглянула на него вопросительно.
Он покачал головой.
- Никаких признаков, - сказал он тихо.
Мы пошли через деревья по направлению к дороге, где фургон стоял в ожидании, развернутый носом к Марселю.

Предыдущая страница 7 Следующая страница


Мэри Стюарт - Мадам, вы будете говорить?

Мадам, вы будете говорить? 8

ГЛАВА 28

Две любви у меня...
Шекспир

Я проснулась в комнате, залитой ярким солнечным светом и наполненной в высшей степени восхитительным запахом кофе. Выплывая из волн глубокого и безмятежного сна, я рассматривала, моргая, смутно знакомые белые стены и красный кафельный пол. Солнце прорывалось желтыми полосами через закрытую ставню, другая была распахнута настежь, впуская золотой водопад. Крики и шумы города доносились музыкально, словно смягченные светом.
Дверь отворилась, впуская приятный запах кофе, разбудивший меня. Я подняла голову и села в постели, полностью проснувшись.
- Луиза!
Как всегда безукоризненно одетая, она стояла в дверях, глядя на меня поверх нагруженного подноса.
- Ты уже проснулась? Или я тебя потревожила? Я подумала, самое время...
- О Луиза! Как приятно снова тебя увидеть! Как ты сюда попала? И сколько сейчас времени?
Она поставила поднос мне на колени и пошла открыть вторую ставню.
- Полдень, дитя мое.
- Боже мой, в самом деле? - Я налила кофе. - Когда ты сюда приехала?
- Полтора часа назад. Первым поездом. - Она добавила рассудительно:
- Ты сказала, что попала в переделку, и я знала, что у тебя нет с собой одежды.
- Моя дорогая, - воскликнула я благодарно, - ты хочешь сказать, что привезла мои вещи! Я всегда знала, ты самая восхитительная женщина в мире.
Она рассмеялась:
- Никто не может смело встретить кризис, пока не оденется подходяще. Как ты себя чувствуешь?
- Прекрасно... полагаю. - Я осторожно потянулась и почувствовала облегчение. - Немного одеревенела, да синяки тут и там, а в целом, - я улыбнулась ей, - на верху блаженства.
- М-м-м... - Пристально разглядывая меня, Луиза подтянула к кровати неустойчивый на вид плетеный стул. - Да-а. Похоже, твоя ужасная деревня оказалась в конце концов весьма волнующим местечком. Что с тобой произошло?
Я хихикнула с куском рогалика во рту, чувствуя волшебный подъем в крови: кошмары кончились, и яркое утреннее солнце поднялось над совсем другим миром, где последний клочок страха и неуверенности должен сморщиться и исчезнуть в изобилии света. Я сказала:
- Я была... обновлена.
- Похоже. Полагаю, ты встретила самого Оранжевого Волка?
- Собственной персоной, - подтвердила я счастливо.
- Я так и подумала. - Голос ее прозвучал мягко. - Он звонил полчаса назад. Если ты здорова и бодра, мы встречаемся с ним на ленче в отеле "Де-ла-Гар". На террасе, в час пятнадцать. А теперь, - сказала Луиза, устраиваясь поудобнее на плетеном стуле и безмятежно на меня глядя, - я умираю от любопытства и хочу, чтобы ты рассказала мне все случившееся до последней мелочи, включая то, почему этот Ричард Байрон, который оказался отцом Дэвида Бристола и которого я считала убийцей, должен звонить тебе в Марселе и приглашать на ленч, и почему он счел нужным сообщить мне, что ни он, ни мистер Марсден еще не в тюрьме, и что Роммель укусил Андре за зад, и что я должна дать тебе поспать допоздна, затем принести тебе кофе и проследить, чтобы ты взяла такси до ресторана, как если бы, - закончила Луиза на обвиняющей ноте, - он был знаком с тобой всю жизнь вместо - какого времени?
Я ответила с удивлением:
- Трех дней... с перерывами.
- И перерывы длились дольше, чем встречи, полагаю, - заметила Луиза. - Властный джентльмен, должна сказать.
- Да, немного. - Я сосредоточенно помешивала кофе.
- И тебе это нравится, - обвинила она меня.
- Я... ну, я привыкла, ты знаешь. Джонни...
- Знаю. Неудивительно, что ты продолжаешь выходить замуж, а я нет, - сказала Луиза без обиды. Я покраснела и рассмеялась:
- Он еще не делал мне предложение.
Она лишь приподняла красивую тонкую бровь и протянула мне сигарету.
- Ну, начинай, дорогая. Расскажи мне все.
- Это длинная история...
- У нас целый час перед встречей с Волком. Вперед! Начни с начала, продолжи до конца, а затем остановись.
- ...и совершенно фантастическая.
- Я вся внимание, - сказала Луиза удовлетворенно, откидываясь на спинку стула.
Итак, я рассказала ей все, лежа на подушках в маленькой комнате отеля "Бель-Оберж". Мирный солнечный свет наклонно падал на покрывало, дым от наших сигарет завивался спиралями между нами. Я рассказывала все по порядку, как оно происходило, и, как Пауль Вери, она слушала меня молча, только смотрела потрясенно и недоверчиво.
- Да-а-а, - протянула она наконец с удивлением. - Что за необыкновенная история! Конечно, я не верю ни одному слову в ней, однако...
- Ты бы лучше спросила у других, - посоветовала я ей. - Мистер Марсден сказал...
Луиза выпрямилась.
- Да! Этого я не могу понять. Что за фигура Джон Марсден на этой картине?
Настала моя очередь поднять бровь.
- Джон?
- После твоего отъезда в Лебо, - сказала она спокойно, - мы познакомились.
- Будь я проклята, - вырвалось у меня. - Если бы я это знала, то сразу перестала бы его подозревать.
- На том основании, что все мои друзья оказываются бойскаутами или викариями в отпуске, - согласилась Луиза. - Меня действительно потрясло, что он оказался Великим Детективом. Марсден из отдела уголовного розыска. Ну-ну. И он очень приятный человек, хотя и читает поэзию. Продолжай. Рассказал он тебе, как попал в это ужасное место на утесе?
- Да. По его словам, все было очень просто. Очевидно, он помогал первый раз, весной, расследовать убийство Тони Бакстера. Ричард, как оказалось, действительно встречался с ним пару раз, но не вспомнил имени, когда я описывала ему Марсдена. Ну, Марсден начал расследовать другой серьезный случай, но продолжал интересоваться убийством Бакстера, и отвечающий за расследование инспектор Брук не был удовлетворен тем, что дело закрыли. В конце концов он поверил, что преступление совершил не Ричард. Следовательно, убийца находился на свободе и мог действовать, а мотивы его были неизвестны. Так называемая автомобильная авария Ричарда потрясла Брука. Ричард был в безопасности в больнице, но Брук начал задумываться о роли Лоран в этом деле и беспокоиться о Дэвиде.
- Молодец!
- Марсден собирался в отпуск и предложил неофициально присмотреть за мальчиком. Его друзья из Сюрте <Сюрте Женераль - уголовная полиция во Франции.> дали добро, и он приехал во Францию найти Дэвида.
- Ну-ну, - сказала Луиза. - Так вот почему он исчез из "Тисте-Ведан" после бегства Дэвида.
- Именно. Я заметила, что он крутится возле Дэвида, и приписала Марсдену дурные мотивы. Короче говоря, он ухитрился, преодолев немало трудностей, напасть на след Дэвида южнее Марселя. Бедный мальчик потратил почти целый день, добираясь туда, так как прятался при виде каждой легковой машины, а грузовики ходили медленно и редко. Но он добрался, с Марсденом, отстающим, но преследующим его, и, наконец, очутился в ужасном магазинчике Крамера.
Я взглянула на часы.
- Мне пора вставать... Бедного Дэвида усыпили хлороформом, и довольно глубоко, пока Марсден скрывался рядом снаружи, не зная, что произошло. Мне кажется, после этого Крамер позвонил по телефону в Авиньон и велел Лоран приехать ближайшим поездом. Пауль Вери, должно быть, выехал задолго до того.
- Да, - сказала Луиза. - Он вывел машину вскоре после ленча под предлогом поисков Дэвида. Американская пара поступила так же, и те двое немцев тоже. Но Пауль Вери не вернулся на обед.
- Не сомневаюсь, что он искал Дэвида, - сказала я, - и, возможно, проехал мимо, пока тот прятался в канаве. Он мог или позвонить Крамеру позже и узнать о поимке Дэвида, или поехать прямо в Марсель за инструкциями; в любом случае, по словам Марсдена, он приехал туда на добрый час раньше Лоран. Я видела его в офисе сама, когда она примчалась в такси. Марсден все еще бродил вокруг, ожидая возвращения Дэвида из магазина, когда Пауль Вери прибыл и завернул в гараж напротив, словно жил здесь всегда. Марсден узнал его и задумался, что же происходит. Поэтому, когда Пауль Вери вошел в магазин и направился прямо в офис, Марсден, как и я, пробрался задами во двор Крамера и стал подслушивать под окном. Должно быть, именно в это время, - сказала я задумчиво, - мы с Ричардом сидели и разговаривали в четырех улицах оттуда...
- Солидная процессия проследовала в комнату Крамера, - заметила Луиза.
- Да, действительно. - Я содрогнулась. - Марсден услышал под окном довольно много. Он разобрал, что в комнате было по крайней мере трое - Крамер, Жан-Поль и Андре, поэтому даже узнав, что случилось с Дэвидом, он не мог почти ничего сделать. Его знаний французского хватило только, чтобы понять, что они собираются перевезти Дэвида, но он не рискнул потерять след, отправившись в полицию. Он просто держался поблизости и ждал шанс перехватить мальчика.
- Бедный Джон, - сказала Луиза.
- Он говорил, это был ад, - сказала я ей. - Он ждал и ждал, а они болтали и болтали, а затем дверь распахнулась и вошел Ричард.
- Ну и момент!
- Не правда ли? Ричард, конечно, ничего не помнит, кроме Дэвида, лежавшего на софе. Он двинулся к мальчику, и все трое немедленно на него набросились. Марсден под окном ничего не видел, но услышал, как Ричард воскликнул по-английски: "Дэвид!", а затем начался шум и крик. Потом Крамер сказал что-то вроде "Суньте их обоих в фургон", поэтому Марсден проскользнул в гараж. Так как он думал, что все трое поедут в фургоне, и не допускал и мысли остаться позади, то влез внутрь и спрятался под какими-то мешками. Но они бросили Ричарда и Дэвида внутрь, замкнули за ними дверь, и Крамер велел Андре отправляться в то место на побережье, спрятаться в укрытии и ждать его. Затем они с Паулем Вери вернулись в офис ждать Лоран. Марсден был в ярости. Если бы он не был заперт, то смог бы разделаться с Андре и затем отвезти Ричарда и Дэвида прямиком в отделение полиции. Но он застрял, поэтому выждал, развязал Ричарда и начал приводить его в чувство.
Луиза удовлетворенно вздохнула:
- А когда бедный Андре остановил фургон и вышел достать тела...
- ...они оглушили его, связали и забрали пистолет. И даже сняли пиджак закутать Дэвида. В целом, - заметила я, - мне немного жаль Андре. Крамер говорил, что он немного глуповат.
Луиза засмеялась:
- А теперь еще и Роммель укусил его. Бедный Андре! Я откинула покрывало и встала с постели.
- Бедный Роммель, хочешь ты сказать. Ему пришлось немало перенести. Дэвид оставил его возле магазина, и несчастный пес ждал вечность. В конце концов он отыскал дорогу боковыми переулками, и там я его подобрала. Ты сказала что-то о моей одежде?
- Твои вещи в моей комнате. Я их принесу; не хотелось будить тебя раньше. - Она улыбнулась, вставая. - Как хорошо я сделала, что привезла тебе самое красивое платье!
- Мое мексиканское? - спросила я благодарно. - Дорогая Луиза, ты должна быть моей подружкой невесты снова.
- Никогда, - сказала Луиза. - Это дурная примета, в любом случае. Я слишком стара. Но я подожду и стану крестной матерью.
- Ты немного опережаешь события, - заметила я.
- Тогда я буду надеяться, - сказала Луиза, направляясь к двери. Она повернулась, и ее брови насмешливо изогнулись. - Так же, как и ты, не правда ли?
- Я?
- Да. Он ведь даже не сделал тебе предложение.
Дверь мягко закрылась за ней.

***

Доставая из привезенного Луизой чемодана платье, я увидела под ним серебряную рамку, обрамляющую фотографию. Глаза Джонни улыбнулись мне.
Я взяла фотографию, посмотрела на лицо и краем глаза заметила побледневший синяк на запястье.
Я улыбнулась Джонни, затем легонько прижала запястье к лицу. Все мои колебания, все сомнения, которыми ум смущал сердце, казалось, разрешились и исчезли вместе с остальными кошмарными приключениями. Прошлое и будущее слились в эту секунду и вместе очертили контуры моей жизни. Я никогда больше не буду тосковать и вспоминать Джонни с глубокой глухой болью, словно часть меня вырвали и отбросили и оставшийся шрам ноет от холода. Но, как ни парадоксально, теперь я ощущала, что он ближе ко мне, чем когда бы то ни было с той последней ночи, проведенной вместе перед его вылетом. Я снова была целая, и Джонни навеки был со мной, как часть меня. Из-за того, что я нашла Ричарда, я никогда не потеряю Джонни. Все, что я знала о жизни и любви, было подарком Джонни, и без этого подарка мы с Ричардом были бы беднее. Мы оба его должники, теперь и навеки.
Я поднесла фотографию Джонни к лицу и поцеловала. Последний раз я делаю это. Затем я бережно убрала фото обратно в чемодан и взяла платье.
Чуть позже я открыла дверь, позвала Луизу, и мы вышли в солнечное сияние встречать Ричарда.

ГЛАВА 29

О знаменитый день!
Кэррол

Широкая, вымощенная белым камнем терраса отеля "Де-ла-Гар" почти нависала над морем. Маленькие апельсиновые деревья в кадках давали тень, и бриз со Средиземного моря нес прохладу. Яркие лодочки, алые, зеленые и белые, качались прямо под нашим столом, и bouilla baisse <Рыбная похлебка, солянка (фр.).> была великолепна.
Мы образовали веселую компанию. Ричард и Марсден провели большую часть ночи и утро в полиции, и оба выглядели уставшими, но в первом я заметила нечто, отсутствовавшее раньше: он расслабился. Остатки напряжения были сброшены, и хотя в глазах таилась усталость, они были ясные, а губы потеряли жесткость. Что касается Дэвида, он был в восторженном настроении и непрерывно смешил нас, пока не принесли кофе и сигареты.
Марсден достал трубку и откинулся на спинку стула с глубоким вздохом удовлетворения. Он тоже выглядел так, словно напряжение оставило его, но у него это было скорее уменьшение сосредоточенности. Образно говоря, его интеллект на время надел домашние тапочки. Марсден отдыхал в отпуске.
Его голубые глаза внимательно изучали меня поверх пламени спички, пока он закуривал трубку. По крайней мере это шло прекрасно.
- Должен заметить, миссис Селборн, - сказал он, - что вы вышли из этой истории, выглядя замечательно. Как вы себя чувствуете сегодня?
- Прекрасно, благодарю вас, - сказала я. - Нечего предъявить, кроме нескольких синяков. - Я поймала насмешку раскаяния Ричарда и улыбнулась в ответ. - Как это успокаивает, не правда ли, когда теперь всем известно, на чьей они стороне?
- Несомненно, - согласился Марсден. Он многозначительно взглянул на Луизу. - Как я понимаю, вы ввели Луизу в курс дела?
- Она рассказала мне всю историю, - ответила Луиза, - за исключением самого главного - причины, из-за которой все началось. Были одни догадки. Выяснилось что-нибудь еще о том, почему Крамер нанял эту парочку совершить два убийства?
- Наши догадки были правильными, - сказал Ричард. - Полиция обыскала этим утром владения Крамера и в изобилии нашла улики. Все дело теперь достаточно ясно.
- Расскажите нам, пожалуйста, - попросила я.
- Постараюсь. - Он стряхнул в море пепел с сигареты и секунду задумчиво смотрел на ее кончик, прежде чем начать.
- Мы были правы, - сказал он, глядя на меня. - Все началось в тот ужасный январский день 1944 года, когда Тони Бакстер и я на пути в концентрационный лагерь оказались свидетелями убийства Крамером Эммануэля Берштейна и тем самым его причастности к массовым уничтожениям евреев. - Он взглянул на Луизу. - Чарити вам рассказала об этом?
- Да. Что за ужасное дело! Не удивляюсь, что вы потеряли самообладание и взорвались.
Глаза Ричарда встретились с моими.
- Со мной это бывает иногда, - признался он. - Такой уж у меня недостаток. Но тогда Тони сделал то же. Я рад этому, иначе один отвечал бы за то, что привлек к нам внимание Крамера, и нес бы тяжелый груз вины за смерть Тони. А так... - Его лицо потемнело на секунду, но продолжил он обычным тоном:
- Вы знаете, что произошло дальше: в конце концов нас увезли, но Крамер нас запомнил, а память у него была отличная.
Он помолчал.
- Разумеется, это не имело бы никакого значения, если бы не последующая связь между нами. Так уж случилось, что и Крамер и я занимались одним и тем же - торговлей антиквариатом, и мы оба особенно интересовались старинным серебром. Когда война закончилась и началась нюрнбергская охота за ведьмами, Крамер каким-то образом исчез. Он выбрался из Германии и объявился во Франции как австрийский беженец Карел Верфель. Он ухитрился скопить порядочное состояние и вскоре дела у него пошли отлично. Он имел штаб-квартиру в Париже и филиалы в Лионе и Марселе. Должен упомянуть кое о чем, обнаруженном нами этим утром. Лоран была... - Взгляд Ричарда упал на Дэвида, внимавшего рассказу с широко раскрытыми глазами... - Лоран была с Крамером какое-то время после войны. - Голос Ричарда звучал мрачно, окрашенный чем-то вроде жалости. - У нее была плохая репутация; ее подозревали в сотрудничестве с оккупантами и в причастности к убийству двух французских офицеров. Крамер помог ей избежать последствий, но сохранил доказательства у себя и использовал их для того, чтобы держать ее в руках.
Он потушил сигарету.
- Ко времени нашего с Тони вторичного появления на его горизонте Максу Крамеру было что терять. У него было абсолютно законное и прибыльное дело, а кроме того и другие дела, еще более прибыльные и весьма криминальные, для которых торговля антиквариатом служила ширмой. Его настоящая штаб-квартира для этих "других" дел была здесь, в Марселе. Я не совсем уверен, каким именно преступным бизнесом он занимался, но сейчас марсельская полиция прекрасно проводит время, арестовывая некоторых из людей, чьи имена найдены в бумагах Крамера. Нет, похоже, ни одного пирога, от которого он не отхватил бы кусочек: контрабанда, торговля наркотиками и так далее. Но самое важное, что выплыло на свет при обыске, - это неопровержимые доказательства его связи с одним из подпольных движений, пытающихся свергнуть теперешнее правительство Германии и вернуть к власти национал-социалистов.
- Вы имеете в виду эти банды неонацистов? Волки-оборотни или как там они себя называют? - спросила Луиза.
- Что-то вроде этого, - ответил ей Марсден. - Его легальное дело с обширными торговыми контактами и необходимостью много ездить за границу создавало отличное прикрытие для ядра большой организации. Полиция думает теперь, что Крамер, или Верфель, стоял за кулисами организованного саботажа, выступлений и кое-чего еще в этом роде в Германии и Северной Франции сразу после окончания войны. Продолжайте, Байрон.
- И вот в эту приятную процветающую жизнь, - возобновил рассказ Ричард, - внезапно врываемся мы с Тони. В Париже проходила большая распродажа с аукциона коллекции серебра и, естественно, я присутствовал на ней. Крамер, по всей видимости, тоже посетил ее и, должно быть, увидел нас, хотя мы его не заметили. Но он навел справки и обнаружил, что мы с ним работаем в одной и той же сфере бизнеса и я даже открыл офис в Париже. Мы были обречены встретиться. И если Тони или я узнаем его... - Жест Ричарда был красноречив. - Даже если ему удастся избежать военного трибунала, будут наведены справки, а этого он не мог себе позволить. Малейшее расследование стало бы концом Карела Верфеля.
- Какое пугающее совпадение, не правда ли, - сказала Луиза, - что Дэвид зашел именно в магазин Крамера продать браслет?
- Пугающее, - согласился Ричард, - но не совпадение, если задуматься. Нить, что бежит через всю историю, - это торговля антиквариатом. Если бы мы с Крамером не вращались в одной сфере бизнеса, мы не встретились бы после войны, и, разумеется, вероятность нашей повторной встречи была ничтожна. Но мы оба интересовались одним и тем же, и это скорее всего сталкивало бы нас снова и снова. Такого риска Крамер не мог допустить. Да, вся суть дела заключалась, можно сказать, в старинном серебре, и браслет почти неизбежно послужил бы связью. Я купил его для Лоран; Лоран привезла его, а также Дэвида и меня на юг, в зону влияния Крамера. Если бы Дэвид попытался продать столь ценную вещь где-то поблизости, она почти наверняка довольно быстро привлекла бы внимание Крамера. Именно эго и произошло: Дэвиду посоветовали отнести браслет Крамеру, так как вещь очень дорогая. Нет, совпадение заключалось в том, что я увидел браслет в ото время; но это уж Крамеру просто повезло. Думаю, рано или поздно я влез бы в его логово.
- Пауль Вери, - спросила я, когда он замолчал, - откуда он взялся?
- За ним числится список преступлений в полметра длиной, - сказал Марсден весело, - и полдюжины вымышленных имен. Крамер хранил в сейфе достаточно, чтобы послать Пауля Вери на остров Дьявола на несколько жизней.
- Ему пришлось пообещать вернуть бумаги Лоран и Паулю после того, как Ричарда уберут с дороги, - заметила я. - Я слышала, он сказал, что освободит их, как только работа будет закончена.
- Она действительно была женой Пауля Вери? - спросила Луиза.
- Несомненно. Они поженились в 1942 году, затем он пропал без вести. Она сошлась с Крамером осенью 1945. Когда Пауль Вери объявился снова, ему пришлось смириться с ситуацией (до какой-то степени и под нажимом, полагаю) и остаться работать на Крамера. Похоже, Пауль Вери относился весьма - как бы сказать? - либерально к деятельности жены. Увидев Байрона и Бак-стера на аукционе, Крамер решил их ликвидировать и выбрал для этой работы Пауля Вери.
- Которому очень помог, - горько заметил Ричард, - дурак Байрон. Увидев Лоран на аукционе, он стал выказывать к ней интерес, что облегчило драгоценному трио совершение первого убийства.
- Если бы вы не женились на ней и не привезли ее в Дипинг, - сказал Марсден, - они нашли бы другой способ.
- Не сомневаюсь, - сказал Ричард, - но вы не можете не признать, что я им помог. По крайней мере, утешительно знать, что она никогда не была моей законной женой... Это Пауль Вери, разумеется, убил Тони и ударил по голове Дэвида. Это Пауль Вери пытался таранить мою машину. И когда две попытки убить провалились, они увезли Дэвида во Францию. Сомневаюсь, что они выработали конкретный план, но Дэвид был козырной картой.
- Интересно, почему? Мне не ясно, - сказал Дэвид.
- В самом деле? - спросил его отец. - Лоран прекрасно знала, что я никогда не пожелаю с ней больше встречаться. Крамер хотел завлечь меня сюда, но если бы она попыталась пригласить меня на встречу, я проигнорировал бы ее или отослал к своему адвокату. Но ты... - он слегка дотронулся пальцем до щеки Дэвида, - я не мог позволить тебе уехать. Ты уменьшаешь налог на доходы.
- Кстати, о налогах, - сказала я, - твоя страховая компания...
- О Боже, да! - сказал Ричард. - Два автомобиля за четыре месяца! Я знаю. Мне предстоит веселенькое объяснение по возвращении. Во всяком случае, такова история. Остальное вам известно. Они планировали заманить меня сюда, где у них было больше возможностей отделаться от меня, и, небеса знают, их план мог бы сработать, не забудь они учесть две важные вещи.
- Что за две вещи? - потребовал ответа Дэвид. Ричард сказал, рассудительно, глядя на Марсдена:
- Честность и гуманность английской полиции, во-первых. Я никогда не забуду этого, Марсден, так же как и Дэвид. Я напишу Бруку сегодня же вечером. Мы в долгу перед вами.
Марсден смутился, пробормотал что-то, отвернулся и стал выбивать трубку о балюстраду между столиками и морем.
- А второе? - спросил Дэвид.
Ричард вдруг улыбнулся мне так, что мое глупое сердце дернулось в груди.
- Пряха за работой, - сказал он и рассмеялся.
- Что, папа?
- Шанс, мой дорогой Дэвид, в виде Чарити.
Дэвид перевел взгляд с него на меня и обратно:
- Чарити?
Я сказала:
- Это мое имя, Дэвид, - и покраснела как дурочка.
- А, понятно. - Он задержал ясный взгляд на мне на секунду, затем повернулся к отцу:
- Я думал, ты имеешь в виду ту цитату из Библии, что милосердие страдает долго и оно есть доброта.
- Это тоже, - подтвердил Ричард и снова засмеялся.
- Твой отец преувеличивает, - сказала я Дэвиду. - Из сделанного мной практическую ценность имеет только находка Роммеля, хотя потом я чуть не убила его.
- Ваша идея о практической ценности, - сухо заметил Ричард, - носит извращенный характер, если не сказать больше. Эта избалованная дворняга...
Дэвид выпрямился на стуле.
- Дворняга? Вот и нет! Сразу видно, что он породистый! Ведь правда? - воззвал он к ухмыляющемуся Марсдену.
- Скажем так, многое смешалось в его породе, - заметил Марсден тактично. - Я уверен, он очень умен.
- Конечно! - Дэвид был настойчив. - Посмотрите, как он нашел меня! Да ведь он обучен почти как полицейская собака!
Ричард сказал обескураживающе:
- Я полагаю, это означает, что ты приучил его спать на своей постели?
- В полиции, - начал Марсден, - как правило, не...
Но Дэвид не слышал его. Он настороженно уставился на отца:
- Я в самом деле его приучил.
- И это очень хорошая привычка, - заявила я быстро. - Роммель может... отпугивать мышей.
Дэвид взглянул на меня с благодарностью. Глаза Ричарда встретились с моими.
- Понятно, - сказал он. - Конспирация. Заговор против меня в моем собственном доме. Похоже, я позволил себе...
- Папа! - Глаза Дэвида округлились. Он посмотрел на меня. - Миссис Селборн! Вы собираетесь выйти замуж за папу?
- Да, - ответила я. Дэвид вскочил на ноги.
- Я ужасно рад, - сказал он просто и поцеловал меня.
Поверх общего шквала вопросов и поздравлений вкрадчивый голос метрдотеля осведомился возле уха Ричарда: "Шампанское для месье?" В отеле "Де-ла-Гар" ничего не упускают из виду. Затем прибыла великолепная бутылка, вся в золотой фольге и сверкающем льде, ее сопровождали кланяющиеся официанты. Марсден, встав, произнес весьма похвальную речь, не замечая или не обращая внимания на широкие улибки и откровенный интерес людей за соседними столиками. Позади него синее море танцевало, играя алмазными искрами, и в поднятом бокале мерцали и сверкали миллионы пузырьков.
- ...Единственный правильный конец приключения, - говорил Марсден. - "И после этого они жили долго и счастливо". Так выпьемте же за Ричарда и Чарити!
Он сел среди маленького шквала аплодисментов и общего смеха.
- Когда свадьба? - спросил он меня.
Ричард вытащил из нагрудного кармана сложенную бумажку.
- Через десять дней, - сказал он. - Во Франции быстрее нельзя. Я навел справки сегодня утром, когда получал разрешение.
Я услышала возле себя бормотание Луизы: "Диктаторский...", и тут Дэвид спросил:
- Но когда же все это случилось?
Ричард смеялся, глядя на меня поверх бокала шампанского, и в его глазах бегали дьявольские искорки. Я сказала:
- На самом деле ничего еще не случилось. Я имею в виду, он не сделал мне предложение.
- Он не сделал?..
Ричард спросил:
- Ты выйдешь за меня замуж, Чарити?
- Да, - ответила я.
Дэвид снова схватил свой стакан.
- Ну тогда, - сказал он деловым тоном, - все улажено, правда? Перед лицом свидетелей, к тому же. Ему нелегко будет увильнуть, миссис Селборн. Я прослежу, чтобы он выполнил свои обязательства. А теперь можно мне еще шампанского?
- Мне кажется, - строго заметила я, - тебе уже хватит.
Он улыбнулся мне.
- Это было прекрасное предложение, - признал он, - никаких лишних слов, никаких церемоний... - Он потянулся к бутылке шампанского.
- Нет! - твердо сказал Ричард, пока я отодвигала бутылку подальше от мальчика.
- Заговор! - воскликнул Дэвид горестно. - Конспирация! Я вижу...
- У меня большой опыт, - сказала я ему, - и я очень властная особа.
Ричард усмехнулся:
- А Джонни всегда делал то, что ты ему приказывала?
- Всегда, - подтвердила я спокойно. Луиза рассмеялась.
- Когда-нибудь, - обратилась она к нему, - я расскажу вам об этом правду.
Она встала и улыбнулась остальным, тоже поднявшимся:
- Благодарю за ленч и шампанское. Не смею отвлекать вас от полиции и прочих веселых развлечений. Дэвид сейчас здесь не нужен? Нет? Тогда, может быть, он проведет остаток дня со мной?
- Благодарю вас, - сказал Ричард. - Если пес будет мешать...
- Напротив, - сказала Луиза, - я не могу и помыслить оставить Роммеля. Как вы думаете, что с этой парочкой делать?
Когда мы все направились к выходу из ресторана, Ричард взял меня под руку.
- Большинство людей, - сказал он серьезно, - начинают осмотр достопримечательностей Марселя с поездки к замку Иф.

ГЛАВА 30. ЭПИЛОГ

На острова Фортуны мы попали,
На тусклые Канары, на Амброзию.
Донн

На следующий день ближе к вечеру темно-золотые лучи солнца наклонно падали сквозь ветви деревьев на дорогу, по которой шли мы с Ричардом. Стволы платанов были теплые, в изящных арабесках серебряного, серовато-желтого и красновато-коричневого цвета. Над нашими головами листья, потемневшие в предчувствии осеннего увядания, чуть трепетали под порывами заблудившегося ветерка и повисали неподвижно.
- По крайней мере, - сказал Ричард, - у нас есть десять дней, чтобы узнать друг друга получше, пока не поздно. Ты уверена, что не возражаешь против такой спешки?
- Вполне уверена.
- Тебе я оставляю выбор места для медового месяца.
Я сказала:
- Золотые острова.
- Где это? Ultima Thule? <Край света (лат.).>.
- Не совсем. Это другое название острова Поркероль. Туда отплывают с Йерских островов.
- Прекрасно. Мы проведем там десять дней и, может быть, заглянем на Корсику. Декстеры сказали, что Дэвид может оставаться с ними, пока ему не надоест или мы его не заберем...
- Ричард, взгляни! - воскликнула я.
Мы проходили мимо витрины, где прислоненная к нейтрально-серому заднику стояла на маленьком мольберте единственная картина.
Ричард повернулся, бросил взгляд и остановился.
- О! - Все, что он сказал, но это было признание открытия. Картина была небольшая, но на фоне плоского экрана ее краски сверкали как драгоценные камни, уложенные так, что, касаясь один другого, они, казалось, трепетали. Можно было поклясться, что мальчик на картине улыбается. Он стоял на фоне темной листвы и скал очень прямо, подняв темноволосую голову, и выглядел храбрецом.
- Это Дэвид! - воскликнула я.
- Да, это Дэвид, - согласился Ричард. - Видишь пращу у него в руке? Он вышел ответить на вызов Голиафа и филистимлян.
- Таким я увидела его впервые, - сказала я, пристально всматриваясь в нарисованное лицо, такое юное, с таким знакомым взглядом человека, серьезно принимающего на свои плечи слишком тяжелый для него груз. Дэвид, один среди врагов, смело глядел на них с тем же весельем и самообладанием, что и юный герой Израиля.
- Можно, это будет свадебным подарком для меня? - спросила я.
- Конечно. Что за великолепная живопись! И человек, нарисовавший картину, чувствовал изображенное каждым мазком кисти. Юный Израиль, вышедший прошв врага!.. Хотел бы я знать...
Я всмотрелась через стекло в маленькую табличку и разобрала крошечные буковки:
"Юный Давид"
и ниже под названием имя художника:
Эммануэль Берштейн.
Вот так закончилась эта история, тем, кем и началась - маленьким еврейским художником, чья смерть была хотя и поздно, но отомщена. И десятью днями позже с тщательно упакованным "Юным Давидом" на заднем сиденье "райли" мы с мужем отправились на юг, к Золотым островам.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мэри Стюарт - Мадам, вы будете говорить?

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 3)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 4)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 6)
  • ГЛАВА 22 (Страница 6)
  • ГЛАВА 23 (Страница 6)
  • ГЛАВА 24 (Страница 7)
  • ГЛАВА 25 (Страница 7)
  • ГЛАВА 26 (Страница 7)
  • ГЛАВА 27 (Страница 7)
  • ГЛАВА 28 (Страница 8)
  • ГЛАВА 29 (Страница 8)
  • ГЛАВА 30. ЭПИЛОГ (Страница 8)


Мэри Стюарт - Мадам, вы будете говорить?

Мэри Стюарт

Мадам, вы будете говорить?

 Читать книгу

Аннотация

Чарити Селборн не могла и подумать, что приятное путешествие на автомобиле по югу Франции обернется для нее чем-то странным, пугающим и опасным, а знакомство с мальчиком по имени Дэвид Шелли изменит всю ее жизнь. Вынужденная действовать смело и решительно, чтобы защитить Дэвида от его отца, обвиненного в убийстве, Чарити словно пробуждается от спячки, в которой пребывала после гибели мужа, и обретает новую любовь.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в1970 году вышел роман "Кристальный грот" - первый в трилогии, в которой была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы трилогии - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом.