Мэри Стюарт - И девять ждут тебя карет

1 Мэри Стюарт

Первая и вторая кареты

1

Замечательно, что никто не встречал меня в аэропорту. Когда мы достигли Парижа, солнце доживало в нем последний час. Затухал мягкий, серый, мартовский свет, в воздухе пахло весной. Под ногами блестело, дождь отмыл небо над взлетным полем до бледной голубизны. Мягкие облака стелились и дрейфовали на мокром ветру, последний солнечный луч трогал их и подсвечивал. На дороге за аэровокзалом телеграфные провода светились над огнями машин.
Часть багажа уже выставили. Мое имущество примостилось между чем-то потрясающе новым и кремовым, огромным и экстравагантным. Мой чемодан когда-то был хорошим, качественную кожу глубоко проминали папины инициалы, сейчас они спрятались под новой этикеткой, размоченной лондонским дождем. "Мисс Л. Мартин, Париж". Глубоко внутри мне было очень весело. Деловая мисс Л.Мартин перемещалась в пространстве между могучим мужчиной в скучных городских одеждах и красивой американочкой. Ее блондинистая норковая шуба небрежно перекинулась через чемодан, прямо указывающий на недавний визит в Париж. У меня на их фоне был такой же облезлый вид, как у старого чемодана среди первоклассного багажа.
Но я оказалась дома через десять лет. Десять лет. Больше трети жизни. Это было так давно, что теперь, у таможенного барьера, я чувствовала себя как всякий, кто первый раз выезжает за границу. Даже пришлось делать сознательное усилие, чтобы приспособиться к потоку французской болтовни. А еще оказывается, когда кругом раздаются крики узнавания, восхищения и удовольствия, очень хочется в толпе посторонних обнаружить знакомое лицо. Полный абсурд. Кому меня встречать? Самой мадам Валми? Я улыбнулась от одной этой мысли. Очень благородно с ее стороны было выдать мне деньги на такси в Париж. Вряд ли можно сделать больше для прислуги. А именно этим я и являюсь. Лучше начать думать именно так с этого самого момента.
Таможенник с мелом в руке остановился у моего чемодана. Я шагнула вперед, чтобы забрать свой багаж, но в этот момент какой-то работник аэропорта налетел на меня, вышиб сумочку из рук, и она полетела на пол. "Mille pardons, mademoiselle. Excusez-moi" "Ce n'est rien, monsieur". "Je vous ai fait mal?" "Pas de tout. Ce n'est rien". "Permettez-moi, mademoiselle. Votre sac". "Merci, monsieur. Non, je vous assure, il n'y a pas de mal..." И в ответ на мои многочисленные заверения, что ничего не пропало, и мне не нанесен непоправимый вред, он наконец отстал.
Какое-то время я смотрела ему вслед. Маленькое тривиальное приключение показало, что все-таки десять лет - это не так уж много. Уши и мозги приспособились сразу, будто щелкнул переключатель.
А этого нельзя допускать. Ни в коем случае. Я - англичанка. Англичанка. Мадам Валми очень ясно показала, что ей нужна английская девушка. Значит никакого вреда не будет, если в ее глазах мое знание Франции и французского не превысит среднего уровня, который дают в английской школе. Но ведь правда, она это подчеркивала. Хотя, возможно, мне так хотелось получить это место, что я преувеличила значение этого требования свыше всяких разумных пределов. В конце концов какая ей разница, англичанка я, француженка или даже готтентотка, если я собираюсь нормально работать и не переходить на французский, когда положено говорить по-английски с маленьким Филиппом.
И в общем я ее не обманула, я действительно англичанка. Папа - англичанин, и мама по крайней мере на четверть... И детство было так давно, выцвело. Как мы с мамой жили с бабушкой в Париже, а папа делал где-то что-то очень опасное, и мы никогда не разрешали себе говорить и даже думать по-английски... Да это почти уже и не про меня. Намного реальнее последние десять лет в Англии: семь в сиротском приюте Констанс Бутчер в северном Лондоне и последние три - в квалифицированной независимости. Зачаточная свобода во все дырки затычки в подготовительной школе для мальчиков в Кенте. Бесконечный серый линолеум коридоров, сосиски по понедельникам и четвергам, пересчитанные кипы грязных простыней, запах мела и карболового мыла в классах... Эти воспоминания намного ближе красивого старого дома в Пасси или квартиры под чердаком на улице Весны, куда мы переехали, когда война закончилась и папа вернулся домой...
Таможенник сказал устало: "Vous n'aves rien a declarer?" Я пришла в себя, обернулась и ответила четко по-английски: "Нечего объявлять. Нет, ничего из таких вещей. Ничего вообще..."
Снаружи ждали такси. Водителю я сказала: "Отель Крийон, пожалуйста", - и получила очередную порцию скрытого веселья от его удивленного вида, когда прозвучал этот августейший адрес. Потом шофер положил рядом со мной мой старый коричневый чемодан, дверь машины захлопнулась, зашумели шины и мы отбыли.
Если я и чувствовала себя иностранкой, то теперь это прошло. Такси со скрипом тормозов влетело на магистраль, утвердилось на мокром асфальте и понеслось к Парижу. Знакомый запах сигарет, старой кожи и застарелых выхлопных газов. Старый потерянный мир окружил меня облаком забытых впечатлений, десять последних лет растаяли, будто их и не было. Такси оказалось ящиком Пандоры, а я не только приподняла крышку, но и залезла внутрь. Сладкие ускользающие воспоминания. Мелочи, которых я никогда не замечала и не вспоминала, вдруг появились неизменной частью и посланием из жизни, остановившейся десять лет назад.
Водитель уже прочитал газету, она лежала рядом с ним, подмигивая знакомым шрифтом. Мимо проехал автобус в Санлис, девушки и рабочие за стеклами раскачивались и сталкивались от движения. Уродливые пригороды: высокие дома с литыми металлическими балконами и ставнями из планок. Афиши, маленькие ободранные табачные лавочки, отбрасывающие оранжевые и золотые пятна света на сырую мостовую. Ряд ярко освещенных бутылок в кафе-баре и сваленные в беспорядке металлические таблички за мутным стеклом. А впереди по длинной прямой Фландрской дороге начинал светиться Париж.
Веки неожиданно начало жечь, я закрыла глаза и откинулась назад. Но через открытое окно Париж встречал меня, атаковал, бомбардировал. Запахи кофе, кошек, сырости, вина... Хриплые голоса: "France-Soir, Paris-Presse..." Кто-то продает лотерейные билеты. Полицейские свистки. Шум тормозов. Чего-то не хватало, что-то изменилось. Но только когда такси завертелось, как безумное, я открыла глаза, увидела, что мы пронеслись в дюйме от толпы велосипедистов, и поняла. Париж не гудел. Один его оттенок пропал. Я огляделась опять, как незнакомка впервые в новом городе, и глубоко внутри была этому рада.
Сознательным усилием я согнала мысли с линии наименьшего сопротивления и стала думать о будущем. Я вернулась во Францию, мечта с десятилетним стажем воплотилась в реальность. Какой бы прозаической и даже мрачной не оказалась новая работа, по крайней мере я вернулась в страну, которую упрямо считала своим домом. Хоть я и обманула мадам де Валми, но только под давлением насущной потребности. Вот и я. Это - Франция. Скользящие мимо освещенные пригороды - мой дом. Еще чуть-чуть и мы будем в сердце Парижа, проложим путь через суматоху Королевской улицы, вырвемся в огромный сверкающий космос площади Согласия, где окна "Крийон" смотрят на Сену через еще голые ветки каштана. Завтра мы углубимся во Францию, сквозь пастбища, виноградники, холмы и высокие Альпы до самого замка Валми на возвышенности над лесами у маленькой деревни Субиру в верхней Савойе... Я могла его запросто представить, сотни раз с начала путешествия я воображала сказочный замок из снов, далекий, романтичный и невозможный - вроде рекламы, изготовленной Уолтом Диснеем для зубной пасты Гиббса. Конечно, он таким не будет, но все равно...
Такси защелкало и остановилось за огромным автобусом. Я крепко сжала сумочку на коленях и наклонилась вперед, глазея в окно. Теперь, когда я оказалась здесь, даже эта маленькая задержка стала почти невыносимой. Автобус прополз ярд - другой и сдвинулся вправо. Такси пролетело в трех сантиметрах от него, бойко проскользнуло между двумя перепуганными пешеходами и рванулось вперед. Спеши...
Неожиданно в мозгах моих зазвучали стихи. "Кареты поданы, спеши, спеши, спеши..." Но послушайте, цитата отчаянно не подходит. А что это вообще? Я напряглась, вспоминая... Что-то о прелестях дворца, торжественности, легкости... Девять карет... "При факелах банкеты, музыка, игра..." Список удовольствий какого-то искусителя, сконструированный, чтобы привлечь одинокую девицу к роскошной гибели. Точно, именно так, чтобы заманить чистую и придурковатую особу в кровать графа. "Есть. Прямо к дьяволу..." Даже смешно. Определенно цитата не подходила. Данная девица стремилась ни к роскоши, ни к дьяволу, а к новым декорациям для той же старой работы, которую выполняла в Англии. Мисс Линда Мартин, воспитательница Филиппа, графа де Валми, девяти лет от роду.
Скоро я буду там. Серебряная и элегантная мадам де Валми умеет так сидеть на стуле, что, кажется, сквозняк может сдуть ее с места. Я очистила мысли от волшебных сказок, выловила в сумке зеркало и начала приводить в порядок волосы, заставляя себя вспомнить, как урок, все, что вызубрила о своих нанимателях.
Мадам де Валми, разговаривая со мной в Лондоне, сказала совсем немного о семье, но основные моменты довольно сложной истории я уловила. Старый граф, дедушка Филиппа, был неимоверно богат. Когда он умер, его собственность разделили между тремя сыновьями: новым графом Этьеном, Леоном и Ипполитом. Первый получил основную часть - замок Валми и дом в Париже. Второй, среди прочего, - красивое маленькое поместье в Провансе под названием Бельвинь. Третий - крупную собственность на краю озера Леман, несколькими километрами ниже поместья Валми. Ко времени смерти старого графа старший сын Этьен был не женат и очень обрадовался, когда его брат Леон предложил жить вместо него в Валми и управлять поместьем. Этьен предпочитал Париж, туда он и поехал, а Леон жил в Валми и вполне со всем справлялся, управляя своей собственностью на расстоянии. Младший брат Ипполит, который, как я поняла, был археологом, в промежутках между путешествиями и раскопками за границей тихо жил в своем доме в Тонон-ле-Бен.
Так оно и шло несколько лет. Потом, когда уже никто от него этого и не ожидал, Этьен женился, и через несколько лет родился Филипп. Семья жила в Париже. Когда Филиппу почти исполнилось девять, трагедия поразила его так же, как и меня. Его родители погибли в воздушной катастрофе по дороге домой из отпуска в Испании, и Филипп покинул Париж, чтобы жить со все еще неженатым дядей Ипполитом в Тононе. "Но, - сказала мне мадам Валми, поместившая свою серебряную элегантность у антикварного зеркала гостиной в "Клэридже", - ребенок часто его видел и хорошо к нему относится. Ипполит не захотел даже и говорить о том, чтобы он переехал к нам в Валми, хотя официально Валми - дом Филиппа..." Потом она улыбнулась, ее отчужденная сладкая улыбка была не нежнее апрельской луны, и я подумала, что я его понимаю. Невозможно вообразить, как роскошная Элоиза возится и шалит с девятилетним мальчиком. Филиппу определенно лучше на вилле Мирей с дядей. Даже к археологу, надо полагать, легче приблизиться, чем к мадам де Валми. По крайней мере он разделяет страсть маленьких детей к копанию в грязи.
Но археологам положено периодически копать. Филипп пробыл на вилле Мирель совсем недолго, когда месье Ипполиту пришла пора отправиться на несколько месяцев в Грецию и малую Азию. Вилла Мирель была волей-неволей закрыта, и ребенок отправился в Валми к другим дяде и тете на время этого путешествия. Его произросшую в Париже нянюшку с терпением, почти истощенным маленьким городком Тойоном, сбила с ног перспектива возможно полугодового пребывания в отдаленной долине. Дама удалилась обратно в Париж со стенаниями и упреками...
Тут я и появилась. Любопытно, что Париж накатывался на меня очень знакомо, но я все еще не чувствовала себя дома. Незнакомка, иностранка едет в странный дом на странную работу. Возможно, одиночество никак не связано с обстоятельствами места и действия, таится внутри тела. И куда не неси это тело, маленький круг одиночества едет с тобой.
Такси пересекло улицу Рике и поехало направо на знакомые мне улицы. Вдалеке - резкий купол Сакре Кер на фоне бледно-желтого вечернего неба. Где-то ниже, в сверкающих голубых сумерках Монмартра скрывалась улица Весны. Неожиданно для самой себя я наклонилась, крепко зажав в руках потрепанную сумочку. "Вы знаете улицу Весны? Это за авеню Вероуа, восемнадцатый район. Отвезите меня туда, пожалуйста. Я... Я передумала".
Я стояла на сырой мостовой перед открытой дверью и смотрела на четырнадцатый номер по улице Весны. Краска отслаивалась со стен, металл балконов, который я помнила ярко бирюзовым, казался в этом свете пятнисто-грязно-серым. Ставня на окне первого этажа висела на одном крючке. Канареек месье Бекара давно не было, исчезло даже темное пятно на стене, где висела клетка. Верхний балкон, наш балкон, стал очень маленьким и высоким. У его края стояли горшки с беспорядочно перепутанными геранями, полосатое полотенце свисало на улицу.
Как глупо, что я пришла! Как невыразимо тупо, что я сюда заявилась! Будто поднесла стакан ко рту, и увидела, что он пуст. Я отвернулась.
Кто-то спускался по лестнице и стучал высокими каблуками. Я ждала в слабой надежде, что этот некто мне знаком. Нет. Молодая женщина, дешевая и шикарная, в черных тугих свитере и юбке и бусами-канатами из не правдоподобных жемчужин. Блондинка жевала резинку, взглянула на меня слегка враждебно, пересекая вестибюль, подошла к столу консьержки у двери и потянулась к полке за связкой бумаг. "Кого-то ищете?"
"Нет".
Ее взгляд скользнул на мой чемодан на мостовой. "Если хотите комнату..."
"Нет, - сказала я, почувствовав себя неожиданно глупой, - я просто... Я когда-то жила здесь поблизости и думала, что хочу посмотреть... Мадам Леклер еще здесь? Она была консьержкой".
"Моя тетя. Она умерла".
"Ой, извините".
Она все копалась в бумагах и поглядывала на меня. "На вид вы англичанка".
"Я и есть".
"Ну? А на слух нет. Хотя, раз жили здесь... В смысле в этом доме? Фамилия?"
"Мой отец был Шарль Мартин. Поэт Шарль Мартин".
Блондинка сказала: "До меня", - лизнула карандаш и сделала аккуратную пометку в одной из бумаг.
"Спасибо большое, добрый вечер". И я ушла на мостовую к своему чемодану.
На темнеющей улице я огляделась в поисках такси. Одно приближалось, я подняла руку и увидела, что оно занято. Фонарь осветил парочку на заднем сиденье - женщину средних лет с соломенными волосами и солидного мужчину в костюме. Две девочки устроились на откидных сидениях. Все были завалены свертками и смеялись.
Такси пропало. Пусто. Шаги блондинки простучали вверх по лестнице в четырнадцатом номере. Я через плечо оглянулась на дом и стала ждать следующей машины.
Неожиданно я перестала жалеть, что пришла. Будто прошлое, о котором я мечтала и грезила, свалилось с плеч, как груз. Будущее продолжало скрываться где-то в огнях, нарисовавших желтое пятно в небе за домами. Я оказалась между прошлым и будущим и впервые увидела ясно и то, и другое. Из-за мамы, папы и этой улицы я сделала себя чужой в Англии, не просто сиротой, а существом, созданием без цели, отталкивающим жизнь, в которую заброшено так трагически грубо. Я не пыталась привыкать и искать себе место, вела себя, как капризный ребенок, который отказывается от пищи, не получив самый хороший пирог. Я ждала, чтобы жизнь преподнесла мне себя на старых условиях. А она и не собиралась. Из-за воспоминаний детства я отклонила все, что имелось для меня в Англии, а теперь город моего детства отклонил меня. Здесь я тоже обездолена. И если мне предстоит найти себе место в какой бы то ни было стране... Да никто тебя все равно не захочет, пока ты их, черт возьми не заставишь. Вот это я и сделаю. Передо мной - шанс в замке Валми. И хотя я ничего не знаю о семье, кроме имен, скоро эти имена станут знакомыми людьми, с которыми я буду жить, для которых я буду иметь значение...
Я медленно произнесла эти имена, думая о них. Элоиза де Валми, элегантная и отчужденная, с прохладной грацией, которая, потом, наверняка, потеплеет. Филипп де Валми, мой ученик, о котором пока я знала только, что ему девять и здоровьем он не слишком крепок. Его дядя, действующий хозяин замка Леон де Валми... И вдруг случилась любопытная вещь. Я сказала себе это имя на улице, где витали миллионы неосознанных воспоминаний. Какой-то трюк в подсознании стянул их вместе, как магнит собирает булавки в затейливый узор, и я четко услышала разговор.
Говорила мама, по-моему, читая газету. "Леон де Валми. Сказано, что он инвалид. Сломал спину во время поло и, если выживет, проведет в инвалидной коляске всю оставшуюся жизнь".
Потом безразличный голос папы. "Да? Это, конечно, печально слышать, но не могу удержаться от чувства, что жаль он не сломал шею. Это не было бы потерей".
Мама сказала: "Шарль!"
Он немедленно добавил: "Зачем лицемерить? Ты знаешь, что он мне отвратителен".
"Не представляю, почему".
Папа засмеялся: "Наверняка не представляешь..."
И воспоминание ускользнуло в тишину, оставило что-то вроде звона предчувствия и загадку, слышала я это действительно или породила своим романтическим воображением.
Появилось такси и, надо полагать, я ему просигналила, потому что автомобиль вильнул к тротуару и замер передо мной со скрипом тормозов. Наконец-то я сказала: "Отель Крийон, пожалуйста", - и залезла на сиденье. Такси рывком двинулось, повернуло налево и все быстрее поехало по темной, спрятавшейся за ставнями улице. Звук мотора усиливался и отражался от слепых домов. "Кареты поданы, спеши, спеши, спеши... Есть. Прямо к дьяволу... К дьяволу..." Это было не предчувствием, а возбуждением. Внутри я смеялась, веселилась. К дьяволу или нет, пора в путь. Я постучала по стеклу: "Спеши..."

Третья карета

2

Маленький городок Тонон-ле-Бен лежит милях в двадцати к северо-востоку от Женевы, на южном берегу озера Леман. В Женеве самолет встретил большой черный "Даймлер" из Валми и понес нашу странную компанию по роскошным улицам города к французской границе и Тонону.
По дороге от Парижа мадам де Валми говорила очень мало, и я благодарна ей за это. Во-первых, мои глаза и душа впитывали новые впечатления, а во-вторых, хотя эта женщина казалась до крайности доброй и приятной, не сказала бы, что я чувствовала себя легко. Ее загадочная отдаленность сохранялась, трудно было не только к ней приблизиться, но и подвергнуть ее какой-нибудь оценке. Слова, обращенные к мадам, казалось, пролетали огромное расстояние, а она не делала ни шагу навстречу и иногда даже уходила в себя, прерывая все контакты. Я сначала подумала, что она нарочно держит дистанцию, но когда она дважды задала один и тот же вопрос, немедленно потеряв интерес к ответу, я решила, что у нее есть более серьезные проблемы, чем воспитательница Филиппа, и просто замолкла.
Машина урчала и пробиралась по процветающей, сплошь возделанной местности. Слева заросли ив и тополей то прятали, то показывали мерцание воды. Справа земля зеленой волной перекатывалась к лесистым подножиям гор и драматически взлетала в размашистые Альпы к сиянию огромных снегов. Наверняка одна из гор - Монблан, но, пожалуй, подумала я, глядя на свою спутницу, время не подходило для вопросов.
Усталая и озабоченная, она сидела с закрытыми глазами, но это ничуть не уменьшало ее элегантности. Примерно в пятьдесят пять лет выглядела она превосходно. Красоте такого типа возраст почти не вредит. Прекрасно сделан даже скелет: идеальная форма черепа и скул, тонкая переносица удерживает орлиный нос с четко вырезанными ноздрями. Тонкие морщинки у глаз и рта видны только при внимательном рассмотрении. Бледная тонкая кожа искусно загримирована, аккуратно нарисованные брови высокомерно поднимаются аркой над закрытыми веками. Серебряная скульптура волос. Только губы под завитком дорогой помады и лежащие на коленях руки в серых перчатках слишком тонки, чтобы считаться красивыми. Дорогая хрупкая женщина, не доступнее луны.
Я сидела в уголке рядом с мадам за квадратными плечами шофера Бернара. Рядом с ним, такая же угловатая и прямая, возвышалась горничная Альбертина. Если правду говорят, что гувернантки и воспитательницы занимают шаткое положение между салоном и комнатой для прислуги, по крайней мере сейчас я попала на правильный конец машины. И очень хорошо, как-то Альбертина мне не понравилась. Примерно сорок пять, темные волосы, болезненное угрюмо-таинственное лицо и уродливые руки. Хотя прошлым вечером она почти все время скрывалась в комнатах мадам и не разговаривала со мной, я заметила, что она следит за всем происходящим с окаменелым негодованием. Я удивилась, а потом поняла, что это она по привычке, без всяких оснований. Сейчас, очень прямая, она крепко сжимала расположенную на коленях шкатулку с драгоценностями.
Все молчали, будто не ведали о присутствии в машине кого-то еще. Шофер и Альбертина так подходили друг к ДРУГУ, что я без иронии задумалась, не женаты ли они.
(Потом я узнала, что они - брат с сестрой.) Бернар обладал безупречными манерами, но, похоже, тоже никогда не улыбался и, судя по выражению лица, всех осуждал. Я подумала, что хорошо бы это не оказалось особенностью всего местного населения, а потом посмотрела на мадам. Да, очень может быть, что большой разницы между салоном и комнатой для прислуги нет.
Мы пересекли границу и поднимались к Тонону, где предстояло повернуть на юг к горам. Слева от дороги земля наклонилась и распростерлась многочисленными цветными крышами и плодовыми садами до пояса деревьев у воды. Через туман еще обнаженных ветвей просвечивали трубы отдаленных больших домов. Мадам де Валми удивила меня, снизойдя до того, чтобы показать бездымную трубу виллы Мирей, где жил третий брат Ипполит. Ниже, сверкающими милями раскинулось озеро Леман, лениво морща под полуденным солнцем свой шелк, украшенный редкими мазками белых и красных лодок.
Вдоль улиц веселого городка подстриженные деревья дисциплинированно расправили ветки с уже зелеными почками. Магазины выплеснули товары на мостовую, яркие цветные платья шевелил теплый бриз, красный и зеленый перец блистал между прошлогодними увядшими яблоками, цветочными горшками и садовыми инструментами. На краю тротуара - цветы: тюльпаны, первоцветы, бледно-желтые нарциссы, яркие до пурпура анютины глазки, бело-бирюзово-синие короны ирисов... Ой, как красиво! И все кипит густым дымом в солнечном сиянии. Должно быть я издала какой-то звук, потому что мадам улыбнулась и сказала: "Подождите, вот увидите Валми в апреле..." Мы повернули направо к горам.
В ущелье дорога, река и железнодорожные пути перепутались и беспрерывно пересекали друг друга между деревьев и скал. Рельсы скоро навсегда нырнули в тоннель, а бело-зеленая река оставалась слева от нас под деревьями и облаками. Мы начали подниматься еще выше. "Опасная дорога", - подумала я, но тут, как солнечная прореха " темном занавесе, впереди показалась долина Валми.
"Там вдалеке - Субиру, - сказала мадам, - сейчас опять пропадет".
Я посмотрела вперед, на зеленое блюдце долины среди гор. Две нити воды разрезали луга, сталкивались, окруженные ивами и переходили в яркую игрушечную деревню с тремя мостами, маленьким часовым заводиком, и церковью Святой Марии на Мостах. "А Валми? - спросила я. - Мы должны быть уже близко?"
"Слева уже наши леса. Река Марлон - граница между Валми и Дьедонне, поместьем справа от дороги. Скоро переедем реку, - она улыбнулась, - и увидите Валми". Ее прохладный голос звучал серебряной флейтой, но в нем появилась эмоция, по крайней мере намек на нее.
Я почувствовала, что она любит эту одинокую долину, с удовольствием возвращается, и я сказала горячо: "Здесь прекрасно, мадам де Валми! Это - красивое место!"
Она улыбнулась. "Да, здесь всегда красиво, даже угрюмой зимой. Это уже много лет мой... наш дом".
"И мне здесь понравится, точно!"
Руки в перчатках шевельнулись на коленях. "Да, надеюсь, мисс Мартин". Добрые, но формальные слова, улыбка исчезла, она снова ушла далеко. Хоть я и сижу рядом с ней, нужно знать свое место. Я загрустила, отвернулась к окну и увидела замок.
Он сверкнул окнами в раме из лесов и исчез, не сказочный дворец с башенками, а прямоугольная классика восемнадцатого века, недоступный и отдаленный. Мягкий поворот на каменный мостик, тоннель из деревьев, рывок вверх, зигзаг, высокая стена - граница сада. Гравийное поле, мягкий поворот и огромный северный парадный вход. Шофер открыл мадам дверь и помог ей выйти. Альбертина, не подарив мне ни взгляда, ни слова, занялась мелкой ручной кладью. Я вышла из машины и встала столбом, пока моя нанимательница обменивалась с Бернаром приглушенным и непонятным потоком французского. Возможно, она говорила и про меня, потому что его маленькие черные глазки поблескивали в мою сторону, а может, это и просто был интерес к новой персоне. Во всяком случае, закончив разговор, он поклонился и, не обращая на меня внимания, занялся багажом.
Мадам де Валми повернулась ко мне: "Вот мы и на месте". Ее грация заставила пустую фразу звучать почти как приветствие. Она улыбнулась и направилась к дому. Я шла за ней и начинала воспринимать размеры и красоту своего нового жилья. Огромный прямоугольный фасад, поток ступеней к двери, слева - арка к служебным помещениям. На пригорке - огород, вернее аккуратный кухонный сад, карабкается к лесу... Это все я заметила мимолетом, поразила меня музыка деревьев на солнце и ветру. Прохладный, сладкий, чистый воздух пах соснами и снегом. Мы поднялись по лестнице и мимо кланяющегося слуги вошли в холл.
Огромный холл очень высок и полон теней. Пол - шахматная доска иа черного и белого мрамора. На широкую лестницу падали пять столбов солнечного света из огромного окна, перед которым ряд ступеней разделяется на два элегантных завитка к галерее. Все остальное скрывалось в темноте, в том числе и женщина, которая нас встречала. Домоправительница, наверное. Примерно шестьдесят лет, полное, доброе лицо, седые старомодно причесанные волосы. Черное строгое платье, единственное украшение - золотое пенсне с цепочкой, торчащее из кармана высоко на груди. Очень приятная дама, точно не местная. Она приветствовала мадам немножко запыхавшись, как ни странно на очень плохом французском, и смотрела на меня с любопытством. Мадам почти на нее не реагировала, при этом освещении на ее лице ясно проступили все морщины.
"С хозяином... все в порядке?"
"Да, мадам, он был последние несколько дней совсем, как прежде, если можно так сказать... Всем интересовался, строил планы, совсем, как раньше, мадам". Она явно была довольна, что может сообщить хорошие новости, но мадам не обрадовалась.
"Планы?"
"Да, мадам. Не то, чтобы я что-то понимала, но он и Арман Лесток долго их обговаривали, и много лишнего народу работает в саду, сегодня приходил человек осматривал дом, чтобы оценить работы, о которых хозяин говорил в прошлом году. Они с хозяином ходили смотреть камни на западном балконе. Лифт был наверху, когда Седдон разжигал огонь в библиотеке".
Мадам нервно теребила перчатки. "Он что-нибудь слышал от Ипполита?"
"Наверное, мадам. Письмо было неделю назад, во вторник... Нет в среду, это Ваше письмо было во вторник, про девушку. - Она немножко попыхтела и продолжила. - Точно. Из Афин письмо было в среду, потому что здесь был Арман Лесток и..."
"Очень хорошо, миссис Седдон, спасибо. - Мадам, похоже, не слушала. - Вы сказали, хозяин наверху? Пошлите кого-нибудь сказать, что мы с мисс Мартин приехали".
"Я это уже сделала, мадам. Он очень настойчиво просил об этом ему сразу сообщить".
"Спасибо. - Мадам де Валми повернулась ко мне, все такая же нервная, и заговорила по-английски. - Миссис Седдон, это - мисс Мартин. Я писала Вам о ней. Мисс Мартин, миссис Седдон здесь является домоправительницей. Она англичанка, и Вы не будете чувствовать себя одиноко. Ее муж - наш дворецкий, и они сделают все, чтобы облегчить Вам жизнь".
"Это точно, - сказала миссис Седдон очень тепло. Она мне поулыбалась и покивала, золотая цепь на ее груди позвенела и покачалась. - Очень рада Вас видеть, вот уж да".
"Комнаты мисс Мартин готовы?"
"Конечно, мадам, конечно. Я ее туда отведу, потом повожу, все покажу, потому что ей, наверное здесь пока неловко".
"Спасибо, но не сразу. Ей надо подняться наверх. Подождете?"
"Конечно, мадам". Миссис Седдон опять засияла и решительно запыхтела вверх по лестнице.
Мадам де Валми вроде собралась что-то сказать, но вдруг ее взгляд перелетел через мое плечо, а руки, которые до сих пор мучили перчатки, затихли. "Леон". Я ничего не услышала, но быстро повернулась. Даже тогда я не сразу увидела сгусток темноты, который оторвался от остальных теней и скользнул вперед. Хотя я знала, чего ожидать, мои глаза инстинктивно посмотрели сначала слишком высоко, а потом взгляд непроизвольно упал на приземистую фигуру, беззвучно несущуюся вперед футах в шести от меня.
Жалость, отвращение, любопытство, твердое намерение ничего не показать... Какие бы чувства во мне ни боролись, они отлетели, как листья под порывом ветра. Может быть помогла театральность его появления - тень, а через мгновение... Леона де Валми никому бы не пришло в голову жалеть. Большой, красивый, могучий мужчина в кресле на колесах не говоря ни слова немедленно подавил всех присутствующих. Он еще не остановился, а все слуги растворились в воздухе, осталась только исходящая паром миссис Седдон на правой лестнице.
Первое впечатление не имело никакого отношения к его инвалидности, он оказался самым красивым мужчиной, которого я когда-либо видела. Опыт у меня, конечно, не большой, но в любой компании этот человек был бы на виду. Возраст пошел ему только на пользу, бледное изможденное лицо и белые волосы поразительно контрастировали с темными глазами и четкими черными бровями. Тонкие, почти жестокие губы, наверняка знали боль. Мягкие руки, казалось, устали от бездействия. Какой еще инвалид, хозяин дома, и с половиной тела в два раза живее всех остальных.
Он улыбнулся жене и повернулся ко мне, не погасив привлекательной улыбки. Непонятно с какой стати я занервничала, Элоиза де Валми представила нас друг другу голосом слишком высоким, как перетянутая струна. Я подумала, что она его боится, а потом сказала себе: "Не будь дурой" Это все результаты папиных загадочных построений, обработанных моим романтическим воображением. Если человек выглядит, как падший архангел, и предпочитает появляться, как король демонов, через потайной ход, совсем не обязательно чувствовать запах серы.
Очень неудобно наклоняться, чтобы пожать руку, но надеюсь, сумела это скрыть. Мой самоконтроль, впрочем, оказался ошибкой. Он спросил мягко: "Вас предупредили?" Его вопросительный взгляд скользнул на жену, она слабым движением возразила, он поднял брови. Слишком быстро он соображал.
Загнав поглубже свои секреты, я неопределенно повторила: "Предупредили?.."
"О падении Люцифера из рая, мисс Мартин". Я почувствовала, что мои глаза вытаращились. Он что, мысли читает? И уверен, что я почувствовала запах серы? И он себя, значит, воспринимает, как ангела, исполосованного молниями? Ну что же, это делает его человечнее.
Прежде, чем я успела заговорить, он опять улыбнулся. "Наверное, слишком загадочно изъясняюсь. Имею в виду несчастный случай..."
Я ответила слишком торопливо: "Да я поняла. Удивилась потому, что так подумала сама..."
"Да ну?" - он вроде подсмеивался над собой, но, по-моему, был доволен. Но его смех замер, он оценивающе на меня уставился, и я вспомнила, что я - слуга, а он - мой хозяин.
Я покраснела и ляпнула: "Кто-то мне говорил про ваш несчастный случай в самолете".
"Да? Может быть, наш знакомый?"
"Наверное. Мы болтали. Когда я сказала, что еду сюда, она вспомнила, что встречала вас".
"Она?" - спросила Элоиза де Валми.
"Как зовут не знаю, она, кажется, из Лиона или что-то вроде этого. Не помню".
Леон де Валми резко прекратил допрос. "Кем бы она ни была, хорошо, что сказала. - Он задумался на миг, глядя на свои руки, и медленно продолжил. - Это может показаться странным, но жена не любит говорить о моих физических недостатках, поэтому они производят на людей шоковое впечатление. И я сам, хотя прошло двенадцать лет, очень переживаю, когда встречаюсь с новыми людьми и заглядываю им в глаза. Возможно мы с женой ведем себя очень глупо, а Вы уже думаете, что я - невротик. Но это простительно, мисс Мартин, все иногда притворяются, что существует что-то нереальное, и не хотят, чтобы разрушали их видения. - Он встретился со мной глазами. - Когда-нибудь это должно потерять значение, но до того времени..."
Он говорил ничуть не горько, с легкой печалью, но я до такой степени от него ничего подобного не ожидала, что растерялась, обезоружилась и обнаружила, что глупо и импульсивно отвечаю: "Нет, ну пожалуйста не принимайте близко к сердцу. Физические недостатки - неподходящее слово, это последнее, о чем можно подумать, глядя на Вас, честное слово..." Я замолчала в ужасе. Линде Мартин говорить такое месье де Валми уже достаточно плохо. Новой гувернантке своему нанимателю - невозможно. Я не сразу осознала, что он, в сущности, меня спровоцировал, кусала губу и хотела провалиться сквозь землю. Я услышала, что панически бормочу: "Простите пожалуйста. Не должна была этого говорить. Имела в виду..."
"Спасибо дорогая. - Его голос был также печален, но глаза веселились. - Похоже, Элоиза, что твоя избыточно глупая приятельница леди Бенчли наконец-то оправдала свое существование, порекомендовав нам мисс Мартин. Нам, безусловно, очень повезло, мисс, мы рады приветствовать вас в Валми. Надеюсь, вы почувствуете себя как дома. - Опять что-то сверкнуло в его глазах. - Боюсь, не очень удачное выражение. Лучше будет, если я скажу, что надеюсь, Валми станет вашим домом?"
Я сказала несколько окоченело: "Спасибо, Вы очень добры. Я была рада иметь возможность приехать, и приложу максимальные усилия..."
"Постараетесь нас удовлетворить? Обычная общая фраза, не так ли? Почему вы так смотрите?"
"Извините. Это неприлично. Просто вы так здорово говорите по-английски... - Я пришла в отчаяние от своей нелепости и добавила, - Сэр!"
Он засмеялся так замечательно, что все его игры, какими бы они ни были, потеряли значение. Он задавал совершенно естественные вопросы о путешествии и моих первых впечатлениях, мадам присоединилась, улыбаясь, и скоро совместными усилиями они вернули меня в более - менее обычное расслабленное состояние. Даже более того, они мне понравились. Обаяние этого человека было физически осязаемо, а включил он его на полную мощность. А я еще была и очень податлива со своими одиночеством, усталостью и бестолковостью. Через несколько минут я чувствовала себя прекрасно, в восхитительном обществе и твердо намеревалась полюбить Валми и чуть ли не снова обрести семью. Какая сера? Ерунда.
Но все равно я помнила тот давнишний разговор. Папа сказал: "Наверняка, не представляешь..." Ясно, что он имел в виду. Человек без сомнения чертовски привлекателен. И это наречие я употребила сознательно, это - mot juste. И, очаровательный или нет, обида еще не совсем прошла. Он играл со мной в какую-то нехорошую игру, заставил предложить жалость и утешение, хотя они были не нужны, и получил от этого удовольствие. Я не пыталась себе объяснить, что исторгло из меня поток лжи о пожилой даме из Лиона, но точно знала, что никогда не признаюсь Леону Валми в том, что говорю по-французски лучше, чем он по-английски. И я очень хорошо слышала, что он сказал жене, когда отпустил меня и я шла вверх по лестнице.
Он сказал мягко, и я чувствовала его взгляд: "Все равно, Элоиза, очень может быть, что ты жестоко ошиблась..."

3

Не представляла, что существуют на свете такие красивые комнаты, не то, чтобы в них жить. Я сразу подскочила к высокому окну, выходящему на запад. Прямо передо мной на горе произрастала густая сказочная чаща, ниже, вдоль зигзага дороги, голые вершины деревьев двигались, как облака. В золотом воздухе висел балкон с каменными перилами. Субиру на юге бриллиантово сверкал. Миссис Седдон стояла за моей спиной и ждала, улыбаясь, сложив пухлые руки на пухлой груди. "Это... Прекрасно!" - сказала я.
"Милое местечко, - ответила она успокаивающе. - Хотя некоторые, конечно, не любят жить в деревне. Лично я всегда жила в деревне. Теперь покажу тебе спальню, пошли. - Мы пересекли очаровательную гостиную и вошли в дверь в углу напротив камина. - Твои комнаты смежные. Как и у всех комнат в этой части здания двери выходят в южный коридор и на балкон, который идет вдоль всего дома. Это твоя спальня".
Спальня оказалась еще красивее гостиной. Я сказала об этом, и домоправительница, кажется, обрадовалась. Она подошла к двери. Я не сразу поняла, что это дверь, потому что она была украшена золотом и слоновой костью. "Дверь в ванную. Спальня Филиппа открывается в нее с другой стороны. Она у вас одна на двоих, ничего?"
В приюте, чтобы помыться в ванной, мы занимали очередь. "Ничего. - сказала я. - Очень современно, ванна прямо в стенах замка. Интересно, все призраки улетели, когда прокладывали трубы?"
"Никто о призраках не говорил, - сказала миссис Седдон успокоительно. - Раньше здесь была темная комната по всей стене. Ее разделили пополам и сделали ванную и маленькую буфетную с электрической плитой, чтобы готовить себе чай, а Филиппу - шоколад на ночь. Вот тут". Она открыла дверь в маленькую аккуратную комнатку. Рядом с дверью в идеальном порядке были сложены все принадлежности для уборки: пылесос, лестница, щетки, швабры. Маленькая электрическая плита уютно устроилась между сияющими полками и шкафами. "В этом крыле всегда жили и воспитывались дети. Сначала хозяин и его братья. А все эти приспособления вместе с электричеством сделали, когда родился мистер Рауль".
"Мистер... Рауль?"
"Сын хозяина. Он живет в Беломвине. Это поместье хозяина на юге Франции".
"Про поместье я слышала, но не знала, что есть сын. Мадам... мало со мной говорила. Я почти ничего не знаю о семье".
"Нет? Ну, я думаю, ты быстро во всем разберешься. Ты понимаешь, что Рауль - не сын мадам. Хозяин уже был женат. Мама Рауля умерла двадцать два года назад весной, когда ему было восемь. Шестнадцать лет назад хозяин снова женился, и нельзя его винить. Это слишком большой дом для одного, ты понимаешь. Не то, чтобы, - она жизнерадостно перелетела через комнату и поправила занавеску, - он когда-нибудь сидел дома один, если ты понимаешь, что я имею в виду. Со своим старшим братом он дал Европе жару, если правду говорят, но перебеситься надо, а теперь он и не может, даже если захочет, и я очень сомневаюсь, что ему не хочется. Бедный мистер Этьен умер, да успокой Бог или дьявол его плоть, и будем надеяться... - Она повернулась ко мне, немножко запыхавшись от доверительной беседы. Похоже, мадам не удалось привить ей свою сдержанность. - А теперь, может, ты хочешь посмотреть весь дом или подождешь и попозже... Устала, наверное".
"Потом, если можно".
"Как хочешь, - она глянула проницательно. - Прислать Берту помочь распаковать вещи?"
"Нет, спасибо". Взгляд ее означал, что она прекрасно понимает - я не могу иметь желания, чтобы прислуга копалась в моих жалких пожитках. Я не обиделась, наоборот, была благодарна за ее предусмотрительность. "А где детская? За спальней Филиппа?"
"Нет. Его спальня в самом конце, потом твоя, потом твоя гостиная, а дальше детская. Затем идут комнаты мадам, а комнаты хозяина - за углом над библиотекой".
"А, да, у него там лифт?"
"Точно, мисс. Его установили вскоре после несчастного случая. Это было, сейчас скажу, двенадцать лет стукнет в июне".
"Мне говорили. А вы уже здесь работали, миссис Седдон?"
"Ну конечно, - она явно самодовольно закивала. - Я тут появилась тридцать два года назад, мисс, когда хозяин первый раз женился"
Я села на край кровати и посмотрела на нее с интересом. "Тридцать два года? Очень давно. Значит вы приехали с первой мадам де Валми?"
"Да. Мы с ней родом из Нортумберленда".
"Значит, она была англичанкой?" - удивилась я.
"Это точно. Красивая была девушка мисс Дебора. Я служила в ее доме с самого ее детства. Она встретила хозяина однажды весной в Париже и через две недели уже была помолвлена, так вот. Ой, все это очень романтично, очень. Она мне сказала: "Мери, - меня так зовут, мисс, - Мери, поедешь со мной? Я тогда не буду чувствовать себя так далеко от дома". Так она и сказала. - Миссис Седдон кивала мне, ее глаза сентиментально увлажнились. - А за мной тогда ухаживал Артур, это мистер Седдон, я быстро вышла за него замуж и заставила его поехать тоже. Я не могла отпустить мисс Дебби неизвестно куда совершенно одну".
"Конечно, нет", - сказала я с чувством, и миссис Седдон засияла, сложила руки под грудью, явно готовая говорить все время, пока я буду слушать. Было похоже, что она занялась давно забытым любимым времяпрепровождением. Меня привел в восторг вид приятного английского лица после унылых таинственных физиономий Альберти-ны и Бернарда, а моей собеседнице явно доставляло удовольствие мое общество. И гувернантка, конечно, приличная компания, это нельзя назвать "сплетничать с прислугой". Я решила, что миссис Седдон тоже для меня достаточно прилична, во всяком случае я собиралась сплетничать до упора. Я поощрила ее. "А когда мисс Дебби умерла, вы не вернулись в Англию. Почему?"
Похоже, она сама этого точно не знала. Отец мисс Деббн к тому времени умер, дом в Англии был продан, а в Валми и у нее, и у мужа была отличная работа, и "хозяин" не хотел, чтобы они увольнялись... Еще я поняла, что симпатия мисс Дебби поставила их в положение, которого они бы в другом доме не достигли. Теперь они, конечно, были на вид компетентными и уверенными в себе, но через голос и манеры миссис Седдон все равно прорывалась маленькая Мери, дочка второго садовника.
Я выслушала длинное описание мисс Дебби, ее дома, отца, пони, одежды, украшений, свадьбы, свадебных подарков и гостей. Когда я узнала о том, как бы ее мама хотела бы быть на свадьбе, если бы была жива, и на подходе возник рассказ об одежде, украшениях и свадьбе мамы, я решила немножко подправить течение разговора. "А у мисс Дебби был сын, да? Конечно, Вы хотели остаться, чтобы за ним присматривать?"
"Мистер Рауль? - Она немного поджала губы. - Для него они завели французских нянек. Такой был тихий мальчик, на Филиппа маленько похож, тихохонький, и никакого беспокойства. Кто бы мог подумать... - Тут она остановилась, повздыхала и закачала головой. - Ну мисс, он наполовину иностранец, что ни говорите". Вся провинциальная Англия выразилась в этой фразе. Я с нетерпением ждала продолжения, но она с удивительной вредностью сказала: "Но вообще-то я никогда не была сплетницей. Извини, мне пора работать, а тебе - распаковывать вещи. Ну, мисс, если только что будет нужно, только попросите у меня или Седдона, и мы все сделаем".
"Спасибо большое. Я очень рада, что вы здесь оказались", - добавила я наивно, доставила старушке удовольствие.
"Очень мило с твоей стороны. Но ты скоро освоишься, во всем разберешься. Я когда сюда приехала, слова по-французски не могла сказать, а теперь говорю не медленнее их".
"Да, я слышала. У вас здорово получается. - Я встала и опять закрыла замки чемодана. - Тридцать лет - это очень долго, к тому же далеко от дома. А не захотелось вернуться, когда месье де Валми женился опять?"
"Мы говорили об этом с Седдоном, но у него легкий характер, нам понравилась новая мадам, и она, вроде, нами довольна, мы и остались. А потом у меня в детстве была ужасная астма, никакие лекарства не помогали. А тут все прекрасно прошло. Иногда бывает, но почти сразу проходит. Это воздух. Он тут очень здоровый и сухой".
"Здесь очень красиво".
"А потом, - сказала миссис Седдон, - когда с хозяином произошло несчастье, он и слышать не хотел, чтобы мы уехали. Он не выносит перемен, понимаешь?"
"Поняла по его словам в холле. Он... Ему очень больно?"
"Больно? Нет. Но бывают дни. И нельзя его обвинять, при таких-то делах".
"Конечно нет. Естественно иногда впадать в депрессию".
"В депрессию? - Она посмотрела на меня, как на иностранку. - Хозяин?"
Я все пыталась как-то увязать впечатление легкости и уверенности в себе Леона де Валми с нарисованным им самим образом невротика. "Да. Ему себя иногда жалко?"
Она издала звук, подозрительно похожий на храп. "Жалко себя! Да ни за что! Последнее время характер у него стал пожестче, но все что было сохранилось, и не сомневайся. Он никогда не сдастся из-за такой ерунды, как обезножеть навсегда".
"По-моему, понимаю. Во всяком случае, про это не думаешь, когда с ним говоришь". (Я не стала добавлять: "Если он сам про это не напоминает", - но мысль эта во мне засела.)
"Это точно, - Она опять кивнула. - Он сам про это почти забыл. С этим его электрическим стулом, лифтом, телефонами на каждом углу, и еще Бернард служит ему ногами, да он может делать все, что хочет. Но иногда, вот так просто, что-то опять ему все это оживляет и тогда..."
Я спросила, вспоминая о сцене в холле: "А что?"
"Бог его знает. Плохая ночь, или что-то пошло не так там, куда ему самому не добраться, или что-нибудь нужно делать, а денег нет, или мистер Рауль..." И опять она резко замолчала. Я ждала. Она безо всякой необходимости поправила чехол на стуле, а потом сказала неопределенно: "Мистер Рауль управляет для него другим поместьем Бе-лыйвин на юге Франции, а там всегда неприятности с деньгами, это хозяина огорчает... и вообще, он здесь редко бывает, да и правильно, потому что он чаще других напоминает хозяину, что он - инвалид, и очень даже сильно".
"Напоминает? Ну, это зверство".
Она была шокирована. "Да не нарочно, ты пойми. Я не это сказала! Это только, что... Мистер Рауль такой, каким хозяин был двадцать лет назад".
"Поняла. Он делает все то же самое. В поло играет, Да?"
Домоправительница удивленно на меня взглянула. "Они тебе про это рассказали?"
"Нет. Мне это сказала его знакомая. В самолете".
"А, понятно. Да вроде того. Он мог делать все, хозяин-то. - Она улыбнулась мечтательно и немного печально. - Мисс Дебби всегда говорила, что однажды он сломает шею. Весь спорт был его, любой - машины, лошади, яхты... Даже драка на мечах. За одно это у него целая полка кубков".
"За фехтование?"
"Точно, так это называется. Но машины и кони были главнее. Я часто думала, что он всем сломает шею, когда он несся по зигзагу через мост. Иногда можно было подумать, что в него вселился дьявол... Будто он мог делать все, причем лучше всех".
Да, подумала я, в это можно поверить. Даже инвалид, он все равно архангел. "А теперь ему приходится смотреть, как сын ездит верхом и на машине и фехтует?.."
"Что касается этого, у месье Рауля нет денег. Оно и хорошо, а то был бы таким, как отец. И я сказала, он здесь не часто. Он живет в Беломвине. Я там никогда не была, но, говорят, хорошенькое местечко".
Я издала неопределенный звук вежливого интереса, когда она стала мне рассказывать о том поместье, но на самом деле не слушала. Я размышляла о том, что если существует молодая копия месье де Валми, очень хорошо, что он приезжает сюда редко. Невозможно представить себе двух Леонов де Валми, уютно устроившихся под одной крышей. Опять разыгралось дурацкое романтическое воображение. Ну и ничего странного. Ведь на основании чего я размышляю? Смутных воспоминаний двенадцатилетней давности и впечатлений от мощной личности, которая каким-то чудным способом поиграла со мной для собственного развлечения, по каким-то причинам захотела создать о себе ложное представление. И тут вдруг до меня дошло, что в моем знакомстве с замком есть огромный пропуск. И что владелец всего этого великолепия, самый важный из всех Валми - месье граф, Филипп.
А теперь миссис Седдон собиралась заняться собственными делами. Она твердо побрела к двери, но только для того, чтобы там остановиться и обернуться. Я наклонилась над чемоданом и стала вытаскивать вещи, а она на меня смотрела. "Послушай... Хозяин... Он нормально с тобой обращался, нет? Мне показалось, что он смеялся".
Я выпрямилась, не выпуская из рук носовых платков. "Совершенно нормально, миссис Сед дон. Он был очень мил".
"Ну и хорошо. Я жалела, что не смогла поговорить с тобой первой и предупредить, как он иногда обращается с незнакомыми".
Я ее очень даже понимала. Очевидно, что, так сказать, эмоциональное самочувствие поместья в основном зависит от Леона де Валми и его настроений. Я сказала жизнерадостно: "Спасибо большое, но не беспокойтесь. Он очень хорошо со мной обращался и дал понять, что меня здесь ждут и приветствуют".
"Да ну? - Она даже глаза вытаращила. - Ну и очень хорошо. Я знаю, он был доволен, когда пришло письмо мадам о тебе, но, как правило, он ненавидит перемены в доме. Вот почему мы так удивились, когда уволили няню Филиппа, которая была с семьей много лет, и сказали, что приедет девушка из Англии".
"Мадам сказала. - Я положила платки и выудила из чемодана что-то из нижнего белья. - Но ее же не уволили. Я так поняла, что она не захотела жить в дикой местности и, так как мадам была в Лондоне, месье де Валми попросил ее найти английскую гувернантку".
"Нет. - Миссис Седдон была совершенно уверена в своих словах. - Ты чего-то не поняла. Няня привязалась к Филиппу, ее сердце чуть не разбилось, когда пришлось уходить".
"Да? Я была убеждена, что она ушла из-за заброшенности этого места. Должно быть, я ошиблась. - Я пожала плечами и упрекнула себя в склонности к этому чисто французскому жесту. - Может, мадам просто предупреждала меня, как здесь живется. Но она очень хотела взять на работу кого-нибудь, чтобы учить его английскому".
"У Филиппа прекрасный английский", - произнесла миссис Седдон сурово.
Я засмеялась и сказала: "Рада слышать. В любом случае, если Филиппу девять, он достаточно большой, чтобы поменять няню на гувернантку. Я так поняла месье Валми, что идея состоит в этом. И для начала постараюсь называть детскую классом, девять - это слишком много, чтобы сидеть в детской".
"Господин Филипп очень маленький для своего возраста, хотя иногда, на мой взгляд, слишком важный. Но тут, конечно, нечего удивляться, после того, что случилось, бедная крошка. Он в конце концов отойдет, но это требует времени".
"Знаю".
Она молча посмотрела на меня, а потом сказала осторожно: "Если можно спросить, ты помнишь своих родителей?"
"Да. - Я встретила добрый любопытный взгляд. Честность есть честность. Я ее интересую не меньше, чем меня - семья Валми. - Мне было четырнадцать, когда они погибли. В воздушной катастрофе, как у Филиппа. Мадам сказала, что я была в приюте в Англии?"
"Это точно. Она написала, что услышала о тебе от своей приятельницы, леди Бенчли, которая отзывалась о тебе очень хорошо, ну очень".
"Она очень добра. Леди Бенчли была членом правления в приюте последние три года. Потом я стала работать в школе для мальчиков ассистентом, оказалось, что у нее там сын. Мы как-то разговаривали с ней в день для посещений. Я ей сказала, что место мне не нравится, а она спросила, не думала ли я о частном месте за границей, потому что ее подруга мадам де Валми ищет гувернантку для племянника и просила порекомендовать кого-нибудь из приюта. Когда я узнала, что место во Франции, я сразу согласилась, я... Я почему-то всегда мечтала жить во Франции. На следующий день я поехала в Лондон и встретилась с ней. Леди Бенчли позвонила про меня, и... И я получила место".
Я не добавила, что мадам восприняла рекомендации леди Бенчли слишком серьезно. Эта добрая и легкомысленная леди большую часть времени изображала из себя что-то вроде частной биржи труда по устройству выпускников приюта Констанс Бутчер на работу к своим друзьям. Сомневаюсь, чтобы она что-нибудь обо мне знала. И у меня определенно сложилось впечатление, что мадам де Валми так активно хотела найти подходящую девушку за свое короткое пребывание в Лондоне, что не поинтересовалась моей историей в такой степени, в какой обычно делается. Не то, чтобы это, конечно, имело значение.
Я улыбнулась миссис Седдон, которая все продолжала меня слегка озадаченно разглядывать. Потом неожиданно она так улыбнулась в ответ, что золотая цепь на ее груди зазвенела и закачалась. "Хорошо. Хорошо. - Хотя она не добавила "ты подходишь", но эта фраза явно присутствовала. - И теперь мне правда пора идти. Скоро к тебе поднимется Берта с чаем, она присматривает за этими комнатами, и в общем она - хорошая девушка, но немножко балбеска, так сказать. Я думаю, ты сможешь с ней объясниться, и господин Филипп поможет".
"Постараюсь. А где господин Филипп?"
"Наверное, в детской, - сказала миссис Седдон, держа руку на двери. - Но мадам определенно говорила, что тебе не нужно сегодня им заниматься. Выпьешь чашечку чая... Настоящего, между прочим, хотя пришлось тридцать лет учить их его заваривать. А потом будешь устраиваться, обедать, и увидишь господина Филиппа только завтра. Никакого беспокойства сегодня".
"Очень хорошо, спасибо. Буду с нетерпением ждать •чая".
Я стояла, глядя на дверь, и рассеянно перебирала в руках складки одежды. Думала я о двух вещах. Во-первых, я не должна была понять, как миссис Седдон говорила мадам про лифт. Если я собиралась так легко ошибаться, лучше было быстрее покаяться, пока не начались серьезные неприятности. Во-вторых, я думала о ее прощальной фразе. "Никакого беспокойства..." И он "наверное" в детской... Я аккуратно положила нижнюю юбку в шкаф, повернулась и пошла из красивой спальни, через розы и слоновую кость гостиной к двери класса. Постояла минуточку, прислушалась. Тишина. Аккуратно постучала и повернула позолоченную ручку. Дверь мягко приоткрылась. Я толкнула ее и вошла.
Первая моя мысль была, что этот маленький мальчик не симпатичный. Слишком маленький для своего возраста, на тонкой шее круглая темная голова. Черные очень коротко подстриженные волосы. Бледная, почти восковая кожа. Черные очень большие глаза. Ладони и коленки костлявые и, почему-то, трогательные. В синих шортах и полосатой кофте лежит на животе и читает большую книжку. Крохотный и скучный на огромном роскошном ковре. Он медленно обернулся и встал. Я сказала по-английски: "Я - мадмуазель Мартин. Вы, должно быть, Филипп".
Он кивнул, похоже, застеснялся. Но воспитание взяло верх, он шагнул вперед и протянул руку. "Очень рад вас видеть, мадмуазель Мартин. - Голос у него оказался тонким и тихим, похожим на него самого, почти без выражения. - Надеюсь, вы будете счастливы в Валми". Пожимая ему руку, я опять вспомнила, что владелец поместья - он. Почему-то эта мысль делала его еще меньше и незначительнее.
"Мне сказали, что вы можете быть заняты, - изрекла я, - но я подумала, что лучше сразу пойти и встретиться с вами".
Он немножко поразмышлял на эту тему, поизучал меня заинтересованно. "Вы правда собираетесь учить меня английскому?"
"Да".
"Вы не похожи на гувернантку".
"Значит придется постараться изменить свой вид".
"Нет. Мне так нравится. Не надо".
Я поняла, Валми начинают рано, и засмеялась: "Merci du compliment, Monsieur le Comte".
Он быстро глянул снизу вверх блестящими черными глазами, но только спросил: "Завтра будут уроки?"
"Наверное. Не знаю. Я скорее всего вечером увижу твою тетю и она скажет, какая программа".
"Вы уже видели... дядю?" Этот монотонный голос действительно чуть-чуть изменился или мне показалось?
"Да".
Он стоял очень тихо и был по-своему таким же недоступным, как Элоиза де Валми. Задачи мои здесь могут оказаться не слишком легкими. Манеры очень хорошие, он не окажется "трудным ребенком" с обычной гувернантской точки зрения, но удастся ли когда-нибудь его узнать, пробиться через колючую проволоку замкнутости? Такую же недетскую неподвижность я видела у мадам, но на этом сходство заканчивалось. У нее это было красиво и продуманно, у него - ничуть не грациозно и почему-то настораживало.
Я сказала: "Мне надо распаковывать вещи, а то я опоздаю на обед. Хочешь помочь?"
Быстрый короткий взгляд: "Я?"
"Ну не то, чтобы помочь, но пойти и составить мне компанию и посмотреть, что я привезла тебе из Лондона".
"В смысле подарок?"
"Конечно". Он вспыхнул, залился прямо-таки пурпуром. Молча он тихо прошел через гостиную, открыл передо мной дверь в спальню и вошел за мной в комнату. Он стоял у края кровати, такой же тихий, и смотрел на чемодан. Я наклонилась, выловила еще несколько вещей, а потом отыскала то, что нужно. "Не так уж и много, потому что у меня денег нет. Но вот". Я привезла ему картонную модель Виндзорского замка, которую вырезают и собирают, и большую коробку, самую большую, какую смогла себе позволить, с солдатиками - гренадерами. Я посмотрела в сомнении на владельца настоящего дворца и вручила ему коробки.
"Английский замок? И английские солдаты?"
"Да. Как в Букингемском дворце".
"В меховых шапках охраняют королеву. Знаю". Он восхищенно смотрел на картинку, где целый полк солдатиков маршировал самым неестественным образом.
Я сказала: "Это не так уж много, видишь ли..." Но он не слушал, и я замолчала. Он открыл крышку и перебирал дешевые игрушки. "Подарок из Лондона..." И я поняла, что цена ни при чем, такой же успех имели бы самостоятельно мною вырезанные куклы из бумаги. "А я еще тебе привезла игру, называется Пеггитти. В нее играют этими палочками. Потом покажу. Это хорошая игра".
Из класса раздался девичий голос: Philippe? Ou es-tu, Philippe?" Он двинулся с места. "Это Берта. Спасибо, мадмуазель". Повернулся и побежал к двери: "Me void, Berthe. Je viens". Вдруг он обернулся. Лицо продолжало пылать, он крепко сжимал коробки. "Мадмуазель?"
"Да, Филипп?"
"Как называется игра с палочками?"
"Пеггитти".
"Пег-ит-ии. Покажете как играть?"
"Да".
"Поиграем в Пег-ит-ии после ужина перед тем, как лечь в кровать?"
"Да".
"Сегодня?"
"Да". Он замер, будто хотел сказать что-то еще, но вместо этого быстро вышел и аккуратно закрыл за собой дверь.

1 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

И девять ждут тебя карет 2

4

Какой бы странной и роскошной ни была моя новая обстановка, жизнь быстро приняла размеренные формы, выработался четкий порядок. Каждое утро приезжал месье Бетем, учитель Филиппа, и они занимались до ланча. Первые несколько дней я в это время с удовольствием исследовала сады и лес поблизости или читала. Роскошь многочасового чтения так долго была мне недоступна в приюте, что я до сих пор чувствовала себя виноватой, предаваясь этому занятию.
В библиотеке наверняка имелись книги на английском, но это был личный офис Леона де Валми, и я не могла или не должна была просить разрешения ей пользоваться. Но я привезла столько собственных книг, сколько смогла, а в классе полки до потолка заполняла замечательная литературная смесь - детские книжки бок о бок с английской и французской классикой и масса легкого чтения. Я удивлялась странному подбору изданий, пока не увидела на некоторых из них имя Deborah Bohun или дарственную надпись "Дебби". А однажды на старом "Острове сокровищ" я обнаружила накарябанное нетвердой детской рукой Raoul Philippe St. Aubin de Valmi... Конечно, сын Леона - на половину англичанин и жил в этих самых комнатах. Там имелись Конан Дойль и полчища забытых и неизвестных мне книг, которые я с благодарностью поглощала. Труднее всего было заставить себя игнорировать иррациональное убеждение, вмуштрованное в меня за семь лет в приюте, что чтение - это Потеря Времени.
Однажды мое чувство вины было оправдано. На французском я читала по секрету, а меня чуть не поймали с Tristan et Iseut. Я наслаждалась чтением в собственной спальне в полубессознательном от восторга состоянии, когда постучала Берта и, не услышав ответа, вошла вытирать пыль. Она ничего не заметила, но я себя проклинала, поклялась быть осторожной и в сотый раз пожалела, что пустилась на этот глупый обман. Когда-то он казался очень важным, а признаться становилось с каждым днем все труднее.
Я больше не думала, что это для кого-то имеет значение. Мы с Филиппом ладили, мадам в своей отчужденной манере тоже, вроде, выражала симпатию. Мне явно полностью доверяли. Но все же не хотелось, чтобы она узнала о моей неискренности, причем систематической и планомерной. И, как это всегда происходит, ложь делалась все изощреннее с каждым днем. С Бертой я объяснялась на элементарном школьном французском, который веселил ее и даже заставлял Филиппа улыбаться. К счастью, не приходилось так себя вести с нанимателями, в моем присутствии они без видимых усилий говорили только на безупречном английском. Дни шли, я не признавалась. Не хотела рисковать, полюбила это место, легко справлялась с работой и мне понравился ребенок.
Очень тихий мальчик держал себя в руках и никогда не болтал без толку. Каждый день, если не шел слишком сильный дождь, мы отправлялись гулять. Наши "английские беседы" состояли в основном из моих комментариев по поводу местности и садов. Колючая проволока не исчезла, этот барьер он не сознательно ставил, подаренные игрушки сразу завоевали его доброе отношение, если не сердце. Но стена между нами существовала постоянно, основанная на глубокой природной сдержанности. Врожденные особенности характера, очевидно, усилила неожиданная потеря родителей, о которых он никогда не говорил. Этого ребенка невозможно было быстро "узнать". Я перестала и пытаться, концентрировала внимание на внешних предметах. Завоевать его доверие можно только постепенно и естественно, когда он привыкнет. И не было причины пропихиваться в его охраняемый личный мир. Я так страдала от недостатка личной жизни в приюте, что глубоко уважаю право на нее каждого. Любая попытка интимности с Филиппом была бы своего рода душевным насилием.
Он был сдержан не только по отношению ко мне. Каждый вечер в пять тридцать мы спускались на полчаса в маленький салон, где сидела его тетя. Она вежливо откладывала книгу и поддерживала разговор с Филиппом. Он оставался таким же тихим, как обычно, безупречно вежливо и с готовностью отвечал на вопросы, но ни о чем не спрашивал и ничего не желал. Мадам де Валми приходилось насиловать свою самоуглубленную натуру и почти щебетать. Однако по-моему в эти тридцать минут больше всех страдала я. Они беседовали, естественно, на французском и предполагалось, что я их не понимаю. Иногда она вдруг переходила на английский, ради меня или чтобы проверить знания моего ученика. Тогда я втягивалась в разговор и старалась не демонстрировать, что понимала то, что произносилось раньше. Не помню ошибалась я или нет, во всяком случае, она не показывала, что чего-нибудь заметила. Ее интерес к разговору был явно наигранным, это был для нее вопрос долга. Она не имела обыкновения втираться к кому бы то ни было в доверие.
Муж ее при этом отсутствовал. Его встречи с Филиппом были сугубо случайными столкновениями в коридорах, на террасе и в садах. Мне сначала казалось, что нехорошо дяде проявлять так мало интереса к одинокому недавно осиротевшему мальчику, но скоро я поняла, что виноват тут был не только Леон де Валми. Филипп его систематически избегал. Он сходил со мной в коридор библиотеки только после того, как инвалидная коляска благополучно проезжала у декоративных прудов в дальней части розария. Он умудрялся слышать шепот ее колес за два коридора и откровенно тащил меня за руку, чтобы исчезнуть из вида.
Видимые причины для этого отсутствовали. Когда в течение первой недели мы раза два-три не смогли избежать встречи, месье Валми был очень мил. Но Филипп замыкался основательнее, чем обычно, это выглядело явно чем-то большим, чем плохое настроение. Понять это можно, подавляющее присутствие Леона де Валми удваивало любое ощущение нервности и непривлекательности и могло вызывать протест, сознательный или нет. Дядя разговаривал с племянником, как с не особенно любимым зверенком. Не знаю, казалось ли так Филиппу, но иногда по этому поводу злилась даже я. Но мне все равно был симпатичен Леон де Валми, мальчику же он не нравился, даже очень. Я однажды попробовала объяснить, что это неразумно.
"Филипп, почему ты избегаешь дядю?"
Его лицо приобрело выразительность каменной стены. "Ne comprends pas".
"Пожалуйста, по-английски. И прекрасно понимаешь. Он очень хорошо с тобой обращается. У тебя есть все, что тебе нужно, нет?"
"Да. Все, что я хочу, я имею".
"Но тогда..."
Он бросил на меня один из своих загадочных взглядов. "Но он мне это не дает". "Ну а кто? Тетя?"
"Все это не их, чтобы раздавать. Это принадлежит моему папе и мне".
Я смотрела на него. Так, значит. Валми. Я вспомнила, как блестят его глаза, когда я в шутку обращаюсь к нему "граф де Валми". В этом они тоже начинают рано. "Твоя земля? Конечно, твоя. Он для тебя ухаживает за ней. Он твой опекун".
"Опекун? Не знаю такого слова".
"Он заботится о Валми, пока ты не вырастешь. А потом ты будешь всем владеть".
"Да. До пятнадцати лет. Это опекун? Тогда мой дядя Ипполит - тоже опекун".
"Да? Не знала".
Он кивнул. "Да. Tous les deux - оба. Дядя Леон для собственности, а дядя Ипполит для меня".
"В каком смысле?"
Сияние в его глазах ничего хорошего не выражало. "Я слышал, как папа сказал. Он сказал..."
"Филипп", - начала я, но мальчик не слушал. Он сначала попытался перевести слова отца, потом бросил это занятие и процитировал на французском с бешеной скоростью, которая говорила о свежих и очень живых воспоминаниях. "Он сказал: "Леон будет вести дела в поместье, ему это доверить можно. Только Бог может спасти Валми, если отдать его Ипполиту". А мама сказала: "Но Ипполит должен быть с ребенком, если с нами что-нибудь случится. За ребенком должен присматривать Ипполит, его нельзя отдавать Леону". Вот, что мама..." Он резко замолчал и крепко сжал губы. Я промолчала.
Он снова посмотрел на меня и заговорил по-английски. "Вот, что они сказали. Это значит..."
"Нет, Филипп, не надо переводить, - сказала я мягко. - Думаю, они не хотели, чтобы ты это слышал".
"Н-нет. Но я бы хотел все время быть с дядей Ипполитом".
"Ты его любишь?"
"Конечно. Он сейчас в la Grece. Я хотел поехать с ним, - но он меня не взял".
"Он скоро вернется".
"Все равно долго".
"Все пройдет. А пока я буду присматривать за тобой за него, а дядя Леон будет присматривать за Вал ми". Я остановилась и посмотрела на необщительное маленькое лицо. Не хотела быть высокопарной или пробуждать враждебные чувства в Филиппе, но, в конце концов, я отвечала за его манеры. Я решила попробовать. "Он все делает хорошо. В поместье красиво, и он заботится о нем, са se voit. Нельзя быть неблагодарным".
Действительно, этого дядю не в чем было обвинить. Он посвящал Валми все свое время, всего себя. Все его мужество, не имеющее другого внешнего выхода, направилось именно на это. День за днем инвалидная коляска объезжала террасы, сады, теплицы, огороды, гаражи - все места, куда она могла проехать. И в самом замке везде чувствовалась рука внимательного хозяина. Ни один план не был слишком масштабен, ни одна деталь - чересчур мала для его сосредоточенного внимания. Формально Филипп, конечно имел основания сказать, что в собственном доме он - никто. Но в конце концов ему всего девять и, более того, он всегда жил в Париже. Дядя и тетя почти игнорировали его, но сформировавшаяся повседневная рутина вполне обычна для мальчика в таком положении. Я добавила, не вполне уверенно: "Нельзя найти опекуна лучше".
Филипп полностью отгородился от меня, отодвинулся, сказал очень вежливо "Нет, мадмуазель", - и отвернулся. И я поняла, что ничего не могу сделать с этой, казалось бы, немотивированной неприязнью.
Но к концу второй недели моего пребывания в Валми ситуацию мне, так сказать, прояснили. Мы с Филиппом как обычно в пять тридцать спустились в маленький салон. Ровно в шесть мадам нас пунктуально отпустила, но неожиданно задержала меня, не помню по какому поводу. Филипп не ждал и без церемоний вышел в коридор. Примерно через минуту я последовала за своим подопечным и наткнулась на премерзкую сценку. Филипп стоял белолицым олицетворением вины и несчастья рядом с дверью в салон и красивым маленьким столиком между двух стульев, обитых полосатой парчой. На одном из сидений я с ужасом увидела огромный подтек - будто ручка скатилась со стола и упала, разбрызгивая чернила. Я вспомнила, что мальчик писал дяде Ипполиту, когда я позвала его вниз. Должно быть, он оставил на столе открытой ручку, которую сейчас сжимал в грязном кулаке. И именно в этот раз он не сумел избежать встречи. Инвалидная коляска стояла посередине коридора, перекрывая все пути. Мальчик выглядел очень маленьким, виноватым и беззащитным.
Они меня не заметили. Говорил Леон де Валми. Он, очевидно, сердился, и, вроде бы имел на это право, но холодные удары его слов в ответ на обычную детскую небрежность пугали, он использовал не то, что колесо, атомную бомбу, чтобы раздавить бабочку. Пепельно-бледный Филипп пробормотал что-то, что могло быть извинением, но звучало просто испуганным лепетанием, а дядя рассекал этот лепет кнутом своего голоса. "Вероятно, очень хорошо, что твои визиты в эту часть дома ограничены одним разом в день, поскольку, очевидно, ты еще не умеешь себя вести, как цивилизованное человеческое существо. Возможно в твоем парижском доме тебе разрешалось дико носиться в этой хулиганской манере, но здесь мы привыкли к..."
"Это мой дом", - сказал Филипп. Он сказал это тем же тихим дрожащим голосом, но остановил Леона де Валми на лету. Сначала я подумала, что фраза звучит очень уж высокопарно, на мальчика это не похоже, но потом он добавил так же тихо, но очень четко: "И это мой стул".
Минута ужасной тишины. Вспышка какой-то эмоции на лице Леона де Валми. Но тут Филипп шагнул назад, и я вылетела из дверного проема, как дикая кошка, защищающая котенка. "Когда успокоишься, Филипп, извинишься за это заявление".
Темные глаза дяди поднялись ко мне и он сказал холодно, но очень спокойно: "Мисс Мартин. Боюсь, у нас произошла небольшая стычка. Возможно стоит отвести Филиппа в его комнаты и объяснить, что почтение к старшим - это одно из качеств, которые ожидаются от джентльмена".
Когда дядя заговорил со мной, мальчик быстро с облегчением отвернулся. Он был бледнее и угрюмее обычного, но глаза очень уязвимые, детские. Я посмотрела на него, потом на дядю. "Нет необходимости. Он извинится сейчас. - Я взяла его за напряженные дрожащие плечи и повернула лицом к дяде. - Филипп?"
Он сказал тонким захлебывающимся голосом: "Прошу прощения за то, что был груб".
Леон де Валми посмотрел на нас обоих. "Очень хорошо. Все забыто. Теперь мисс Мартин лучше отвести тебя наверх".
Ребенок сразу собрался идти, но я еще добавила: "Понимаю, что с этим стулом произошло несчастье, Филипп был неаккуратен, но это относится и ко мне. Моя работа - следить, чтобы ничего подобного не происходило. Я виновата и тоже должна извиниться, месье де Валми".
Он произнес уже совершенно другим тоном: "Очень хорошо, мисс Мартин. Спасибо. А теперь забудем об этом эпизоде". Мы уходили, и я чувствовала, что наши спины разглядывает эта бесформенная фигура.
Я закрыла за собой дверь класса и облокотилась на нее. Мы смотрели друг на друга. Все его ставни закрылись, колючие проволоки натянулись. На белом лице немного дрожала нижняя губа. Он молчал. Надо бы провести лекцию, что дядя совершенно прав... Я сказала: "Барашек мой, я с тобой и за тебя, но ты - маленькая сова, правда?"
Филипп ответил упрямо: "Невозможно быть барашком и совой одновременно", - потом прижался ко мне и заплакал.
С тех пор я помогала ему не попадаться дяде на глаза.

5

Весна захватывала все большие территории, а погода ничуть не портилась. На ближних горах сохранялся снег, белые вершины сверкали под облаками, будто не имели ни малейшего представления о смене времен года. Но долина зеленела, у воды расцвели фиалки, а вазы и каменные кадки, окружающие террасы замка, выплескивали созвездия нарциссов, танцующих на ветру.
Мы гуляли каждый день, закрываясь пальто и шарфами от ветра со снегов. Горный воздух шел Филиппу на пользу, щеки стали поярче, он иногда смеялся и немного бегал, хотя чаще всего солидно шел рядом со мной и отвечал на попытки ведения беседы на прекрасном, но медленном английском. Часто мы ходили по отлогому склону. У подножия горы реку Марлон пересекал узкий деревянный мост. Начиная отсюда, она была глубокой и спокойной, плавно переходила от одного сверкающего озера к другому. Дорога направлялась через долины и виноградники к деревне. Когда было известно, что мы попадем в Субиру, миссис Седдон, Берта, а иногда Альбертина давали нам мелкие поручения.
Однажды утром в понедельник первого апреля месье Сент-Обрэ, кюре, который обычно в это время обучал молодого графа латинскому, греческому и римской католической религии, появиться не смог, подвернул ногу. Пропускать занятия было не желательно, поэтому я отвела Филиппа в дом кюре рядом с церковью и оставила там. Я в первый раз оказалась в деревне одна, причем с массой свободного времени, встала на маленькой площади и глядела по сторонам.
Жарко и солнечно. Белый кот загорал на высокой стене у примул. Единственное бистро раскинуло полосатый черно-красный тент. Дома, несмотря на выгоревшую краску, очень весело прижимали к стенам цветные открытые ставни. У магазина висела маленькая клетка, в ней пела канарейка. Загорелые черноволосые дети что-то изучали в водосточной канаве. У продовольственного магазина разлеглись яркие капуста, сыр и усталые апельсины. Мальчик проехал на велосипеде с длиннющим хлебом под мышкой. Приятная мирная сцена настроила меня на легкомысленный лад. В кармане лежали деньги, я могла делать что угодно целых два часа, тень приюта полностью растворилась под ярким солнцем. Теплый ветер нес запах примул и лепестки вишен. Весна.
Я медленно пересекла площадь, убедилась, что детей в канаве занимают камушки, а не лягушка или котенок, и зашла в аптеку, чтобы выполнить данные мне поручения.
"Мадмуазель Мартин?" Аптекарь вылез из своей пещеры.
Он меня уже знал. Миссис Седдон, когда переставала пить антигистаминные препараты, существовала преимущественно на аспирине и том, что она называла "лось он". Во мне приютская жизнь пробудила неискоренимую страсть к как можно более экзотическому мылу. Я сказала жизнерадостно на самом английском французском: "О, доброе утро, месье Гаруэн. Сегодня хороший день, не так ли? Вчера был хороший день. Завтра будет хороший день. Нет? Я ищу мыло, как всегда".
Я сказала par usuel, и его тонкие губы сморщились. Исправлять мой французский было его еженедельным развлечением, и я не собиралась лишать его удовольствия. "Comme d'habitude".
"Plait il?" - спросила я очень свободно. Этому он учил меня на прошлой неделе.
"Comme habitude", - повторил он, повысив голос, будто я слегка глуховата.
"Comme quoi? He понимаю". Я вела себя плохо, но был замечательный весенний день, а аптекарь такой засохший и пыльный, как пучок травы, которую хранили слишком долго. И вообще он всегда старался поставить меня на место, которое мне, по его мнению, предназначалось. Я тоже повысила голос и громко повторила: "Я сказала, что ищу мыло par usuel".
Он дернул тонким носом, но с усилием взял себя в руки, глядя на меня через гору слабительного. "Понятно. И\ какое вы хотите? - Он вытащил коробку яз-под прилавка. - Это поступило на этой неделе. Роза, фиалка, сандаловое дерево, гвоздика..."
"Да, пожалуйста. Гвоздика. Я это люблю".
В его глазах ракообразного показалось слабое удивление: "Вы знаете этот цветок? Oeillet mignardise?"
Я ответила спокойно: "Название на мыле. С картинкой. Voila. - Я схватила пачку мыла, понюхала и улыбнулась. - C'est le plus bon, ca".
Опять попался: "Le meilleur".
Я проблеяла: "Le meilleur, спасибо".
"Делаете успехи", - сказал аптекарь великодушно. - А от хозяев есть сегодня поручения?"
"Да, пожалуйста. Мадам де Валми просила получить ее лекарство и таблетки для спанья".
"Хорошо. Рецепт есть?"
"Рецепт?"
"Вы должны дать мне бумажку, понимаете?" Я подняла брови, пытаясь вспомнить, давала ли мне Альбертина рецепт вместе со списком покупок. Аптекарь начал проявлять нетерпение, губы делались все тоньше, пока совсем не исчезли. Он повторил очень медленно, как имбецилу: "Вы - должны - иметь - бумажку - от - врача".
"А, рецепт? Почему вы так и не сказали? Она мне его не дала. Можно я его принесу в будущем году?"
"Году?"
"Неделе".
"Нет. Не отпущу без рецепта".
Я уже пожалела, что дразнила его, и сказала очень печально: "Но мадам специально просила свое лекарство, я принесу рецепт сразу, как смогу, или пришлю, или еще как-нибудь, честно, пожалуйста, месье Гаруэн, поверьте мне на день или два!"
"Невозможно. Нет. - Его костлявые пальцы укладывали куски мыла. - Что вам еще надо?"
Я заглянула в список. Он содержал массу предметов и был написан к счастью на французском. Я прочитала все вслух: зубной порошок, шампунь, мозольный пластырь и йод (интересно кому, хорошо бы Альбертине) и так далее до самого конца, где находились Неизбежные аспирин, лосьон и то, что миссис Седдон обозвала просто "моя бутылка". "И таблетки для миссис Седдон", - выпалила я наконец.
Он выдал пачку аспирина: "А другие не дам". (Я наверняка не знаю слова астма. И антигистаминный.)
"Таблетки для ее грудной клетки".
"Вы брали их на прошлой неделе".
"Не думаю".
"А я знаю".
Голос у него был почти грубым, но я это проигнорировала. "Возможно, ей нужно еще".
"Нельзя, раз она получала их на прошлой неделе".
"Вы уверены? Она сама вставила их в список".
"У вас есть бумага... Рецепт. Вы сами получали их на прошлой неделе, торопились и дали мне рецепт вместе со списком. Может, вы забыли ей их отдать. У меня отличная память, более того, у меня все записано".
"Извините, забыла. Наверняка, вы правы. Ой, а вот рецепт в сумке. Voiez-vous, это то?"
Хорошо, что я не позволила себе интонацию "я же вам говорила", потому что он сказал сварливо: "Это рецепт на сердечное лекарство мадам де Валми".
"А я не знала, что он у меня есть. Он, наверное, был вместе со списком, я спешила и не заметила. Значит дадите мне лекарство все-таки?" Лицо аптекаря выражало, что нельзя спорить с умными людьми, он надел очки и прочел рецепт очень внимательно. Я смотрела, как солнце светит в дверь. Он прочел его еще раз. Можно подумать, что я Маделайн Смит и небрежно прошу продать полфунта мышьяка. Неожиданно я осознала, как это забавно и рассмеялась. "Все в порядке, месье, совершенно безопасно мне его дать. Я доставлю его по назначению. Я очень редко ем дигиталис, или что там такое, сама!"
Аптекарь сказал сухо: "Я этого и не предполагаю. - Он аккуратно сложил рецепт и толкнул ко мне покупки. - Вот все это. Я дам вам капли, и возможно вы также проследите, чтобы мадам Седдон получила таблетки, отправленные ей в прошлую среду? - Я молча собирала вещи, а он подозрительно на меня поглядывал. - Должен поздравить, ваш французский очень улучшился".
"Спасибо, месье, - ответила я холодно, - я очень стараюсь и занимаюсь каждый день. Через три недели вы и не поймете, что я англичанка".
"Anglaise?" - эхо прозвучало мужским голосом прямо за моей спиной. Я обернулась, не слышала, как кто бы то ни было входил, но теперь осознала, что большое тело пришельца перекрыло дверь в аптеку, а огромная тень, которую расстелило перед ним утреннее солнце, заполнила весь магазин. Он шагнул вперед: "Извините, но вы сказали: "Je suis anglaise?" Вы правда англичанка?"
"Да".
"Какое облегчение!" Он смотрел на меня сверху вниз. Очень крупный молодой человек в шортах цвета хаки и ветровке, без головного убора на копне густых светлых волос. Голубые глаза и смуглое лицо. На загорелых руках и ногах под лучами солнца сверкали волосы, бледные, как ячмень в сентябре. Он залез во внутренний карман и достал старый потрепанный конверт. "Вы не могли бы мне помочь, как вы думаете? У меня тут целый список нужных вещей, и я гадал, каким бы способом мне их купить. Мой французский не существует, а у вас такой отличный..."
Я сказала твердо: "Может, он так для вас звучит, но он ничто для месье Гаруэна". Я отправила аптекарю сияющую улыбку, на которую он не отреагировал, и опять повернулась к англичанину, который продолжал говорить.
"Во всяком случае он дает очевидные результаты", - и он указал на мои свертки.
"Не поверите, как мне ради этого приходится биться. Но, конечно, помогу, если смогу. Покажите список".
Англичанин с облегчением от него отделался. "Ужасно хорошо с вашей стороны разрешать мне себя беспокоить. Обычно приходится бить себя в грудь, как Тарзан, и показывать пальцем".
"Отчаянный вы человек, отдыхать здесь, не зная ни слова на французском".
"Я здесь работаю".
"Наемный убийца?"
"Простите?"
"Список наводит на размышления. Бинты - три, полтора и один дюйм, пластырь, эластичный бинт, мазь от ожогов, борная кислота... Вы забыли зонд".
"Зонд?"
"Доставать пули".
Он засмеялся: "Я всего-навсего лесник. У меня избушка на высоте четырех тысяч метров и я подумал, что нужна аптечка первой помощи".
"Намерены вести такую опасную жизнь?"
"А кто знает? К тому же я - убежденный ипохондрик. Не могу быть счастливым, пока не окружу себя термометрами, пилюлями и таблетками".
Я посмотрела на шесть с лишним футов мощных костей и мускулов. "Да. Сразу видно, что вам нужно беречь себя. Вы действительно хотите, чтобы я все это попыталась перевести?"
"Пожалуйста, будьте так добры, хотя единственное, что мне, скорее всего понадобится, это последний пункт, в крайнем случае я могу попросить это сам".
"Коньяк? Да, действительно".
Я повернулась к аптекарю и приступила к изматывающей процедуре: простыми словами и жестами я описывала предметы, названия которых я знала не хуже его. Месье Гаруэн обслуживал меня с редкостным терпением, иногда прямо переходящим в озлобление. Я дважды использовала улыбку, как amende honorable, и поклялась себе не делать этого снова, поэтому мы перешли к формальной вежливости, которая довела нас до предпоследнего предмета в списке. Вот мы и закончили. Англичанин, отягощенный достаточным количеством таблеток и пилюль, чтобы удовлетворить самый тяжелый случай malade imaginaire, встал в дверях и пропустил меня вперед на солнечный свет. Когда я собрала собственные свертки и собралась уйти, раздался голос фармацевта, сухой, как шорох мертвых листьев. "Вы забыли капли мадам де Валми". Он протягивал сверток через прилавок.
Когда я вышла на улицу, молодой человек спросил с любопытством: "Что его гложет? Он грубил? Простите, но вы такая... розовая".
"Да? Сама виновата. Нет, не грубил. Я глупая и получила по заслугам".
"Уверен, что не так. И благодарю вас самым диким образом за помощь. Я бы никогда не справился сам. - Он улыбнулся. - А еще мне надо купить коньяк. Может, поможете?"
"Вы вроде сказали, что можете попросить его сами".
"Я... Надеялся, что вы пойдете со мной и разрешите чем-нибудь вас угостить, чтобы отблагодарить за все хлопоты".
"Вы очень милы, но нет необходимости..."
Он взглянул умоляюще через охапку свертков. "Пожалуйста. Кроме всего прочего, здорово было бы поговорить по-английски".
Я неожиданно представила, как он сидит в своем домике на горе, окруженный таблетками, пилюлями и термометрами, и ответила: "С удовольствием".
Он засветился. "Сюда? Все равно нет выбора, это, кроме "Смелого Петуха" - единственное место на мили".
Бистро раскинуло веселый тент рядом с аптекой. Внутри было темно и не особо привлекательно, но на улице стояли три металлических столика с ярко красными стульями и два маленьких стриженых дерева в голубых кадках. Мы сели на солнце.
"Что будете пить?"
"Как вы думаете, они подают кофе?"
"Наверняка". Он оказался прав, кофе принесли в больших желтых чашках с тремя упакованными прямоугольниками сахара на каждом блюдце. Теперь, когда мы оказались в кафе в более менее формальной обстановке, мой компаньон восстановил весьма английскую застенчивость. Он сказал, интенсивно взбалтывая кофе: "Мое имя Блейк. Вильям Блейк" <Он - тезка английского поэта и художника, жившего в 1757-1827 гг., для которого характерны романтика, фантастика, философские аллегории.>. И посмотрел на меня со следами вызова.
"Совсем не плохое имя. Я всего лишь Белинда Мартин, можно просто Линда".
Он улыбнулся: "Спасибо".
"За что? Что не заставила называть меня полным именем?"
"О... Да, конечно, Но я имел в виду, что вы не вспомнили про "Песни невинности".
"О ягненок, кем ты создан?"
"Именно это. Не представляете, сколько людей не способны в себе это удержать".
Я засмеялась: "Как трогательно! Но мне больше нравятся тигры. Нет, спасибо, не курю".
"А мне можно?"
"Конечно".
Над брызгающим огнем французской спички он посмотрел вопросительно. "А можно спросить... Что вы делаете в Субиру? Я понял, не отдыхаете?"
"Нет. Тоже работаю. Гувернантка".
"Конечно. Вы, должно быть, английская девушка из замка Валми".
"Да. Слышали обо мне?"
"Тут все всех знают. Кроме того я, по здешним меркам, ближний сосед. Работаю в следующем поместье, плантации к западу от Марлона".
"Дьедонне?"
"Именно. Замок, на самом деле это просто коттедж, четверть Валми, расположен в долине немного пониже деревни. Владельца там почти не бывает. Его зовут Сен-Вир. Он проводит большую часть времени в Париже или недалеко от Бордо. Как ваш босс, выколачивает кучу денег из леса и виноградников".
"Виноградники? В Валми?"
"Ну да, в Провансе, кажется".
"Конечно, Бельвинь. Но это принадлежит лично месье де Валми, а Валми - нет. Даже он не будет тратить на Валми собственные средства".
"Даже?"
Как ни странно, мой голос звучал будто я защищалась: По-моему он очень хороший хозяин".
"А, это. Лучше нет. Его здесь очень высоко ценят. Но идет слух, что уже несколько лет весь доход от Бельвинь идет сюда, во всяком случае много денег".
"Здесь и так всего много".
"Да. Все пробуждается. Два хороших урожая, и можно крышу починить... - Он засмеялся. - Смешно, что здесь всем до всего есть дело. А быть гувернанткой, наверное, гнусно, нет?"
"В книжках, конечно, бывает, наверное, и на самом деле, но мне нравится. Мне нравится мой ученик Филипп и само место".
"А не одиноко, так далеко от дома и Англии?"
Я засмеялась: "Если бы вы знали! Мой дом в Англии - семь лет в приюте. Гувернантка или нет, Валми для меня - роскошное приключение".
"Да, наверное, вы этого и хотите, приключений?"
"Конечно! А кто не хочет?"
"Я, например".
"А я думала, все мужчины мечтают прорубать себе путь мачете через мангровые топи и стрелять во всяких стремительных существ. Волосатые коленки, костры и широкий-широкий мир".
Он усмехнулся: "Я этим переболел в очень раннем возрасте. И что вообще такое мачете?"
"Бог его знает. Оно у них всегда есть. А если серьезно..."
"Серьезно, не уверен. Мне нравятся путешествия, перемены, новые явления и предметы, но... Хорошо все-таки иметь корни. Извините. Это бестактно".
"Нормально. Я понимаю. Каждому нужен... центр. Чтобы откуда-то выходить и куда-то возвращаться. Думаю с возрастом возвращаться делается приятнее, чем уходить".
Он улыбнулся. "Да, я думаю именно так, но вы меня не слушайте. У меня склонность отставать от жизни, а вы идите вперед и укрощайте тигров. До сих пор у вас получалось нормально. Вы ведь нашли одного?"
"Месье де Валми?"
"Быстро сообразили. Он, значит, тигр?"
"Вы имели в виду его. Почему?"
"Репутация пламенная и непредсказуемая. Как вы с ним? Он какой?"
"Очень вежливый и добрый, даже очаровательный. Вместе с мадам старается, чтобы я чувствовала себя дома. Я их мало вижу, но когда это случается, они очень добры... - Я посмотрела через площадь. Две женщины разглядывали нас с любопытством. Кто-то резко закричал и дети рассыпались, болтая и вскрикивая, как сойки. - А вы почему тут оказались? Расскажите о своей работе".
"Особенно нечего". Он рисовал ложкой на скатерти и рассказывал об очень разумной жизни. Приятный благополучный пригородный дом, школа, два года в армии, никаких событий более существенных, чем маневры. Потом университет, четыре года тяжелой работы с каникулами в Скандинавии и Германии. Хороший диплом и решение заняться дальнейшими исследованиями каких-то болезней хвойных лесов, о которых он мне начал рассказывать с энтузиазмом - о каких-то жуках, предметах, называемых Phomopsis и Megatismus, и о том, что Hylobius, а не Pissodes в чем-то там повинны... Но в конце концов он остановился и покраснел. "Вот почему я здесь. Месье де Сен-Вир - очень порядочный человек для француза, мой отец знал его во время войны. Он дал мне работу своего рода и платит немного за то, что я, в сущности, занимаюсь собственными исследованиями. Я получаю опыт и ценный материал, мне нравится. Люди здесь заботятся о своей земле, но еще многому надо учиться. Включая язык. Почему-то он мне не дается. Может, способностей нет. А очень бы пригодился".
"Если вы живете один с термометрами, не ясно зачем".
"Но я не все время там. Большей частью, там плантация, которой я занимаюсь и все мои вещи, и я там ночую, когда денег мало. Это конечно не редко. Но я часто спускаюсь в "Смелого петуха". Там шумно, но босс говорит на английском и пища хорошая... А это ваш маленький мальчик?"
Открылись ворота в стене церковного сада, и Филипп появился в арке, а за ним - мощная фигура домоправительницы кюре. "Да. Пора идти". Я встала, ребенок меня увидел, сказал что-то женщине через плечо и побежал к нам через площадь.
"Хорошо, что вы ждали. Я сказал, что вы уйдете гулять, но вы - вот".
"Да, вот и я. Ты рано закончил, да? Кюре устал от тебя?"
"Не знаю слова "устал".
"Ennuye".
"Нет. Он плохо себя чувствует. Устал, но не от меня".
"Печально это слышать. Филипп, это месье Блейк, он работает у месье де Сен-Вира. Comte de Valmi". Они пожали друг другу руки, серьезность Филиппу шла.
"Над чем работаете, месье?"
"Я - лесник".
"В Валми тоже есть лесники".
"Знаю, встречал их. Пьер Детрюш, Жан-Луи Мишо и Арман Лесток, который живет около "Смелого Петуха"".
"Я их пока еще не знаю. Я здесь недавно, vous comprenez".
"Да, насколько я знаю, ваш дядя управляет этими вещами".
"Да, - сказал Филипп вежливо, - он мой опекун". Он взглянул на меня триумфально от того, что вспомнил слово, но это придало ответу оттенок, который развеселил мистера Блейка.
Я торопливо заявила: "Нам пора. Спасибо за кофе, мистер Блейк, очень рада, что мы встретились".
Я протянула руку. Англичанин взял ее и сказал: "Пожалуйста, не исчезайте. Когда мы можем встретиться опять?"
"Не такой уж я и вольный индивид. Иногда у меня свободно утро, но я так далеко не хожу".
"А вечером?"
"Да нет. Иногда по пятницам или воскресеньям".
"Тогда ничего не выходит. - Он выглядел разочарованным. - На этом уикенде я договорился встретиться с приятелями. Может потом?"
Филипп тихонько потянул меня за руку. "Мне правда пора. Давайте не будем забивать себе голову? Наверняка встретимся, долина не такая уж и большая. И спасибо еще раз..."
На мосту я обернулась и увидела, как он с деловым видом собирает бинты, пластырь и прочие средства, которые должны сделать приятной жизнь на высоте четырех тысяч футов. Я понадеялась, что он не забудет купить коньяк.

6

Вечером привычный покой нашего существования нарушился. Попили чаю, легкие апрельские сумерки заглядывали в незанавешенное окно на жизнерадостный свет лампы и камина. Филипп играл в солдатиков на ковре, а я, как часто у нас происходило, читала вслух. Вдруг я услышала, что вверх по зигзагу едет машина. Было тепло, и длинные двери на балкон стояли открытыми. Мотор ревел все ближе, менял тон. Я остановилась и посмотрела в сторону окна. Филипп тоже. "Une autol Quelqu'un vient!"
"На английском, - сказала я автоматически, - Филипп, что ты делаешь?"
Он не обращал внимания. Вскочил с ковра, разбрасывая игрушки. Вылетел в окно, как ракета, и бросился направо по балкону. Я уронила книгу и поспешила за ним. Он добежал до конца балкона, который нависал над посыпанной гравием площадкой, и наклонился через перила, пылко и неосторожно. Я подавила порыв схватить его за штаны и сказала, как можно мягче: "Упадешь, если будешь так висеть... Смотри, эта штука совсем расшаталась, вон камень подвинулся, я же вижу. Наверно это как раз они собираются чинить, они говорили... Филипп... - Но он не слушал, а все наклонялся через каменный карниз. Я сказала уже твердо. - Филипп, вернись. Что ты так возбудился?"
Автомобиль проехал последний поворот и остановился, заскрипев шинами по гравию. Свет фар ворвался в розовый сад, осветил острые прутья решетки прямо под балконом, аккуратные горшки с цветами, скользнул по арке скотного двора и погас. Я услышала мужской голос, низкий и приятный. Кто-то другой, наверное, водитель, ему ответил, машина медленно отъехала, пришелец пересек двор и направился вверх по ступеням. Со слабым любопытством я ждала, когда откроется огромная дверь, и свет из холла наделит этот голос плотью. Но еще до этого Филипп скользнул мимо меня и отступил по балкону к окнам класса. Худенькие спина и плечи выражали такое острое разочарование, что я пошла за ним молча, села в кресло и подняла книгу. Но мальчик не вернулся к игрушкам. Он стоял на коврике у камина и смотрел на огонь. Похоже, он забыл, что я здесь.
Я перелистнула несколько страниц книги и спросила небрежно: "Кто это, не знаешь?"
Тонкие плечи поднялись: "Месье Флоримон, я думаю".
"Месье Флоримон? Ты имеешь в виду модельера?"
"Да. Он к нам часто приезжал в Париже. Он друг моей тети Элоизы. Про него знают в Англии?"
"Конечно. - Даже в приюте мы слышали о великом Флоримоне, его силуэт "Алладин" когда-то породил бурю в Париже и Нью-Йорке и, по слухам, заставил великого Диора что-то, задохнувшись, пробормотать, и разорвать пачку эскизов. - Он здесь побудет?"
"Не знаю".
Голос ясно выражал, что его это не интересовало. Но разочарование проявлялось так сильно, что я спросила: "Ты ждал кого-то еще, Филипп? - Он коротко взглянул на меня, опустил длинные ресницы и ничего не сказал. Я колебалась. Но, в конце концов, это - моя работа, а он - очень одинокий маленький мальчик. Кого же это он так ждет? - Может, твоего кузена Рауля? - Нет ответа. - Кто-то должен приехать? - Он помотал головой. - Тебе не нравится месье Флоримон?"
"Почему? Очень нравится".
"Тогда почему?.. - начала я, но что-то в его лице заставило меня остановиться. - Пора идти в салон, petit. Никто обычного порядка не отменял, поэтому, гости или нет, мы отправляемся. Иди помой руки, а я причешусь". Он подчинился без слов и взглядов. Я медленно пошла закрывать балконную дверь.
В камине маленького салона горели огромные поленья, перед огнем сидели на вышитом розами диване мадам де Валми и месье Флоримон и беседовали. Не знаю, как должен выглядеть один из Большой Пятерки модельеров, но точно не так, как этот образчик. Он оказался толстым, лысоватым и неаккуратным. Отпечаток спокойной меланхолии на лице заставлял вспомнить Белого Рыцаря, но никто бы не усомнился в здравом уме этого мужчины. Очень умные, добрые и проницательные голубые глаза. Своей суперсовременной одежде прекрасного покроя он явно уделял не больше нежного внимания, чем старому пляжному полотенцу. Карманы уютно торчали во все стороны, а на лацканах разлегся сигарный пепел. В большой руке гость сжимал какую-то рукопись и яростно ей жестикулировал, увлеченный собственным рассказом. Мадам смеялась, выглядела более счастливой и живой чем когда бы то ни было. Я резко почувствовала, какая она была красивая до того, как время и трагедия высосали жизнь из ее лица.
Она обернулась, увидела у двери нас с Филиппом, и веселость исчезла. Скука и обеспокоенность наложились на нее оскорбительно явно, даже захотелось ударить мадам по физиономии, но Филипп, скорее всего не заметил. Он торжественно и вежливо шел к модельеру, который встал и производил звуки, выражающие огромное восхищенное удовольствие, достаточно громкие, чтобы заглушить раздражение Элоизы. "Филипп! Это восхитительно! Как поживаешь?"
"Очень хорошо, спасибо, месье".
"Хм, да, - он потрепал мальчика по щеке. - Еще немножко цвета вот сюда, и будет в самый раз. Сельский воздух - это вещь, и здешний воздух подходит тебе, судя по всему". Он не сказал "больше, чем парижский", но это прозвучало, и мальчик не ответил. Общаясь с этим ребенком, трудно избегать ошибок. Эту Флоримон заметил, но просто добавил дружелюбно: "И ничего удивительного, что Валми идет тебе на пользу! Когда удается постоянно иметь в качестве компаньона красивую молодую леди, по неволе начнешь цвести". Безупречная вежливость улыбки Филиппа показала, до какой степени эта галантная вылазка в мою сторону от него далека. Поскольку они говорили на французском, она должна была пролететь и над моей головой, я постаралась принять как можно более необщительный вид и смотреть в одну точку.
Мадам сказала с дивана: "Не трать зря галантность, Карло. Говорят, французский мисс Мартин улучшается с каждым часом, но мне кажется, она еще не достигла стадии комплиментов. - И перешла на английский. - Мисс Мартин, разрешите представить месье Флоримона. Не сомневаюсь, вы о нем слышали". Мы пожали друг другу руки.
"Даже в английском приюте мы слышали о вас. Вы достигали нас примерно с опозданием на шесть лет, но все же достигали. - Я улыбнулась, подумав о дешевых готовых платьях. - Хотите верьте, хотите нет".
Он не стал притворяться, что не понимает, сделал широкий взмах книгой, я кстати заметила, что это сказки, и произнес: "Вы, мадмуазель, украсите все, что наденете".
Я засмеялась: "Даже это?"
"Даже это", - сказал он ничуть не смутившись, но сверкнув голубыми глазами.
"Масштабы этого комплимента, - ответила я, - лишают меня дара речи".
Голос мадам зазвучал более жизнерадостно и естественно, чем раньше. "Месье Флоримон постоянно грустит, что только старые и увядшие могут позволить ему одевать себя, а молодые и красивые покупают платья prete a porter... Мой английский не пережил удовольствия от твоего общества, Карло. Какое английское выражение применяется, чтобы сказать готовое платье?"
"Off the peg", - сказала я, что значит "с крючка", "с вешалки".
"Вы покупаете платья с вешалки, а все равно выглядите лучше нас".
"Английский от вас ускользает, мадам, вы перепутали наречие".
Элоиза де Валми подняла брови, а Флоримон произнес восхищенно: "Это, chere madam, - настоящий комплимент! Правильный! Такой тонкий, что вы не заметили его приближения, и такой subtil, что вы его не поняли и произнесенным".
Она засмеялась: "Дорогой Карло, комплименты и сейчас не до такой степени редки, чтобы я их перестала узнавать. Спасибо, мисс Мартин, очень приятно было это услышать". Она улыбалась, ее глаза были дружескими и почти теплыми, и впервые я увидела в ней очарование, не поверхностное, как у общительных людей, а глубокое, которое зовет навстречу, дает поверить, что вы нравитесь и ваше общество приятно. Бог видит, я очень нуждалась в таком ощущении... Я была готова ответить привязанностью на полужест. Возможно, наконец... Но только я начала улыбаться в ответ, это опять случилось. Теплота вытекла, как вино через трещину, оставив сосуд пустым, холодной туманной скорлупой, ничего не отражающей. Мадам отвернулась и подняла вышивание.
Я стояла с застывшей на губах улыбкой, чувствуя острее, чем раньше, что меня по непонятной причине резко отпихивают. Момент назад я точно нравилась этой женщине, но сейчас... Перед тем, как опустить глаза, она точно посмотрела на меня так, как в первый мой день в поместье.
Я больше не думала, что мадам де Валми боится мужа. Это не проявлялось явно, но было очевидно, что они очень близки. Между ними существовала граница, как между светом и тенью, они очень подходили друг другу. Вероятно, подумала я с жалостью и понимая ее только на половину, отстраненная холодность Элоизы де Валми - побочный продукт самурайского самоконтроля, о котором она никогда не забывает. Молодость не позволяет представить темперамент, отличающийся от собственного, я чувствовала, что жизнь Леона де Валми намного легче, чем его жены. А ее отношение ко мне и Филиппу - должно быть часть ее общей отключки. Нужно время, чтобы сдержанность растаяла, двери открылись. Ее взгляд выражал не понимание, а что-то вроде ожидания, оценки, не больше. Может быть она до сих пор, как и я, думает, с какой стати ее муж сказал, что возможно она сделала "очень большую ошибку".
Она вышивала с нежной деликатностью. Лампа у плеча, мягкий свет на тонкой белой руке, иголка вспыхивала, протыкая полотно. Мадам не поднимала головы. "Сядь рядом со мной, Филипп, на эту скамеечку. Можешь пробыть здесь десять минут... Нет, мисс Мартин, не ускользайте. Мне бы хотелось, чтобы вы тоже сели и занимали месье Флоримона". Маска на месте. Собрана и элегантна, как всегда. Ей даже удалось выражать слабую заинтересованность в ритуальном разговоре о делах Филиппа и его старательных ответах.
Флоримон сказал рядом со мной: "Может, присядете?" Я благодарно повернулась и встретилась с мягкими глазами, которые, казалось, ничего не упускали. Он заметил прилив и отлив симпатии и резкого отторжения, которые оставили меня молчаливой и напряженной, и решил полностью выложиться, но развлечь меня. Слегка скандальные истории из его репертуара были чрезвычайно занимательны и, по крайней мере на половину, правдивы. Я знала его Париж лучше, чем он мог подумать, и скоро наслаждалась от всей души. Он слегка, но мастерски со мной заигрывал и выглядел сначала немного смущенным, а потом восхищенным, когда обнаружил, что его галантности меня развлекают, а не конфузят. Он бы, конечно, еще больше смутился, если бы понял, что каким-то чудным образом напоминает мне папу. Последний раз я слышала такую сверхизысканную болтовню десять лет назад, когда меня пустили на папину вечеринку с напитками и стихами. Думаю, простительно, что я радовалась каждому моменту нашего забавно ностальгического разговора.
То есть радовалась бы, если бы не ловила периодически взгляды прохладных глаз Элоизы де Валми, выражающие неопределенную смесь оценки, беспокойства и, как ни фантастично, страха. И если бы мне не было интересно, кто доложил о том, что мой французский улучшается с каждым часом.
Нас перебило появление Седдона с подносом коктейлей. Я вопросительно поглядела на мадам, а мальчик шевельнулся, будто собирался встать. Она не успела нас отпустить, потому что Флоримон проворковал: "Не прогоняй ребенка, Элоиза. Обязательная программа выполнена, может быть выдашь его мне?"
Она улыбнулась, подняв аккуратные брови: "Что ты будешь с ним делать, Карло?"
Он наконец-то положил книгу на самый край хрупкого кофейного столика и принялся выуживать что-то большой рукой в неаккуратном кармане. Улыбнулся Филиппу, который смотрел на него с ненавистным мне настороженным видом, и лицо ребенка слегка расслабилось в ответ. "Когда мы последний раз виделись, парень, - сказал Флори-мон, - я пытался втянуть тебя в единственное цивилизованное времяпрепровождение для мужчин, обладающих здравым смыслом. Ага, вот и они..." Он выловил маленькую доску из кармана - крохотные шахматы для путешественников с красными и белыми фигурками.
Мадам засмеялась: "Необоримая страсть, - в ее холодном голосе появилось что-то очень похожее на снисходительность, - Хорошо, Карло, но он должен подняться наверх не позже, чем пятнадцать минут. Берта будет его ждать". Что это не правда, прекрасно знали и она, и я. Хотя разговор шел на французском, она быстро на меня взглянула, и я постаралась лишить свое лицо всякого выражения. Очень интересно, что не я одна умудряюсь не давать Филиппу сталкиваться с дядей.
Мальчик с готовностью подвинул скамейку, и двое сосредоточенно уставились на доску. "Ну посмотрим, - сказал Флоримон жизнерадостно, - помнишь ли ты правила, mon gars. Припоминаю, что в прошлый раз мы двигались весьма беспорядочно, но в твоей концепции игры присутствует некоторая дикая свежесть, которая дает поразительные результаты. Твой ход".
"Я пошел, - сказал Филипп серьезно, - пока вы говорили".
"Да, pardiew? А, королевской пешкой. Классический гамбит, месье... А я - этой пешкой. Так". Филипп склонился над доской, сурово свел ниточкой брови, все его маленькое существо сосредоточилось на игре. Над ним Флоримон раскинулся в кресле, осыпая сигарным пеплом прекрасно скроенный пиджак, благосклонно на него поглядывал и ни на секунду не прекращал бесцельный интеллигентный поток слов. Было очевидно, что мальчик, если вообще слушает, поймет не больше трети.
Я сидела и тихо наблюдала за ними, чувствовала теплоту, почти привязанность к этому большому известному парижанину, который среди прочих своих занятий мог обеспокоить себя проблемой, как дать одинокому мальчику почувствовать, что он нужен. Из разговора модельера можно было сделать вывод, что весь год он занимался в основном тем, что мечтал еще раз поиграть с Филиппом.
Мадам перестала шить. Ее руки лежали без дела на вышивании, упавшем на колени. Я думала, что ее интересует игра, пока не увидела, что на доску она тоже не смотрит. Глаза застыли на затылке Филиппа, она углубилась в размышления так, что когда мальчик неожиданно вскрикнул, она без преувеличений подпрыгнула. Он издал ликующий вопль и показал на доску: "Ваша королева! Королева! Regardez месье, я съел вашу королеву!"
"Вижу, - сказал невозмутимый Флоримон, - а не скажете ли вы мне, Капабланка, по каким новым правилам вы имели возможность передвинуть вашу фигуру прямо так вниз по доске?"
"Путь ничего не загораживало", - объяснил добрый Филипп.
"Нет. Но эта фигура, которую вы подвинули, топ vieux, - слон. Мне стыдно быть мелочным, но есть правило, ограничивающее слона диагональю. Вы скажете, что это - пустяки и ерунда. Но тем не менее..."
"Слон?" - спросил Филипп, зацепившись за единственное слово, несущее смысловую нагрузку.
"Вот эти с вытянутыми шапками, - сказал модельер успокаивающе - называются слонами".
Мальчик посмотрел на своего соперника и усмехнулся, нисколько не смущенный: "Забыл. Ну тогда возьмите обратно королеву".
"Благодарю вас. Спасибо. Теперь, поскольку все еще ваш ход, я бы предложил вам снова обратить внимание на относительное расположение вашего слона и моей королевы".
Филипп сконцентрировался: "Между ними ничего нет", - сказал он неопределенно.
"Совершенно верно".
"Значит... Ой! - маленькая рука быстро схватила бесправного слона и убрала его с пути ферзя. - Туда. Двигаю его туда".
Флоримон хихикнул: "Очень мудро. Очень". Он так склонился над доской, внимательно рассматривая доску через облака дыма, будто играл с мастером, а не с маленьким мальчиком, даже не знающим правил.
Я взглянула на часы. Шестнадцать минут седьмого. Мне казалось, что мадам де Валми должна также, как и я, нервно наблюдать за движением стрелки, но она уронила руки на колени, смотрела на огонь и пребывала где-то за сотни миль. Интересно, где. Похоже, не особо приятное место. Я сказала: "Мадам. - Она вздрогнула и схватила вышивание так быстро, что уколола палец. - Извините мадам, я вас напугала. Думаю, пора уводить Филиппа наверх, нет?"
Я сидела спиной к двери, поэтому не видела и не слышала, как она открылась. Об этом сообщили мне быстрый поворот головы мальчика и его расширившиеся зрачки. Красивый голос Леона де Валми произнес: "А, Филипп. Нет, не двигайся. Карло, как приятно! Почему мы видим тебя так редко?" Инвалидная коляска беззвучно скользила вперед. Для такого тихого появления эффект был поразителен. Мальчик вскочил и смотрел на дядю, как загипнотизированная птичка. Месье Флоримон поднял себя на ноги. Элоиза уронила вышивание и быстро повернулась к мужу, а я быстро перебралась на обычный отдаленный стул у окна. Я ускользнула незамеченной, но Филиппу это не удалось. Он тоже сделал движение, будто хотел убежать, но был, так сказать, пойман сетью слов. "Нет, Филипп. Мне слишком редко удается увидеть тебя. Поблагодарим месье Флоримона за то, что я спустился рано. Садись". Ребенок подчинился.
Кресло проскользнуло за диваном и остановилось. Леон де Валми прикоснулся к руке жены: "Твоя преданность долгу попросту трогательна, Элоиза. Действительно". Только подготовленное ухо могло заметить насмешку в спокойной фразе. Их глаза встретились, мадам улыбнулась, и второй раз за вечер меня ошпарило взрывом злости. Неужели уделить ребенку полчаса в день для них - непомерная нагрузка? И что, обязательно делать это настолько ясным? Филипп все понял, взмахнул ресницами в сторону дяди, на бледном лице появилось знакомое угрюмое выражение и мысль: "Почему бы вам не выбрать кого-нибудь в своей весовой категории, черт вас..."
В следующую секунду можно было бы подумать, что все это - выдумки. Леон де Валми явно в прекрасном настроении приветствовал гостя почти весело: "Очень хорошо, что навестил нас, Карло. Что привело тебя в Женеву?"
Модельер опять опустился на стул. "Идеи. - Он сделал широкий жест в сторону книги сказок, валяющейся уже на полу. - Посмотри когда-нибудь на картинки в этой книге, Элоиза, и скажи, видела ли ты когда-нибудь что-то хоть слегка приближающееся к этой элегантности, учтивой серебристой грации на краю декаданса... Спасибо, топ lapin. - Это он сказал Филиппу, который тихо поднял книгу и протянул ее. - Отдай ее тете, p'tit. C'est formidable, hein?"
"Что это, Карло?"
"Угроза твоему спокойствию и моему карману, - сказал Леон де Валми, улыбаясь. - Новая линия, какие-нибудь мандарины с уклоном в декаданс, не сомневаюсь. Скажу сразу, что я тебя в этом не представляю, моя дорогая".
Флоримон засмеялся: "Это только идея, уверяю, только идея! И больше ничего не скажу. Мы с Розой Готье состряпали между собой такое, что в следующем ноябре наверняка будет переполох, и я приехал следить отцовским глазом за подготовкой этого события. - Он улыбнулся хозяину. - По крайней мере это оправдание. Я всегда в это время стараюсь покинуть Париж".
"Как дела с коллекцией?" - спросила мадам.
Гость уронил сгусток пепла на рубашку и безмятежно размазал его по лацкану. "Сейчас нельзя даже сказать, что она задумана. Не проблеснула и не проклюнулась. Еще много месяцев я работать не буду, а потом нас посетит обычное озарение и расплодившихся к тому времени недоделанных уродцев придется вгонять в форму в потоках крови и слез. - Тут он взглянул на Филиппа и сказал, не меняя тона. - На дороге отсюда до Тонона лежал тяжелый туман".
Леон де Валми был занят у подноса с коктейлями, он вручил жене стакан. "Действительно? Так плохо?"
"Местами. Но это что-то местное. В Женеве было ясно, хотя он, конечно, может подняться позже вдоль озера. Спасибо".
Хозяин наполнил и свой стакан, развернулся и подъехал к столику с шахматами. "Никогда без них не путешествуешь?"
"Никогда. Поиграешь со мной вечером?"
"С удовольствием. Но не с этими портновскими булавками, умоляю. Играю не лучшим образом, когда нужно использовать телескоп".
"Играть твоими шахматами - всегда чистое удовольствие. Не считая даже того, что ты - противник достойный моего клинка, таким образом я формулирую то, что ты выигрываешь четыре раза из пяти".
Леон де Валми смотрел на доску. "Красные действовали крайне недальновидно во всех смыслах. Мне известно, что ты не знаток шахмат, Элоиза дорогая, но я не предполагал, что до такой степени". Она улыбнулась, не пытаясь ничего отрицать. Все понимали, что он знает, кто играл.
"Да, - сказал мягко Флоримон и перемешал фигуры. - Боже мой, я поставил себя в крайне запутанную позицию. Мне, очевидно, нужны очки. Ты совершенно прав, дорогой Леон, ошибка недооценивать оппонента. Никогда этого не делай". Большая рука двигала фигуры на доске, доброе умное лицо выражало только интерес к этим лилипутским маневрам.
Леона де Валми что-то развлекло, он ответил: "А я никогда этого и не делаю. - Потом он улыбнулся молчаливому мальчику. - Иди, закончи игру. Уверен, что тетя пока не отправит тебя наверх".
Филипп стал еще меньше и напряженнее, чем раньше, хотя казалось что это уже невозможно. "Я... лучше нет, спасибо".
Дядя сказал любезно: "Нельзя позволять тому, что ты проигрываешь, давить на тебя, знаешь ли".
Ребенок стал пурпурным. Флоримон произнес без всякого выражения: "В любом случае мы не можем продолжать. Я только что перемешал фигуры. Ситуация была не такой странной, как показалось твоему дяде, Филипп, но я ее не помню точно. Извини. Я очень надеюсь, что ты доставишь мне удовольствие и поиграешь со мной еще когда-нибудь. У тебя очень хорошо получается". Он оттолкнул доску и улыбнулся мальчику, который ответил одним взглядом снизу вверх. Потом гость откинулся на спинку стула и, не делая паузы и дружелюбно улыбаясь хозяину, углубился в одну из своих не совсем корректных историй, отвлекая все внимание на себя.
Филипп неподвижно сидел на стуле, как символ угрюмой изоляции. Я наблюдала за ним, пребывая в том же озверелом состоянии. Ребенок почувствовал взгляд и поднял глаза, я подмигнула, но не получила ответа. Черные ресницы безмолвно опустились.
Отворилась дверь, к мадам подошел Седдон. "Только что получено телефонное сообщение от месье Рауля".
Она бросила взгляд на мужа: "Да, Седдон?"
"Он просил передать, что едет".
Стакан Леона де Валми стукнулся об ручку кресла. "Сюда? Когда? Откуда он говорил?"
"Не могу сказать, сэр. Но не из Бельвинь. Будет вечером". В наступившей паузе громко и неравномерно тикали маленькие часы на камине.
Заговорил гость: "Как приятно! Не помню, когда последний раз видел Рауля. Надеюсь, он будет к обеду?"
"Нет, месье. Он сказал, что, возможно, будет поздно, и его не стоит ждать, но появится он сегодня".
Леон де Валми спросил: "Это все сообщение?"
"Да, сэр".
Вмешалась мадам: "А это не прозвучало, будто что-то не так... в Бельвинь?"
"Нет, мадам".
Модельер захихикал: "Не стоит выглядеть такой обеспокоенной, дорогая. Наверное, неделю дул мистраль, он устал и решил сбежать. Очень неприятный ветер".
"Он обычно бежит не в этом направлении, - прокомментировал сухо папаша, - Хорошо, Седдон, спасибо".
Мадам сказала: "Будьте так добры, передайте миссис Седдон, чтобы она сразу распорядилась насчет комнаты".
"Конечно, мадам". Седдон, как всегда не выражая ни чувств, ни мыслей, кивнул головой. Элоиза де Валми смотрела на мужа. Его лица я не видела, но ее было напряженным и бледным, к моему удивлению она даже кусала нижнюю губу. Похоже, веселенькая встреча ожидает прямого продолжателя рода. Их обоих с Филиппом... Чтобы сойти за уютный семейный дом, замок Валми явно нуждался в основательной силовой обработке. Констанс Бутлер на них не было.
Центральная люстра взорвалась красивым каскадом света. Седдон опустил шторы и возобновил запас напитков. Зазвенели стаканы, раздался смех. Филипп весело стал помогать гостю складывать крошечные шахматные фигурки... Казалось за секунду под ярким светом напряжение растворилось и исчезло. Огонь в камине, смех, запах сосновых бревен и ликера, тяжелые шторы... Абсурдно населять веселый замок призраками Торнфилд холла. Король-демон повернулся ко мне: "Выходите, Джен Эйр". Должно быть я подпрыгнула на фут. Он удивился, засмеялся: "Я вас ошарашил? Извините. Вы пребывали очень далеко?"
"Очень. В Йоркшире, в месте, называемом Торнфилд холл".
"Значит мы en rapport. Heудивительно, что вы подпрыгнули. Придется быть осторожным... А сейчас, может, уведете своего воспитанника, прежде чем месье Флоримон развратит его вермутом? Нет, Филипп, уверяю, тебе не понравится. Делай adieux, пожалуйста на английском, и иди".
Филипп вскочил, попрощался старательно и с видимым удовольствием. Я была почти благодарна, когда наконец его рука вцепилась в мою, пробормотала свои пожелания спокойной ночи и удалилась. Голос Леона де Валми: "Спокойной ночи, мисс Эйр!" - проводил меня до двери, наполненный очаровательными обертонами издевательства.
Остаток вечера Филипп был слегка подавлен, но в целом пережил тяжелое испытание очень хорошо. Когда он лег в кровать, я поела в одиночестве в своей комнате. Еду принесла Альбертина, горничная мадам, ясно показывая кислой физиономией, что считает себя униженной. "Спасибо, Альбертина, - сказала я жизнерадостно, когда она поставила последнюю тарелку. - Ой, между прочим..."
Она остановилась в дверях без малейшего интереса на лице. "Ну?"
"Вы не помните, я покупала таблетки миссис Седдон на прошлой неделе?"
"Non".
"В смысле не покупала или не помните?"
Она процедила через плечо, не поворачиваясь: "Имею в виду, что не знаю. Почему?"
"Просто миссис Седдон просила меня купить их сегодня, а месье Гаруэн сказал, что давал их мне на прошлой неделе. Наверное, я их ей дала с другими пакетами, но совершенно выпало из памяти. Не помните, вы мне вместе со списком давали рецепт?"
Квадратные плечи поднялись. "Может быть. Не знаю.
- Черненькие глазки уставились на меня с неприязнью.
- Почему бы не спросить у нее самой?"
"Хорошо, я так и сделаю, - ответила я холодно. - Благодарю, Альбертина". Но дверь уже закрылась. Примерно минуту я старалась разлепить сжавшиеся губы, а потом принялась есть.
Скоро раздался стук в дверь, влетела приветливая миссис Седдон, и я выпалила безо всякой подготовки: "Эта женщина Альбертина. Что ее гложет? Дружелюбна, как змея".
Миссис Седдон всхрапнула: "А, она. Она всегда по воскресеньям, как мокрая курица, потому что приходится помогать. Берта с Мариеттой готовят комнату для мистера Рауля, потому что Мариетта отказывается работать с Альбертиной, а эта будто лимонов объелась, если приходится делать что-то не в комнатах мадам. Они с Бернаром парочка та еще. Уверена, она ограбит банк для хозяина, если ее попросят, а если бы у меня нос был из сыра, и его обгрызали крысы, она бы мизинчиком не пошевелила, чтобы их отогнать".
"Верю. Что не понятно, так это, как мадам с ней ладит".
"Ты же не думаешь, что она и с мадам такая кислятина? Там эта святоша без масла в любую дырку влезет, точно говорю. - Разговор с миссис Седдон приобрел крайне живописный характер. - Да она со всеми одинаковая, кроме Бернара, и ревнует, как смертный грех, если мадам хоть улыбнется кому-нибудь кроме нее. Она знает, что ты мадам нравишься, вот здесь и корни и крона и все что хочешь, дорогая, поверь".
Я удивилась. "Нравлюсь мадам? Откуда вы знаете?"
"Много хорошего про тебя говорила, поэтому не переживай из-за Альбертининых наглостей".
Я засмеялась: "Не переживаю. А как астма? Голос у вас нормальный".
"Это точно. Она то есть, то нет. В это время года она надоедает, но так плохо, как раньше, уже не бывает. Когда я была девочкой, мама мисс Дебби мне говорила..."
Я остановила поток с легкостью, приобретенной большой практикой. "К сожалению месье Гаруэн не продал мне ваше лекарство, сказал, что давал на прошлой неделе. Очень стыдно, но я не помню, а вы? Я принесла шоколад Nestle, какие-то пуговицы и нитки, и кажется на прошлой неделе я забирала ваши часы из ремонта?"
"На прошлой? Может и так. Не могу забить себе голову таблетками, но помню, всего была масса, и они могли затеряться. Не скажу, чтобы обращала на них внимание, не нужны вроде пока, но аптекарь, наверное, прав. В нем все разложено по полочкам, так он и живет, не жизнерадостней комода, дракон. Кстати, посмотрю сегодня в комоде. Извини за беспокойство, дорогая".
"Ничего страшного. Я купила вам аспирин и лосьон. Вот они, и сдача".
"Спасибо, дорогая, в смысле мисс".
"А месье Флоримон остается или приехал только на обед?"
"Приехал-то на обед, но думаю, останется попозже, чтобы увидеть мистера Рауля. А может его и на ночь попросят остаться, если туман будет дальше густеть".
Я подошла к окну на балкон. "Не вижу. Ясная ночь".
"Ну да, он у воды. Мы тут высоко. Но дорога идет все больше вдоль реки, в долине бывала масса крушений из-за тумана. Мерзкая дорога, в смысле в темноте".
"Могу представить. - Я вернулась на место и вспомнила о неприятной сцене в гостиной. - А может, месье Рауль и не приедет сюда сегодня".
"Будет. Сказал, значит будет. - Минуту она смотрела на меня молча, лотом спросила. - Они... Внизу что-то говорили такое?"
"Ничего. Гадали, что его сюда ведет, и все".
"И нечего гадать. Его ноги сюда приходят только по единственному поводу - деньги".
Мне даже стало неуютно. Какой-то предел сплетням должен быть. "А мне показалось, у меня сложилось впечатление, что это какие-то деловые вопросы по поводу Бельвинь".
"А я про это и говорю. Всегда Белыйвин и деньги. - Она вздохнула. - Говорила же, Рауль им управляет, и все приезжает, говорит с ним про это и тогда он отвечает... Беда каждый раз. Мистер Рауль хочет денег для Белогови-на, а хозяин - для Валми, и прежде чем поймешь чего-нибудь, вот вам уже кошка с собакой. Вернее собака с собакой, никто бы не сказал, что мистер Рауль похож на кошку - вкрадчивую скотину, у них бои с тех пор, как мистер Рауль научился говорить своим голосом..."
"Он, говорят, внимательный землевладелец", - сказала я торопливо.
"Ничего не скажешь, он в Беломвине нормально все устроил, слишком на папу похож, чтобы не так, ты меня понимаешь, но говорят, он там много гудит в промежутках. Были случаи..."
"Нельзя верить всему, что слышишь".
"Да это конечно, особенно про мистера Рауля, он бы в монастыре жил, про него и то бы языки чесали, если ты понимаешь меня, мисс".
"Наверняка, это так".
"А где ему брать деньги, я тебя спрошу? - Чего-то она уж очень возбудилась. - Где он взял машину, на которой примчался последний раз? Длинная, как кит, гудит, как трубы Страшного Суда, и я тебя спрашиваю где?"
"Ну, - сказала я мягко, - где?"
"А, - сказала миссис Седдон загадочно, - имеешь все основания спросить. Слышала я как его Хозяин спрашивал, в последний раз, как акула его терзал, а он и не раскололся. Отвертелся, говорит, удачная ночь и удачное число".
Я засмеялась: "Похоже, он выиграл его в рулетку. Удачи ему".
Шокировала я ее. "Ну, мисс! Не скажу, что вредно немножко рискнуть, сама неравнодушна к хорошей игре в вист, но... Много, много раз размышляла я, что бы сказала мисс Дебби! Много раз говорила она мне: "Мери!" - говорила она..."
"Простите, - выпалила я, - Филиппу пора давать шоколад. Он читает в кровати, надо ему выключить свет".
"Ну? Ой, как время летит, скажи? Давно уже пора посмотреть, как Берта с Мариеттой довели ту комнату до ума..." Она взгромоздилась на ноги и побрела к двери, которую я перед ней открыла.
"Они не забыли про молоко?"
"Оно было на подносе".
"Ну да. Кстати о Берте. Она нормально работает, мисс? Если что будет не так, ты уж мне скажи".
"Все в порядке. Мне очень нравится Берта, она все делает хорошо. Вот загляните в буфетную".
Мы зашли в маленькую комнатку, свет отражался от безупречной плиты, все для меня было приготовлено. Я налила молока в кастрюльку, поставила на плиту и включила. Миссис Седдон обвела комнатку опытным взглядом, провела пальцем по полке, где стояли баночки с шоколадом, сахаром и чаем, и удовлетворенно кивнула. "Да, Берта совсем была бы хорошей девушкой, если бы все время думала о работе, а не бегала за этим Бернаром... Вот сахар, мисс".
"Нет. Не это, Филиппу я делаю все с глюкозой, помните, вот его баночка, голубенькая. Ой, спасибо. Вы хотите сказать, что между Бертой и Бернаром что-то есть? Надеюсь, не серьезно? Очень было бы жалко. Он для нее слишком старый и, кроме того..." Я остановилась, но она поняла.
"Да мисс, лучше ты сказать не могла. Очень жалко. Бели бы Альбертина не была его сестрой, она бы вот ему подошла, они одной породы - угрюмые, с дурными черными глазами. И из-за такого веселая девочка Берта теряет голову! Но натура есть натура, против нее не попрешь. А теперь что ищешь?"
"Печенье. Кто-то его подвинул. Вот оно. - Я положила три штуки на блюдце. - Сегодня требуется побольше калорий. Время мы провели немного бурно".
"Ну и правильно. Его стоит немного побаловать, если кого-то интересует мое мнение. А теперь мне пора идти. Очень мне понравилась наша маленькая беседа, мисс. Могу сказать, что Седдон и я, мы думаем, что мальчику очень хорошо, что ты здесь. Ты ему нравишься, это ясно, а ему очень нужно, чтобы кто-нибудь рядом нравился".
Я сказала тихо, почти самой себе: "Это всем, наверно".
"Вот ты и появилась. Не то, чтобы няня его не была хорошей женщиной, очень даже милая, но она с ним возилась, как с младенцем, что ни говори, это конечно естественно, потому что дитя произрастало у нее на ручках. Может, хозяин и прав, как ты сказала, что пожелал ему перемен, особенно после того, как он потерял папу с мамой, бедный малыш. И вы с ним обращаетесь просто великолепно, если позволите мне так сказать".
Я ответила с искренней благодарностью: "Вы очень добры. Большое спасибо. - Потом подняла поднос и улыбнулась. - Надеюсь внизу все пройдет хорошо. По крайней мере есть один человек, который рад приезду Рауля".
Она остановилась в дверях и повернулась. "Кто? Мистер Флоримон? Ну как сказать..."
"Я имела в виду не его. Филиппа".
Она замотала головой: "Да они, считай, не знакомы, мисс. Не забывай, Филипп приехал из Парижа прямо перед тобой, а мистер Рауль с тех пор еще тут не разу не был".
"Значит, они виделись в Париже или у другого дяди".
"Нет. Это я точно знаю. И готова поручиться, они не виделись в Пари. Пари! - Она трубно наслаждалась музыкой этого слова. - Пари! Не будет он в Пари занимать себе голову Филиппом. Он найдет какие котелочки парить в Пари!"
"Но когда мы сегодня услышали, как машина едет вверх по зигзагу, мальчик вылетел на балкон, как ракета... И ждал он точно не месье Флоримона. Он выглядел очень разочарованным, даже более того, сюда подходит слово "крах"... Кого же он еще мог ждать, если не своего двоюродного брата?"
Я посмотрела на нее и поразилась, глаза ее наполнили легкие неожиданные слезы. Она кивнула и вытерла щеки тыльной стороной пухлой руки. "Бедный малыш, бедный малыш", - все, что она говорила, но после нескольких всхлипов и каких-то действий с платком объяснила. Просто, очевидно и ужасно. "Он никогда не видел их мертвыми. И ему не разрешили пойти на похороны. И мы с Седдоном думаем, он не верит, что их больше нет. Они должны были приехать из аэропорта, он ждал, а они так и не появились. Больше их не видел. И все еще ждет".
"Это ужасно. Это... ужасно, миссис Седдон".
"Да. Как только поднимается машина, он уже летит туда. Я видела как. Счастье, что здесь мало ездят туда-сюда, если бы он это делал слишком часто, все бы закончилось ударом головой об гравий, или он упал бы прямо на эти острые пики, как жук на булавку".
Мне даже холодно стало. "Я буду следить за ним".
"Следи уж".

Предыдущая страница 2 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

3 Мэри Стюарт

Четвертая карета

7

Филипп уже спал, свернувшись под одеялом в не правдоподобно маленький комок. Горел свет, книга лежала на полу. Он что-то зажал в кулаке, я откинула простыню, чтобы посмотреть - один из солдат королевы в меховой шапке. Я подняла книгу, поправила постель и тихо удалилась, унося ненужный шоколад.
У себя в комнате я сразу вышла на балкон. Занавес упал и отсек меня от света. Мягкая, неожиданно теплая ночь. Ни малейшего признака тумана, но внизу, в долине темнота немного бледнее. Запах весны в воздухе. В лесу два раза крикнула сова. Я чувствовала усталость и депрессию. Слишком много для одного дня. Но почему-то приятные вещи - утреннее знакомство с Вильямом Блейком, веселый легкий флирт с Флоримоном - не вспоминались, ощущение полной растоптанности. Да понятно, знакомо все это. Одиночество со мной давно, всегда, можно не обращать на него внимания и даже получать от него удовольствие... Но иногда отчаянной самодостаточности каким-то образом не хватает, начинаешь искать болеутоляющие средства - радио, собаки, шампунь, чулки постирать, маленький солдатик...
Я прикусила губу и сосредоточилась. Два приятных события в день и занимательный разговор с домоправительницей - недостаточная причина, чтобы одиноким вечером чувствовать себя всеми покинутой. Нечего стоять тут и жалеть себя. Чего мне ради бога надо? Уцепиться за иллюзию, созданную учтивостью Флоримона, что он, я и мадам Валми могли бы общаться у огня на равных условиях? Находиться с ними в одной комнате, что было бы естественным, не произойди того события десять лет назад? Та жизнь кончилась, чем скорее я это усвою, тем реже мне будут допекать перепады настроения и памяти. Заставив себя повернуться, я прошла к северному концу балкона и остановилась над высокими окнами салона.
Свет, смягченный золотыми занавесками, мягко струился на террасу. К нему простирались шипы и ветки обнаженных розовых кустов из свежевскопанной земли. Из единственного открытого окна вылетали разговоры и смех. Легко представлялись огонь камина, запах кофе, бренди и сигар... "Спокойной ночи, мисс Эйр..." Мне стало смешно, я вернулась в разум и направилась к собственному окну. Если я собираюсь провести остаток жизни в углу чужой гостиной, одетая в черный бомбазин, что бы это такое не было, то пусть это будет самый лучший бомбазин из всех имеющихся. Игнорируя книги, радио и стирку чулок, я одела пальто и вышла.
Я медленно спускалась по зигзагу, лунный свет делал все нечетким, ноги скользили по неощутимой влажности. Вообще существовала дорога и через лес - крутой спуск, срезающий углы, - но под деревьями наверняка уже совсем стемнело, упасть же можно. Спокойный воздух. Далеко в долине у реки отчетливо раскинулся язык тумана. Из леса снова крикнула очень печальная сова. Сильный влажный запах земли и растущей зелени, весны... Это не нежные ароматы, а что-то резкое, почти жестокое, ударяющее по всем чувствам, как новая жизнь пробивает землю. Я вошла в крайне поэтическое настроение, вспомнила, как папа прививал мне вкус к поэзии, научил получать удовольствие от чужих слов, когда они совпадают с собственными чувствами, обогащают их новыми оттенками... Но как только зашуршали листья, все эти мысли абсурдно покинули мою голову. Я вспомнила, что во Франции до сих пор водятся медведи. И кабаны. И, может быть, даже волки. И еще, наверняка, оборотни и вампиры. Так издеваясь над собой, я спустилась к реке.
Элегантный мост с восемнадцатого века до сих пор продолжал грациозно изгибаться над рекой. Густой туман был мне по пояс и облаком стекал к невидимой, но шумной воде, местами из него торчали ветки. Сосновый лес на склонах превратился в сгусток темноты и посылал такой же темный густой запах. По долине проехала машина, ее фары то появлялись, то исчезали в тумане, вырывая из тьмы четкие фантастические деревья. Она добралась почти до моста и повернула. Грузовик в Субиру. Я собралась идти назад, и увидела наверху крохотный огонек среди деревьев, похожий на маленькую желтую звезду. Нет планету, причем населенную. Может, это и не избушка Вильяма Блейка на высоте четыре тысячи футов, но я почему-то была уверена, что это она. Я улыбнулась, представила, как он сидит там среди бинтов и термометров. Промчался мимо еще один грузовик. А интересно, мой новый знакомый не забыл про коньяк?
Я заметила машину, которая скрывалась за огромным грузовиком, только когда она вылетела на узкий мост и понеслась на меня торпедой. Свет фар пришпилил меня к мосту, как булавка, раздался металлический визг тормозов, я отпрыгнула к обочине, что-то зацепило меня, дернуло, я упала, автомобиль пронесся в футе от моего беспомощного тела и застыл. Мотор заглох. Хлопнула дверь. Голос Леона де Валми: "Где вы? Ранены? Я не задавил вас, нет? - Быстрые шаги. - Где вы?" Я стояла на коленях и думала, что потеряла рассудок. И ослепла. Никого и ничего не видела, но пыталась встать на ноги. Вынырнула из тумана, оперлась на перила.
Все-таки я не сошла с ума. Это оказался не Леон де Валми, хотя тридцать лет назад он, наверное, именно так и выглядел. Очень красивый, высокий, разъяренный и сильный. Я села.
"Вы ранены?"
"Нет".
"Я задел вас?"
"Нет".
"Все в порядке?"
"Да, спасибо".
Дыхание его выровнялось, но разозлился он еще больше. "Тогда не будете ли вы так добры объяснить, какого дурацкого дьявола вы стояли в тумане посередине дороги? Я вас, черт возьми, почти убил, я вы это вполне заслужили!"
Шок на меня тоже действовал, и я не привыкла, чтобы на меня орали. Я перестала ощупывать одежду, подняла голову в уставилась на него не менее яростно. "Это - частная дорога, и я имею полное право стоять, сидеть или лежать на ее середине, если хочу! Я вас не ждала, совершенно забыла, что вы собираетесь приехать, и в любом случае не правильно нестись с такой скоростью, частная эта дорога или нет!"
Пауза, он явно растерялся. А потом сказал мягко: "Всего пятьдесят в час, а дорогу я знаю, как свой карман".
"Пятьдесят! - Я почти визжала. - Километров, надеюсь!"
"А чего же еще?"
"Все равно слишком быстро, и туман".
"Я хорошо видел дорогу, а машина на поворотах сидит плотно, как наседка на яйцах".
"Все равно она меня почти задавила!"
"Понимаю. Но никак не мог ожидать, что кто-нибудь стоит посередине моста в это время ночи... и вообще не ясно, почему я должен оправдываться в том, что не задавил вас. Может теперь объясните, почему вы считаете себя вправе стоять, или вы намеревались лежать, посередине этой конкретной частной дороги? Это, знаете ли, поместье Валми..."
Я вытирала руки платком. "Да. Я здесь живу".
Он удивился, прищурил глаза: "Вы определенно не одна из..."
"Служанок? В некотором роде. Я гувернантка Филиппа".
"Но мне сказали, что она - английская девушка".
Я почувствовала себя так, будто он ударил меня в живот. Впервые я осознала, что ругались мы по-французски. Я выпала из душевного равновесия и отвечала автоматически, не думая, на том языке, на котором он задавал вопросы. Я сказала жалко: "Забыла..."
"Вы англичанка?"
"Линда Мартин, из Лондона. Я здесь три недели".
"Тогда позвольте поздравить с несомненными успехами".
Второй шок окончательно лишил меня рассудка. Сухая интонация почти превратила Рауля в Леона, я ответила очень пискляво: "Вы прекрасно понимаете, что я не могла выучить французский за три недели. Поэтому не добивайте меня, не предавайте, плюс к тому, что сбили с ног".
Он имел все основания меня уничтожить на месте, но всего-то и сказал: "Извините. Уже можете двигаться? Не стоило мне тут занимать вас разговорами, вы должно быть не в себе. Давайте сядем в машину, и я отвезу вас в дом". Как и его папа, он умеет обезоруживать.
"Я в порядке", - сказала я, и позволила взять себя под руку, мои коленки тряслись.
"Вы хромаете, все-таки пострадали".
"Это не вы. Я упала, когда пыталась отскочить. Немного ногу подвернула, только и всего".
"Думаю, чем скорее я отвезу вас в замок и дам выпить, тем лучше". Большой автомобиль стоял весь перекошенный в грязи на краю дороги.
"Он не сломался?"
"Не думаю. Надо немного его развернуть. Как вам удобнее, подождать снаружи или сразу сесть через мою дверь?"
"Если вам все равно, то лучше сесть". Он подсадил меня в свой выигранный лимузин, пахло сигаретами и дорогой кожей, я откинулась на огромном роскошном сиденье и почему-то вспомнила как в приюте Констанс Бутчер одна девочка говорила: "Если соберешься попадать под машину, то уж по крайней мере выбирай Роллс-Ройс". Я подумала, что "Кадиллак" ничуть не хуже. Постепенно до меня начало доходить, что я чуть не умерла, и притом возможно сломала очень дорогую машину. Рауль сел за руль и мы плавно тронулись с места.
Мы вдруг остановились, машина замерла, мощно покачнувшись. "Et voila", - сказал он и улыбнулся.
Когда его рука потянулась к ручному тормозу, я жалко пропищала: "Месье де Валми".
Рука остановилась. "Да?"
"Я хочу извиниться. Мне очень стыдно, правда. Не будьте таким великодушным. Я понимаю, что это моя вина, и вы заставляете меня чувствовать себя муравьем. Я не должна была быть на дороге, вы спасли мне жизнь, а я нагрубила, а девяносто девять людей из ста на вашем месте просто размазали бы меня отсюда до Мадагаскара. И я, как жалкое ползучее насекомое. И, - закончила я совсем уж по-идиотски, - если ваша машина сломалась, можете вычитать стоимость ремонта из моей зарплаты".
К концу моей речи он хохотал. "Спасибо. Она цела".
"Правда?" - спросила я подозрительно.
"Да. Ни царапины. Мне послышался какой-то скрежет, но, очевидно, просто ветка попала под колесо. Поэтому не надо извиняться. Это буду делать я".
"Ну и хорошо. Я совершенно одурела, не знаю, что делаю и говорю, извините. - Он молчал, вроде чего-то ждал. Не двигался, смотрел на меня очень серьезно. Я сжала руками колени, чтобы собраться с силами и продолжать. - Я так мало понимала, что говорю, что выдала себя".
"Когда заговорили на французском".
"Да".
"Это интересно. Значит, я прав?"
"Что они не знали, что я частично француженка, когда брали меня на работу?"
"Да".
"Я вас не нанимал, вы не обязаны объяснять. Но просто интересно, вы что их нарочно обманули?"
"Боюсь, что так".
"Почему?"
"Хотела здесь работать".
"Не понимаю..."
"Мне нужна была эта работа. Попробую объяснить почему, но, думаю, вы не поймете... Я воспитывалась в Париже. Когда мне было четырнадцать, мама и папа погибли в автомобильной катастрофе. Папа писал сценарий для фильма, который должны были снимать в Венеции, и мама поехала с ним. Детали тут ни при чем, но закончила я в приюте в Лондоне. Вы когда-нибудь были в приюте?"
"Нет".
"Они все очень добрые, но я хотела жить, иметь свое место в мире, а никак не получалось. Я пошла в школу для мальчиков, но тоже была не очень счастлива. Так что это место - как подарок небес. Я не очень много умею, но хорошо лажу с детьми, могу улучшить английский Филиппа, и так здорово жить опять во Франции в настоящем доме... Вот и все".
Пауза. "Похоже, я понимаю. Но не обязательно мне было все это объяснять. Я не имею права задавать вопросы".
"Я почувствовала себя вам в некотором роде обязанной. И вы спросили, почему я хотела здесь работать".
"Нет. Вы не правильно поняли. Я спросил, почему вы обманули моего отца и Элоизу".
"Но я сказала..."
"Точнее было бы спросить, почему вам пришлось их обманывать. Сам факт меня нисколько не беспокоит. Просто непонятно, зачем это понадобилось. Вы пытаетесь сказать, что если бы вы не скрыли то обстоятельство, что вы частично француженка, вы бы не получили эту работу?"
"Я... Более или менее. - Опять тишина. - Это не было сказано так прямо. Но у меня, честно, сложилось впечатление что это важно. В какой-то момент я уже не могла признаться, а мадам де Валми много говорила о том, что я не должна изъясняться на французском, а всегда на английском, она так это подчеркивала, что я... Глупо, конечно".
"Так надо понимать, что они до сих пор не знают".
"Да".
"Понятно, - к моему удивлению он постепенно веселел. - Вам не показалось, что такой обман, извините за столь неприличное слово, довольно неудобен в общении?"
"Вы имеете в виду, что я слышу то, что для меня не предназначено? Нет. У них очень хорошие манеры. - Он уже начал в открытую посмеиваться. - В смысле, когда мы встречаемся без Филиппа, они всегда беседуют по-английски, а когда мы приходим вместе, они говорят об уроках, это я все равно знаю, а потом я не слушаю".
Мы поехали дальше. "Я бы на вашем месте не беспокоился. Похоже, ничего в этом нет. Извините за пытки, это не мое дело".
"Месье... А можно спросить, вы... В смысле..."
"Выдам ли я вас?"
"Да. Пожалуйста..."
"Пожалуй, не буду".
А чего я вообще к нему пристала? Папа, мама, приют... какое ему до этого дело? Он подумает, что я - идиотка, такая я и есть. У него наверняка есть другие поводы для размышления, например причина его визита. С отцом ему предстоит общаться. Вряд ли его придется защищать, как Филиппа... Я сказала: "Здесь месье Флоримон..."
"Надолго?"
"Приехал обедать, но туман сгущается, и он, наверное, останется".
"Ага, это мы тоже поставим туману в счет. Дурной ветер, говорят". Я еще переваривала эту фразу, когда "Кадиллак" остановился у ступеней дома.
Когда мы вошли, в холле был Седдон. Он увидел Рауля и поспешил его встречать, потом обнаружил меня и забеспокоился. "Что случилось?"
"Я чуть не задавил мисс Мартин на мосту Вал ми. Думаю стоит дать ей немного бренди и послать кого-нибудь наверх..."
"Нет, пожалуйста, - сказала я быстро, - ничего не надо. Все в порядке, Седдон, мистер Рауль ничего мне не сделал, я просто упала, когда убиралась с дороги. Это я во всем виновата. Пойду приму ванну, а потом приготовлю себе чаю, и все".
Седдон заколебался, но я была очень тверда. "Ну ладно, мисс, если вы уверены. - Он посмотрел на Рауля. - Ваши вещи отнесут прямо наверх, сэр, в обычную комнату".
"Спасибо. А как поживаете вы с миссис Седдон. Как астма?"
"Спасибо, у нас все хорошо".
"Ну и замечательно. Скоро пойду наверх, а где все, в маленьком салоне?"
"Да, сэр. Там месье Флоримон, он остается на ночь. Доложить мадам, что вы прибыли?"
"Да, если не трудно. Скажите, что я присоединюсь к ним через несколько минут".
"Очень хорошо, сэр", - и последний раз взглянув на меня, Седдон удалился.
Когда я пошла за ним следом, Рауль сказал: "Вы порвали платье".
Я посмотрела вниз и не смогла скрыть огорчения: "Да, вспомнила. Зацепилась за что-то. Ничего страшного, зашью".
"Это, должно быть, бампер. Я более чем..."
Сзади раздался голос: "Рауль?" Я подпрыгнула от неожиданности, мой собеседник, очевидно привык к методам появления своего папы, спокойно повернулся и протянул руку.
"Как поживаете, сэр?"
"Что случилось? - уставился на меня Леон де Валми тяжелым сверкающим взглядом. - Вас зацепил бампер?"
Я сказала: "Да ничего..."
Рауль улыбнулся: "Мы встретились с мисс Мартин довольно грубо, внизу, на мосту".
Глаза его отца изучали мое рваное платье, поехавший чулок, грязь на ноге. "Ты ее сбил?"
Я сказала быстро: "Да ничего подобного! Я упала и разбила коленку, вот и все. Он ничего мне не сделал. Это..."
"От падения таких повреждений не получишь. Это сделала твоя чертова огромная машина, Рауль?" Темперамент проявился резко, как удар кнута. Я вспомнила, как он говорил с Филиппом. Раулю сколько? Тридцать? Мне стало жарко от беспокойства, и я посмотрела на него.
Но это вам не Филипп. Он ответил спокойно: "Надо полагать. Я сам это только что заметил и занимался самообвинениями, когда ты вошел. - Он повернулся ко мне. - Мисс Мартин, я чувствую себя в высшей степени виноватым..."
"Ну пожалуйста! - закричала я. - Я же сама была виновата!"
Месье Валми спросил: "А что вы делали на мосту в такое время?"
"Пошла гулять. В лесу было сыро, и я выбралась на дорогу".
"Что случилось?"
Рауль попытался что-то сказать, но я его перебила: "Я остановилась на середине моста. Собиралась идти обратно и минуты на две просто застыла и слушала воду. Это очень глупо, потому что стоял туман, и мистер Рауль въехал в него. Но я забыла, что он сюда собирается".
"Забыла?"
Я посмотрела на него удивленно, а потом вспомнила, что разговор шел на французском и понадеялась, что покраснела не очень сильно. "Мне миссис Седдон сказала, что он приезжает".
"Понятно, - он взглянул на сына. - А потом?"
Я поскорее продолжила: "И конечно он не видел меня, и не мог, пока почти на меня не наехал. Во всем я виновата, мое счастье, что я отделалась всего-то порванным платьем и разбитой ногой. Если его порвала и машина, то это - весь вред, который от нее произошел, честно. А ссадину я сама себе устроила, потому что подскользнулась".
"Это плохое место... Мы все это знаем. Рауль, ты не должен ездить такой ночью вверх по этой дороге..."
"Я уже извинился".
Что-то во мне разгорелось. Он имеет полное право допрашивать меня, но не делать из собственного сына дурака в моем присутствии. На этот день я уже насмотрелась на его тактику. "И я объяснила мистеру Раулю, что сама и только сама во всем виновата. Поэтому давайте, пожалуйста, оставим этот предмет. Нечестно его обвинять. Если бы он не был таким хорошим водителем, он запросто мог бы меня убить".
Я замолчала, потому что увидела, что Раулю весело, а его отец злится. Он немедленно сказал очень ровным голосом, учительским тоном: "Прекрасный водитель не должен доводить дело до того, чтобы пришлось использовать мастерство в таком опасном углу".
Рауль мило улыбнулся: "Там меняли дорожное покрытие в прошлом году, за счет Бельвинь, если помнишь. И ты уверен, что достаточно квалифицирован, чтобы критиковать мои водительские качества? И дороги, и машины очень изменились с тех пор, как ты потерял способность ездить". В наступившей тишине я увидела, как углубились линии на лице Леона де Валми, сжались руки на коленях. Он ничего не ответил. Рауль лениво улыбался. Да, это не Филипп. Ничего удивительного, что он улыбался, когда я дикой кошкой бросилась на его защиту. Как это ни абсурдно, мне было очень приятно - это тебе за Филиппа, король-демон!
Рауль повернулся ко мне и сказал светским тоном: "Вы уверены, мисс Мартин, что ничего не нужно послать вам наверх?"
"Совершенно уверена. Спокойной ночи, месье де Валми. Спокойной ночи, месье Рауль". Я быстро пошла наверх, оставляя их вдвоем.

Пятая карета

8

На следующий день все следы тумана исчезли. Когда мартовские ветра выдули из почек маленькие листочки, мы полюбили гулять по лесу, который тянулся на север вниз по долине. Туда мы и направились - по крутой тропинке, которая пересекала зигзаг и иногда превращалась в удобную и чистую лестницу из мощных бревен. Когда по пути встречались ручьи и крохотные водопады, обязательно находился каменный мост, иногда всего шаг длиной, с сосновыми перилами. Филиппу очень нравилось свисать с них и смотреть на воду и траву.
"Три, - сказал он восхищенно. - Voila, вы видели его? Рядом с камнем, где волны?"
Я наклонилась и посмотрела на маленькое озеро пятнадцатью футами ниже. "Ничего не вижу. И это не он".
"Он, точно он, я его видел..."
"Верю. Но рыба не он, а она. Ой, Филипп, вон он, прыгает!"
Воспитанный ребенок не заметил оговорки: "Четыре. Точнее, четыре с половиной. Не знаю вон там тень или рыба". Он склонился еще больше, но я поторопила его, позвала в большой лес. Мальчик послушно соскочил с моста и поскакал по тропинке, которая сворачивала в сторону по склону. "Пойдем искать волков!"
"Волков?"
Он весело прыгал впереди: "Испугались, мадмуазель? Подумали, что здесь правда есть волки?"
"Ну я..."
Он разразился хохотом и дрыгнул ногой, так что в воздух полетели прошлогодние листья. "Поверила! Поверила!"
"Я никогда не жила в таком месте. Кто его знает, вдруг Валми просто кишит волками".
"У нас есть медведи, - сказал мальчик успокаивающе. - Правда. Это не blague. Масса медведей неимоверной величины. - Его руки в красных перчатках нарисовали в воздухе что-то вроде гризли-переростка. - Я ни одного не видел, vous comprenez, но Бернар одного застрелил. Он сам сказал".
"Тогда искренне надеюсь, что мы ни одного не встретим".
"Они спят. Нет никакой опасности, пока их не разбудишь. - Для эксперимента он со всего размаху прыгнул на кучу листьев, они полетели золотым дождем, к счастью не включавшим в себя ни единого медведя. - Они спят очень крепко с орехами в кармане, как белька".
"Белка".
"А хотите, не будем искать медведей".
"Лучше не будем, если тебя это не затруднит".
"Ладно. А тут есть всякие другие звери, chamois, marmottes, лисы. Когда я буду десять..."
"Мне будет..."
"Когда мне будет десять, у меня будет ружье, и я буду стрелять".
"Может, попозже? Десять это много, но ты будешь еще не очень большой и не поднимешь большое ружье, чтобы стрелять в медведей".
"Ну в белек".
"В белок".
"Белька! Мне будет десять, и я застрелю из ружья бельку!"
"Но они же очень симпатичные!"
"Нет. Они обгрызают молодые ветки, создают много работы, на них теряешь много денег. Их надо стрелять, лесники говорят".
"Очень по-французски!"
"А я и есть француз! И это мои деревья, у меня будет ружье, и я каждый день буду стрелять белек! Смотри, вот одна! Бдыш!" И он заскакал между деревьями, стреляя белок и распевая громкую бессмысленную песенку. "Бдыш, бдыш, бдыш! Бдыш, бдыш, бдыш! Я опять попал! Бдыш, бдыш, бдыш!"
"Если ты не будешь смотреть куда идешь..." - сказала я. И тут произошли сразу три события.
Филипп обернулся ко мне, продолжая смеяться, споткнулся о корень и упал. Что-то глухо стукнулось о дерево рядом с ним, звук выстрела нарушил тишину леса. До меня не сразу дошло, что случилось. Выстрел, ребенок неподвижно лежит на тропинке... Потом он шевельнулся, я поняла, что он не ранен и дико закричала: "Не стреляй, идиот! Здесь люди!" Бросилась к мальчику. Пуля его не задела, но проделала дырку в дереве прямо рядом с ним. Глупая песенка спасла его жизнь.
Мальчик поднял лицо, с которого полностью исчезли веселье и румянец. Грязь на щеке, испуганные глаза. "Ружье. Пуля попала в дерево".
Он говорил, конечно, на французском, но настаивать на английском, да и самой ломать язык было как-то не ко времени. Я обняла его и заговорила на том же языке: "Какой-то глупый дурак с винтовкой на лисиц. (А интересно, стреляют лис из винтовки?) Все в порядке. Глупая ошибка. Он услышал мои крики и, наверняка, испугался больше нас. Он, наверное, подумал, что ты волк".
Филипп весь дрожал, и, похоже, больше от злости, чем от страха. "Он не имел права стрелять! Волки не поют, и вообще никто не стреляет на звук! Надо ждать, пока увидишь! Он кретин, имбецил! Он не должен ходить с ружьем, я велю его уволить!"
Я позволила беситься этой трогательной смеси маленького испуганного ребенка и разъяренного графа де Валми, а сама с нетерпением ожидала появления униженного и виноватого лесника с извинениями. Далеко не сразу я поняла, что лес абсолютно пуст. Тропинка между просторно разместившимися деревьями, трава вверх по склону, пчелы и цветы, а еще выше - скалы и темная стена лесопосадок. Явно никто не собирался признаваться в преступной небрежности. Я сказала: "Ты прав. Нельзя оставлять его на свободе, кто бы это ни был. Подожди здесь. Раз он сам не идет, я должна..."
"Нет!" - он крепко схватил меня за руку.
"Но Филипп, все будет в порядке, он сбежал и с каждой секундой уходит все дальше, разреши мне пойти, хороший мальчик".
"Нет".
Я посмотрела на пустой лес, на маленькое лицо под красной шапкой... "Хорошо, пошли домой".
Мы возвращались обратно той же дорогой. Я крепко держала его за руку и очень злилась. "Мы скоро его найдем, Филипп, не беспокойся, и дядя его уволит. Это или неосторожный дурак, который побоялся выйти, или сумасшедший, который думает, что это - шутка, но дядя все выяснит. Его уволят, вот увидишь". Ребенок ничего не говорил, хромал рядом со мной, тихий и суровый. Никаких прыжков и пения. Я сказала, стараясь звучать как можно мягче и разумней: "В любом случае мы сейчас пойдем прямо к месье де Валми".
Его рука дернулась. "Нет".
"Но дорогой Филипп!.. - Я посмотрела на него и замолчала. - Ну хорошо, тебе не надо, а я должна. Позову Берту, она даст тебе что-нибудь на файв-о-клок и побудет с тобой, пока я не приду. Тетю Элоизу я попрошу подняться, чтобы тебе не сходить в салон, а потом поиграем в Пеггити, и ляжешь спать. Годится?" Он кивнул. Мы молча подошли к мостику, где считали рыб, и, не глядя на воду, направились дальше. Все-таки удивительное гад-ство! "Мы уволим этого сумасшедшего глупого преступника, Филипп. Даже и не беспокойся". Он опять кивнул, а потом посмотрел на меня снизу вверх.
"Что такое?"
"Вы говорили на французском. Я только сейчас заметил".
"Да. - Я улыбнулась. - Но вряд ли можно было ожидать, что ты прекрасно помнишь английский, когда в тебя стреляли, как в бельку, правда?"
Он тихо призрачно улыбнулся: "Вы говорите не правильно. Белку". Совершенно неожиданно он заплакал.
Мадам де Валми увидела нас из розового сада, за сто футов, как только мы вышли из леса. Она замерла в полунаклоне, выпрямилась, уронила забытый нарцисс. Даже на таком расстоянии наверняка были заметны грязь на пальто Филиппа и его странное душевное состояние. Она направилась к нам. "Что, ради бога, случилось? Твое пальто! Ты упал? Мисс Мартин, неужели опять несчастный случай?"
Я еще не успокоилась. "Кто-то стрелял в Филиппа в лесу".
"Стрелял?"
"Да. Не попал только потому, что ребенок упал. Пуля попала в дерево".
Она медленно выпрямилась, не отводя взгляда от моего лица. "Но это абсурд. Кто мог?.. Вы видели, кто это?"
"Нет. Он, должно быть, понял, что случилось, потому что я закричала. Но он не появился".
"А Филипп? - Она повернулась к нему. - Comment ca va, p'tit? On ne t'a fait mal?" Единственным ответом было мотание головы и дрожь в ручонке, которую я сжала покрепче.
"Он упал, но не расшибся. Очень смело себя вел". Я не собиралась говорить этого при ребенке, но повернись обстоятельства по-другому, он мог бы быть уже мертвым, и мадам это понимала. Она так побледнела, что, казалось, могла упасть в обморок. В бледных глазах несомненно было выражение ужаса. Значит, он ей все-таки не безразличен.
Она сказала: "Это... ужасно! Такая небрежность, преступная... Вы ничего не видели?"
"Ничего. Но, должно быть, не слишком трудно выяснить, кто это был. Я бы пошла за ним, если бы могла оставить Филиппа. Но, думаю, месье де Валми может выяснить, кто сегодня находился в лесу. Где он, мадам?"
"Надо полагать, в библиотеке. - Она подняла руку к сердцу, уронила остатки нарциссов и, совершенно очевидно, была в полном шоке. - Ужасная история. Филипп мог..."
"Думаю, лучше его здесь не держать. Можно мы сегодня не придем вечером, мадам? Проведем его тихо и рано ляжем спать".
"Конечно, мисс Мартин. И вы тоже. У вас стресс..."
"Кроме того я разъярена, а это помогает. Как только отведу мальчика, пойду к месье де Валми".
Она кивала, пребывая в полубессознательном состоянии: "Да, конечно. Он будет ужасно... обеспокоен. Ужасно обеспокоен".
"Надеюсь, что это - преуменьшение".
Когда мы уходили, я обернулась и увидела, что она бежит к углу террасы. Несомненно, чтобы сказать самой. "Чем быстрее, тем лучше", - подумала я, и мы пошли вверх по лестнице.
Берта убиралась в буфетной. После быстрого объяснения, которое потрясло ее не меньше, чем Элоизу, я собиралась оставить с ней Филиппа, но она вцепилась в меня, было очень похоже, что она вот-вот заплачет, так что пришлось остаться.
Мадам наверняка рассказала все мужу, тот, несомненно, отдал необходимые распоряжения и запустил машину в действие. Для меня Филипп важнее.
Поэтому я осталась с мальчиком, нарочно говорила всякую чушь, чтобы отвлечь его. В конце концов освеженный горячей ванной он спокойно устроился с книгой на коврике у камина и ничуть не возражал, что Берта составила ему компанию. А я пошла вниз к его дяде.
Леон де Валми пребывал в библиотеке один. Раньше я туда не заходила. Высокий потолок, два больших окна, дубовые полки на все стены. Над камином портрет, мне показалось, что Рауля, очень красивого в одежде для верховой езды, в одной руке кнут, другая держит под уздцы большеглазого арабского пони. В камине горели поленья, можно даже сказать бревна, рядом стояло кресло. Кроме тысяч книг и большого стола у окна, в комнате было очень мало мебели. Я поняла почему, когда инвалидная коляска отъехала от стола и встала на свободное место у камина. "Проходите и садитесь, мисс Мартин".
Я подчинилась. Первый приступ гнева давно затих, но его остатки сжимали мне горло, и я не знала, как начать. Как ни странно, в этом человеке сегодня не было ничего страшного, спокойное дружелюбное лицо. Я вдруг поняла, что на стене висит портрет не сына, а отца. Он заметил мой взгляд, посмотрел в ту же сторону, улыбнулся: "Похоже, звезды не слишком благосклонны к нам, Валми". Он был почти таким же романтическим, как в первый вечер. Я ничего не ответила и отвернулась.
"Мне сказали, что утром чуть не случилась еще одна трагедия".
"Мадам приходила к вам?"
"Сразу. Была очень шокирована и огорчена. Просто заболела. Боюсь, у нее не слишком хорошее сердце. Вам тоже, думаю, стоит что-нибудь выпить. Шерри? И расскажите, что случилось".
"Спасибо, - я благодарно взяла стакан, коротко рассказала ему о событиях и в заключение спросила, - вы не знаете, кто сегодня ходил в лес с ружьем?"
Он поднял стакан с шерри: "Сразу сказать не могу. Арман Лесток говорил... Нет, это не подходит. Он днем ходил в Субиру и всегда очень осторожен с оружием".
"Но вы ведь сможете выяснить? Нельзя позволить..."
"Сделаю, что могу. Моя активность в основном сводится к телефонным звонкам. Найду и уволю". Он вертел в длинных пальцах стакан, смотрел на блеск огня в ароматной жидкости. За его спиной кожа и золото книг играли отблесками света. Уже потемнело, окна стояли серыми слепыми прямоугольниками. Скоро придет Седдон опускать шторы и зажигать свет. В сумерках комната казалась еще богаче и уютнее.
Я спросила: "Кто-нибудь уже пошел туда?"
"Конечно. Но шансов кого-либо найти почти нет. Увидев, что натворил, он наверняка немедленно скрылся и не остался ждать, чтобы его поймали с ружьем. Вы понимаете, что он очень постарается скрыть все следы? Не так-то легко здесь отыскать хорошую работу".
"Он наверняка слышал, как я закричала. И понятно, что он боится, на него можно даже заявить в полицию".
"В полицию? Если бы действительно произошло несчастье, тогда конечно. Но так..."
"Не думаю, что это несчастный случай".
"Что вы, ради бога предполагаете? Умышленное убийство?" Его голос звучал издевательски, но я почувствовала волну злости, устремившуюся мне навстречу, и уставилась на него, изумленная. И он успокоился, сказал спокойно и холодно: "У вас истерика. Кто захочет убить ребенка? У Филиппа нет врагов".
Я подумала, что и друзей тоже, кроме меня, выпрямилась и тоже успокоилась. "Вы слишком быстро все схватываете. Я и не предполагала подобных глупостей, но это не может быть и случайностью. Открытое место, нас было видно и слышно. Думаю, это пошутил кто-нибудь, хотел нас напугать, понял, что чуть не попал, испугался сам и убежал".
"Понятно. Изложите теперь все подробно". Я снова все рассказала с точным описанием мест и деталей. Он спросил с любопытством: "И что, вы действительно хотели побежать за вооруженным бандитом?"
"Конечно".
"Отважная девушка, да?"
"Причем тут это? Понятно же, что он не нарочно. С какой стати мне бояться дурака?"
Пауза, снова его лицо осветила очаровательная улыбка. "У молодой женщины вполне могут быть основания бояться приближаться к вооруженному дураку. Не сердитесь. Это задумывалось, как комплимент".
"Извините, - и я добавила, подумав, - спасибо".
Он опять улыбнулся. "Теперь скажите, вы разбираетесь в огнестрельном оружии?"
"Ни капельки".
"Я так и понял. Вы рассказываете крайне невероятную историю. Вы считаете, что этот дурак стрелял практически наугад через деревья в еле видную цель или даже на звук?"
"Да. Иначе не понятно, как он мог не понять... Поэтому я и думаю, что это - шутка".
"Подросток, с талантом к развлечениям? Вряд ли. Объяснение проще. Несчастный случай с ружьем обычно происходит, когда оружие неаккуратно держат, спотыкаются, как Филипп, и происходит выстрел. Думаю, он увидел, что мальчик упал, подумал, что попал, и убежал со страху".
"Да, очень похоже на правду".
"Конечно, я сделаю все возможное, чтобы его найти, но это маловероятно. Даже если объявить, что он не будет наказан". Он еще поиграл стаканом и сказал избыточно по-доброму: "Бедное дитя, вы пережили несколько ужасных дней. Мы с женой очень вам благодарны за неустанную заботу о Филиппе, это серьезная нагрузка".
"Это не нагрузка. И я здесь счастлива".
"Правда? Рад. В конце концов, если мы не найдем этого человека, вряд ли такое случится второй раз. Филипп успокоился?"
"По-моему, да".
"Не нужно звать доктора или делать что-то в этом духе?"
"Нет, он уже в порядке. Думаю, он не понимает, как был близок к смерти. Когда я уходила, он был вполне доволен, но я обещала вернуться и поиграть с ним перед сном".
"Тогда не буду вас задерживать. Допейте только шерри".
Я подчинилась ему, потом поставила стакан и произнесла: "Месье де Валми, прежде, чем уйти, я должна покаяться. - Он поднял бровь, но больше никак выражения лица не изменил. - Нет, серьезно. Я обманывала вас и мадам, но больше не могу этого делать. Я должна признаться".
"Слушаю. Каким образом?"
Я сказала по-французски: "Вот как я обманывала вас, с тех пор, как вошла в дом, и думаю самое время это прекратить".
Тишина. "Понятно. Не просто хороший французский, язык Франции, мисс Мартин. Ну давайте. Раскрывайте свои тайны".
Вот и все. Я призналась в бесполезном обмане, и ничего не случилось. Леон де Валми немало посмеялся над моими странными фантазиями и я со стыдом смеялась вместе с ним. Что-то глубоко внутри меня смущало, но пока я смеялась... Именно в эту дружественную атмосферу через несколько минут вошел Рауль де Валми. Я не слышала, как он входил, пока он не сказал: "Извините, не знал, что вы заняты".
"Все в порядке, входи".
Со щелчком ожил свет, Рауль вошел, заговорил, но увидел, что я сижу со стаканом шерри в руке, и замолк. Потом повернулся к отцу. "Вы хотели меня видеть?"
Я быстро поставила стакан и встала. "Мне пора идти, - сказала я на французском. Рауль покосился, но не комментировал. - Может быть месье Рауль узнал что-нибудь новое о выстрелах? Он ходил искать этого человека?"
"Нет, - сказал Валми старший. - Спасибо, мисс Мартин, что пришли. Спокойной ночи".
"Выстрелы? - спросил резко Рауль. Я остановилась. - Что за выстрелы? Кого я должен был искать?"
Меня в конце концов уже отправили из библиотеки, но я все же среагировала: "Вы значит не знаете, что сегодня случилось?"
Рауль двигался мимо кресла отца к шерри. "Нет. А что?"
Леон ответил холодно: "Какой-то дурак чуть не убил твоего кузена".
Рауль вздрогнул, пролили немного шерри. "Что? Филиппа? Кто-то стрелял в Филиппа?"
"Именно это я и сказал".
"Он ранен?"
"Нет".
"И что парень делал по его мнению?"
"Это и мы хотели бы узнать. Ты ходил куда-то, видел кого-нибудь?"
"Нет".
"В какую сторону ты уходил?"
"На восток. От огорода через новые плантации и не видел ни души. А где это произошло?" Я еще раз рассказала историю, он внимательно слушал, потом спросил: "Надеюсь вы все уже взяли в свои руки?" Я подумала, что меня, но ответил Леон де Валми, рассказал обо всех инструкциях, которые дал по телефону.
Я сидела, смотрела и думала об их странных взаимоотношениях. Сегодня все выглядело очень нормальным - похожие голоса, лица с трагически разным выражением. Нет, молодой человек на картине над камином не мог быть Раулем, слишком беззаботный, его легче было бы узнать. К реальности меня вернули слова Валми старшего: "Мы дурно обращаемся со служащими. Я пытался убедить мисс Мартин погулять, но она считает, что ее долг - быть с Филиппом".
ЛЯ должна. Обещала".
"Тогда отправляйтесь куда-нибудь потом. Не пешком, слишком Валми опасное место, а, например в Тонон. Еще не поздно, кафе, кино..."
"Когда она уложит Филиппа спать, уже не будет туда автобусов".
"Это не важно, - сказала я быстро, пораженная силой своего желания сбежать куда-нибудь на люди. - Я обещала Филиппу и не должна его разочаровывать. Отдохну после обеда".
"Чай в своей комнате и рано в кровать? - спросил Рауль. - Уверены, что не хотите пойти?"
"Но я ведь не могу..."
"В Валми две машины и еще моя... Водите автомобиль?"
"Нет. Но вы не должны..."
"Знаете ли, - сказал Рауль потолку, - она просто мечтает пойти". Одна из машин была в Женеве, другая сломана, оставалась только машина Рауля. Леон де Валми был согласен посадить за руль Бернара, но отослал его искать следы стрелявшего, и он еще не вернулся, хотя скоро и должен был.
Рауль открыл передо мной дверь: "Значит, в восемь?"
"Спасибо, да".
"Я проверю, чтобы Бернар был на месте. Как я понимаю, мы теперь говорим по-французски?"
"Я только что сказала", - прошептала я, но не добавила, то в чем была абсолютно уверена. Мое признание было излишним. Король-демон уже все знал.
Ровно в восемь свет автомобильных фар расколол темноту под балконом. Филипп крепко спал, Берта сидела перед камином в моей гостиной и шила. Легкими шагами и с невесомой душой я сбежала вниз к неожиданному вечеру свободы. Мотор "Кадиллака" работал, водитель ждал у двери, я села, он захлопнул ее, обошел вокруг и устроился рядом со мной. "Вы? Мы так не договаривались". Машина тронулась с места и поехала на зигзаг. Рауль де Валми смеялся.
"Будем говорить на французском? Это самый подходящий язык, чтобы выводить девушек погулять".
"Почему вы решили меня везти, не смогли найти Бернара?"
"Нашел, но я его не просил. Вам неприятно?"
"Да что вы, вы очень добры".
"Следуя собственным желаниям? Предупреждаю, я всегда так делаю, это мой modus vivendi".
"Почему предупреждаю? Они опасны?"
"Иногда". Я думала, что он улыбнется, но он этого не сделал. Настроение у него вдруг испортилось, и снова он заговорил почти холодно. "Очень жаль, что у вас были такие ужасные два дня".
"Два?"
"Я вспомнил про вчерашний эпизод на мосту".
"А, это... Я уже почти забыла".
"Рад слышать. Похоже вы уже победили и сегодняшний страх. Испугались?"
"Сегодня - да". И я снова стала рассказывать о происшествии, только подробнее про то, что тогда чувствовала, пока совсем не расстроилась. "Давайте забудем про это на сегодня?"
"Для этого мы и поехали. Вы почувствуете себя совсем по-другому после обеда. Паспорт с собой?"
"Что?"
"Паспорт".
"Да, вот он. Звучит серьезно, это что, депортация?"
"Что-то вроде этого. - Мы подъезжали к пригородам Тонона. - Как скажете, может захватим всю ночь? Поедем через границу в Женеву, поедим, потанцуем, сходим может быть в кино или что-нибудь еще?"
"Что угодно. Все. Принимать решения я не хочу". "Вы серьезно? Отлично", - сказал Рауль, и большая машина вылетела на освещенную площадь Тонона и понеслась дальше.
Я не собираюсь описывать этот вечер подробно, хотя для меня он отчаянно важен. Просто один из замечательных вечеров... И почему я думала, что Рауля трудно узнать? Мы говорили, будто знали друг друга всю жизнь. Он расспрашивал меня о Париже, и мне впервые было легко говорить о маме и папе. Даже годы в приюте я вспоминала без печали, со смехом. Он говорил о своем Париже, совсем другом, о Лондоне, в котором не мог находиться дом Констанс Бутлер, и о Провансе. О чем угодно, кроме Валми. О нем мы не вспоминали не разу.
И делали мы все. Пообедали где-то. Не в модном месте, но еда была прекрасной, а моя одежда не имела значения. Там мы не танцевали, потому что Рауль сказал, что пища - это очень важно, и нельзя отвлекать себя гимнастикой. Но потом мы танцевали где-то, а потом неслись по прямой дороге с бешеной скоростью, от которой кровь моя кипела, на прекрасной машине восхитительной ночью. На границе нас ни на секунду не задержали, мы помчались в гору, в Тонон, вдоль бульвара, через пустую рыночную площадь, мимо поворота на Субиру...
"Эй, ты проскочил поворот".
"Соблазны меня одолели".
"А точнее?"
"В Эвиан - казино".
Я вспомнила миссис Седдон и улыбнулась: "А какой твой счастливый номер?"
Он засмеялся. "Пока не знаю. Но знаю, что он сегодня проявится". И мы пошли в казино, он играл, а я смотрела. А потом он уговорил играть меня, я выиграла, потом еще раз. Мы сложили свои выигрыши вместе, пошли пить cafe-fine, много смеялись, а в конце концов поехали домой.
В три утра огромный автомобиль поднимался по зигзагу. От возбуждения, усталости и вина я чувствовала себя, как во сне. Рауль остановился у боковой двери, которая выходила на конюшню. Все такая же сонная я поблагодарила его и пожелала спокойной ночи. По темным коридорам и лестницам я поднималась в том же состоянии транса. Не помню, как я это делала и даже как легла в кровать.
Это вовсе не коньяк, кофе погасил его последствия достаточно эффективно. Намного более опасное воздействие. Оно возвышалось скалой среди наших вечерних развлечений. Глупо, ужасающе и прекрасно, но это случилось. К добру или худу, я по уши влюбилась в Рауля де Валми.

Шестая карета

9

Этого следовало ожидать. Чудной была бы Золушка, встретившая Рауля де Валми после одиночного заключения в приюте, с которой не произошло бы чего-нибудь в таком роде. Его внешность и обаяние гарантировали успех и без попыток понравиться, а тут он еще постарался устроить одинокой женщине приятный вечер. Я прекрасно понимала, что ничего больше в этом не было. Склонность к романтическим чтению и мечтаниям не лишила меня французского здравого смысла. Сюда еще добавилась известная английская флегматичность, такой коктейль помогает контролировать состояние чувств. Кончился вечер. Завтра будет другой день.
Так и случилось. Вскоре после завтрака огромный "Кадиллак" укатил вниз по зигзагу. Рауль, надо полагать, вернулся в Бельвинь. Я выбросила из головы идиллию, в которой мы постоянно катили через освещенные луной виноградники, периодически проезжая мимо Тадж-Махала и голубого грота на Капри, и сконцентрировалась на Филиппе. Никто не признался в происшествии с выстрелами, надежды выяснить, кто был его виновником, почти не осталось. Но Филипп вроде успокоился, так что можно было об этом забыть. Жизнь вошла в обычное русло. Основное содержание разговоров теперь составлял предстоящий пасхальный бал, который много лет давали в Валми в понедельник. Миссис Седдон и Берта, когда заходили в класс, с удовольствием повествовали о прошлых балах.
"Цветы и свет везде, - говорила Берта, которую ничуть не удивил мой внезапный бурный успех в освоении французского. - Огнями увешивали зигзаг до моста, освещали озеро, включали фонтан и маленькие огни плавали в воде, как лилии. Конечно, раньше было еще великолепнее. Мама рассказывала, что, когда был жив старый граф... Говорят, он купался в деньгах, так ведь теперь не бывает? Но все равно это будет очень роскошно. Говорят, что не очень хорошо танцевать, раз граф и графиня убиты в прошлом году, но я им отвечаю, что мертвые есть мертвые, упокой господи их души, - при этом она отчаянно крестилась, - а живые должны заниматься своими делами. Не хочу быть жестокосердной, но вы меня понимаете?"
"Конечно".
"Мадам говорит, что это будет маленькая встреча хороших знакомых, но если бы вы знали, что она так называет, у вас бы глаза на лоб вылезли. А у нас тоже будут танцы - у всей прислуги, вечером после бала во дворце, во вторник, внизу в деревне".
Это заставило меня размышлять, на какой бал пригласят меня. Но скоро мадам дала ясно понять, что я в этом случае отношусь к высшим. Поэтому я тоже подключилась к общему ожиданию, настроение портило только то, что нечего надеть.
Я не долго об этом беспокоилась. Любая француженка владеет иглой, а я экономила большую часть своей зарплаты, просто потому, что ее некуда было деть. Я не сомневалась, что создам что-нибудь симпатичное, хотя вряд ли выдержу конкуренцию с платьями от лучших модельеров, которыми наверняка будет заполнен зал. "Ну и буду сидеть", - подумала я, старательно выпихивая из головы видение своего танца с Раулем в бальном зале не меньше Букингемского дворца.
Через три дня после инцидента с выстрелами у меня были свободные полдня, и я отправилась на полуденном автобусе в Тонон покупать ткань и выкройку. Я и не надеялась найти что-нибудь готовое в таком маленьком городке и в конце концов удовлетворилась хорошеньким итальянским белым материалом с серебряными нитками и выложила за него деньги без малейших переживаний.
Было почти пять. Темный апрельский день, дождь и теплый ветер. Многие витрины и окна уже светились и отражались мягкими оранжевыми пятнами на мокрой мостовой. Очень хотелось чаю, но во мне вдруг проснулся дух экономии. Чай - дорого, а кофе или аперитив стоят в два раза дешевле, а качеством даже лучше. Я пересекла площадь, вошла в ресторан и стала выбирать столик, как вдруг раздался явно английский голос: "Мисс Мартин? Помните меня? Мы встречались в Субиру..."
"Конечно помню, мистер Блейк". Я могла бы добавить, что и не могла забыть единственного среди моих гордых французских тигров английского барашка, да еще таких впечатляющих размеров, но подумала, что это нетактично. "Надеюсь, не пришлось использовать бинты?"
"Нет еще. Но собираюсь со дня на день. Вы зашли сюда что-нибудь... В смысле буду очень рад, если..."
Я перебила его. "Спасибо большое. С удовольствием. Давайте сядем здесь, чтобы видеть, что происходит на улице".
Мы устроились у окна, он заказал кофе на своем англо-французском и был в восторге, когда напиток действительно принесли. Блейк приехал в Тонон за покупками - здесь всегда кто-нибудь немного знает английский, а к тому же дешевле. Его избушка ему нравилась, там он большей частью и находился, но периодически ночевал в Субиру.
Я спросила: "С вашей стороны долины кто-нибудь приходит с ружьем в Валми?"
"Только по приглашению. Осенью бывает охота". "Я не это имела в виду. Лесники ходят с ружьями, чтобы разгонять, например, лисиц?" "Бог мой, нет! Зачем?"
Я рассказала коротко о том, что произошло во вторник, как не нашли следов и оказалось, что даже пуля выковыряна из дерева. Людей туда послали сразу же, как только мы с Филиппом вернулись. Значит этот человек понял, что произошло и не убежал. Тихо дожидался, пока мы уйдем, а потом уничтожил улики. Даже подумать страшно, но узнать, скорее всего, ничего уже не удастся. Алиби, по-моему, было только у самого де Валми и дворецкого.
"А сыночек был там?" - спросил Вильям лениво, и кровь прилила к моим щекам.
Я отвернулась и посмотрела на улицу. Если я собираюсь краснеть каждый раз при упоминании Рауля, долго я в поместье под ехидным взором короля-демона не проживу. Такой глупости он не пропустит. Я сосредоточилась на ярких желтых и пурпурных цветах, и спокойно ответила:
"Был. Уехал на следующее утро. Но вы же не можете подумать, - хотела я того или нет, в мой голос эмоции прорвались, - это не мог быть он!"
"Нет? Железное алиби?"
"Просто не мог! У него бы не было причин выковыривать пули из дерева!"
"Конечно, нет".
Я решила поменять тему и совершенно некстати спросила о работе. Это прекрасно подействовало, скоро мы опять мило беседовали, я задавала разумные, по мере возможности, вопросы и думала о бале. Он будет там? Будет там он? Он там будет? И вдруг я услышала прозаический вопрос, не собираюсь ли я на автобус, потому что один отходит через двенадцать минут, а потом нужно ждать два часа.
"О господи, конечно. А вы поедете на том же?"
"Нет, мой еще раньше. Я уезжаю на этот уик-энд к друзьям в Эннеси. Они приехали туда на неделю и хотят, чтобы я с ними пошел в горы". Подошел официант. С большим трудом разбираясь в словах и бумажных деньгах, мистер Блейк расплатился. "Боюсь, пора бежать. Было очень приятно... Мы не могли бы, в смысле, когда вы будете свободны..."
"Не знаю, - ответила я не очень честно. - А вон ваш автобус. Водитель уже за рулем. Бегите! До свидания!"
Он схватил пакеты, рюкзак, веревку, пролетел между столиками, через безумно раскачивающиеся двери, помахал мне рукой и вскочил в автобус, когда его мотор уже рычал. Я помахала рукой в ответ и пошла через площадь к своему автобусу, но сделала только шаг. Рядом с шорохом остановился "Кадиллак". "Вам со мной по пути?"
Он был один в машине. Я молча села рядом, и мы пустились в путь. Повернули за угол мимо автобуса и по аллее на юг. И только тогда я заметила, как прекрасен вечер. Фонари, как апельсины. Дверь открыта в пещеру Алладдина - винную лавку, и ряды бутылок светятся драгоценными камнями от пола до потолка. Музыка, запах свежего хлеба. Когда исчез последний фонарь, появилась золотая луна. Голубые сумерки. Потом нас окружили горы. Стемнело. Рауль молчал. Я заговорила первая.
"Вы быстро вернулись. Не ездили в Бельвинь?"
"Нет, были дела в Париже".
"Хорошо провели время?"
"Да", - сказал он так обособленно, что я замолчала, расслабилась и решила получать удовольствие от поездки. Скоро я поняла, что в нем что-то не так. Он и в прошлый раз ехал очень быстро, но сейчас так играл с опасностью, будто был пьян. Свет фар отразился от скалы и осветил его лицо. Нет, трезв, но очевидно, что-то случилось. Он смотрел в темноту, забыл, что я здесь, и вымещал плохое настроение на автомобиле.
"Что делали в Тононе?" Он умудрился задать простой вопрос очень грубо.
"Что? У меня свободный день".
"Что обычно делаете?"
"Ничего особенного. Хожу по магазинам, в кино... Что-нибудь".
"Встречаетесь с друзьями?"
"Нет. Никого не знаю. Я же вам говорила, когда мы... Во вторник".
"Да. Говорила". Он опять замолчал. Я кусала ногти и думала про сказочки про Золушек. Чушь какая.
Мы проехали две трети пути, когда он заговорил опять. "Кто этот парень?"
"Какой?"
"В Тононе. В кафе".
"Мой друг".
"Ты сказала, что никого не знаешь".
"Его знаю".
"Он англичанин?"
"Да".
"Альпинист?"
"Пойдет в горы в этот уик-энд".
"Живет здесь?"
"Да".
"Знала его в Англии?"
"Нет".
"Значит, он приходил в Валми".
"Не видела".
"Он живет здесь постоянно?"
"Послушайте, ну что за допрос?"
Пауза. "Извините. Не понял, что вмешиваюсь в вашу личную жизнь".
"Это не личная. То есть, я имею в виду... Не хотела говорить".
"Не хотела говорить что?"
"Ничего. Вообще не хочу разговаривать".
Он глухо выругался и поехал через мост и вверх по зигзагу еще в два раза быстрее. "Вы меня не правильно поняли. Я вовсе не хотел вмешиваться в то, что меня не касается. Но..."
"Понимаю. Извините. Устала. Несколько часов болталась по Тонону, искала материал на платье... Ой! Я его забыла в кафе. Положила на полку под столиком, а потом Вильям побежал на автобус... Ой, какая глупая! Думаю, если позвонить..." Его рука резко двинулась, машина затрубила, я спросила ошалело: "Что случилось?"
"Какой-то зверь. Ласка".
"Вам обязательно ехать так быстро? Мне страшно".
Машина замедлила ход. "Вы рассказали ему о выстрелах?"
"Что? Кому?"
"Этому Вильяму".
"Да. Он считает, что стреляли вы". Машина тихо ехала под деревьями, Рауль молчал, и дьявол продолжал тянуть меня за язык. "И не понятно, с какой стати я должна отчитываться перед моим работодателем во всем, что делала и говорила в свой свободный день!"
Это его достало. "Я вам не работодатель".
"Нет? - сказала я очень противным голосом, потому что боялась заплакать. - Тогда какое вам дело, что я делаю и с кем вижусь?"
Мы были на последнем повороте. Тормоза заскрипели, "Кадиллак" остановился, Рауль повернулся... "Вот почему". Он грубо притянул меня к себе, его рот прижался к моему.
Первый в жизни поцелуй меня разочаровал. Определенно в романтических историях целуются не так. Я не Золушка, но и он не прекрасный принц. Рауль де Валми - опытный мужчина, которого я вывела из себя. Я выпала из его объятий в потрясенном состоянии, которое упорно пыталась принять за холодную ярость. А следующее его действие вообще нельзя было предугадать. Вместо страстных или извиняющихся слов, которые обязательно должны были за этим последовать, он спокойно отпустил меня, опять завел мотор и ни говоря ни слова доехал до дома, остановил машину и открыл дверь. Я выскочила. Он догнал меня, что-то сказал, кажется мое имя. Голос его, кажется, дрожал от смеха. Я прошла мимо, будто он не существовал, прямо на свет и Леона де Валми, пересекающего холл. Он посмотрел на меня, на Рауля... я резко повернулась и побежала наверх.
Если бы требовалось дополнительное воздействие, чтобы лишить меня дневных мечтаний, взгляд Леона де Валми очень бы для этого подошел. Я прислонилась к двери спальни и прижала руку к горячей щеке. Горело тело и лицо. Я включила свет и начала яростно стягивать перчатки. Как он посмел! Чертов Рауль! Чертов Леон! Чертовы все Валми! Всех их ненавижу и больше видеть не хочу! На этой мысли я остановилась. Очень может быть, что так и получится. Король-демон наверняка все понял и запросто меня уволит. Мне не пришло в голову, что Рауль может сказать правду, что он поцеловал меня против воли, а так как большую часть времени его здесь не бывает, можно меня и оставить. Я аккуратно повесила пальто и почувствовала себя в полной депрессии, от того, что возможно больше никогда не увижу ненавидимых мною Валми.
Я накрасила губы, причесалась и пошла в класс. Пусто. Свет горел, огонь в камине притих. Одно из окон было открыто, ветер шевелил занавески. На ковре лежала открытая книжка. Я посмотрела на часы. Филиппу давно пора вернуться из салона, но в конце концов, сегодня вечером не мое дело, почему его задержали. Поднимется к ужину.
Я собралась бросить полено в огонь и услышала звук. Он прошелестел по комнате не громче тиканья часов. Очень тихий звук, но от него у меня все волосы встали дыбом. Не громче выдоха: "Мадмуазель..."
Одним прыжком я выскочила на балкон и побежала вдоль перил. Направо и налево окна закрыты и темны. "Филипп?" Конца балкона не видно в глухой темноте. Я встала на колени. Он висел, скорчившись на обломках перил. То есть перил вообще не было. Днем я взяла из буфетной лестницу стремянку и пристроила в слабом месте для страховки. На ней. А ниже - провал темноты, тридцать футов до гравия и острого забора...
Мне перехватило горло, я схватила его руками, заговорила трясущимся хриплым голосом: "Филипп! Что случилось? Ты не упал, бог мой, ты не упал... Мой маленький Филипп, ты как?"
Маленькие холодные лапки схватились за меня. "Мадмуазель..."
Я обняла его, прижалась лицом к мокрой щеке. "Тебе больно? - Он помотал головой. - Точно?" Кивок. Я поднялась, держа его на руках. Я совсем не большая, но он оказался легче перышка. Я внесла его в класс, села у огня, прижала к себе. Он крепко обнял меня за шею. Не знаю, что я говорила, просто бормотала всякий вздор в темную голову, уткнувшуюся в мою шею. Наконец мальчик расслабился и перестал дрожать, но когда я хотела бросить в огонь полено, он опять вцепился изо всех сил. "Все в порядке, - сказала я быстро. - Только огонь посильнее разожгу. Мы должны тебя согреть".
Ребенок разрешил мне наклониться и терпел, пока я бросала в огонь какие-то палки, они разгорались, потом я выпрямилась. Похоже было, что обнимать его важнее, чем поить горячим чаем или давать лекарства. Я спросила тихо: "Что, машина? - Он кивнул. - Но я тебя предупреждала, что камень шатается, и не надо туда бросаться, разве нет?"
Он сказал еще более по-детски, чем обычно: "Гудок. Я подумал... Папа всегда гудел по дороге... Чтобы я знал, что он едет..."
Я вздрогнула. Да, конечно. Я ничего не видела на дороге. Очень возбуждающий сигнал - Рауль поцеловал меня, Филипп помчался в темноту в упрямой страстной надежде разбиться о камни.
Я сказала больше себе, чем ему. "Даже не представляла, что все так легко может развалиться. Слава богу, я поставила там лестницу. И чего мне в голову взбрело? Слава богу, что взбрело! Филипп, а где Берта? Она должна была быть с тобой".
"За ней пришел Бернар, она что-то забыла сделать".
"Понятно. Слушай, у нас огонь так замечательно разгорелся. Как насчет того, чтобы погреть твои лапы?"
Он послушно отцепился, сел рядом со мной на ковер и протянул руки к огню. "Я ударился о камень, и он исчез. Я полетел вниз, наткнулся на что-то и ничего не видел. Было очень страшно. Я знал, что ты придешь, и ждал".
"И я пришла. Как хорошо, что меня подвез на машине твой кузен, а то бы я ждала автобуса. Давай теперь тебя разденем, засунем в горячую ванну и положим ужинать в кровать?"
"А ты будешь ужинать в моей комнате?"
"Буду сидеть на твоей кровати".
Черные глаза заблестели: "И играть в пеггити?"
"Ого! Ожил! К тому же ты уже слишком хорошо играешь. Только если пообещаешь не выигрывать. Раздевайся, а я пойду наливать воду".
Он послушался, я стояла смотрела на воду и думала, что опять надо идти к Леону де Валми. Стук в дверь. Я подумала, что Берта вернулась, но это оказалась мадам. Она никогда не приходила в это время. По выражению ее лица я все поняла. Пришел мой час, а я не успела придумать, что говорить. "Мисс Мартин, извините, что мешаю, вы не забыли купить мне таблетки, в Тононе?"
Ничего страшного! "Извините, я собиралась отдать их Берте, не знала, что они нужны так срочно".
"Они кончились, иначе я бы вас не беспокоила".
"Сейчас я вам их отдам, да это вовсе не беспокойство. Это ванна не для меня, а для Филиппа. Вот и он. Заскакивай, Филипп, и не забудь про уши. Таблетки в сумке, сейчас я вам их дам".
Я не знала, как заговорить о том, что опять чуть не произошла трагедия, но посмотрела на нее и мысли мои приняли другое направление. Совершенно больной вид. Вот-вот потеряет сознание. "Вы хорошо себя чувствуете? Может, посидите немного? Дать воды?"
"Нет. Не волнуйтесь, дорогая. Я плохо спала и с трудом обхожусь без лекарства. - Она прислонилась к спинке кресла и закрыла глаза. Я протянула ей таблетки, она почти вцепилась в них. - Извините, что я вас побеспокоила. Все пройдет. - Она явно старалась сделать вид, что все в порядке. - Филиппу, похоже, очень весело..."
"Да, у него все хорошо".
Я открыла перед ней дверь, там стояла Берта. "Ой, мисс, вы меня напугали. Я как раз собиралась войти".
Тут она уставилась на Элоизу де Валми, и я быстро сказала: "Мадам плохо себя чувствует. Мадам, разрешите Берте отвести вас в комнату. Я позвала ее разжечь огонь у Филиппа в спальне, но сделаю это сама. Берта, отведи мадам в комнату, позови Альбертину и побудь там, пока она не придет. Потом возвращайся".
"Да, мисс".
Я наклонялась перед камином Филиппа и размышляла о новой серьезной проблеме, которая к моему удовольствию отвлекла меня от мыслей более мрачных. Что это за таблетки, от которых, очевидно, зависит жизнь мадам? Она наркоманка? Это безобразная мысль, это просто снотворное, но некоторые люди не могут жить без снотворного. А зачем они понадобились ей именно сейчас? По ее виду у нее был нервный или сердечный приступ, ей явно требовалось какое-то другое лекарство. Но в конце концов я ничего в этом не понимаю, врач наверняка знает, как ее лечить.
Из ванны раздался очередной залп свиста и плеска. Появился Филипп с мокрой головой и раскрасневшимися щеками, очень чистый в ночной рубашке. С ощутимой гордостью он произнес: "Я был в дюйме от смерти, правда?"
"Правда".
"Большинство людей упали бы, да?"
"Определенно".
"У них бы не хватило силы воли висеть и не дергаться, да?"
Я обняла его и засмеялась. "Слушай, не задавайся. И давай не будем говорить Берте".
"Почему?"
"Тетя плохо себя чувствует, и не надо, чтобы до нее доходили волнующие слухи и ее огорчали".
"Хорошо. Но ты скажешь дяде Леону?"
"Конечно. Странно, что он не слышал, как обрушилась балюстрада. Когда я приехала, он был в холле, а это было очень скоро после... А, Берта. Как мадам?"
"Лучше, мисс. Она легла. Альбертина с ней и знает, что делать. Она говорит, что мадам спустится к обеду".
"Рада слышать. Она... приняла таблетки?"
"Нет, капли. Они у нее в шкафчике рядом с кроватью. Альбертина их ей дала".
"Между прочим, Берта, разве не предполагалось, что ты будешь тут, пока меня нет?"
"Да, мисс, но за мной пришел Бернар. Я шила кое-какое белье, оно понадобилось хозяину, а Бернар не мог его найти, хотя я сказала, где оно лежит".
"Понятно. Но это не должно было задержать тебя надолго".
"Нет. Но белья не было на месте. Кто-то его переложил. Пришлось искать его довольно долго".
Ей явно было интересно, что это я так к ней пристала, и я сказала: "Филипп вышел играть на балкон и промок, пришлось засовывать его в ванну, а теперь он будет ужинать в постели. Ты принесешь сюда наш ужин, если не трудно?"
"Конечно, мисс. Извините, мисс, но понимаете, Бернар спешил, и..." Она замолчала, покраснела и выглядела взволнованной.
Я подумала, что она-то явно не спешила и не старалась уйти, но сказала: "Все в порядке, Берта, это не важно. Господин Филипп не младенец, в конце концов. Сам виноват, а теперь получает удовольствия, а нам - лишняя работа. Такова жизнь. - Я подтолкнула Филиппа к кровати. - Залезай, хватит тут стоять в ночной рубашке".
Я поужинала с мальчиком, как и обещала, поиграла, почитала книжку. Он был в прекрасном настроении, происшедшее принимало в его воспоминаниях все более героическую окраску. Кошмары ему, похоже, не грозили. Но когда я отправилась варить ему шоколад, он вдруг попросил разрешения пойти со мной. Стоял и смотрел, как грелось молоко, как я отмеряла шоколад и глюкозу. Мы вместе вернулись в спальню, я сидела с ним, пока он пил. А когда я сказала спокойной ночи, он так жрижался ко мне, что я решила пока не идти к Леону де Вал ми и провела остаток вечера в своей комнате с открытой дверью, чтобы ребенок видел свет.
Я сидела перед камином такая усталая, будто мясо присохло к костям. Закрыла глаза. В голове толкались и суетились бесформенные мысли, серьезные, полуосознанные и чисто инстинктивные, и не давали отдыхать. Очень поздно к дому подъехала машина, я вскочила и побежала в комнату Филиппа. Он спал. Я вернулась к себе и начала раздеваться, вдруг кто-то постучал в дверь. "Кто это?" "Берта, мисс". "А, входи".
Она внесла сверток, смотрела как-то чудно. "Это вам, мисс. Я думала, что может вы уже в кровати, но мне сказали отнести сразу".
"Нет, я не в кровати. Спасибо. Спокойной ночи". "Спокойной ночи".
Она удалилась. Я развернула сверток. Какое-то время я смотрела на сверкающие серебряно-белые складки итальянского материала, потом увидела записку. "Не могу сказать, что искренне сожалею о поцелуе, но об остальном - точно. Я был озабочен кое-чем, но это не причина, чтобы срывать это на тебе. Может посчитаешь доставку твоего пакета искуплением и простишь меня, пожалуйста? P. P.S. Дорогая, не надо так, в конце концов это был всего лишь поцелуй". В этот вечер я бы дорого заплатила, наркотики это или нет, за таблетки мадам де Валми.

Предыдущая страница 3 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

И девять ждут тебя карет 4

10

На следующее утро все казалось фантазией. Рауль рано утром уехал на юг в Бельвинь, я его не видела. Говорил ли с ним отец о происшедшем я никогда не узнала, во всяком случае мне никаких намеков не делали. Когда я набралась смелости и нашла своего работодателя в библиотеке, чтобы рассказать об очередном спасении Филиппа, он принял меня очень доброжелательно и углубился в себя только в середине разговора, что явно не относилось к моим личным проблемам. Леон сидел у большого стола. Когда я закончила рассказ, он минуты две молчал, перебирая пальцами бумаги, казалось, он обо мне забыл.
В конце концов он сказал: "Снова. Второй раз за несколько дней. У нас очень серьезные основания быть благодарными вам. Нам повезло, что мы заимели такую предусмотрительную женщину, чтобы присматривать за Филиппом. Когда вы поставили туда лестницу?"
"Вчера".
"Что вас заставило это сделать?"
"Недавно я вышла на балкон, вспомнила, что перила расшатались, и потрогала камень. Он качался, но не опасно. Я решила, что надо об этом сказать, но, честно говоря, он не выглядел так уж плохо. Потом появилась машина, и я про это забыла. - Я не сказала, что это был вторник, а в машине сидел Рауль. - Вчера я собиралась ехать в Тонон и вышла посмотреть, будет дождь или нет. Тогда я вспомнила про перила, но так торопилась на автобус, что не стала их проверять, а просто положила поперек лестницу на всякий случай для безопасности. Честное слово, я собиралась вам сказать, как только вернусь. Извините". Я покраснела.
"Не за что извиняться. Вы не каменщик. Балкон недавно осматривали, но не докладывали, что он требует срочного ремонта. У кого-то будут неприятности, увидите. Но тем временем давайте просто возблагодарим то, что вдохновило вас поставить туда лестницу".
"Может, это ангел-хранитель Филиппа".
"Возможно. Похоже такой ему необходим. Ну и что скажете, мисс Мартин?"
"Ничего, - сказала я смущенно. - А почему вы такой спокойный? Я думала, вы рассердитесь".
"А я и рассердился. Но, как разумный человек, попридержу свой гнев для виноватых. Было бы некрасиво изливать его на вас. А тратить на стенания... Не в моем стиле". Он развернулся в кресле и стал смотреть в окно, а я задумалась, почему, когда я с ним общаюсь, мне кажется, что я играю в пьесе. Все реплики расписаны заранее и точно известно, что прозвучит дальше. Оно и прозвучало, причем абсолютно неестественно. "Когда ты калека, приучаешься к определенной... экономии усилий. Зачем приходить в ярость сейчас и по вашему поводу. Вы не виноваты. Как Филипп?"
Вопрос перебил мои мысли о том, что он бы мне больше понравился, придя в бесцельную ярость, и прозвучал так неожиданно, что я подпрыгнула. "Филипп? С ним все в порядке, спасибо. Испугался и расстроился, но вряд ли будут последствия. Думаю, он скоро все забудет, хотя сейчас весьма горд".
Леон де Валми продолжал смотреть в сад. "Да? Дети - непредсказуемые создания. Le pauvre petit, будем надеяться, что на этом его приключения прекратятся".
"Не беспокойтесь, у него плохой период, но он скоро закончится. А когда вернется месье Ипполит?"
Он быстро повернул голову. Кресло резко и неожиданно дернулось и прижало его руку к краю стола. Я заглушила его восклицание криком: "Вы стукнулись!"
"Ерунда".
"Кровь на суставе. Можно я вам..."
"Говорю, ерунда. Что вы сказали?"
"Забыла. А, вспомнила. Я спросила, когда дядя Филиппа Ипполит вернется домой".
"Понятия не имею. Почему?" Я не могла отвернуться от его руки. Теперь я подняла глаза и увидела, что он на меня очень странно смотрит. Он отвел взгляд, подвинул нож для разрезания бумаги дюйма на два и повторил: "Почему вы спрашиваете?"
"Просто Филипп все время задает вопросы. Я подумала, вдруг вы ответите".
"Боюсь, что точно не знаю. Брат всегда был слегка непредсказуемым. Но он будет отсутствовать как минимум три месяца, Филиппу это должно быть известно. Ипполит дочитает запланированный курс лекций перед пасхой, но собирается пробыть какое-то время на раскопках, насколько я помню, в Дельфах. Брат на редкость плохой корреспондент, думаю, Филипп знает не меньше меня. - Он поднял нож, положил его точно на старое место, посмотрел на меня и очаровательно улыбнулся. - Хорошо, мисс Мартин, я вас не задерживаю. Мне еще предстоит направить свой гнев по должным каналам". Когда я сбежала, он протягивал руку к внутреннему телефону.
Сбежала - очень даже правильное слово для обозначения моего ухода из библиотеки. Почему? Тигр играл со мной бархатными лапами, разве нет? Но, хоть это и не логично, я не могла избавиться от впечатления, что часть этого много обсуждавшегося гнева, что бы он ни говорил, и как бы это ни было маловероятно, направлялась прямо на меня.
До пасхального бала оставалось всего две недели, и работать пришлось быстро. Погода испортилась, гулять с Филиппом было не обязательно и, хотя я несколько раз во время дождя водила его на конюшни играть, у нас была масса свободного времени, когда я кроила и шила. И Филиппа и Берту воодушевляла идея сшить бальное платье, они вертелись вокруг, трогали все руками и издавали разнообразные восклицания на каждом новом этапе. Берта разрешила пользоваться ее машинкой и, поскольку была со мной одного роста и примерно с такой же фигурой, позволяла все на нее одевать и терпеливо стояла, когда я прикалывала булавки, подтягивала и экспериментировала.
Дни шли, замок заполняли шумы и приятное ожидание. Если Валми и не хватало денег, заметить это было невозможно. Как говорили, большую часть затрат нес Леон де Валми. Ипполит балами не интересовался. Раньше папа Филиппа с удовольствием участвовал в финансировании и всех сопутствующих событиях, а теперь Ипполит, как опекун, ограничил поступления из этого источника. Как бы то ни было, все должно было получиться необыкновенно роскошно. Открывались и проветривались для будущих гостей никогда не используемые спальни. Огромный бальный зал и большая гостиная стояли на распашку, канделябры почищены, зеркала отполированы, мебель и ковры оставили привычные места. Все происходило под орлиным взглядом хозяина. Его кресло было везде, он все слышал, видел и комментировал.
И так шаг за шагом замок приготовился к событию года. Из оранжерей принесли роскошные экзотические цветы, каких я никогда и не видела. В одной из галерей образовались небольшая пещера и бассейн с золотыми рыбками и цикламенами по краям. В саду наладили освещение, фонтан выбрасывал струи на тридцать футов вверх. К пасхе погода исправилась. Этот день пришел ясный и красивый, теплый ветер предвещал мероприятию удачу.
В воскресенье вечером, когда Филипп лег спать, я нанесла последние штрихи своему туалету. Берта выполняла функции манекенщицы и прошла в нем передо мной, очень гордая, а я сидела на полу среди булавок и смотрела на все критически. "Да... Повернись еще... Сойдет, пожалуй".
"Оно красивое, мисс, правда. Вы будете замечательная".
"Боюсь оно покажется очень кустарным среди шедевров портновского искусства".
"И не думайте. Большую часть я видела, мы с Мариет-той все распаковывали. Самое симпатичное платье у маркизы в желтой комнате, но она - довольно плохо нарисованная картинка". Берта начала вальсировать по комнате.
"А Флоримон будет?"
"Он всегда приезжает, не может этого пропустить. Он ведь одевает половину дам".
"А месье Рауль? Он обычно бывает?"
Она на секунду притихла, взглянула на меня. "Не был много лет, но на этот раз его ждут". Я ничего не ответила, принялась собирать свои булавки. Она подошла ко мне. "А может попробуете надеть, мисс? Я сама подберу".
"Да я уже все".
"Не может этого быть. Мы их будем находить много недель. Ну давайте, мисс. Я хочу посмотреть какая вы, и в серебряных туфлях. Кошмар, что здесь нет нормального зеркала".
"Я сказала мадам, что шью платье, и она разрешила посмотреть в зеркало в ее комнате. Действительно, одену и посмотрю. Вдруг завтра времени не будет".
"А можно я вам завтра помогу одеваться?"
"Спасибо, но у тебя же так много дел! И я вообще-то могу сама справиться. Не привыкла к роскоши".
"Очень хочется".
"Тогда большое спасибо. Я очень рада".
Она помогла мне надеть платье и так искренне мной любовалась, что я сказала: "Берта, а хочешь тоже надеть его на свой бал во вторник? У тебя, конечно, есть другое, но если хочешь..."
"Я? Но я не могу... Я могу?"
"А почему нет. Оно, в конце концов, на тебе и сшито. Мне будет очень приятно. Думаю, никто его не узнает".
"Это точно. Завтра здесь будут наемные официанты, а Бер... А слуг не будет. Нет, если правда..."
"Значит, договорились. Теперь пойду смотреть в зеркало, пока мадам не поднялась наверх. Спасибо, Берта, спокойной ночи".
Я прошла через маленькую гостиную, в которой мадам сидела по утрам, в спальню и оставила дверь открытой. Красивая комната, мягкий свет, кружева, серебро, хрусталь... Огромное венецианское зеркало на двери ванной удерживала целая толпа херувимов. Я встала перед ним, серебряные нитки блестели в белом облаке юбки. Теперь у Золушки исчезла причина не ходить на бал. А в полночь? Что за глупые мысли! Кто-то появился у двери гостиной. Наверное, Берта решила принести мне туфли. "Входи, я здесь".
Быстрые шаги. Голос Рауля: "Элоиза, ты меня звала? - Увидел меня и замер в дверях. - Привет!" Немножко запыхался, будто спешил. Я открыла рот, чтобы ответить, и опять закрыла. Выглядела я, должно быть, как школьница, пойманная на мелком хулиганстве. Я явно покраснела. Потом я подобрала юбку и направилась к двери, которую он заблокировал. Не уступил дороги. Прислонился к косяку, будто решил устроиться там на весь вечер. Я еще два раза шагнула и остановилась.
"Не убегай. Дай на тебя посмотреть".
"Я должна. Имею в виду. Лучше..."
"Что, действительно хочешь убежать?"
"Нет. Рауль!"
Он обнял меня и целовал с такой силой, что это было одновременно ужасно и лучше, чем в самых сокровенных снах. В конце концов я его отпихнула двумя руками и спросила: "Но Рауль, почему?"
"Что почему?"
"Ты мог выбрать кого угодно. Почему я?"
"Не знаешь? - Он повернул меня лицом к зеркалу, его сердце громко билось у моего плеча. Мы встретились в зеркале глазами. - Не надо скромничать, ma belle. Вот почему". Мы смотрели друг на друга, он собирался что-то сказать, как вдруг сзади раздался какой-то звук. Он резко повернул голову, и на мгновение его пальцы крепче сжали мои плечи. Потом он отпустил меня и сказал холодно: "А, Элоиза. Я искал тебя, думал, что ты хочешь меня видеть".
Я дернулась и развернулась, жар прилил к щекам и отхлынул, оставляя меня холодной и бледной. Нас было очень хорошо видно из гостиной. Элоиза де Валми и Альбертина стояли прямо около двери. Кто-то был еще и в коридоре, наверно один из гостей. Альбертина точно видела, как он меня обнимал, у нее было такое выражение лица... Я сказала: "Мадам, я смотрела в ваше зеркало, вы разрешили..."
Она смотрела спокойно, без улыбки, но и без неудовольствия. "Конечно. Вот это платье вы сшили? Оно очень хорошенькое. Вы, должно быть, опытная портниха. Может, когда-нибудь, вы поработаете и для меня".
Значит видела. Я опять покраснела. "С удовольствием, мадам. Спокойной ночи, мадам. Спокойной ночи, месье".
На следующий день я все время была с Филиппом. Во всем доме только его не коснулось общее возбуждение, он наоборот грустил, в ожидании пасхального одиночества. Мадам я не видела. Альбертина принесла мне от нее записку с просьбой направить нашу дневную прогулку в деревню и сделать некоторые покупки, так как никто из слуг (интересно, ей хотелось написать "других слуг"?) не мог быть оторван от дел. Я вежливо согласилась и по дороге упрекала себя. Вряд ли меня хотели таким способом поставить на место. Но, может быть, я была и права. Когда мы стояли у аптеки, мимо прошла якобы очень занятая Альбертина, и с гнусным злобным выражением, ничего не объясняя, отправилась дальше по своим делам.
Мне показалось, что и аптекарь смотрит неприязненно. Домоправительница кюре поздоровалась очень холодно, если бы успела, явно бы перешла на другую сторону улицы. Филиппа она приветствовала с ярко выраженной жалостью. Официантка в кафе была напряженной и, поглядывая на Филиппа, спросила: "А когда вы уезжаете, мадмуазель?"
Я мрачно ответила: "Мы не уедем в Тонон еще месяца три, дядя Филиппа не вернется до того времени, знаете ли". Все ясно. Новости и слухи распространились по всей деревне. До того времени я не понимала, как трудно быть Золушкой.
После чая я пошла искать миссис Седдон, чтобы поговорить о слухах. Но мне сказали, что она ужасно устала, легла в кровать и ни с кем не может общаться. Поэтому я пребывала с ребенком и думала о неминуемом увольнении. Когда Берта пришла кормить Филиппа ужином, мои нервы были уже на пределе и я не знала, как спущусь вниз. Мальчик вдруг с ревом отказался ложиться в кровать, если только я не соглашусь подняться к нему "в середине ночи" и отвести посмотреть на танцы с галереи. Я пообещала, и он довольно тихо удалился с Бертой.
Собираясь на первый бал, положено быть счастливой... Я отправилась мыться, трясущимися пальцами разворачивала мыло. Никакого экстаза. Когда я сидела у зеркала и расчесывала волосы, еще не одетая, раздался стук в дверь. Берта. Она вручила мне коробочку, не глядя в глаза, сказала немного формальным тоном, как и все в тот вечер: "Это вам".
Легкая, плоская коробочка, сверху целлофан. Молочно-белые фиалки в темно-зеленых листьях. Внутри визитная карточка, сразу видно букву R. Я закончила одеваться в полной тишине, приколола фиалки, сказала: "Спасибо, Берта", - и пошла навстречу музыке и смеху.

11

Бал был в полном разгаре и, к счастью, хозяева уже перестали встречать гостей. Подножие уставленной цветами огромной лестницы опустело. Холл заполняла сверкающая шуршащая масса людей. Я постояла на галерее, не имея ни малейшего желания появляться на впечатляюще пустых ступенях. Мимо прошли три щебечущие молодые женщины из какой-то комнаты в конце коридора, я укрылась за их спинами и незаметно спустилась. Проскользнула в бальный зал, нашла угол, укрытый кустом азалий и тихо спряталась, чтобы наблюдать за танцующими.
Я не видела кресла Леона де Вал ми, но прекрасная Элоиза танцевала с пожилым бородатым мужчиной. Флоримон беседовал у окна со страшной голубоволосой старухой, выражая лицом и телом, что она самая интересная и интеллигентная женщина в этом обществе. А может, она такой и была, но уверена, он выглядел бы точно также, будь она наимрачнейшей в мире ведьмой. Рауль танцевал с нежной блондинкой в черном, она к нему прижималась, строила глазки через длинные ресницы, а он улыбался. Прекрасная пара. А если бы он танцевал со мной, какие начались бы разговоры...
Музыка затихла, люди разбрелись в стороны. Меня спрятала толпа. Рядом журчала вода, в аквариуме плавали золотые и серебряные рыбы. Снова музыка. На этот раз он с пожилой дамой в голубом платье и роскошных бриллиантах. Потом с черной хищной женщиной с умным голодным лицом и жадными руками. Опять красивая блондинка. Затянутая в корсет дамочка в черном с изумрудами. Седая женщина с добрым лицом. Опять блондинка. Рыбы ритмично махали плавниками. Лепесток азалии упал на воду, Я вспомнила про Филиппа, встала, подобрала юбку.
Рядом раздалось: "Мадмуазель". Я вздрогнула и уронила сумку почти в аквариум, Флоримон подал ее мне. "Извините, что напугал. Не убегайте, мадмуазель. Я не танцую, уболтался до столбняка. Раз я сумел вас поймать, может, возобновим флирт? Этим я могу заниматься в любое время без усилий".
"И одновременно тихонечко курить? Договорились, я буду вашим местом для курения".
"Симпатичная женщина, - сказал он, нисколько не смущенный, - дороже рубинов. Очень красивое платье".
"Спасибо, маэстро".
"Я серьезно. Но вы спрятались, я высматривал вас, но не видел, как вы танцуете".
"Никого не знаю".
"И Элоиза не представила молодых людей?"
"Я ее не видела, поздно спустилась".
"А где Рауль? Он знает всех. Может, он..."
"Нет, пожалуйста! Я ухожу. Обещала Филиппу подняться и, пожалуйста, не беспокойте месье Рауля!"
"И не спуститесь опять? Поэтому вы так поздно спустились и спрятались среди цветов?"
"Что вы имеете в виду? - Он смотрел на фиалки и молчал. Моя рука нелепо дернулась, чтобы спрятать цветы. - Как вы догадались? - Я потрогала пальцем лепесток. - Поэтому?"
"Дорогая, неужели вы еще не поняли, что каждое дыхание Валми - важная новость в долине?"
"Постепенно узнаю".
"Вы очень молоды".
"Двадцать три".
"Если соберетесь покинуть Валми, куда вы пойдете?" Я смотрела на него. И этот тоже. Драконьи зубы скандала выглядывают отовсюду. Всем есть дело до моих отношений с Раулем. Сама я о них не думала. Я его любила, он меня поцеловал, я ужасно хотела его видеть. Вот и все. Флоримон продолжал: "У вас есть друзья во Франции или вы тут совсем одна?"
"Никого не знаю во Франции, но я не одна. Вы очень добры, я это ценю. Но будем откровенными, раз уж зашли так далеко. Вы обеспокоены по моему поводу, потому что известно, что я целовалась с Раулем, и меня уволят. Так?"
"Не совсем. Потому что ты в него влюбилась. А ты слишком молодая, и тебе некуда убежать. Ты одна".
"Нет, не одна. А что если я убегу к Раулю? Мы же откровенны. Что это совсем невозможно, чтобы он был ко мне неравнодушен?"
"Дорогая... Ты и Рауль? Нет, нет и нет".
Я помолчала и спросила: "А насколько хорошо вы его знаете?"
"Достаточно. Не интимно, возможно, но..." Он не смотрел мне в глаза, вдруг схватился большой рукой за воротник, неожиданно выругался и начал закапывать сигарету под азалию.
Я слишком разозлилась, чтобы дать ему уйти от ответа. "А раз вы не знаете его уж совсем хорошо, возможно объясните, что имели в виду?"
"Дорогая, не могу. Не должен был этого говорить. Я уже совершил непростительное. Не должен продолжать".
"Потому что вы здесь в гостях?"
"Да, и по другим причинам".
Наши глаза встретились, но я еще не успокоилась. "Раз мы решили говорить загадками, почему вы решили, что от тигра тигр и рождается?"
"Мадмуазель..."
"Хорошо. Оставим эту тему. Вы меня предупредили, облегчили сознание и очень добры, что доставили себе такое беспокойство. Может, теперь просто подождем и посмотрим, что из этого получится?"
Он глубоко вздохнул. "Я не прав. Не такая уж вы и молодая. - Он дружески улыбнулся, доставая новую сигарету. - Я свое сказал, и вы очень мило это восприняли. По крайней мере знайте, что когда соберетесь убегать, один человек во Франции у вас для этого есть. А теперь оставим это. Может, возобновим флирт. Не помните, на чем мы остановились? Или лучше быстренько сыграем в шахматы?"
"Это будет очень быстренько. По сравнению со мной, Филипп - мастер. Победите за три минуты".
"Очень жаль. Нет ничего лучше хорошей смеси табака и шахмат, чтобы выкинуть из головы советы трясущегося старого дурака, которому пора бы и поумнеть. Прости, ребенок. Не мог удержаться, хотя и опоздал с советом".
Я улыбнулась. "Хоть сейчас и не подходящая стадия нашего флирта, чтобы это говорить, но вы очень хороший. Но да. Слишком поздно".
Раздался голос Рауля: "Вот ты где! Карло, какого дьявола ты решил прятать ее в этом углу? Черт побери, я тем временем все двери просмотрел. Не думал, что она считает вас и золотых рыбок такой приятной компанией. Что вы, кстати, обсуждали? Что поздно?"
"Ну, во-первых, ты появился. А теперь веди ее танцевать и вымаливай прощение".
"Так и сделаю. Линда, пошли". Озабоченный взгляд Флоримона провожал меня, а потом нас охватила музыка.
Рауль сказал мне на ухо: "Век прошел. Ты там долго была?"
"Не очень".
"Что так поздно?"
"Боялась".
"Почему? А, Элоиза..."
"Она нас видела, ты знаешь".
"Да. Тебе это важно?"
"Конечно".
"Учись не обращать внимания".
Сердце билось у меня в горле. "Как?" Но он засмеялся, не ответил, закружил меня под музыку, замелькали колонны, группа людей, кресло на колесах... Леон де Валми смотрел на нас, тень в центре калейдоскопа, паук в яркой паутине... Я тряхнула глупой головой. Ну его, не боюсь, или боюсь? Когда танец развернул меня к нему лицом, я безмятежно улыбнулась, он растерялся, а потом улыбнулся в ответ. Похоже, его безумно развеселила какая-то неизвестная мне шутка, крайне неприятная. Я сказала: "Рауль!"
"Да?"
"Нет, ничего".
"Просто Рауль?"
"Да". Он мягко улыбнулся, и мне показалось, что понял.
Танец закончился у одного из окон. Рауль не выразил ни малейшего желания от меня уйти, стоял рядом и ждал. Он не обращал внимания на толпу, хотя на нас активно смотрели. Я пыталась найти мадам де Валми, но ее не было видно. Музыка заиграла, Рауль повернулся ко мне. Я сказала: "Слушай, совсем не обязательно мной заниматься, я..."
"Ну ты и кретинка".
Я забыла Элоизу, Леона, засмеялась, сказала: "Я больше не буду, месье", - и полетела танцевать.
"Я сегодня выполнил все обязанности, танцевал со всеми вдовами... Хорошо, что не нашел тебя раньше, а то не был бы таким старательным". В открытые окна заглядывала нежная ночь.
Мы танцевали около окна, вдруг мы оказались не в бальном зале, а на балконе. Музыка, пасхальная луна, танцующие тени в темном саду... Мы молча продолжали танцевать, остановились, обнялись... Когда я смогла говорить, я сказала: "Я люблю тебя. Люблю тебя. Люблю тебя". И после этого очень долго беседовать не было никакой возможности.
А потом заговорил он: "Ну а ты собираешься это спросить?"
"Что?"
"Что всегда спрашивают женщины. Люблю ли я тебя".
"Меня устроит все, что ты можешь дать".
"Не надо скромничать и унижаться".
"Ничего не могу поделать. Я так себя с тобой чувствую".
"Бог мой! Линда! Слушай!"
"Слушаю".
"Эта любовь. Я не знаю. Это честно".
Что-то шевельнулось во мне, абсурдно похожее на жалость. "Не надо, это не важно".
"Важно. Ты должна знать. Были другие женщины. Много. Но это другое. - Он засмеялся. - Я сказал бы это в любом случае, да? Но я не вру. Линда! Чертовски странное имя для француженки. Я хочу тебя. Ты мне нужна. Если это называется любовь..."
"Все в порядке. Правда".
Тишина. Он отпустил меня и вдруг спросил обычным голосом: "О чем вы говорили с Карло?"
"Почти не помню. О платье. О моем платье".
"Давай, признавайся. Обо мне?"
"Откуда ты знаешь?"
"Ясновидение".
"Убийство! Не говори, что это у тебя тоже есть. Твой папа - колдун, знаешь?"
"Тогда назовем это хорошим слухом. Карло предупреждал, что мои намерения наверняка бесчестны?"
"Конечно".
"Правда?"
"Более-менее. Он это делал намеками и из наилучших побуждений".
"Это уж наверняка. А что он говорил?"
Я процитировала: "Ты и Рауль - нет, нет и нет. Не сердись на него, я его обожаю".
"Не сержусь. Не про намерения... Я говорил, как я к тебе отношусь, а ты любишь меня?"
"Да, да и да".
"Три раза? Ты великодушна".
"Чтобы уравновесить слова Карло. А потом в Англии есть примета: что сказано три раза - правда".
"Значит рискнешь выйти за меня замуж?"
Я задрожала, сказала хрипло: "Но твой отец..."
Его руки так резко двинулись, что мне стало больно. "Отец? Он-то тут при чем?"
"Он рассердится. Выгонит тебя из Бельвинь. Или..."
"Ну и что? Я ни к чему не прикован. Боишься повредить моему положению и перспективам? Господи, вот это неплохо!"
"Но ты любишь то поместье, ты говорил, и миссис Седдон..."
"Она тоже обо мне не молчала, да?"
"Как все".
"Тогда они тебе говорили, что я там буду только до тех пор, пока Филипп не получит Валми?"
"Да".
"Ну и как, на твою трижды правдивую любовь не влияет такое беспросветное будущее?"
"Я же сказала, что на все согласна".
"Значит, выйдешь за меня замуж?"
"Да".
"Несмотря на предупреждения и отсутствие перспектив?"
"Да".
Он засмеялся. "Можешь об этом не беспокоиться. Честными или нечестными способами, но перспективы у меня будут".
"Искатель приключений, вот ты кто".
"А ты?"
"Наверное, тоже".
"Знаю. Встретились алмаз с бриллиантом. Поцелуемся и перестанем торговаться".
Когда он меня отпустил, я спросила: "Мы должны им сказать?"
"Конечно. Почему нет? Я бы с удовольствием прокричал об этом с крыши. Но если хочешь, подождем до завтра".
"Да, пожалуйста".
"Так боишься моего отца?"
"Да".
"Не стоит. Я сам могу им сказать, а ты спрячешься, пока все не закончится".
"Они так разозлятся".
"Разозлятся? Ты себя недооцениваешь, дорогая".
"Ты не понимаешь. Меня должны были уволить, сказали бы про это завтра. Поэтому я и не шла танцевать".
"Но почему. В чем преступление?"
"В тебе".
"В смысле потому, что Элоиза увидела, что я тебя целую? Тебя должны были уволить за это? Чушь!"
"Правда. То есть я так думаю. Она так со мной разговаривала, и все на меня смотрели..."
"Это не важно. Теперь не нужно беспокоиться. И ты наверняка не права. Она бы даже не разрешила тебе уйти".
"Я тоже так думала. Мне казалось, что это странно, из-за Филиппа".
"Филиппа?"
"Да. Не то, чтобы я для него сделала что-то необыкновенное, просто не потеряла головы, но все-таки я спасла его, когда он упал с балкона, а твой отец сказал..."
"О чем ты говоришь?"
"А ты не знал? - Я удивилась и рассказала ему про наши приключения. - И твой отец тогда понял, что ты меня поцеловал, а никаких разговоров про мое увольнение не было. А теперь есть".
Он опять засмеялся. "Ну теперь мы им дали для этого еще более основательные причины, не находишь? Успокойся. Сейчас, скорее всего, все на балу знают, что ты ушла со мной, и бурно обсуждают, зачем и почему".
"Ничего они не обсуждают, им все ясно. А мне завтра смотреть им в глаза".
"Вместе со мной. А пока давай забудем о завтрашних проблемах и отметим это событие. Выпьем шампанского".
"И поедим", - сказала я.
"Бедное дитя! Ты не ела?"
"Ни кусочка. Сидела в углу, а ты танцевал, пил и наслаждался собой".
"И очень глупо. Стоило тебе вылезти, тебя бы окружила масса партнеров, только и мечтающих потанцевать с тобой, напоить и понаслаждаться. Пошли к пище".
Огромный зал был заполнен питающимися и пьющими людьми. Мы не останавливаясь прошли через толпу, приблизились к огромному столу и тут я вспомнила и потрогала его за рукав. "Рауль. Я обещала подняться к Филиппу в середине бала. Я должна идти".
"К Филиппу? Ради бога, зачем?"
"Думаю, он чувствовал себя брошенным. В любом случае я обещала и не могу его разочаровать".
"Ты ухаживаешь за ним лучше, чем тебе по штату положено, да?"
"Я так не думаю. Надо уходить, вдруг он не спит и думает, что я забыла".
"Мне показалось, что ты голодная".
"Это чистая правда. - Я посмотрела на стол. Розовые крабы выглядывают из-под зеленой петрушки... - В жизни не была на балу и не видела такого стола. Но слово есть слово".
"Всегда сдерживаешь обещания?"
"Всегда".
"Я это запомню".
"Они имеют силу, только если я выполню свое обещание Филиппу. Оно было дано раньше".
"Но я тоже пойду и не собираюсь дать тебе упасть в голодный обморок там наверху. Давай нарушим еще несколько правил и возьмем с собой еду. Тогда Филипп получит удовольствие, а мы отметим, как хотели".
"Ой, Рауль, здорово! Давай!"
"Прекрасно. Что тебе нравится?"
"Все".
"Иди к Филиппу, а я все соберу и поднимусь за тобой".
"Договорились".
Я двигалась сквозь толпу и больше всего боялась встретить Леона де Валми. Я выскочила из зала и побежала по черной лестнице, которой мы обычно с Филиппом пользовались. Но беспокоиться не стоило. Лестница выходит в коридор почти напротив комнаты мадам де Валми. Когда я была на верхней ступеньке, у меня расстегнулась и соскочила туфля. Я остановилась, чтобы ее поднять, а когда выпрямилась, две женщины выходили из этой комнаты. Мое сердце чуть не остановилось, но ни одна из них не был Элоизой - две пожилые нетанцующие дамы, которые весь бал следили за Раулем и поднимали брови, сначала на блондинку, а потом на меня. Я представила, какие бы у них стали лица, узнай они, что у меня с Раулем свидание наверху, правда, под близким наблюдением Филиппа, и развеселилась. Туфля была моим алиби. Я вежливо их пропустила и проследовала в свои апартаменты переобуваться.
Где-то начали бить часы. Полночь. Я надеялась, что Филипп еще не спит и тихо шла по коридору. И тут я вдруг осознала, глядя на туфельку в своей руке. Полночь. Потерянный башмачок. Бал. Я даже нахмурилась. Чушь такая, даже можно разволноваться. Потом мне стало смешно. "Где тут мои тыквы?" - прошептала я жизнерадостно и положила руку на дверь Филиппа.

12

Филипп не спал. Когда я тихо вошла в комнату, он сидел в кровати в ночной рубашке и смотрел огромными глазами на дверь. Огонь, который давно должен был угаснуть, весело пылал. В незанавешенных окнах сиял лунный свет. Мальчик немедленно сказал: "Как долго тебя не было".
"Как раз середина ночи. Полночь".
"Правда? Я не давал огню погаснуть, знал, что ты придешь".
"Конечно. И ты совсем не сонный".
"Чуть не заснул, не пил шоколад и присматривал за огнем. Может побудешь тут, раз правда пришла?"
"Почему? Что-нибудь не так? - Он замотал головой, но выражение его глаз вовсе не отрицало моей догадки. - Ну говори!"
"Кошмары".
"Бог мой, не знала. Ужас какой! Какие?"
"Люди входят и трогают меня".
Как-то мне это очень не понравилось, меня даже прознобило. "Ну это сны, не на самом деле. Правда я иногда прихожу".
"Нет, не ты. Я тебя не боюсь".
"Часто? - Он кивнул. - Ты просыпаешься? Тогда зови меня, я приду".
"Зову, но звуков не получается".
Я погладила маленькую холодную руку. "Значит, спишь. Жуткое ощущение, но это только сон. Ну правда, это, может, я? Я всегда смотрю на тебя, когда собираюсь лечь. Ты спишь во всю. Даже храпишь".
"Спорим, нет".
"Спорим, да. Послушай, я тебя вылечу, граф де Валми. Раз ваша честь отказалась сойти поужинать на бал, не согласитесь ли вы получить ужин у себя?"
"Но я ел!"
"Давным давно. И я нет. Не согласишься ли принять меня и своего кузена Рауля на полуночную трапезу?"
"Ой! Правда мой кузен Рауль?"
Я кивнула. "Он обещал принести еду. Вот и он".
Дверь тихо отворилась, и вошли Рауль, нагруженный бутылками, и официант с подносом. Рауль поднял аристократическую бутылку с золотой шеей и торжественно произнес: "Bonsoir, monsieur le Comte. Поставьте, пожалуйста, поднос здесь. Спасибо. Надеюсь, вы сможете потом забрать посуду? По секрету, разумеется".
На лице официанта не дрогнул ни одним мускул. "Конечно, сэр".
Что-то перешло из руки Рауля в его руку. "Превосходно. Тогда все, спасибо".
"Благодарю вас, сэр, месье, мадам". Мужчина отвесил поклон куда-то в середину между мной и кроватью, вышел и закрыл дверь.
"Это что ли правда полночная трапеза?" - спросил Филипп, смущенно рассматривая кузена.
"Несомненно. - Рауль умело управлялся с красивой бутылкой. - Великолепный звук, да Филипп? Замечательный огонь. Тебе тепло, Линда?"
"Да, спасибо".
Рауль наливал шампанское. Филипп, забыв сомнения, вылез из кровати. "Это лимонад?"
"Король лимонадов".
"Здорово шипучий. Выстрелил, как ружье".
"Это точно, но ты его пить не будешь. Я принес для тебя настоящего лимонада, вот".
"Да, это больше похоже. Мадмуазель, хотите моего?"
"Выглядит замечательно, но не хочу обижать твоего кузена".
Рауль засмеялся, вручил мне бокал шампанского. "А теперь тост. - Он поднял бокал, огонь камина сверкал в миллионе пузырьков. - Встань Филипп, стукни своим бокалом о мой... Теперь мисс Мартин... Так. Теперь давайте выпьем за то, чтобы мы всегда держали свое слово".
Филипп, немного озадаченный нашей странной игрой, отпил немного лимонада, посмотрел с Рауля на меня, потом на поднос на маленьком столике перед огнем. "Когда начнем?"
"Сию минуту", - сказала я твердо и села.
Даже и без короля лимонадов это был бы прекрасный ужин. Обстановка сказочно нелепая, а еда еще лучше, Мы с Филиппом поглотили огромное количество деликатесов, которые щедрая рука Рауля разместила на подносе. Он честно попытался принести все. Спаржа, крабы, грибы, цыпленок, омар, миндаль, клубника, груши, виноград... Мы ели, восклицали, шептали, а Рауль стоял у огня, курил, пил шампанское и смотрел на нас, будто мы ровесники, а он - наш добрый дядюшка.
В конце концов прекрасный ужин закончился. Я сказала: "Филипп, если у тебя и сегодня будут кошмары, знай, что ты их честно заработал". Но он уже заснул, положил голову на мою коленку, закрыл длинные ресницы и дышал ровно и спокойно.
"Лучше положить его в кровать, - сказал очень большой Рауль. - У него бывают кошмары?"
"Говорит. Люди приходят и смотрят на него. Страшновато", Мой любимый посмотрел на меня, но мне показалось, что он меня не видит. "Это точно".
Мы сидели почти в полной темноте, огонь догорал. В окна светила луна. Рауль взял ребенка на руки и понес легко, будто он ничего не весил. Вдруг под его ногами метнулась тень, раздался резкий голос Элоизы: "Рауль! Что ты здесь делаешь? Что случилось?" Я не видела ее лица, только силуэт, руку, как птичья лапа сжимающую занавеску. Другая рука прижалась к сердцу.
Он сказал медленно, глядя на нее: "Ничего. А что должно было случиться?"
Она спросила хрипло: "Что с Филиппом?"
"Ничего. Он спит". Я решила, что хватит прятаться, и встала. Увидев мое белое платье, она взвизгнула, Рауль произнес: "Спокойно. Ты его разбудишь".
Я вышла на свет. "Извините, что напугала вас, мадам"
"Вы здесь? Что происходит? Что случилось?"
Рауль улыбнулся ей. "Соображали на троих. Филиппу было скучно и одиноко среди всеобщих развлечений, и мы с мисс Мартин решили его в них включить, вот и все. Он заснул. Линда, помоги мне его положить".
"Значит, я правда слышала голоса. Мне показалось, что кто-то говорит, я подумала... - Она посмотрела на поднос. - Вы ели?"
Рауль подтянул одеяло мальчику под подбородок и расправил со всех сторон. "Разумеется. Может он и помучится немного от бутербродов с омарами, но согласится, что они того стоили. - Он посмотрел на меня. - Давай опять отведу тебя вниз".
Он выглядел уверено и весело, но я нервничала, смотрела на мадам де Валми. "Вы меня искали?"
"Я? Нет. Захотела посмотреть, спит ли Филипп".
"Вы... не сердитесь, что мы пришли сюда и принесли ужин?"
"Вовсе нет". Она не отводила глаз от Рауля.
Он повторил, довольно грубо: "Давай отведу тебя вниз", - и подошел ко мне.
Вниз? Леон де Валми, месье Флоримон, лица гостей... Я помотала головой. "Нет, спасибо. Уже поздно. Не хочу вниз, а пойду спать".
"Как хочешь. Элоиза?"
Она склонила голову и пошла к двери, я пропустила ее вперед и сказала: "Спокойной ночи, мадам. И спасибо... за бал. Я была очень счастлива".
Мадам де Валми остановилась, бледная, печальная и очень далекая. "Спокойной ночи, мисс Мартин".
"Мадам..." Она повернулась и ушла, не оглядываясь. Ее платье шуршало в тишине, как бегущая вода.
Рауль стоял рядом со мной, я потрогала его за рукав. "Оказывается правда? Ты понял? - Он не ответил, смотрел ей вслед. - Рауяь, не говори им, я не выдержу, не сейчас, я просто не могу".
"Побеседуем об этом завтра".
"Пусть они меня выгонят. Я поеду в Париж, побуду там немножко, возможно, мы..."
Он взял меня за плечи, повернул к себе. "Дорогая, если не говорить Элоиве сегодня, лучше сейчас расстанемся. Не волнуйся, все будет хорошо. Ничего не скажу, пока мы это не обсудим. - Он наклонился и крепко поцеловал меня. - Спокойной ночи, m'amie. Приятных снов". Дверь закрылась за ним и я услышала его быстрые шаги следом за Элоизой, будто он спешил.

13

На следующее утро Бернар принес в класс записку, написанную, казалось, в страшной спешке. "Дорогая. Не могу остаться сегодня, как обещал. Должен вернуться в Париж, гнусное это слово "должен". Прости и попробуй не беспокоиться. Вернусь утром во вторник, точно, и все обсудим. Элоиза ничего не сказала и (как обещал), я тоже молчал. Думаю не стоит так беспокоиться, m'amie, если бы у них что-то накипело, они наверняка заявили бы это мне, а не тебе. Поэтому до вторника притворяйся, если сможешь, что ничего не случилось. В любом случае, сомневаюсь, что ты много будешь видеть Элоизу. Она переутомилась и, по-моему, сегодня не встанет с кровати. Твой Р.".
Ничего в моем первом любовном письме не могло заставить руки трястись, но с ними это произошло. Я взглянула на Бернара. Он не ушел, смотрел на меня. Хитрые и осторожные черные глаза на невыразительном лице. Что-то в них сверкало, и я подумала, что очень похоже на Рауля - отправить записку с человеком, который последние двадцать лет не отходит от Леона де Валми. "Месье Рауль дал это вам сам?"
"Да, мадмуазель".
"Он уже уехал?"
"О да, мадмуазель. Спешил на первый самолет в Париж".
"Понятно, спасибо. А как себя чувствует миссис Седдон?"
"Лучше, мадмуазель, но доктор говорит, что ей стоит полежать в постели дня два".
"Надеюсь, она скоро поправится. Дайте ей знать, что я о ней спрашивала, пожалуйста".
"Да, мадмуазель".
"Бернар, - спросил Филипп, опуская чашку. - У вас сегодня тоже бал?"
"Да, месье".
"Внизу в деревне?"
"Да, месье".
"А потом у вас ужин?"
"Да, месье".
"Что вы будете есть на ужин?"
Темное лицо осталось деревянным, глаза враждебными. "Не могу знать, месье".
"Хорошо, Бернар, - сказала я. - Спасибо". Когда он ушел, я еще раз удивилась, чего в нем могла найти хорошенькая молоденькая Берта.
Это был очень неприятный и длинный день. Рауль уехал. Миссис Седдон не выходила из комнаты. Берта суетилась по своим делам с самоуглубленным и стыдливым видом. Поэтому, когда мы с Филиппом пошли гулять, а мимо проехал джип с Вильямом Блейком и кучей его друзей, я так отчаянно замахала, что мальчик изумленно посмотрел на меня и спросил: "Он ваш очень хороший друг, вот этот?"
"Он англичанин. - Сказала, и самой стало смешно. - Филипп, знаешь, что такое ирония судьбы?"
"Нет, а что?"
"По-моему, это когда судьба или что-то другое следит за тобой, запоминает, что ты говоришь и делаешь, а потом оборачивает против тебя в самое неподходящее время. Нет, как-то я не правильно сказала. Забудь это, mon lapin, я сегодня плохо соображаю".
"Но я как раз про это читал сегодня. У нее есть специальное имя. Она идет за тобой comme vouis dites, а когда ты делаешь что-то глупое, она, как это сказать? Идет против тебя. Ее зовут Немезида".
Я остановилась и посмотрела на него. "Филипп, моя любовь, по-моему, она просто дожидалась, чтобы... Сейчас практически мартовские иды, слева вниз летят жаворонки, в прошлый вторник я не с той стороны обошла церковь Святой Марии на Мостах, а..."
"Нет. Шел дождь".
"Правда?"
"Правда. - Он хихикнул. - Ты иногда говоришь ужасные глупости, знаешь?"
"Ужасно часто".
"Но мне нравится. Продолжай. Как жаворонки летят вверх ногами. Ужасно интересно".
"Боюсь, что не могу. Слова меня оставили".
По дороге с прогулки мы встретили месье де Валми. Мы срезали углы и двигались по крутой короткой тропинке. Когда мы уже вошли во двор конюшни, откуда-то выехало кресло на колесах, и мы услышали: "Филипп. Доброе утро, мисс Мартин. Погуляли?"
Я покраснела. "Доброе утро, месье. Да".
Он улыбался. Ни следа неодобрения или холодности. Если бы меня собирались уволить, он бы не вел себя так естественно, более того, по-дружески? "Больше не бродите по лесам?"
"Я нервничаю, поэтому мы держимся около дороги".
Он засмеялся: "Ничего удивительного. Филипп, а как ты себя чувствуешь после ночных излишеств?"
"Излишеств?" - переспросил мальчик.
"Говорят, ты развлекался в полночь... Кошмаров не было потом?"
"Нет, mon oncle".
Я занервничала. "Вы не возражаете? Это было несколько неортодоксально, но..."
"Дорогая мисс Мартин, с какой стати? Мы полностью поручили вам Филиппа и до сих пор не было оснований думать, что мы ошиблись. Не воображайте, что мы с женой собираемся критиковать каждый необычный шаг. Мы очень мало знаем о воспитании детей. Вам решать. И особый подход иногда необходим, так ведь? Вы очень добры, что тратите время и думаете о ребенке в разгаре собственных удовольствий. Надеюсь, вам понравился бал?"
"Да, конечно. Я вчера не смогла поблагодарить вас за приглашение, но можно, я это сделаю сегодня? Это было прекрасно, мне очень понравилось!"
"Рад это слышать. Боялся, что вы почувствуете себя одиноко, но Рауль, кажется, за вами присмотрел". Очень вежливый. Кажется, не смеется.
"Да месье, спасибо. А как мадам де Валми, не заболела?"
"Нет, просто устала. Появится вечером на балу в деревне, поэтому отдыхает".
"Тогда нам с Филиппом сегодня не надо приходить в салон?"
"Стоит, наверное, пропустить. - Он слегка издевательски улыбнулся Филиппу. - А может для разнообразия меня навестишь?"
Филипп напрягся, а я ответила: "Как вам угодно, месье. В библиотеке?"
Он засмеялся. "Нет, нет. Избавим его от этого. Что же, не буду задерживать. - Кресло развернулось, и вдруг повернуло обратно. - Между прочим..."
"Месье?"
"Не разрешайте Филиппу качаться на качелях, они не слишком прочно держатся. Нам больше не нужны несчастные случаи".
"Разумеется, мы к ним не подойдем". Он кивнул и укатил с огромной скоростью к воротам огорода. Филипп помчался к двери, будто только что избежал опасности. Он был не одинок. Я думала, что воображение опять меня подвело. Ночная улыбка месье, холодность мадам... очевидно, я не правильно все поняла. Урок на будущее. Похоже, они не собираются меня увольнять, иначе он бы так не разговаривал. Ну и хорошо. А скоро рядом будет Рауль...
"Мадмуазель, - сказал Филипп. - Вид у вас совсем другой. Qu' est-ce que c'est?"
"Кажется, я видела жаворонка, который летел не вверх ногами".
Остаток дня прошел без происшествий. Я положила Филиппа в кровать раньше, чем обычно, отнесла ему шоколад и отправилась спать.
Не помню, чтобы я просыпалась. Было такое ощущение, что прямо во сне я повернула голову на подушке и уставилась широко открытыми глазами на дверь. Темно, ничего не видно, потом щелкнула дверь и мягкие шаги зашуршали по ковру к кровати. Какое-то время я думала, что продолжаю спать, и не шевелилась. Что-то прикоснулось к одеялу. Дыхание. Вовсе я не спала, это все на самом деле. Мое сердце дернулось от страха, я резко села. "Кто это?"
Я схватилась за выключатель, раздался перепуганный голос: "Не включайте свет! Нет!"
Я опустила руку. Ужас моего посетителя каким-то образом уравнял нас, я расслабилась. "Кто это?"
"Берта".
"Ты?"
"Тише, мисс, услышат!"
"Что случилось? Неужели что-то с Филиппом?"
"Нет, ничего подобного, но я подумала, что должна сказать..." Тут страдальческий шепот прервался рыданиями, и Берта уселась на мою кровать. Я вылезла из-под одеяла, заперла дверь и включила свет. Она сидела в моем платье и темном пальто из дешевого материала, закрыв лицо руками.
"Успокойся. Хочешь кофе? - Она замотала головой, убрала руки. Очень бледная, слезы на щеках и ужасные глаза. - Ну не надо. Что случилось? Могу помочь? Что-то на балу? - Она шевельнула плечами. - Бернар?"
Берта кивнула, все еще всхлипывая, выпрямилась. Я убрала руку. Она сказала, неожиданно спокойно: "Лучше ложитесь опять в кровать, мисс, замерзнете".
"Хорошо. Теперь рассказывай. Что такое?"
Она посмотрела по сторонам, будто выглядывала кого-то среди теней. Очень напуганная. Облизала губы. Заговорила необычным низким голосом. "Это Бернар... почти. Ты знаешь, я... Собираюсь замуж за него? Он пошел со мной на бал, я была в твоем платье, он сказал, я, как принцесса, и начал... Он пил и стая... Он был пьяный. Никогда не видела его таким, хотя знаю, что он пьет, но это никогда не заметно. Мы... Были вдвоем. Пошли в дом моей сестры. Она с мужем была на балу. Я знаю, что это не правильно, но..."
Я почувствовала себя крайне неуютно. "Ну ладно, выпусти эху часть. Что тебя напугало?"
"Он был пьян. Я сначала не поняла, все было хорошо, пока... А потом, он заговорил. Как мы поженимся, и я буду принцессой, и у нас будут деньги, много денег. Я скоро должна выйти замуж... Мы купим ферму и будем богатыми и у нас будут... Он говорил так дико, что я испугалась и сказала, чтобы он не был дураком, и где он возьмет деньги на ферму, и он сказал..."
"Да? Что он сказал?"
"Что будет масса денег позже, когда Филипп..."
"Что?"
"Умрет".
Сердце мое забилось так сильно, что я чувствовала его стук даже в кончиках пальцев. Берта смотрела на меня. Ее верхняя губа вспотела. Я прохрипела: "Продолжай".
"Только повторяю, что он говорил. Он был пьян... Спал наполовину. Он сказал, месье де Валми обещал ему деньги, когда Филипп умрет".
"Берта!"
"Да, мисс!"
Тишина. У нее теперь и лоб вспотел. Руки мои замерзли. Бред. Ночной кошмар. Не бывает. Но где-то внутри я ничуть не удивилась, знала уже давно, только не признавала. "Теперь заканчивай, Берта. Филипп... Значит, он умрет. Когда?"
"Бернар сказал, скоро. Должно быть скоро, потому что месье Ипполит дал телеграмму, что едет домой. Они не знают почему, должно быть заболел. В общем он здесь будет завтра вечером, поэтому все должно быть быстро. Бернар говорит. Они уже пробовали, но..."
"Они?"
"Валми. Месье и мадам и месье..."
"Нет!"
"Да, мисс. И месье Рауль".
"Не верю! - Она молча смотрела на меня. Если бы она доказывала, я бы боролась, но она ничего не говорила, только пожала плечами. - Берта! Ты уверена? - Опять пожала плечами. - Бернар так сказал?"
"Да. Он был пьяный..."
"Но это не может быть правдой! Просто не может! Берта, слышишь меня? Это - не - правда!" Она молча отвернулась.
Следующие несколько минут я не могу описать. Когда внутри что-то ломается и умирает, вспоминать это трудно даже через много времени. Скоро я смогла начать думать, заставила себя вспомнить, что главное - Филипп. Обо всем остальном можно печалиться потом, сейчас главное Филипп.
Я сбросила одеяло. Она спросила резко: "Ты куда?" Я не ответила, побежала в ванную, через нее, в детскую комнату, наклонилась над кроватью. Спит, дышит ровно. По волне облегчения я поняла, насколько серьезно я восприняла эти разговоры. Что это такое в конце концов? Испуганная девушка не правильно поняла пьяную болтовню слуги. Но звучало это очень правдоподобно, и даже не дослушав до конца, я готова была выбросить за борт добрых работодателей и мужчину, которого любила час назад. Я вернулась в комнату, оставив открытыми все двери, и взобралась обратно в кровать.
"Все в порядке? - шепот Берты. Я кивнула. - Ой, мисс". Она ломала руки. Я подумала, что это очень интересно, столько раз я читала, как женщины это делают, но никогда не видела.
Когда в конце концов я заговорила, голос мой звучал совершенно необычно. "Давай разберемся. Не говорю, что верю тому, что сказал Бернар, но хочу услышать... Все. Есть замысел убить Филиппа. Незачем спрашивать зачем, это очевидно. - Слова шли легко, будто я играла роль в странной пьесе. Ни злобы, ни страха, ни тоски. Берта слушала меня, сжав руки. - Ты говоришь, они уже пробовали. Ты имеешь в виду тот выстрел и перила на балконе?"
"Да".
Я вспомнила выражение лица мадам, когда мы с Филиппом вышли из леса. И вечер балконных перил... Она поднялась не за таблетками, а не могла вынести ожидания. Леон де Валми из холла должно быть слышал звук падения... "Это может быть правдой. Бог мой, Берта, может. Ну ладно. Кто стрелял? Сам Бернар?"
"Нет. Месье Рауль. Бернар выковыривал пулю".
"Не верю! Он так сказал? Тогда он врет. Он сам стрелял и... Извини. Я просила только пересказать его слова. И... Уверена, что в основном он говорил правду. Просто я не могу заставить себя поверить..."
"Да мисс, я знаю".
"Берта, мне стыдно. Так занялась своими переживаниями, что забыла про твои. Извини. Мы в одной лодке, да? - Она молча кивнула. - Послушай. Нужно что-то сделать ради Филиппа, а времени нет. Потом разберемся, кто виноват. Сейчас придется верить, что они все в этом замешаны. Я уверена, что месье и мадам виноваты, даже странно, что не подумала об этом раньше, но кто может вдруг подумать об убийстве? Это что-то из книжек, не случается среди знакомых. Я должна была понять сразу после выстрела... Да, Рауля не было, а Бернара отправили на место, а он вытащил пулю. А эти перила, ловушка про запас. Я что ли должна поверить, что он нарочно засигналил?"
"Не знаю, о чем вы говорите. Бернар про сигнал ничего не рассказывал".
"Ну ладно, забудем об этом, надо решать, что делать".
Все мне стало ясно. Четкий план. Первый шаг - избавиться от единственного человека, близкого Филиппу и известного Ипполиту - няни мальчика. Чтобы ее заместить, решили найти молодую женщину без семьи и защитников, которую после несчастного случая никто не сможет защитить. Лучше всего из приюта, иностранку, чтобы она ошалела от новой работы, страны, иностранного языка, ничего не понимала и не соображала. Вот она и подчеркивала мое английское происхождение, предчувствия меня не обманули. Нашли козу отпущения, привезли во Францию и ждали. Я устраивалась, приживалась, все шло вроде нормально, только месье не мог сдержать язык. Через три недели - первая попытка. Неудача. Вторая, совершенно безопасная для них, явный несчастный случай. Тоже неудача. У всех были бы алиби, может, и пошептались бы, но Леон де Валми получил бы свое поместье... Я посмотрела на Берту. "А что дальше?"
"Не знаю".
"Должна. Это важно. Бернар так много выболтал, и это должен был".
"Думаю, он сам не знал. Это должен был не он... Это все". Она снова начала всхлипывать.
Я вспомнила, как вошла Элоиза в ночь бала: "Что случилось с Филиппом?" И как Рауль смотрел в ответ. "И Бернар ничего не сказал, чтобы понять когда. И как".
"Нет, честно. Но скоро, потому что месье Ипполит возвращается. Телеграмма пришла утром и совершенно вывела хозяина из себя".
"Ипполит приезжает завтра. Берта, ты понимаешь, что это должно случиться сегодня?"
"Да, наверное. Почти час, да? Но я не знаю, когда он приезжает, может вечером, а в Валми - во вторник".
"Рауль отправился в Париж до вторника. Если телеграмма пришла с утра, он про нее знал, но уехал. Значит, он в этом не замешан, Бернар ошибся".
Она сказал тупо: "Бернар сказал, что он стрелял". Бесполезно спорить.
"Хорошо. Чтобы защитить Филиппа, мы должны понять, откуда идет опасность. Никто нас не послушает, пока мы не заговорим разумно. Значит, это не Бернар. - Она кивнула, успокоилась немного. - Вряд ли где-то ловушка. В третий подряд несчастный случай никто не поверит. Вот почему месье предупредил меня про качели. Сам он сделать ничего не может, да и не будет, потому что получает от этого самые очевидные выгоды. Рауля нет. Остается только мадам".
"Ты уверена?"
"Что это мадам? Нет, но..."
"Что он уехал?"
"В смысле?"
"Это большой дом".
"Ты имеешь в виду, что он где-то... прячется? - Она кивнула, уставилась на меня очень умными глазами. - Но люди видели, Бернар сказал... То есть это не доказательство. Но его машины нет".
"Я тоже видела, но он мог вернуться".
"Но почему он должен здесь прятаться, это абсурд".
"А думать, что это мадам, не абсурд?"
"Боже, да про кого угодно! Но про Рауля не верю. - Она собралась говорить, но я перебила ее. - Если да, то я-то здесь причем? Если он замешан в убийство, зачем ему было связываться со мной? Ты про это знаешь, конечно".
"Все знают".
"Ну и вот. Это было глупо и небезопасно".
"Может быть он не смог удержаться? Вы ужасно хорошенькая, а Альбертина говорит, что в Париже..."
"Что он автоматически пускает в ход очарование, как только рядом симпатичная девушка? Может быть, но не думаю. И если он третий убийца, просто опасно связываться со мной..."
"Может поэтому, месье и мадам так и забеспокоились".
"Мне тоже показалось, но сегодня он со мной так хорошо разговаривал".
"Но это было. Альбертина говорила, что тебя выгонят. Все знали и обсуждали. А так что бы им беспокоиться, раз он все время... Ой, извини".
"Все в порядке. Они могли беспокоиться потому, что отвечают за Филиппа, а я... Нет, не годится. Если они собираются его убить, какая им к черту разница, какие у его гувернантки моральные устои. Что-то не сходится. Берта, я не могу вписать в картину месье Рауля. И не из-за моих чувств. Наши отношения зашли далеко. Он попросил меня выйти за него замуж".
"Знаю".
"Ты знаешь?"
"Да, мисс. Все".
Секунд пять я, думаю, молчала. "Правда? Они ясновидящие или просто болтают?"
"Не знаю. Бернар сказал Альбертине, а она остальным". "Когда?"
"Она много про тебя говорила, давно... Что ты его хочешь поймать, мадам в ярости и тебя выгонят. А вчера она сказала, что это случилось".
"Вчера? После бала?"
"Да".
"Она была уверена?"
"Вроде".
"Ну давай подумаем. Раз все говорят о нашем обручении, значит, и мадам с месье знают? Но до этого они сердились, когда мы просто... Интересовались друг другом. Но это же бессмысленно! Когда месье со мной разговаривал, он уже знал про Ипполита. - Я задумалась. - Значит так. До этого они сердились, а после телеграммы перестали. Значит, их новый план включает меня. Как? По-моему, похоже. Но как? Бернар ничего не говорил?"
"Точно не говорил. Но не волнуйся, мисс. Я уверена, с тобой ничего не случится".
"Да я и не беспокоюсь. Мы должны во всем разобраться, чтобы помочь Филиппу. Как я вхожу в их план?"
"Может, они подумали, что было бы странно отослать тебя, чтобы в тот же день случилось несчастье. А может, они теперь думают, что ты будешь молчать, если и заподозришь что".
"Неужели они могут думать, что я буду знать, что ребенка убили, и ничего по этому поводу не сделаю?"
"Ко если ты собираешься за него замуж... Все про это знают. Если Филипп умрет, ты однажды станешь графиней де Валми".
Поняла! "Значит, когда пришла телеграмма, они придумали план и в него входила я. Они дали мне мотив для преступления? Не могут рисковать еще одним несчастным случаем, не имея под рукой козы отпущения на случай, если люди начнут задавать вопросы? Ты это имеешь в виду?"
Берта ответила просто: "А зачем бы еще он попросил тебя выйти за него замуж?"
"Действительно, зачем бы еще..."
Я еще раз проверила Филиппа. Он мирно спал. Тишина в доме. Я вернулась в спальню и взялась за платье. Берта спросила: "С ним все нормально?" А руки у меня тряслись.
"Да. Ты поняла, конечно, что если что случится, то именно сегодня, когда все на балу, кроме миссис Седдон?"
"Мистер Седдон не ушел, он остался с ней".
"Ну я им обоим доверяю, но она больна, а от него, скорее всего, мало толку, даже если он нам поверит, что вряд ли. - Я нашла тапочки и торопливо засунула в них ноги. - Побудешь с Филиппом, чтобы его посторожить? Запри дверь и окно".
"Что ты собираешься делать?"
"Единственно возможную вещь. Сколько времени?"
"Четверть второго. Я... Мы рано ушли".
"Бернар пришел с тобой?"
"Да. - Она не смотрела на Меня. - Я убедила его увести меня. Это было не трудно. Он... Он спит в моей комнате. Было ужасно ехать с ним, таким пьяным, вверх по зигзагу..."
Я почти не слушала. Кроме Седдонов, в доме были Леон де Валми и Бернар. Слава богу, этот хоть спит. "А мадам де Валми была на балу?"
"Да, но наверняка уже ушла. Она надолго там не остается".
"Понятно. Как пройти к телефону, чтобы меня не увидели и не услышали? Седдон запирает буфетную?"
"Нет, но он ложится спать в полночь и переключает телефон на комнату хозяина".
"Тогда я переключу его обратно. Как это сделать?"
"Слева красная кнопка. Ее надо нажать, но он может услышать. Мисс... Что ты собираешься сделать?"
"Нам нужна помощь. Значит, если я буду звонить по телефону, он будет звякать в комнате хозяина? Тогда я не смогу. Я не могу уйти и оставить Филиппа. Может, сама пойдешь в полицию..."
"В полицию?"
Я была уже у двери, но от ее восклицания вернулась. "А куда еще? Я должна рассказать все это в полиции. Они мне могут не поверить, но по крайней мере приедут сюда, будет шум и не удастся никак напасть на Филиппа. А завтра вернется месье Ипполит, будет заботиться о мальчике, скандал кончится, а меня отошлют домой".
"Нет", - сказала она так громко, что слово прозвенело, а она прижала руку ко рту.
"В смысле?"
"Не ходи в полицию. Не говори никому".
"Но девочка..."
"Я рассказала потому, что ты добрая, и мне нравится Филипп. Ты такая хорошая, дала мне платье и вообще... Я думала, ты как-то в это замешана, с месье Раулем и вообще... Но не говори никому. Ты не должна!" Она уже почти визжала.
"Заткнись! И не дури. Как я могу промолчать, если..."
"Не смей говорить им про Бернара. Уходи, если боишься".
"Уходить?"
"Если все правда, и тебя на самом деле обвинят в убийстве, ты можешь извиниться утром и немедленно уйти! Это легко. Можешь сказать, что не хочешь выходить замуж и не можешь оставаться гувернанткой после всего, что случилось. Это правдоподобно. Они не могут тебя заставить оставаться и ничего не заподозрят".
"Но Берта, стой! Ты что серьезно предлагаешь, чтобы я убежала и оставила им Филиппа?"
"Я за ним присмотрю. Пока месье Ипполит не вернется. Это всего один день. Ты знаешь, что мне можно доверять. А может, если ты расстроишь их планы, некого будет обвинять, они ничего и не сделают".
"А может сделают. И обвинят тебя".
"Нет, Бернар этого не допустит".
"Возможно, ты права. Но я не собираюсь рисковать жизнью Филиппа. Я тебе благодарна, но не могу уйти и немедленно позвоню в полицию".
Ее лицо, белое, как бумага, стало плоским. Простыня с двумя черными дырками глаз. Истерический голос: "Нет! Бернар узнает, что я тебе сказала. И месье де Валми. Все буду отрицать. Скажу, что ты врешь. Да!"
"Ты это сделаешь?"
"Да. Клянусь".
Через несколько секунд она отвела глаза, но было ясно, что она сделает, как сказала. Я постаралась погасить злость, напомнила себе, что она всю жизнь прожила в тени Валми и что сейчас у Бернара была причина жениться на ней... Бедная Берта, она много сделала, больше, трудно ожидать... "Хорошо. Я не скажу ничего про тебя и Бернара. Пусть прошлое умрет, будем только заботиться о будущем. Я скажу в полиции, что это просто мои подозрения. Что-нибудь придумаю. А потом пойду к Леону де Валми и скажу, что я им все рассказала. Это закончит дело так же эффективно".
"Ты посмеешь?"
Я представила Филиппа на руках у Рауля. "Посмею".
Она дрожала. "Ты не должна. Он угадает про Бернара... и меня. Ему скажут, что Бернар был пьян. Он узнает. Ты не можешь".
"Должна и сделаю. Не дури, Берта. Ты прекрасно пони маешь..."
"Нет! Мы за ним присмотрим. Все будет в порядке. Если ты пойдешь в полицию, я сейчас же пойду к Бернару. Он уже наверняка протрезвел и остановит тебя!"
Я схватила ее за плечи: "Ты не сделаешь этого, Берта. Нет, не можешь!"
Плечи не гнулись. Белое лицо прямо перед моим. Я похоже остановила ее истерический припадок, потому что она заговорила тихо, но с убежденностью, какой не мог бы содержать ни один крик. "Если ты пойдешь в полицию, они придут к хозяину. Он угадает, откуда ты знаешь. Будет шум, он будет все отрицать и смеяться. Они скажут, что ты... Да! Что ты хотела выйти замуж за месье Рауля, не добилась его внимания и мстишь. Полицейские тоже посмеются, выпьют с хозяином и уйдут..."
"Очень может быть. Но Филипп будет жив, а со мной ничего не случится".
"А что, по-твоему, случится со мной, когда все это кончится? Бернар как? Моя мать и семья? Отец и братья работали на Валми всю жизнь. Они бедные, у них ничего нет. Куда они пойдут, уволенные? Что мы будем делать? Пожалуйста, пожалуйста, сделай, как я говорю. Мы сможем вдвоем держать его в безопасности ночью. Это лучше, мисс, честно".
Я отпустила ее плечи. "Хорошо. Будь по-твоему. Подержу рот закрытым. Но если что-нибудь случится с Филиппом, будет сделана хоть малейшая попытка, клянусь, эта история будет во всех газетах Франции, и они, и Бернар, получат, что заслуживают".
"Ничего с ним не случится".
"Дай бог, чтобы ты оказалась права. Теперь иди. Спасибо, что пришла".
Она соскользнула с кровати. "А платье?"
"Оставь себе. Оно не понадобится там, куда я пойду. Спокойной ночи".
"Мисс..."
"Спокойной ночи, Берта". Дверь закрылась. Я осталась одна среди теней.

Предыдущая страница 4 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

5 Мэри Стюарт

14

Гарантировать безопасность Филиппа мог только один план. Нужно было убрать его от всех прочих Валми и спрятать до прихода помощи. И не терять ни минуты. Половина второго - глухая ночь, слуги придут с бала между тремя и четырьмя. Если они что-то собираются делать, то скоро. О некоторых вещах я не могла в не хотела думать. Пока. По Филиппа нужно утащить. Важно только это.
Я решила, что не буду звонить. Может услышать Леон де Валми. А Берта, возможно, ждет и смотрит, не пойду ли я к телефону, а в ее теперешнем состоянии нельзя ни за что ручаться. Помощи здесь ждать неоткуда. Миссис Седдон больна. Сам Седдон уже пожилой и не слишком умный. Мы с Бертой могли бы охранять Филиппа, если бы знали от какой опасности, но так... Нет. Утащить к ближайшей возможной помощи, а потом, как можно скорее, в полицию. Я не собиралась держать обещание, данное Берте. Я - женщина, ставлю здравый смысл перед иллюзорной "честью" и нарушила бы сто клятв, чтобы спасти Филиппа.
Я одевалась, когда услышала в коридоре звук. Хоть я его и ожидала, не сразу поняла что это. Будто что-то зашумело и зашептало прямо в моей голове. Но я успела среагировать - выключила свет как раз перед тем, как открылась дверь Филиппа, и я узнала, этот шорох. Инвалидная коляска. Я стояла на месте, не дыша. Если бы звук переместился в комнату, я бы, наверное, полетела как пуля, но кресло не двигалось. Скоро дверь снова очень мягко закрылась, зашуршало по коридору.
Какой-то инстинкт заставил меня броситься в кровать и накрыться одеялом. Когда открылась дверь, я лежала спиной к ней совершенно тихо. Леон де Валми не вошел, просто ждал. Секунды тянулись, как годы, и я подумала: а интересно, что он сделает если я обернусь и заору? Его поймают ночью, вползающим в спальню гувернантки, свет, шум, вопросы... Сможет он это обсмеять? Но я не шевелилась, только начала дрожать. Дверь тихо закрылась, он ушел.
Я подошла к двери. Шорох переместился дальше. Еще одна дверь открылась и закрылась. Легкий шум лифта. Он просто все обходил. Но это сказало мне все, что нужно. История правдивая. Нужно спасать Филиппа и быстро. Я даже снова успокоилась. Закрыла и заперла дверь, задвинула занавески, включила свет. Быстро оделась, взяла теплое пальто и крепкие ботинки и пошла через ванну в комнату Филиппа.
Наступил очень сложный момент. Я положила пальто и ботинки на стул, где сидела прошлой ночью, заперла дверь. Нарочно не торопилась. Все обязательно нужно было делать спокойно. Достаточно светло. От слегка раздвинутых занавесок на ковер падала яркая линия света. Что-то покатилось по полу, виноградинка. Похоже, Берта не убиралась.
Я подошла к окну и заперла его, Филипп шевельнулся, и я замерла, одна рука на задвижке, другая - на занавеске. Вдруг на меня упала тень. От ужаса я не могла шевельнуться. Через стекло я увидела глаза Элоизы де Валми в футе от моих. Она не удивилась ни моему присутствию, ни тому, что я одета для прогулки. Прикоснулась рукой к окну, будто ожидая, что оно открыто, потрясла, толкнула стекло, попыталась повернуть задвижку. Вряд ли я имела право ее не впустить. В ее халате нет карманов, руки пусты... К тому же, если она собирается причинить вред Филиппу, вряд ли она бы так на меня реагировала. Еще не придумав, как я буду объяснять свое поведение, я открыла окно и сказала, как можно спокойнее: "Добрый вечер, мадам".
Она не обратила на меня внимания, осторожно прошла в комнату. Халат шуршал по ковру. Остановилась у кровати. Густая тень на спящем ребенке. Потрогала его лицо. Бессмысленный жест, но я узнала его. Это - кошмар Филиппа, она это делает не первый раз. Если бы она была вооружена, я бы двигалась быстрее, а так я только сейчас подбежала к кровати и надвинула простыню на голову мальчика.
Я стояла к ней лицом. Она не шевелилась. Убрала руку, выпрямилась. Как бы я не относилась к королю-демону, я не боялась его жены и спросила: "Что такое, мадам, что вам нужно?" Она не отвечала и не реагировала на мое присутствие. Это уж слишком. Я начала что-то сердито говорить и замолчала, озадаченная, стала наблюдать за ней.
Мадам де Валми подошла к маленькому столику у кровати, ее руки двигались по нему. Лампа, книга, маленькие часы, чашка от шоколада, солдатики, печенье... Подняла чашку. Я сказала: "Мадам де Валми..." На это она повернулась. Поднесла чашку к губам, будто хотела пить, посмотрела на меня. Бледное лицо, глаза без выражения. По мне прошел озноб, я поняла. Между нами в кровати тихо дышал ребенок.
Я обошла кровать. Мадам стояла, держала чашку у лица, смотрела пустыми открытыми глазами на место, где я только что находилась. Как привидение под лунным светом. Ее, как леди Макбет, тяжелые чувства и мысли заставляют ходить во сне. А интересно, она, как другие убийцы, расскажет, что видела и знает? Ничуть не разбираюсь в лунатиках. Леди Макбет разговаривала. Что надо сделать, чтобы заставить Элоизу отвечать на вопросы? Я держалась за кровать, иначе бы наверно упала. Сказала хрипло: "Мадам".
Не обратила внимания, Тихо и уверенно поставила чашку и повернулась, чтобы удалиться. Луна отражалась в ее пустых глазах. Я сказала: "Элоиза де Валми, отвечай! Как ты убьешь Филиппа?" Она шла к окну, я - за ней. Она двигалась медленно, подняла руку к занавеске... Я вдруг подумала, что ошиблась, и она вовсе не спит, но ее глаза не меняли выражения. "Рауль помогает тебе убить Филиппа?" Она остановилась, наклонила голову в мою сторону. "Рауль помогает тебе?" Она повернулась. Не получается. Уходит со своими секретами и не просыпается. Я отодвинула перед ней занавеску. Она спокойно прошла мимо меня и исчезла на балконе.
Но она сказала именно то, что нужно. Я это поняла, когда повернулась. Прости нас Господь. Я стояла у кровати с чашкой в руке.
Я разбудила Филиппа тихо, использовала трюк, про который где-то прочла. Надо слабо надавить под левым ухом. Он открыл глаза и посмотрел на меня. Потом сказал, будто продолжая разговор: "У меня опять был кошмар".
"Знаю. Поэтому я и пришла".
"Сколько времени?"
"Половина второго".
"Ты еще не ложилась? Ходила на бал в деревню? Ты не говорила..."
"Нет. Я оделась, потому что..."
"Ты не уходишь?"
"Тише, Филипп. Нет, то есть да, но я не оставлю тебя одного, если ты этого боишься. Ты тоже пойдешь".
"Я?"
Я кивнула и устроилась на краю кровати. Мальчик сидел очень тихо и смотрел на меня большими глазами. "Ты чувствуешь себя хорошо? Не сонный?"
"Нет".
"Совершенно нормально и проснулся?"
"Да".
"Пил шоколад?"
Он посмотрел на чашку, потом на меня. "Вылил".
"Почему?"
"Ну..."
"Я не сержусь, просто хочу знать. Он был противный?"
"Нет, то есть не знаю. С прошлой ночи осталась бутылка лимонада, я ее спрятал, а тебе не сказал. Очень вкусный. Он больше не шипел, но все равно хороший".
"Ты не сказал, когда я пошла готовить шоколад".
"Не хотел тебя обижать. А что случилось?"
"Ничего. Ой, Филипп".
"Что случилось, мисс Мартин?"
"Устала, не спала".
"Почему?"
"Слушай, mon p'tit. Знаешь, что твой дядя Ипполит сегодня возвращается?"
"Когда? Почему? Кто тебе сказал? Когда мы его увидим?"
"Поэтому я тебя и разбудила, - заявила я, будто это был крайне разумный поступок. - Чем скорее, тем лучше".
"Мы сейчас пойдем на его виллу? Встречать дядю Ипполита?"
"Да. Его там еще нет, но думаю..."
"А дядя Леон знает?"
"Дорогой Филипп, я и не думаю, что ты все поймешь, но, пожалуйста, доверяй мне, и уйдем очень быстро и как можно тише. Дядя Леон..." "Ты увозишь меня от него". "Да".
Я ждала, что он спросит почему, но ребенок придумал ответ сам. "Он меня ненавидит. Я знаю. Хочет, чтобы я умер. Да?"
"Боюсь, он может желать тебе зла. Он мне и самой не особенно нравится. Нам обоим будет лучше где-нибудь в другом месте, если ты мне веришь и пойдешь со мной".
Он вылез из кровати, начал снимать рубашку и остановился посередине движения. "Когда в меня стреляли в лесу, это было не случайно?"
"Нет. Возьми рубашку".
"Он хотел меня убить?"
"Да. Не бойся..."
"Не боюсь. Я долго боялся, с тех пор, как приехал сюда, но не знал почему. Мне было плохо, я ненавидел дядю, но не знал, почему все время страшно. Теперь понял и не боюсь. - Он сел и стал натягивать носки. - Мы пойдем к дяде Ипполиту, все ему расскажем, а потом моего дядю Леона гильотинируют".
"Филипп!"
"А что? Убийц отправляют на гильотину. Он убийца".
Да, от тигров рождаются тигры. Он даже стал похож на дядю. Но все равно он ребенок. "Знаешь, нет. Ты жив, и таким и останешься. Только надо спешить и не шуметь. Вот ботинки, но не одевай их, а неси в руках".
"Куда пойдем?"
"Я сказала. К дяде Ипполиту".
"Не можем. Они там прямо утром начнут нас искать".
"Знаю. Но мы спасемся. Пойдем за нашей звездой, она не подведет. Помнишь мистера Б лейка, англичанина? - Он кивнул. - У него есть домик в лесу, он там иногда слит. Я знаю, что он сегодня там, его окошко горело, как звезда, когда я собиралась лечь в кровать. Мы пойдем прямо туда, он за нами присмотрит, а завтра пойдем к дяде. Все будет отлично, честное слово".
"Хорошо. Шарф взять?"
"Да. Оденься как можно теплее. И тихо".
Я остановилась у двери и прислушалась. Тишина. За руку по коридору, мимо часов, вниз по лестнице, под портретами, в темноту, к двери... Дверь в конюшню закрыта. Какой-то выход должен быть открыт для слуг, но я не стала тратить время на поиски. Ключ повернулся легко, но дверь не открывалась. Филипп громко дышал. Я потянула ее со всех сил, искала задвижку, но не могла найти... Все, попались! "Все в порядке, - сказал Филипп, - я взял с собой фонарь". Он нашел задвижку, отодвинул ее, и дверь открылась. Ночь.

15

Я не имела ни малейшего представления, как найти дом Вильяма Блейка, но через окно мне часто казалось, что его окно светится очень близко. Надо только подняться сквозь сосны от моста, а потом немного направо. В конце концов мы бы просто вышли на свет.
Звучало это легко, но оказалось долгим и мучительным путешествием. Включать фонарь под окнами замка не хотелось, а в лесу было очень темно. Глаза скоро привыкли и мы не натыкались на деревья, но шли очень медленно. Однажды Филипп споткнулся и не упал только потому, что мы держались за руки. А один раз я с трудом сдержала крик, потому что какая-то палка воткнулась в мою ногу, как меч. Тем не мне с каждым шагом я чувствовала себя веселее и счастливее. Мы убегали на свободу.
Примерно через двадцать минут мы вышли на совершенно прямую просеку, ведущую прямо вверх. Может ее сделали для борьбы с пожарами, а может, чтобы трактора могли ездить, но она нам пришлась очень кстати. Тут тоже валялись ветки, но по крайней мере было хоть что-то видно. Мы оглянулись на Валми. Окно Леона продолжало светиться.
"Нормально, Филипп?"
"Да, мадмуазель".
Если кто и был кроме нас в лесу, мы его не заметили. Звезды. Ветерок. Листья рокотали под ногами, как гроза. Когда мы остановились отдохнуть, единственным звуком было наше дыхание.
Дом увидел мальчик. Я смотрела через деревья вверх, искала свет и с ужасом думала, что вдруг мы не заметили его за толстыми соснами. Неожиданно запыхавшийся Филипп сказал мне: "Вон", - и показал на пробел в стене деревьев на юге. Я с благодарностью обернулась, ребенок прижался ко мне. Точно, домик, именно там, где я ожидала. Маленький, квадратный, красивый. Сосновые бревна, вокруг - веранда, крутая крыша нависает по бокам, ставни из деревянных планок. Сосны так столпились вокруг, что, наверное, свет приходится зажигать даже днем. Но сейчас темно. Ночь шептала и шуршала. "Он крепко спит", - сказал Филипп жизнерадостно и очень громко.
Я чуть не подпрыгнула. "Конечно. Забыла, что скоро рассвет. Надеюсь, он не рассердится, что мы его разбудили. Пошли, месье граф".
Он пошел впереди, я за ним. Наконец-то мы были в безопасности, а Валми удалилось на мили. Я обернулась. В замке горели три окна. Еще одно, еще... Моя спальня, гостиная, класс. Два огонька отделились и двинулись по дороге. Тревога объявлена, господи боже. Леон не дождался утра. Опять проверил нас, а теперь все встали. Я почти слышала быстрые шаги, шепот, шуршание колес, гудение телефонных проводов. Яркие окна смотрели пятью глазами в долину. Как только я подумала, что это не логично, с какой стати ему поднимать всех на ноги, окна погасли одно за другим, замок опять погрузился в тишину. Только одно окно продолжало ярко сиять, и фары двигались по зигзагу, а потом исчезли.
Я не права. Никакой тревоги. Он обнаружил, что мы ушли, уверился в этом, а потом поехал к телефону. У него есть остаток ночи, а погоня за нами отправлена. Протрезвевший Бернар? Рауль? Я побежала к Филиппу, который тихо стучал в дверь.
Четверть минуты, три четверти. Я стояла рядом с мальчиком и пыталась задушить в себе растущий ужас. Сейчас это кончится, раздадутся шаги англичанина к порогу, заскрипит дверь, тепло очага выплеснется в холодную ночь через веранду. Тишина в лесу. Холодный воздух. Полторы минуты, ни звука. Еще спит.
"Постучать еще?"
"Да, Филипп, громче". Мои нервы дергались в такт стуку. Почти барабанный бой. Он мог бы разбудить все в лесу. Где-то вдалеке зашумела машина. Никакой реакции в домике.
"Там никого нет". Теперь стало слышно, что ребенок очень устал.
"Он спит. Попробуем войти, он не рассердится, если мы его разбудим". Филипп поднял задвижку и толкнул дверь, она немедленно открылась. Он шагнул вперед, я подтолкнула его прямо в комнату. От шума мотора, поднимавшегося из долины, у меня мурашки бежали по коже. "Мистер Блейк! Вы здесь?"
Тишина. Пустой дом. Я знала со слов Вильяма, что у него одна комната, а сзади дома - навес. Дверь туда была явно закрыта. В комнате, где мы сейчас стояли, он жил, ел и спал. Он, должно быть, ушел недавно, да и окно ведь горело. Камин еще не остыл, запах пищи висел в воздухе. Наверное, работал, приготовил ужин, а потом решил спуститься вниз. Одеяло на кровати аккуратно сложено. Пустая маленькая сосновая комната, несмотря на тепло, она пахла лесом. Самодельный стол, пара деревянных стульев и жесткая на вид кровать с ящиком внизу. Маленький шкаф и полка с книгами. На крючках - веревки, рюкзак, старое пальто цвета хаки. Инструменты. В дальнем углу лестница вела вверх к квадратному люку.
"Мы можем здесь остаться?" Филипп почти совсем замучился, от одной мысли, что надо идти дальше, делалось противно. И куда двигаться?
Я посмотрела на закрытую дверь, на угли, на мальчика. "Да, конечно. - Машина, наверное, едет на виллу Мирей, они не будут нас здесь искать. - Можешь залезть наверх по лестнице?"
"Что? Да. А что наверху? Зачем туда?" "Ну здесь только одна кровать, и она принадлежит мистеру Блейку. А потом мы там лучше спрячемся, как ты думаешь? Можешь сидеть тихо, как мышка, если кто-нибудь войдет?" Он посмотрел на меня, укусил губу, кивнул. Если бы вошел Леон де Валми, убила бы собственными руками. Я быстро сказала: "Не будем оставлять никаких следов, просто если кто-нибудь сюда придет, пока мистер Блейк не вернулся. У тебя мокрые ботинки? Чуть-чуть, да, и мои. Снимем их, нет, стой на коврике, petit, хорошо. Я пошла на разведку".
Люк открылся легко и тихо, им, наверное, часто пользовались. Я осветила чердак фонариком. Пока лезла, молилась, чтобы там оказалось не слишком плохо, а теперь вздохнула с облегчением. Чисто, как в гостиной, и совершенно сухо. Ящики, канистры, веревка, проволока и очень кстати куча каких-то мешков у трубы. Я быстро спустилась. 'Там замечательно тепло. Засовывай ботинки в карманы, а я возьму что-нибудь подстелить, а потом тебе передам". Запасные одеяла оказались в ящике под кроватью. Я их вытащила, по одному с большим трудом поднимала по лестнице и отдавала Филиппу, потом тоже залезла наверх и осветила комнату. Ничего не говорило о нашем визите. Пол сухой, кровать не тронута, дверь закрыта, но не заперта.
Мы аккуратно закрыли люк и проползли, потому что стоять можно было только посередине, делать себе кровать. Приятное тепло от трубы, одеяла толстые и удобные, маленький темный чердак создавал иллюзию безопасности. Мы поделили плитку шоколада, помолились и устроились на остаток ночи. Филипп немедленно заснул, свернулся маленьким клубочком у меня под боком. Я завернула его в одеяло, слушала его легкое дыхание и миллионы слабых шумов, существовавших вокруг нас.
Ветер в конце концов утих, деревья молчали. Неопределенные шорохи, как вздохи. Тихий треск оседающего дома. Падение уголька в камине. Мышь в стене. Я лежала, пыталась выгнать из головы беспокойство и мысли о наступающем дне. Среда. Всего день продержаться, и я отдам его на виллу Мирей или, если это окажется трудно, позвоню по телефону. Все очень просто. Просто. А если Вильям утром придет, будет еще легче. Если он будет с нами, опасность, считай, пропала. Нужно расслабиться и заснуть. Ни Леон де Валми, ни Бернар не додумаются искать нас здесь. Я один раз говорила о Вильяме Раулю (от мысли о нем я опять совершенно проснулась), и он может связать меня с этим именем, но он в это не замешан. Рауль в Париже. Он к этому не относится. Мы в безопасности, в полнейшей. Можно спать.
Скрип двери в тишине прозвучал, как выстрел из пистолета. Часть моей натуры запаниковала, другая - ошалела от облегчения. Конечно, это Вильям Блейк. Некому больше. Должно быть, я спала дольше, чем думала, теперь раннее утро, и он вернулся. Я подняла голову, прислушалась, но больше никаких движений не делала. Что-то абсолютно не связанное с моими умозаключениями заставило меня затихнуть, как зайца. Я ждала. Филипп спал.
Дверь очень мягко закрылась. Пришелец шагнул два раза, остановился. Тяжело дышит, будто спешил. Стоит очень тихо. Я ждала домашних звуков, шума полена в камине, зажженной спички... Ничего, кроме дыхания. А потом полная тишина, будто он даже дышать перестал. Я, по-моему, тоже. Все ясно, это не Вильям. Стоит, может, фонарем светит, слушает. Погоня нас настигла. Потом он опять задышал и двинулся по полу.
Тихий звук закрываемых ставень. Спичка. Скрежет колпака лампы, который встал не туда, приглушенное ругательство, опять спичка. Явно не утро и не мистер Блейк. Ругались на французском, и голос я, похоже, узнала. Бернар. Лампа зажглась, слабые лучи света пробивались к нам между досками. Он медленно двигался, очень страшно, лучше бы бегал. Только дыхание учащенное, могло бы уже и успокоиться. Я почувствовала, что дрожу, сжалась под одеялом. Это он не от того так дышит, что карабкался вверх по горе. Это возбуждение, язык высунул от возбуждения, как гончая. Он знает, что мы здесь. Подошел к лестнице.
Прошел мимо. Открыл вторую дверь. Шумит, ищет. Возвращается. Губы мои просолились, руки сжались так крепко, что ногти проткнули одеяло. Я не сказала Филиппу про Бернара. Он проснется, не испугается... Только бы он спал, бог ты мой... Пусть спит. Может, Бернар не знает про чердак, не заметит лестницы... Только бы мальчик не проснулся, и не выдал нас. Бернар запер дверь и, не останавливаясь, пошел прямо к лестнице. Два спокойных шага. Ступенька затрещала под ногой.
Кто-то пробежал по веранде. Дверь открылась. "Que diable? А, это ты, Бернар. Какого черта ты тут делаешь?"
Лестница снова затрещала, слез. "Hola, Жюль. - Трезвый голос, но низкий и не слишком уверенный. Почти пораженный. - Я тебя про то же могу спросить, нет? Что тебя принесло сюда в такое время?"
Человек закрыл дверь и пошел через комнату. "Ночной обход, проклятье. С тех пор, как был пожар, мы все время этим занимаемся. Босс убежден, что это поджог, и слышать ничего не хочет. Приходится ходить взад-вперед всю паразитскую ночь, а я всего две недели, как женился. Рассвет - гнусное время для прогулок, а как подумаю, где бы я мог быть..."
Бернар засмеялся и отошел от лестницы. "Не повезло, приятель. Думаю, ты отыграешься, нет?"
"Ну я могу залечь в кровать на целый паразитский день. Давай огонь разожжем, вот, так лучше. Теперь скажи, что тебя-то сюда занесло в пять утра. Англичанина ждешь? Он внизу до утра. Что он натворил?"
Бернар сказал так медленно, что почти слышно стало, как у него мысли в голове шевелятся: "Нет, не англичанина".
"А кого тогда? Неужели ты - мой поджигатель? Давай признавайся. Раскалывайся, а то арестую. Тут замешаны или дела, или женщина, и не представляю как это могло заставить тебя залезть наверх".
"Между прочим, и то, и другое. Чудные у нас сегодня дела в замке. Слышал про молодую гувернантку, Мартин ее фамилия?"
"Симпатяга, которая увивалась за месье Раулем? Кто же не слышал. И что она сделала?"
"Исчезла, вот что, и..."
"Ну и что? И какого лешего ей здесь-то быть? Ясно, где ее искать, в кровати у месье Рауля, а не у англичанина".
"Господи, ты можешь не думать о кровати, хоть минуту?"
"Нет", - сказал Жюль просто.
"Все равно попробуй. И дай договорить. На, закури". Зажглась спичка. Едкий запах "Галуаз" прополз ко мне между досками. Я представляла мужчин, будто видела, будто потолок стал стеклянным: темные лица у огня, голубой дым сигарет висит над ними. Бернар сказал, очевидно продолжая о чем-то напряженно думать: "Мальчик тоже исчез".
"Мальчик?"
"Молодой Филипп".
Пауза, длинный свист. "Уверен?"
"Черт возьми, конечно мы уверены. Они оба пропали. Мадам пошла посмотреть на мальчика, он не слишком сильный, и она о нем беспокоилась. Она плохо спит... В общем, пошла, а его не было в комнате. Отправилась будить гувернантку, а ее тоже нет. Ни слова, ни записки, ничего. Обыскали замок от чердака до подвала, мы с хозяином. Никаких признаков. Слиняли".
"Но зачем? Смысла нет. Допустим, девица и месье Рауль..."
"Выкинь его из головы. Я тебе сказал, что она не отправилась к нему в кровать. В конце концов зачем ей там мальчик, он в этом деле не поможет".
"Это точно. Но... Сумасшедший дом. Куда им идти и зачем?"
"Бог их знает. - Прозвучало это почти безразлично. - И, скорее всего, они вот-вот появятся. Хозяин не слишком обеспокоен, но мадам ужасно. Просто больна, у нее плохое сердце. Поэтому хозяин сказал мне отправиться и поискать их вокруг. Был в Тононе, но туда они не приходили". Он замолчал и зевнул.
Под моим боком Филипп тихонько шевельнулся во сне. Рядом с ним лежали ботинки, один из них он столкнул со стуком на доски. Почти не слышно, но звук заполнил паузу, как гром. Но Бернар не среагировал, сказал безразлично:
"Десять к одному, что это - чушь. Я бы тебе и не сказал, но раз уж ты поймал меня на своей территории..." Он засмеялся.
"Но здесь-то им что делать?"
"Идея хозяина. Девицу видели в Тононе с англичанином. Говорю я, это все идиотизм. Тут два варианта. Или они вместе проказничают так по-идиотски, или она проснулась, увидела, что он ушел и отправилась его искать".
"Не правдоподобно".
Бернар опять зевнул. "Это точно, но мальчики чудят иногда, почти, как женщины. А с этой девицей Мартин он очень подружился. Недавно они ночью устроили пикничок, говорят. Далеко они не могли уйти, мальчик без документов. Глупость какая-нибудь. Что еще?"
"Ну пока месье не беспокоится..." Тишина, казалось, я слышу, как горит огонь, а мужчина качает ногой. Заговорил Бернар: "Пойду, пожалуй. Идем?" Жюль не ответил прямо, сказал странным голосом. "Эта девушка... Разговоров было много".
"Да?" Бернар не проявил никакого интереса, будто и не знал ничего.
"Люди говорили, что они с месье Раулем собрались пожениться".
"А, это. Ну правда".
"Diable! Да ну? Поймала, значит?"
"Можно сказать и так".
"А ты говоришь по-другому?"
"Ну, думаю, месье Рауль тут мог бы что-нибудь сказать. Сам знаешь, что никакая красотка никуда его не заведет, пока он сам не захочет".
"Есть способы. Он, конечно, знает, что делает, но, черт побери, бывают случаи... И он с такими дела не имел. Мы на этом и попадаемся, идиоты".
"Он никогда не был дураком. И раз хочет жениться, значит хочет".
"Не собираешься же ты сказать, что он правда влюбился. В маленькую англичаночку. Не будь ребенком, дяденька. Он хочет с ней спать, а она ему не дает".
"Может быть. Но от этого до свадьбы очень далеко... Для таких, как он".
"Сам говоришь. Ну, может, посерьезнее причина. Может, она с ним спала, и в ней завелся кто-то маленький и торопит его. Такое случается, уж я-то знаю".
"Ну? Поздравляю. Но это вряд ли". Хорошо он обо мне высказывается, спасибо. А слова Жюля мне льдом заползали под кожу. Раздался звук, будто кто-то бросил сигарету на угли. Бернар сказал: "Слушай, я иду. Вставай".
"Бернар", - сказал Жюль, понизив голос, будто знал, что я слушаю.
"Ну?"
"Девушка..."
"Ну?"
"Ты уверен, что она... Что она не задумала чего-нибудь нехорошего для мальчика?"
"Чего ты несешь?"
"Ну... Были же разговоры. Люди говорили, что она... Много о себе воображает".
"А кто мало? Очень может быть, но с какой стати ей из-за этого гадить пацану? Ты что? Ты не можешь воображать себе, если я правильно понял..."
"А почему нет? Чего ей останавливаться на свадьбе? Кто в конце концов что про нее знает? Откуда она взялась?"
"Сирота из Англии, похоже, из хорошей семьи. Вот и все, что я знаю. И ей нравится мальчик".
"Мальчик не сделает ее графиней де Валми".
Очень длинная пауза. Смех Бернара, который разорвал ее, прозвучал несколько напряженно. "Чем скорее ты залезешь в эту свою кровать, тем лучше, mon ami. Ты от ночного воздуха сбрендил. А я возвращаюсь. Десять к одному, что все уже закончилось, и они благополучно вернулись под свои одеяла. Надеюсь месье им задаст с утра как следует, за всю эту суету. Пошли..."
Жюль сказал упрямо: "Можешь смеяться, но аптекарь сказал..."
"Лучше ничего не нашел, чем сплетни слушать?"
"Все равно..."
"Ради бога, Жюль! Не воображай преступницей любую девицу, которая использует свою внешность, чтобы жить получше. По какой дороге пойдешь?"
"Вниз, уже утро".
"Закончена твоя работа. Нормально. Я пойду с тобой. Доехал до конца дороги, поэтому свезу тебя на машине. Иди пока, я выключу лампу и закрою дверь".
"Хорошо". Еще одна сигарета упала в камин. Жюль тяжело пошел к двери. Рядом со мной Филипп что-то пробормотал во сне. Шаги замерли. Жюль спросил: "Что это?"
"Что?"
"Я что-то слышал. Там или..."
"Открой дверь, быстро". Свежий утренний воздух заменил запах сигарет и дыма.
"Никого нет".
Бернар прямо под нами коротко всхохотнул. "Мышка, дружочек Жюль. Тебе сегодня на каждом дереве тигр мерещится. Ну ладно, я в кровать хочу, хотя она у меня и не такая теплая, как твоя. Когда англичанин обычно приходит?"
"Довольно рано. Но не знаю, придет он сегодня или нет".
"Ну и пошли. Надеюсь, в Валми уже все утряслось. И какого черта хозяин меня сюда послал, ума не приложу. Пошли, топ ami. Сейчас выключу свет и закрою дверь, я тебя догоню".
"Подожду".
"Ну и ладненько. Вот так. С камином, надо полагать, ничего не случится... Что-то твоя кровать не заставляет тебя торопиться, дружище Жюль". Его голос удалялся к двери. Рядом со мной Филипп шевельнул головой, его дыхание мягко коснулось моей щеки.
Голос Жюля, опять жизнерадостный: "Ох эта моя кровать. Скажу я тебе..."
Дверь тихо закрылась. Звуки затихли. Я и не представляла, как безмолвен лес. Никто не шевелится и не шуршит. Мальчик тихо дышит. Где-то голубь запел. Скоро солнце взойдет. Будет хороший день. Я легла рядом с Филиппом, трясясь, как в лихорадке.
Надо успокоиться. Во время всего их разговора я пыталась принять решение. То мне хотелось заговорить, пока не ушел Жюль, потому что он не работает у Валми и мог бы спасти нас от Бернара. Потом он начал меня обвинять, а Бернар - защищать, ничего понять невозможно. Бернар пытался бороться со сплетнями, которые, вроде, сам вместе с Альбертиной и породил. Все у меня перепуталось в голове. А может быть, я ошиблась? Леон де Валми, если он виноват, должен был по моему побегу понять, что я его подозреваю. Он не мог не волноваться. И еще что-то меня беспокоило. Какая-то неестественная беседа. Странным тоном говорил Бернар.
Я тихо лежала, голубь ворковал на вершине сосны, сердце успокаивалось, кровь начинала течь с нормальной скоростью. Филипп пробормотал: "Мадмуазель", - и опять заснул. Я улыбнулась. Если бы он это сделал чуть раньше, Бернар бы точно его услышал. В конце концов он был прямо под нами, а Жюль почти у двери... И тут я села, и сердце снова начало вырываться из груди. Бернар наверняка его слышал. Конечно. Он знал, что мы тут. Вот так. Никак иначе этот странный разговор объяснить нельзя. Конечно, он был чудной, и я запуталась.
Бернар знал. И ему не хотелось находить нас при Жюле. Только поэтому он не полез на чердак, не закончил поиски, отказался слышать, пытался выгнать ЭКюля и остаться закрывать двери. И поэтому он меня защищал. Конечно, надо было как-то объяснить его присутствие в лесу, а самое безопасное - полуправда. Он был очень осторожен, знал, что я слушаю и не хотел меня спугнуть... До того, как вернется. Конечно, вернется.
Я вскочила и побежала к люку. Слышала я только, как Жюль разговаривает на тропинке, и не собиралась рисковать, вдруг Бернар притаился внизу? Легла, подняла крышку чуть-чуть, посмотрела в маленькую щель. Пустая комната. Вернулась к Филиппу, встала на колени, закрыла глаза, чтобы сосредоточиться и не будить ребенка в таком безумном состоянии. Надо себя контролировать. Отсчитала двадцать секунд. Он вернется. Отвезет Жюля домой, все увидят, что он поехал в Валми, и вернется. С бешеной скоростью. У них мало времени. Я пыталась перестать думать об этом. Как они будут выпутываться не мое дело, в пустом лесу все возможно. Фантазии так и лезли в голову. Как Леон де Валми несется по лесу на своей инвалидной коляске и находит нас везде, будто у него внутри радар. Слезы текли по моим щекам. Я стала будить Филиппа.

Седьмая карета

16

Он проснулся неожиданна "Мадмуазель, уже утро?"
"Да, вставай, цыпленок, пора идти".
"Хорошо. Вы плачете?"
"Боже мой, нет, почему ты так думаешь?"
"Что-то на меня упало. Мокрое".
"Dew, mon p'tit. Крыша течет. Пошли".
Он немедленно вскочил. Очень быстро мы спустились, Филипп зашнуровывал ботинки, а я совершила летучий рейд по шкафам и комодам Вильяма Блейка. "Печенье, - сказала я жизнерадостно. - Масло и баночка сардин. А у меня есть пирог и шоколад. Богатство! Дайте мужчине самому о себе позаботиться, и он все аккуратно сложит, как белка". Филипп улыбнулся. Не такой уж и измученный вид, бледноват немножко. Бог знает, как на меня все это подействовало, чувствовала я себя, как призрак.
"Мы можем разжечь огонь?"
"Боюсь, что нет. Лучше нам не ждать месье Блейка. Слишком много народу в лесу, пойдем дальше".
"Куда? В Субиру? Он там?"
"Да, но мы отправимся прямо в Тонон".
"Сейчас?"
"Да".
"Без завтрака?"
Интересное выражение лица. В шкафу оказалась банка кофе, угли еще не остыли, я бы что угодно отдала за немного времени, чтобы успеть его приготовить. Почти что угодно. "Найдем место, когда солнце взойдет, и позавтракаем на природе. Клади это в карманы. - Я осмотрелась вокруг. - Пойдем. Сначала проверим, что никого вокруг нет, ладно? Осторожно выглянем в окошки..."
Мы посмотрели в окна, но кто угодно, конечно, мог спрятаться за деревьями, следить и ждать. Если Бернар повез Жюля до деревни, он еще не мог успеть вернуться, но все равно страшно. Ничего не шевелилось, пришлось рисковать. Ужасно страшно. Я положила руку на дверь. "Помнишь открытое место на просеке, по которой мы шли? За первыми деревьями. Там нас будет видно от Валми. Мы должны подняться между деревьями до гребня. Это не далеко. Понимаешь? - Он кивнул. - Когда я открою дверь, выходи, не жди меня, не оглядывайся, поверни налево вверх по горе и беги как можно быстрее. Не останавливайся ни за что и ни для кого".
"А ты?"
"Побегу за тобой. Но если что-нибудь случится, не жди меня! Мчись через гору, вниз до первого дома и проси отвести тебя в полицию в Тонон. Скажи им кто ты, и что случилось.
Хорошо?" Глаза у мальчика подозрительно сверкали, но он только кивнул. Я наклонилась и поцеловала его. "Теперь, маленькая белка, - сказала я и открыла дверь, - беги!"
А ничего и не случилось. Мы выскользнули из домика незамеченными и так же незаметно достигли гребня. Там мы остановились. Мы вырвались из укрытия с мыслью больше о скорости, чем о тишине, а теперь сосредоточились и стали двигаться тихо, но все равно быстро. Спустились по склону еще на сто ярдов до края дороги. Из кустов орешника осмотрелись. Дорога прямая и пустая, на другой стороне - густые деревья. Побежали. Голуби ракетами взлетели над соснами, вот и все. Ворвались в лес молодых лиственниц и елок. Они так густо росли, что пришлось продираться между веток, а руки все время держать у лица, чтобы не выколоть глаза. Сыро, холодно, капли на ветках. Мы скоро промокли, но упрямо двигались по склону на север. Я надеялась когда-нибудь выбраться на колею или проселок, которые привели бы нас в Тонон.
"Осторожно иди, Филипп. Обрывчик какой-то. Спускайся сбоку, вот здесь". Он послушно скользнул вниз, я за ним.
"Мисс Мартин, здесь пещера!"
"И ручей! Думаю, здесь мы можем попить и отдохнуть, ты как?"
"И позавтракать?"
"Господи, конечно. - Я совершенно забыла о пище, так торопилась убежать от Бернара, а теперь поняла, что очень проголодалась, - прямо сразу".
Это была не настоящая пещера, просто сухая впадина в стене, но она давала убежище от серого лесного холода и иллюзию безопасности. Мы ели молча. Филипп сосредоточился только на пище, я прислушивалась к звукам. Сойка. Капли воды падают с деревьев. Голубь хлопает крыльями. Ручей журчит рядом. Скоро взошло солнце и зажгло огнем верхушки ближних лиственниц.
Звучит это, конечно, глупо, но я почти наслаждалась утром. Солнце изливалось вниз, горячее и яркое. Серая сырость испарялась из леса волнами тумана, лиственницы зажигались бриллиантами и маленькими красными цветочками среди темных ветвей. Запах просто опьянял. Мы не спешили, устали. И мы ведь шли не по тропинкам, только чисто случайно Бернар может напасть на наш след. Среди такой красоты даже представить себе это трудно. Кошмар закончился, мы свободны, идем в Тонон, вечером приедет месье Ипполит. А тем временем солнце и лес придавали нашему отчаянному приключению не романтический блеск, а повседневное очарование пикника. Мы взялись за руки и спокойно пошли. В старом лесу ходить легко. Большие деревья свободно расставлены, между ними солнце освещает прошлогодние шишки и мох. Иногда крылья хлопают, и голуби взлетают в голубизну.
Старый лес оборвался резко, как скала. Мы увидели долину, по которой текла река очень молодых елочек, на ветках - пухлые розовые почки. Между деревцами изумрудная трава бурно пробивалась через прошлогоднюю желтую. Молодая зелень стекала вниз по склону прямо в долину, а там переходила в голубизну, плоские поля, виноградники. Домики. Ферма, там кто-то очень маленький стоит среди чудных белых точек. Куры, наверное. Никого. Никто не шевелится, кроме одержимых движением голубей в небе.
Мы пошли вперед. Красивые молодые деревья были Филиппу по грудь, они гладили нам руки и колени мягко, как перьями, а как пахли... Вдруг Филипп закричал: "Смотри!" Лиса, как прошлогодний лист, промелькнула тенью, остановилась, солнце на ее меху горело красным, а на спине - золотом. Убежала, лес снова только наш. Все утро с нами были колдовство, очарование и удача, мы путешествовали, как в волшебной сказке, иногда даже забывали о мрачной причине нашего путешествия. Почти. Незадолго до полудня через кусты мы вышли на дорогу. Узкую, зарывшуюся в землю, идущую именно туда, куда нам нужно высоко над основным путем, по которому все неслись на юг. Удача сделала нас неосторожными. Когда я приземлилась на гравий дороги и протянула Филиппу руку, лязганье метала и шорох шин раздались почти рядом. Из-за поворота выскочил облезлый "Рено" и со скрежетом остановился. Солидный седой водитель был молчалив и совершенно не любопытен, высунулся, показал пальцем на север. "S'il vous plait, monsieur. - Он показал пальцем на юг. - Merci, monsieur". Мы забрались на заднее сиденье, присоединившись к пассажирам, которые там уже были. Собака колли, свинья в зеленом мешке и довольно противная компания белых кур в коробке. Картошка расположилась на переднем сиденье рядом с фермером. Только я начала благодарить, как машина тронулась, и я с облегчением поняла, что какие бы то ни было разговоры в таком шуме невозможны. Он провез нас почти две мили и высадил у поворота на ферму. На мои благодарности он кивнул, показал в сторону фермы, а лотом на "Рено". И покатился по своей дороге. Замечательно видеть человека, который ничего не знает о Валми, сосредоточен на собственной жизни, а к тому же возможно глух и нем.
Наша дорога лежала по открытому месту, и мы решили с нее не сходить. То, что нас подвезли, воодушевило Филиппа, он шел играючи и без жалоб, но чувствовалось, что опять начинает уставать. А идти еще долго, и не известно, с чем придется столкнуться. Мальчик весело болтал о собаках и свиньях, половина моего внимания сосредоточилась на шумах сзади и спереди, я высматривала, где спрятаться в случае чего. Полмили. Три четверти. Филиппу камушек попал в ботинок, мы остановились его достать. Пошли медленнее. Миля, миля с четвертью, ребенок больше не болтал и начал шаркать ногами.
Я собиралась предложить сойти с дороги и отдохнуть, когда услышала еще одну машину. На этот раз с севера. Она ехала быстро, но шумела не намного сильнее "Рено", большая, мощная... Не буду притворяться, что узнала шум мотора, но точно знала, кто это. "Машина. Филипп, прячемся!" Он скользнул за обочину, как мышка, я за ним. Сверху - кусты в три-четыре фута высотой, между ними прогалинки травы. Когда "Кадиллак" выехал из-за поворота, мы лежали в одной из таких природных цитаделей. Дорога прямо под нами. Автомобиль пролетел в облаке пыли и потоке ветра. Верх опущен, я видела лицо водителя. Неизвестно какие чувства сжали мой позвоночник.
Золотой полдень. Ни звука, только жаворонок поет. Филипп прошептал: "Это был мой кузен Рауль, мадмуазель".
"Да".
"Я думал, он в Париже".
"И я".
"А он... Мы не могли... Он бы нам не помог?"
"Не знаю".
"Но он был такой хороший тогда в полночь. Разве нет?"
"Да. Был".
"Мой кузен Рауль? Он тоже? Ты ему не веришь?"
"Да. Нет".
"Но почему..."
"Не надо, Филипп, пожалуйста. Я не могу... Мы не можем рисковать. Совершенно. Как бы мы ни были уверены, нужно точно знать. Ты понял?"
Если его что-нибудь и удивило в этой поразительно глупой речи, он виду не подал. Совершенно не по-детски положил мне на плечо руку. "Мадмуазель".
"Я не плачу, Филипп. Правда. Не беспокойся. Я просто устала, мало спала и есть хочу. - Как-то я сумела улыбнуться. - Прости, mon p'tit. Ты идешь по нашему пути, как троянец, а я веду себя, как самая глупая из женщин. Все в порядке уже со мной".
"Мы поедим", - сказал мальчик, забирая власть в свои руки.
"Хорошо, Наполеон. - Я убрала платок. - Но лучше побудем тут еще немножко, чтобы точно знать".
"Что он уехал?"
"Да, что его больше нет".
Филипп расслабился, положил подбородок на руки и смотрел на дорогу. Я перевернулась, солнце светило в лицо, глаза закрылись. Не хотела я думать. Идти дальше, слепо, трусливо, руководиться инстинктом... Но мысли наваливались, я даже о его имени не могла подумать спокойно. Я согласилась бояться Леона де Валми, держаться подальше от Элоизы, но любое доказательство, относящееся к нему, я готова была повернуть на его защиту. Потому что очень хотелось. Дурочка ты, Золушка.
Все, что относилось к Раулю, можно было толковать и плохо, и хорошо... По крайней мере я себя в этом убеждала. Слова, взгляды. Он не знал, что искали не говорящую по-французски гувернантку. Ему было смешно, что я могу подслушать разговоры его папы. Его, похоже, шокировали выстрелы в лесу. Его вопросы о Вильяме Блейке и странный тон можно объяснить ревностью, а не мыслью, что сиротка вошла в нежелательный контакт с могучим англичанином по соседству. Гудок, который выбросил Филиппа с балкона, мог быть случайным. Бернар про это не говорил. А его слова, что это Рауль стрелял в лесу, - не доказательство. Даже пьяный и очень уверенный в Берте, он мог побояться признать такую вину. А на балу... Тут уж мысли мои вовсе перепутывались. Но ради Филиппа я должна пока считать, что он виновен. Не могу себе позволить ничего другого. У ребенка только одна жизнь, нельзя ее ставить на кон. Будем считать Рауля виновным, пока он не докажет обратное. Вот так. "Мадмуазель, - прошептал Филипп. - Кто-то сзади, на горе сверху. Только что вышел из леса. По-моему, Бернар. Он тоже в этом?" Я кивнула и прижала палец к губам, подняла голову, посмотрела. Сначала я увидела одни деревья. А вот и Бернар. Над нами, примерно в двухстах ярдах. Стоит, не шевелится.
Мы лежали в зарослях тихими кроликами. Время тянулось. Бернар смотрел в нашу сторону. Прямо на нас, в сторону, опять... Быстро начал спускаться к нам. Вопреки •очевидности мы лежали неподвижно, надеясь неизвестно на что. Не спеша прошел полпути, в это время зашумел "Кадиллак". Я прижала Филиппа к земле и посмотрела на дорогу. Мне хотелось броситься к Раулю, остановить машину, но заскрипели тормоза. Колеса разбросали гравий, машина остановилась от нас ярдах в пятидесяти. Рауль смотрел вверх на Бернара, два раза просигналил, поднял руку. Бернар поменял направление, приближается к "Кадиллаку". Соскочил с обочины, подошел к двери. Рауль что-то сказал, Бернар в ответ помотал головой и махнул рукой в сторону горы и того места, где мы лежали. Обошел вокруг, залез внутрь. "Кадиллак" медленно тронулся. Рауль прикуривал, наклонил голову, Бернар что-то ему говорил.
Я повернулась и встретила взгляд Филиппа. Скоро я встала и протянула ему руку. "Пойдем. Отдалимся от дороги и поедим где-нибудь". После еды мы опять побрели в лес, не встретили ни души. Где-то в середине дня мы выбрались из зарослей грабов и жимолости на маленькое зеленое плато. Недалеко на севере между деревьями просвечивало озеро Леман.

17

"Это здесь, - сказала я, - мы не надолго и остановимся". Филипп обследовал маленькую долину - укрытую лесом, залитую солнцем, зеленую полку между деревьев. За нами и выше толпились зеленые деревья и кусты, ниже ветки прятали от нас Тонон, но примерно в миле просвечивали яркие крыши, клумба на какой-то площади, белая набережная у озера. Некоторые деревья облачно цвели, парили на фоне неба и воды. Маленький ручей у ног. Примулы.
Филипп взял меня за руку. "Я знаю это место".
"Да ну? Откуда?"
"Был здесь на пикнике".
"Помнишь, как идти отсюда в Тонон?"
"Налево дорожка, как ступеньки. Внизу забор, потом дорога, гараж и магазин, там живет рыжая бесхвостая кошка".
"Это главная улица?"
"Да".
"Там много машин и людей?"
"Нет. Деревья и высокие стены. Там живут люди".
Жилой район. Что же, тем лучше. "А сможешь найти оттуда дорогу на виллу Мирей?"
"Конечно. Там тропинка между двумя стенами, потом дорога над озером, а потом надо идти вниз, вниз и вниз, и попадешь на нижнюю дорогу, а там ворота. Мы всегда пользовались фуникулером".
"Боюсь, мы не сможем. Но это прекрасно, Филипп! Мы практически на месте. А под твоим руководством, - я улыбнулась, - мы не сможем слишком сильно заблудиться, правда? Потом проверим, как я запомнила все твои рассказы про виллу Мирей, но сейчас, по-моему, пора остановиться и отдохнуть".
"Здесь?"
"Прямо здесь".
Он с благодарностью уселся на упавшую березу. "Ноги болят".
"Не удивительно".
"А у тебя?"
"Вообще-то нет. Но я не выспалась прошлой ночью и, если не отдохну сию минуту, засну прямо стоя".
Филипп хихикнул немножко тонковато: "Как лошадь".
"Именно так. Теперь готовь еду, а я постелю кровать". Земля совершенно просохла, солнце стояло высоко и светило жарко, я наклонилась у березы, оторвала две сухие ветки и несколько острых камней, сорвала кустик чертополоха и расстелила пальто. Мальчик тем временем разделил остатки печенья и шоколадки поровну и протянул мне мою часть. Мы ели медленно и молча.
"Филипп".
"Да, мадмуазель?"
"Мы уже скоро будем в Тононе, и лучше всего было бы сразу пойти в полицию. - Он смотрел на меня большими глазами. - Я не знаю, есть ли здесь британский консул, а то мы бы пошли к нему. В Женеве наверняка есть, но мы не можем туда отправиться, потому что у тебя нет документов. Поэтому остается полиция".
Он продолжал молчать. Я ждала. Думаю он не хуже меня понимал, что полиция первым делом поставит нас лицом к лицу с Леоном де Валми. В конце концов он спросил: "А когда дядя Ипполит приедет домой?"
"Понятия не имею, может, уже и там. А может, придется ждать его долго, до темноты".
Пауза. "А где месье Блейк?"
"Не знаю. Даже если он вернулся в домик, мы не можем ждать его там. Можно попробовать поискать его по телефону, что-нибудь передать. Это, в общем, идея. Попробуем? - А мальчик не отвечал. - Хочешь сначала попытаться пойти к дяде, да? - Кивок. - Слушай, в полиции будет совершенно безопасно. Мы... должны сделать именно так. Они будут к тебе очень добры и присмотрят за тобой, пока не придет дядя Ипполит, лучше, чем я могу. Мы правда должны".
"Нет, пожалуйста. Пожалуйста, мисс Мартин". Я понимала, что должна настаивать, но меня остановили не только выражение его лица и сжатые холодные кулаки. И не то, что я так боялась Леона де Валми. Хотя я ужасно устала, гнев почти иссяк, и мне не по себе было от одной мысли о конфронтации с Леоном в присутствии полиции. Причина другая. Я не желала встречаться с Раулем. Конечно, я кретинка, рискую жизнью ребенка, почти преступница... Но я не хотела идти в полицию, пока оставался хоть малейший шанс, что Рауль в это замешан. Не готова была проверять защитные теории, которые породила в муках и слезах. Если и нужно втягивать сюда полицию, то лучше без меня. Я собиралась дождаться месье Ипполита и вручить ему всю информацию, пусть принимает решения. Пусть deux ex machine вылетает в облаках и делает грязную работу. Я - трусливая женщина, которая боится даже собственных мыслей.
"Хорошо. Пойдем сначала на виллу Мирей. В любом случае, они ее уже обыскали". "Откуда ты знаешь?"
"Ну, я так думаю, а ты нет? Но дяди там еще нет, petit, в этом я уверена. Побудем здесь немного и отдохнем, я сейчас мало на что способна. Заканчивай последнюю шоколадку".
"Спасибо. Я спать хочу". "Сворачивайся клубком и спи. Я тоже". "И пить хочу".
"Ручей, думаю, годится. Он течет прямо с горы. Рискнем". Мы попили, легли на солнышке, обнялись и скоро спали. Зря я боялась, что мысли помешают мне заснуть. Сон упал, как черное облако, и отключил меня.
Я не шевелилась, пока солнце не улеглось на вершину горы, а тени деревьев не потрогали меня вечерними прохладными пальцами. Филипп уже не спал, сидел, положив подбородок на колени, и смотрел на далекие крыши. Озеро побледнело, как опал, покрылось первыми пятнами тумана. Вдалеке сияли снега Швейцарии. Я встала, подняла мальчика. "Теперь показывай тропинку, petit, и пойдем". Оказалось, он все достаточно хорошо помнит. Тропинка была на месте, потом узкая дорога, угол с гаражом и магазином, мимо которого мы прошли очень быстро, кто угодно мог узнать Филиппа, запомнить по предыдущим визитам. Он молчал, ясно было, что энергия в нем почти иссякла, вытекала, как песок из разбитых часов. Я думала о предстоящем долгом пути и злилась на себя за нерешительность. Стемнело. Мы шли по улице, зажглись фонари, людей попадалось мало. Грузовик выбрался из гаража, проехал, сверкая тусклыми львиными глазами фар. Большая машина пророкотала мимо по какому-то своему срочному делу. Двое рабочих на велосипедах. Где-то заиграло радио, пахло пищей. Филипп остановился, повернул очень бледное лицо: "Сюда, мадмуазель".
Он показывал на узкую неосвещенную улицу между двух высоких заборов, через двадцать ярдов уже ничего не было видно, черные листья плюща звенели, как металлические. С противоположной стороны дороги раздался смех, женщина пронзительно крикнула что-то доброе и веселое. Открылась дверь кафе, вместе со светом вылетел божественный запах пищи. Мальчик сжал мою руку, но ничего не сказал. Да что это за удача, если ее не испытывать? Через две минуты мы сидели за красным столом у плиты, а высокий тощий мужчина в фартуке ждал наших приказаний.
До сих пор прекрасно помню запах и вкус всего, что мы съели. Сначала суп, первая восхитительная ложка почти за двадцать четыре часа. Это был creme d'asperge, он дымился в коричневых керамических мисках с ручками, похожими на уши гномов, на густой поверхности плавали и подпрыгивали кусочки спаржи. К супу давали масло, покрытое каплями росы и такие свежие булочки, что от их круглых отпечатков на столе шел пар. От этого супа Филипп ожил, как папоротник от воды. Когда прибыл пухлый, хрустящий по краям омлет, из которого вырывались сочные грибы, он набросился на него почти как любой маленький мальчик в обычных обстоятельствах. Степень моего истощения требовала чего-нибудь более солидного, и я получила кусок мяса. На его поверхности таяло масло, розово-коричневый сок тек между грибами, помидорами, крошечными почками и маленькими горами жареного лука. Если filet mignon можно перевести как дорогой и любимый кусочек мяса, то именно это название для него больше всего подходит. Когда мы с этим прекрасным блюдом слились в единую плоть, я смогла бы побороть весь клан Валми одной рукой.
Я поблагодарила официанта, когда он подошел, и его унылое лицо несколько просветлело. "А что теперь, мадмуазель? Сыр? Фрукты?"
Я взглянула на Филиппа, который сонно мотал головой, и засмеялась. "Братик почти заснул. Не надо сыра, спасибо, месье. Cafe filtre, пожалуйста, cafe au lait и один бенедиктин". Он повторил заказ, смахнул со стола крошку и отвернулся. Я спросила вслед: "Вы не могли бы принести несколько жетонов?"
"Безусловно". Он взял деньги, скоро на столе появились чашки и маленькая кучка жетонов.
Филипп спросил: "Что это?" Я даже удивилась, хотя конечно, месье граф и не мог никогда пользоваться общественными телефонами. Я объяснила, что это нужно, чтобы позвонить. "Я тоже хочу", - сказал граф, проявив первые признаки оживления.
"Обязательно, mon gars, но в другой раз".
"Куда ты?" - спросил он, не шевелясь, но будто вцепился в меня обеими руками.
"На угол за баром. Видишь, там телефон? Вернусь до того, как мой кофе отфильтруется. Оставайся здесь и пей свой и... Не разглядывай так тех мужчин, притворяйся, что ты был в таких местах тысячу раз, пожалуйста".
"Они не замечают". Да, пока на нас не обращали внимания. Кроме нас в кафе было мало народу. Банда рабочих играла в карты. Стройный юноша, подстриженный en brosse, шептал что-то на ухо симпатичной маленькой цыганочке в черном тугом свитере и юбке. Могучая дама сидела у стойки и вязала что-то пестрое, как попугай, она мне улыбнулась, когда я прошла мимо. Во всяком случае никто здесь не искал молодую сероглазую шатенку с похищенным ею графом де Валми. Нас защищает не только удача, подумала я, шанс, что кто-то увидит и узнает нас в таком месте, очень мал. В приключенческих книжках про погони самое ужасное всегда - полная осведомленность всего населения. А в обычной жизни мало кто всем интересуется.
В этот момент один из картежников поднял голову, посмотрел на меня, а лотом сказал что-то своему соседу. Тот тоже посмотрел. Я смутилась, сердце застучало, опровергая логику моих рассуждений, но я постаралась безразлично отвернуться, набрала номер и прислонилась к стене, ожидая связи. Углом глаза я увидела, что второй мужчина сказал что-то и усмехнулся. Я поняла, что может быть у них совершенно другие причины обращать на меня внимание, абсолютно невинные.
"Ici le Coq Hardi", - проквакал телефон мне в ухо.
"Я бы хотела поговорить с месье Блейком".
"С кем?"
"Месье Блейком. Англичанином из Дьедонне. Он иногда бывает у вас. Он сейчас там?"
Что-то изменилось, телефон резко замолчал, будто к трубке прижали руку, потом ответил. "Нет, его здесь нет, а кто его спрашивает?"
"А вы его ждете сегодня?"
"Возможно. Он не сказал. Бели вы перезвоните через полчаса... Кто его спрашивает?"
Я сказала: "Спасибо большое, я так и сделаю. Извините за..."
Голос стал уже угрожающим: "Откуда вы говорите?"
Что-то это подозрительно. Там - земля Валми, новости, очевидно уже известны, если заморочить им голову, обеспечить себе безопасность еще на полчаса... Я сказала как можно приятнее: "Из Эвиана. "Сен-Флер". Не беспокойте месье Блейка, я ему перезвоню попозже. Спасибо большое". И не выслушав следующего вопроса, я повесила трубку.
Ясно, что я не собиралась тут оставаться, чтобы перезвонить еще раз. Но я морочила голову не только погоне, но и Вильяму Блейку. Если ему вообще что-то передадут, он может сообразить, что мне нужна помощь, и поехать прямо в Эвиан, в переполненный "Сен-Флер", а там, разумеется, не вспомнят, была ли у них молодая женщина с маленьким мальчиком и пользовалась ли она телефоном. Я была почему-то совершенно уверена в его желании и способности помочь мне. Как только пришлось отказаться от этой возможности, я поняла, как приятно мне было бы его присутствие при неизбежной в дальнейшем сцене. Даже разговор с Ипполитом будет не слишком простым. Никогда раньше мне не был так нужен друг, пусть он даже бы не мог ничего сделать, а просто пребывал поблизости. Я мысленно себя встряхнула. Не стоит так себя вести. Из-за того, что я рассчитывала на Вильяма несколько часов подряд, нет оснований падать духом. Я долго все делала сама, значит надо и продолжать в том же духе. Чего не было, того и потерять нельзя. Говорят.
Я вернулась к столу, развернула три куска сахара и выпила кофе, черный и слишком сладкий. Бенедиктин доставил мне удовольствие, но боюсь, я проявила к нему недостаточно уважения - торопилась и следила за посетителями кафе. Когда за соседним столиком в очередной раз раздавали карты, я тихо расплатилась с официантом, кивнула мадам, и мы с Филиппом удалились.

Предыдущая страница 5 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

И девять ждут тебя карет 6

18

Вилла Мирей стоит прямо на берегу озера Леман в ряду богатых домов, почти chateux. К ней ведет узкая красивая дорога примерно на двести футов вниз от бульваров. Большинство домов окружают огромные ухоженные сады с высокими стенами и тяжелыми воротами. Когда мы пришли туда, было темно.
Мы остановились перед закрытыми на тяжелую цепь воротами, басом залаяла собака. "Это Бешто", - сказал Филипп.
"Он тебя знает?"
"Нет, не знаю... Я его боюсь". Открылась дверь домика привратника, осветились деревья, толпившиеся перед нами. Женский окрик. Лай перешел в рычание, дверь закрылась, деревья опять укутались тьмой.
"А есть другой вход?"
"Можно войти с берега. Сад идет прямо вниз, там есть лодочный домик - эллинг. Но я не знаю, как идти к озеру".
"Найдем".
"Мы идем дальше?" - он уже почти плакал.
"Только ищем дорогу к озеру. Мы не пройдем мимо Беппо и мадам, как ее зовут?"
"Вюату".
"Конечно, если ты хочешь пойти прямо к ней..."
"Нет".
"Ты будешь в безопасности, Филипп".
"Она позвонит дяде Леону, правда?"
"Почти наверняка".
"И кузен Рауль приедет?"
"Возможно".
"Лучше подождем дядю Ипполита. Ты говорила, что можно".
"Хорошо. Подождем".
"А ты тоже так хочешь?"
"Да".
"Тогда, - мальчик сглотнул, - пойдем быстро искать дорогу".
Мы ее нашли через три дома от виллы Мирей. Темно, кусты с двух сторон. Собаки не лаяли, и мы прошли незамеченными мимо большой огороженной поляны и между деревьями к бормотанию озера. Ни луны, ни звезд. Над водой лежали сугробы тумана, ближе густые, а вдалеке бледные, между ними вода мерцала, как темное стекло. Клочья испарений тянулись к деревьям. Не холодно, но от воды и тумана я начинала дрожать. "Вот эллинг, - сказал Филипп, - я знаю, где ключ. Войдем?"
Маленькое двухэтажное здание стояло у самого берега, у искусственного залива из двух изогнутых валунов. В двух ярдах от воды берег круто вздымался вверх, зарастал деревьями, которых очень много на территории виллы Мирей. Задняя стена домика почти прижималась к земле, пряталась под ветвями. Туман, темнота и ощущение полной покинутости - обстановка, в тот момент не совсем подходившая для нас с Филиппом. "Пошли в сад, посмотрим на дом. Может, дядя Ипполит уже появился. Хочешь остаться в эллинге? Запрешься, договоримся о секретном сигнале..."
"Нет".
"Хорошо. Будем вместе обследовать сад. Но очень осторожно".
"Мадам Вюату - совсем глухая".
"Может быть. Но Беппо - нет. Пойдем, petit".
Крутой берег оказался скользким от грязи и мокрых листьев, которые лежали между корней. Выше большие парковые деревья росли на аккуратно подстриженной мягкой траве. Мы прокрались между ними и остановились почти у дома. Пахло фиалками. Недалеко металлом блестело маленькое озеро, над ним склонилась статуя. Окна не светились, горел только фонарь над дверью, освещая дорогу. Я спросила: "Куда ведут эти окна?"
"В салон. Его никогда не используют. Кабинет дяди Ипполита наверху. Последнее окно. Там нет света".
"Тогда, боюсь, он еще не приехал".
"Войдем?"
Я подумала немножко: "А черный ход есть?"
"За углом, рядом с домом привратника".
"И Беппо? Тогда это отпадает. И сомневаюсь, что где-нибудь открыты окна. И свет горит над входом... Нет, Филипп, думаю, подождем. А ты?"
"Да, я... Машина!"
Он почти больно схватил меня за руку. Мы находились не больше, чем в двадцати ярдах от дороги. Машина шумно и быстро тормозила, тормоза визжали. Хлопнула дверь. Шаги. Звонок. Лай собаки, звон цепи, мадам Вюату открывает ворота.
Филипп сжал руку еще крепче: "Дядя Ипполит!"
Мужской голос произнес что-то неразличимое. "Нет, Рауль".
Консьержка ответила громко, четко и невыразительно, как говорят глухие: "Нет, месье. Ничего, месье. И не нашли никаких следов?"
"Нет. Вы уверены, что они не могли войти? Они направятся сюда, точно. Черный ход заперт?"
"Нет, месье, но мне его видно из окна. Никого здесь не было. И через парадный вход, уверена".
"Окна?"
"Заперты, месье".
"Телефон не звонил? Ничего?"
"Ничего, месье".
Пауза. Я слышала, как бьется мое сердце. "Все равно посмотрю. Оставьте, пожалуйста, ворота открытыми. Сюда в любую минуту может приехать Бернар". Мотор завелся, машина медленно съехала с дороги, засверкала фарами через острые листья рододендронов. Остановил "Кадиллак" у парадного входа, вышел. Побежал по ступеням, дверь за ним захлопнулась. Собака продолжала шевелиться и рычать. Консьержка прикрикнула на нее, и наступила тишина.
Я шепнула бледному Филиппу, глядя в его огромные темные глаза: "Спрячемся за статую, он может зажечь свет". Только я сказала, окна салона засияли, свет перелился через террасу на кусты. Мы оставались в тени, ждали, прижавшись к статуе. Это был обнаженный мальчик, он наклонился и смотрел на свое отражение в воде, самопоглощенный и самодостаточный Нарцисс.
Озарялись комната за комнатой, мы видели, как Рауль идет по дому, свет вспыхивал и гас. Окна перед нами светились все время, в конце концов остались гореть только они. Рауль открыл одно из окон и вышел на террасу. Тень протянулась через лужайку к воде. Постоял минуту-две, глядя в ночь. Я положила руку Филиппу на голову, наклонила ее так, чтобы никакой отблеск не касался лица. Моя щека прижималась к камню, он был гладкий, холодный и пах чистым постельным бельем. Я не смела поднять голову и посмотреть на Рауля, глядела только на кончик его тени. Неожиданно он исчез. В тот же момент раздался шум другой машины, быстро двигающейся по дороге. Новая порция света выплеснулась на ворота, окна салона погасли, я подняла голову и прислушалась.
Шаги по гравию. Голос Рауля с террасы: "Бернар?"
"Месье?"
Рауль спустился по ступеням: "Есть следы?"
"Нет, месье, но..."
"Вернулся в домик?"
"Да. Их там не оказалось, но они там были, клянусь..."
"Конечно, были. Англичанин был наверху до полуночи, это известно. Они попытаются его найти. Ты выяснил, где он?"
"Еще не вернулся. Отправился с группой в горы рано утром и еще не появился. Но месье, я пытаюсь вам сказать. Я только что звонил, и мне сказали, что она его искала по телефону в "Смелом Петухе". Она..."
"Она ему звонила? Когда?"
"Минут тридцать-сорок назад".
"Sacre dieu. Откуда она говорила? Болваны догадались ее спросить?"
"Да, месье. Они знали про скандал от Жюля, вы понимаете, и..."
"Откуда она говорила?"
"Эвиан. "Сен-Флер". Сказали..."
"Полчаса назад?"
"Или три четверти, не больше". 'Тогда англичанин ничего не мог узнать, она еще не с ним. - Он резко повернулся и Бернар за ним, голоса стали тише, но я услышала достаточно четко. - Поезжай немедленно на машине в Эвиан. Я тоже поеду. Мы должны их найти, и быстро. Слышишь? Ищи!"
Бернар говорил что-то, будто извинялся, Рауль вроде ругался, голоса затихли. Скоро зашумел мотор "Кадиллака", его огни прошли по кругу перед домом, собака снова залаяла. Мадам Вюату должно быть вышла на шум второй машины, Бернар с ней заговорил, а она ответила высоким голосом: "Он сказал, что будет в двенадцать. Самое позднее".
Бернар тоже уехал, я подняла голову, обняла Филиппа. Он восхищенно прошептал: "Он приедет в двенадцать, слышала?"
"Да. Сейчас, по-моему, около девяти. Три часа осталось ждать, mon gars. А они поехали искать нас в Эвиан".
"Он спустился по ступенькам с террасы. Должен был оставить открытое окно. Войдем?"
Я задумалась, потом сказала: "Нет. Только три часа. Давай для полной безопасности вернемся и запремся в эллинге".
Не представляю как, но эллинг приобрел еще более мрачный вид. Филипп зашел за угол и появился с ключом, который и вручил мне с триумфальным видом. "Умница. Показывай дорогу, mon lapin". Он пошел по откосу к навесу над лодками. Грязно и скользко. Наклонился перед дверью, ключ громко повернулся в замке, дверь заскрипела, затрещала и зевком открылась. Из темноты пахнуло холодом и заброшенностью. "Убежище", - произнесла я с искусственной жизнерадостностью, которая, боюсь, Филиппа совсем не обманула. Там было, слава богу, сухо. Но это оказалось единственным достоинством этого помещения.
Унылая черная коробка, чулан, забитый забытыми игрушками ушедшего лета. Полотняные полосатые стулья, красно-оранжевый пыльный зонтик, какие-то тряпки, подушки, игрушечная утка, лошадь с синими пятнами, похожая на колбасу... В вечерней апрельской прохладе, да еще при свете карманного фонарика все эти вещи выглядели просто неестественно. Маленькое квадратное окошко выходило на берег. Я загородила его стулом, чтобы свет не пробивался на улицу, потом закрыла дверь. Филипп подошел ко мне: "А что будем делать до двенадцати?"
"Не можем играть в пеггити и шахматы, поэтому спать. А почему бы и нет? Тебе незачем так сильно уставать, сейчас не о чем беспокоиться, мы в безопасности". "Может быть... Буду спать в лодке!" "Ну ты и фрукт! Ее здесь нет, а там очень сыро. А здесь, - я с фальшивым удовольствием огляделась, - намного лучше. Может, мы найдем..."
"Вот она". Мальчик отскочил от меня и потащил из под трех крокетных молотков, наполовину съеденного кем-то мяча и сломанного весла какую-то плоскую желтую штуку, похожую на плащ-палатку. "Что, ради бога..." "Лодка".
"А, понимаю. Резиновая надувная? Ни разу не видела". Он кивнул и разложил свое неаппетитное сокровище на свободной половине пола. "Надуй ее, борта поднимутся, и я буду там спать".
Я очень обрадовалась, что он нашел себе занятие. "А почему бы и нет? В любом случае это хорошая непромокаемая подстилка. Кого волнует немного пыли?"
"Это не подстилка. Это лодка. - Теперь он ковырялся в куче мусора в углу. - Надувай". Филипп появился между канистрой и лошадью, причем приобрел совершенно невообразимую раскраску на лице.
"Дорогой, если ты думаешь, что у кого-то из нас хватит духу..."
"Этим", - он выволок какой-то на вид очень тяжелый объект. "Что это?"
"Насос. Все очень просто, я тебе покажу". Он устроился на полу рядом с нелепой желтой кучей, пристроил трубку, засуетился... Не было у меня ни сил, ни желания с ним бороться. Из-нод двери тянуло сквозняком, а вдруг эта штука и правда надуется? Все получилось, как ни странно. Филипп был очень горд, увешан паутиной с пауками, я с трудом отговорила его надувать утку и мяч, просто, чтобы мне показать, и, в конце концов, мы устроились в лодке рядышком, собираясь лежать там три часа.
Минуты ползли. Тихая ночь. Туман, наверное. Капли капают. Вода шуршит. Холодно. Филипп согрелся и почти сразу заснул. Я обнимала его, а холод захватывал мои косточки по одной. Начал со спины, медленно распространялся по телу, холодная кровь текла по венам и артериям, я костенела, но не могла двигаться, чтобы не разбудить ребенка. Он уже достаточно намучился, почти до предела возможностей. Пусть поспит еще чуть-чуть. Я смотрела на полотняную ставню, чтобы увидеть свет с виллы и старалась ни о чем не думать.
Наш сон прекратил мяч. Он пробудился от зимнего сна, порыв ветра забрел в эллинг, скатил непоседливую игрушку с груды ящиков, она прыгнула вниз прямо на меня. Я резко села. Филипп сонно спросил: "Что это?"
Я зажгла фонарь. "Мяч. Извини, не хотела тебя пугать. Не бойся. Уже двенадцатый час. Замерз? - Он кивнул. - Пойдем отсюда. Света на вилле еще нет, попробуем залезть в окно".
На улице действительно оказался густой туман. Луч фонарика его не пробивал, освещал облако между деревьями. Но около дома туман стал почти прозрачным, качался перламутром на свету от фонаря над дверью, кругом - темнота, деревья подступили ближе. Мы прошли через поляну, по ступеням на террасу, окно было распахнуто, и мы вошли.
Салон - большая комната, а при свете фонаря он казался просто огромным. Призраками толпилась мебель, под лучом вспыхнуло зеркало, подвеска подсвечника зазвенел от ветерка. Нежилой запах меланхолии и пыли. Мы остановились. "Пойдем в комнату твоего дяди? Ее, наверняка, приготовили. Там огонь, наверное, горит, и телефон есть".
Филипп кивнул и быстро пошел вперед. Никакого страха он не показывал, двигался тихо, как во сне. Открыл массивную дверь в холл, проскользнул, не глядя по сторонам, я пошла за ним. Лестница. Тишина. Наверху мальчик повернул налево в широкую галерею и остановился перед дверью. "Это - кабинет дяди Ипполита".
В комнате было тепло. Как железные опилки к магниту, мы притянулись к большому камину, подставили теплу замерзшие тела. Я осветила комнату фонариком. "А эта дверь куда ведет?"
"Еще один салон. Побольше. Его теперь не используют".
Я открыла дверь. Как и внизу, здесь пахло пылью. Я прикоснулась к стене, обитой шелком, как крыло мертвой бабочки - нежно-пушисто-шершавое. Из темноты знакомо звякнул канделябр. Я тихо прошла по ковру и остановилась у дивана. Подняла пыльное покрывало, потрогала... Шелковые подушки. "Филипп. - Он подошел ко мне, как маленький замерзший призрак. - Не думаю, что это понадобится, но всегда надо иметь путь к отступлению. Если по какой-то причине нам придется продолжать прятаться, это место не хуже любого другого. Под покрывалом. Видишь, оно, как палатка? И тебя будет совсем не видно".
Он увидел, молча кивнул, и мы вернулись в кабинет. Я немного прикрыла дверь салона и посмотрела на часы. Без пяти двенадцать. Никаких признаков машины. Я повернулась к столу Ипполита и подняла телефонную трубку.

19

Мужчина произнес: "Coq Hardi". Слава богу, голос новый и не такой противный и подозрительный, но не будет никакого вреда, если разоружить его еще больше. Без пяти двенадцать, но на всякий случай...
Я сказала быстро и радостно: "Гильом, это ты, cheri? Это Клотильда". "Клотильда?"
"Да, да. Из Эннеси. Ты не забыл? Ты говорил..." "Мадмуазель, минуточку. Кого вам нужно?" "Это не Гильом? Ой, mon dieu, какая я глупая! Простите, месье. Может быть, если он не в кровати, вы его позовете..."
"Конечно. С огромным удовольствием. Но какой Гильом, мадмуазель Клотильда? Гильом Рувер?"
"Нет, нет, я же сказала, месье Блейк, англичанин. Он там? Он мне сказал..."
"Да, он здесь. Успокойтесь, мадмуазель Клотильда, он не в кровати, я его позову". Мужчина засмеялся и отошел. Несомненно, акции Вильяма в "Смелом петухе" поднимутся.
Филипп приблизился ко мне. В бледном свете фонаря, проходившем через незанавешенное окно, он казался еще меньше, а глаза ну просто огромные. Я скорчила ему рожицу, и он улыбнулся.
Вильям сказал в мое ухо озабочено и подозрительно: "Блейк у телефона. Кто это?"
"Извините, что я вас беспокою, но я должна была как-то вас достать, это показалось лучше всего. Линда Мартин".
"А, это вы. Бармен сказал petit amie. Мне и в голову не пришло... Что происходит? Где вы? Все в порядке? А мальчик..."
"Ради бога! Вас кто-нибудь слышит, Вильям?"
"Что? Да, наверное. Но, думаю, они не знают английского".
"Не важно, незачем рисковать. Я долго не могла вам позвонить, потому что это было небезопасно, но я... Мне нужна помощь, и я подумала..."
Он сказал тихо: "Конечно. Я слышал местную версию происшедшего и очень волновался, был уверен, что вы свяжетесь со мной. Я... очень беспокоился, в смысле вы совсем одна, и вообще. Что случилось? Что я могу сделать?"
Я почувствовала безумную благодарность. "Ой, Вильям... не могу сейчас объяснять, это очень долго. Не беспокойся, мы вместе в безопасности, думаю, все закончится через несколько минут, но... Я буду ужасно благодарна, если вы приедете. Уже нет опасности, но будет... сцена, я как-то не хотела бы стоять перед ними совсем одна. Понимаю, что очень много прошу у человека, которого почти не знаю, и в такое шокирующее время, ночью, но я подумала..."
"Скажите, где вы, и я приеду. У меня джип. Вы в "Сен-Флер"?"
"Нет, нет. Значит, вам сказали, что я звонила?"
"Да. Только что вернулся из Эвиана".
"Ой, Вильям, нет!"
"Подумал, что вы там. Ничего про эти дела не знал, пока мы вечером не вернулись. Вчера допоздна был наверху, а потом должен был с несколькими людьми идти на южные плантации, предстояло рано выходить, поэтому спал внизу. Нас не было весь день, вернулись поздно, а потом сказали, что вы звонили из "Сен-Флер", и я, конечно, услышал вве слухи. Позвонил туда, там вас не помнили, поэтому я отправился в джипе..."
"Вы там видели Рауля де Валми?"
"Не знаю, как он выглядит. Он вас тоже ищет?"
"Да".
"Я думал, что, может быть... В смысле, кто-то говорил..."
"Что бы вы ни слышали, это не правда. Мы сами по себе".
"О. А. Да. Ну, - сказал Вильям жизнерадостно. - Скажите, где вы, скоро буду".
"В Тойоне, вилла Мирей. Она принадлежит Ипполиту де Валми, брату..."
"Знаю. Вы его видели?"
"Он еще не вернулся. Ждем в любую минуту. Я... Объясню при встрече, почему мы не пошли прямо в полицию. Просто на время, может не будете ничего говорить? Просто приедете?"
"Конечно. Уже там наполовину. Повторите название места, пожалуйста".
"Вилла Мирей. Здесь ее все знают, она у озера. По нижней дороге. Поняли?"
"Да, спасибо. Шерри".
"Что? А, поняла, бармен слушает?"
"Да".
"Тогда, боюсь, вы должны хорошо попрощаться".
"Не знаю как".
"Скажите a'bientot, cherie".
"Объем там, шерри, - сказал Вильям угрюмо, а потом засмеялся. - Рад, что вы в таком хорошем настроении".
"Да. Скоро увидимся. И спасибо, Вильям, спасибо большое, очень хорошо не быть... совсем самой по себе".
"Не думайте об этом", - произнес он и повесил трубку.
Я не успела сделать то же самое, как по дороге зашумела машина. Мы с Филиппом стояли рядом у темного окна и смотрели на огни. У ворот. Сквозь туман. Светят на потолок. Мальчик взял меня за дрожащую руку. "Вот и он".
"Да. Ой, Филипп".
"Ты тоже боялась все время?"
"Да, ужасно".
"Я не знал".
"Это хорошо".
Машина остановилась, огни погасли, заглох мотор. Шаги по гравию. Дверца хлопнула. Ручка поворачивается. Шум теперь внутри дома, открывается дверь, шаги по полу... Он пришел. Все закончилось. Я сказала: "Dieu soit beni", - и шагнула к двери. Не представляла, что буду говорить Ипполиту. Возможно, ему уже преподнесли новости каким-то образом. А может, он никогда про меня не слышал. Неважно. Он здесь. Можно передать ребенка. Я побежала по галерее и вниз по красивой лестнице. Свет не горел. Через открытую парадную дверь фонарь бросал внутрь поток света. Снаружи в тумане мерцала машина.
Пришелец стоял у двери, подняв руку, будто собирался включить свет. Высокий сильный силуэт, неподвижный, прислушивается. На толстом ковре шума от меня было не больше, чем от привидения. В середине лестницы я остановилась, потом медленно пошла дальше. Увидел меня, поднял голову. "Значит ты здесь?"
Больше он не сказал ничего, но и это остановило меня, как выстрел. Я так сжала перила, что они могли бы и треснуть. Я бы повернулась и убежала, но не могла двигаться. "Рауль?"
"Lui-meme". Свет зажегся со щелчком, огромная люстра заструилась светом тысячи кристаллов, лучи ударили мои глаза, я подняла руку к лицу, потом уронила и посмотрела на него через пустой холл. Забыла о Филиппе, Ипполите, Вильяме Блейке, который несся ко мне на полной скорости, не видела ничего, кроме мужчины, который смотрел на меня. И не было ничего, кроме того, что нас разделяло. Он закрыл дверь. Совершенно белый, глаза, как камни. В лице появились новые линии. Он очень походил на Леона де Валми.
"Он здесь? Филипп?" Тихий ровный голос, но злости в нем очень много, не скроешь. Ответил сам Филипп. Он дошел со мной до галереи, а там остановился, инстинкты у него развиты лучше. От вопроса кузена он шевельнулся, Рауль резко поднял голову, я тоже. Маленькая тень спряталась в тьме галереи. Рауль пересек холл в четыре прыжка и побежал вверх, прыгая через ступеньку. Он вышел из неподвижности так неожиданно, что я реагировала не думая, в ослеплении паники.
Не помню, чтобы я шевелилась, не я отпустила перила и слетела, встала веред ним, раскинула руки, чтобы остановить кошмар, закричала: "Филипп, беги!"
Я не успела прикоснуться к Раулю, он замер, как мертвый. И руки повисли. Я отступила назад, пока не прижалась спиной к изгибу верил. Не думаю, чтобы могла стоять без поддержки. Он смотрел не вслед Филиппу, а на меня. Где-то вдалеке тихо закрылась дверь кабинета. Он сказал "Понятно". Гордость в его лице тихо сменяла гнев, я поняла, что вернулась к своей золе, потопила красивый корабль собственными глупыми руками. Чего уж тут говорить, я начала плакать, не отчаянно или трагически, просто тихо и безнадежно, слезы текли по щекам, по моему безобразному лицу.
Он не шевелился. "Когда я утром приехал в замок Валми и отец сказал, что ты убежала, он думал, что ты обратишься ко мне за помощью. Я сказал, что ты уверена, что я в Париже до вторника и не знаешь, где меня искать. Только позже я понял, что ты совершенно не пытаешься со мной связаться. Только по одной причине ты могла мне не звонить. Когда я... сказал это отцу, он отрицал, что тебе был причинен какой-то вред. Я не поверил. Сказал, что собирался жениться на тебе, и что если что-нибудь случится с тобой или мальчиком, а через него с тобой, я убью его, своего отца, собственными руками. Да. Действительно собирался это сделать. Тогда".
Мы не слышали другой машины. Дверь открылась, вошли два человека, мужчина и женщина, мы вздрогнули и обернулись. Женщина оказалась Элоизой де Валми, мужчины я раньше не видела, но, даже если бы я его не ждала, я бы догадалась, что это - Ипполит. Фамильные черты Валми тоже в нем присутствовали очень сильно, помягче, помоложе Леона, Люцифер до падения. На вид добрый и сказал что-то Элоизе он приятным голосом. Но тоже было видно, что он очень сильный и может быть страшным. Мой deux ex machina, оказался, слава богу, достаточно компетентным.
Они не успели нас увидеть, потому что в этот момент в холл влетела мадам Вюату. "Месье! Рада вас видеть! Я так боялась, что в этом тумане... О! - Руки ее взлетели к лицу. - Tiens, мадам... Она больна? Что случилось? Конечно, конечно! Какой ужас! И так и неизвестно?" Я до этого не замечала, но Элоиза действительно висела на руке Ипполита, будто нуждалась в поддержке. В безжалостном свете она выглядела ужасно, серое, обвисшее лицо старухи. Консьержка бросилась к ней с криками соболезнования. "Маленький мальчик... Ничего? И конечно, мадам обезумела. La pauvre... Нужно подняться наверх, там горит камин... Что-нибудь выпить... Может быть, бульона?"
Ипполит перебил ее. "Месье Рауль здесь?"
"Еще нет, месье. Он приезжал вечером и отправился в Эвиан. Обещал вернуться в полночь, чтобы увидеться с вами. Это после..."
"Его машина у двери".
Рауль зашевелился, почти лениво. "Добрый вечер, топ oncle".
Мадам Вюату уставилась на него и, наконец, замолкла. Иполлит смотрел на него. Элоиза сказала: "Рауль", - почти с таким же ужасом, как раньше я. Она еще больше состарилась и потеряла равновесие, так что Ипполит схватил ее за руку. Потом она увидела меля за спиной Рауля и закричала, почти завизжала: "Мисс Мартин!"
Мадам Вюату опять обрела голос и испустила крик: "La voila! Вот она! В этом самом доме!"
Ипполит сказал коротко: "Достаточно. Оставьте нас, пожалуйста". Пока дверь не закрылась за ней, все молчали. Ипполит рассматривал меня безо всякого выражения, потом кивнул и посмотрел на Рауля. "Ты нашел их?"
"Да".
"Филипп?"
"Он здесь".
Элоиза прохрипела: "В безопасности?"
Рауль. "Да, Элоиза. В безопасности. Он был с мисс Мартин". Она тихо застонала.
Ипполит сказал: "Думаю, нам лучше все спокойно обсудить. Поднимаемся в кабинет. Элоиза, ты справишься с этой лестницей, дорогая?" Они не смотрели на меня, я стала тенью, призраком, сухим листом, заброшенным штормом в угол. Моя история закончилась. Ничего со мной не случится. Даже не придется объясняться с Ипполитом. Я была в безопасности, а хотела бы быть мертвой.
Элоиза с Ипполитом медленно поднимались по лестнице. Рауль миновал меня, будто я не существовала, и пошел на галерею. Я тихо последовала за ним. Плакать перестала, но слезы еще не высохли, и я очень устала. Я подтягивалась вверх, держась за перила, будто старая женщина. Рауль открыл дверь кабинета, включил свет. Ждал. Не глядя на него, со склоненной головой я прошла к двери в салон. Открыла. Сказала: "Филипп. Все в порядке, Филипп, ты можешь выходить. - Рауль стоял за мной. - Приехал твой дядя Ипполит".
По какой-то причине, вообще без причины, все прошли за нами в салон, игнорируя уют кабинета. Ипполит снял покрывало с дивана и сидел там, обнимая Филиппа. С другой стороны Элоиза устроилась в маленьком стульчике с золотой парчой. Свет большой люстры очень холодно играл в сверкающих подвесках, падал на белые чехлы на мебели, отталкивался от бледного мрамора камина, где стоял Рауль, совсем как когда-то в библиотеке. Я села от них как можно дальше. В конце длинной комнаты стоял концертный рояль, я прислонилась к нему спиной, сжимала руками край скамейки. Нужно поговорить, пусть себе беседуют, а потом отпустят меня. Я посмотрела на них. Как они далеко...
Ипполит тихо говорил с мальчиком, но теперь посмотрел на Рауля и сказал очень тихо: "Как ты догадался, Элоиза встретила меня в Женеве и рассказала очень странную историю".
"Лучше перескажи. Я слышал уже несколько версий за последнее время и, признаюсь, запутался. Хотел бы знать ее вариант. - Она издала протестующий звук. - Это зашло уже слишком далеко, сейчас не до вежливости. Пришло время говорить правду. Знаешь, Элоиза, отец был со мной утром весьма откровенен. Он может теперь попытаться все отрицать, но не представляю, куда это вас завезет. Не знаю, что он велел тебе сказать в Женеве, но это все закончено. Здесь нет свидетелей, которые бы что-нибудь значили, а Ипполит, наверняка, поможет избежать скандала. Почему бы не покаяться и не рассказать все? - Она не отвечала, сидела, будто тело без костей. - Может, тогда я начну?"
"Очень хорошо. Начинай, - сказал Ипполит. - Ты позвонил мне в Афины во вторник утром и попросил вернуться, так как беспокоишься о Филиппе. Сообщал о несчастных случаях и настаивал, что мальчик в опасности. Ты также сказал что-то нечленораздельное о его гувернантке. Элоиза тоже о ней говорила, совершенно непонятно. Как я понимаю, это та самая девушка, и события развивались странно и весьма беспокоящим образом. У Элоизы я ничего не понял, устал и надеюсь, что ты будешь четким и ясным".
"Забудь о гувернантке Филиппа. Она замешалась в это чисто случайно. История начинается и заканчивается отцом. С ведома или с помощью жены он в течение некоторого времени пытался убить Филиппа".
Элоиза застонала. Мальчик повернул голову и посмотрел на нее из-под дядиной руки. Я заговорила. "Филиппу только девять. Он очень устал и, скорее всего, голоден. Разрешите отвести его вниз и отдать кому-нибудь достойному доверия на кухне".
Все уставились на меня. "Конечно, он должен пойти вниз. Но хотелось бы, чтобы вы оставались тут. Позвони, Рауль. - Раздался звонок, дверь открылась, вошел пожилой слуга с приятным лицом. - Гастон, отведи, пожалуйста Филиппа вниз и покорми. Пусть ему приготовят комнату, маленькую рядом с моей. Филипп, иди с Гастоном, он за тобой присмотрит". Мальчик ушел, не оглядываясь. Дверь закрылась.
"Рауль, продолжай. Держись фактов, не забывай, он мой брат".
"И мой отец. У меня не слишком много фактов, и узнал я их только сегодня утром. Известно, что отец, если бы Филипп не родился, получил бы Валми, где он жил всегда и любил его со всей возможной силой, особенно после несчастного случая. Он был уверен, что получит его, и вкладывал в него часть дохода от собственного поместья. Я управлял Бельвинь с девятнадцати лет, и знаю, как методично он доил его, лишал возможности процветать. Мы ругались из-за этого все время, я не был так уверен, как отец, что Этьен не произведет потомства. Появился Филипп. Доход Бельвинь стал оставаться на месте и я смог восстановить то, что разрушалось годами. В прошлом году Этьен умер. И немедленно деньги опять пошли в Валми".
"Так сразу?"
"Рад, что ты быстро все понимаешь. Да. Очевидно, он немедленно принял решение сделать что-то с Филиппом. Оставалось шесть лет до того, как ребенок вступит во владение. Случай можно было найти".
"Держись фактов".
"Так и делаю. Сэкономлю много времени и нервов, если скажу, что он признался в намерении убить Филиппа".
"Кому?"
"Мне. Это все еще наше семейное дело, успокойся".
"Понятие. Итак, я уехал в Грецию и передал ему мальчика".
"Я долго не осознавал важности того, что происходит с Бельвинь. Не так-то легко поверить, что твой отец - убийца. Я просто злился, но не понимал, зачем и почему он это делает. Когда в начале апреля я поехал туда, я хотел посмотреть, как устроился Филипп, но притом не думал, что что-то не так. Услышал, что поменялась гувернантка, и хотел на нее посмотреть. Валми никогда не подходил для детей, но на этот раз все выглядело хорошо. На следующий день произошло событие, которое могло оказаться фатальным". Он продолжал рассказывать про выстрел в лесу, Элоиза молчала, Рауль следил за ней. "Даже тогда я ничего не подозревал, нельзя так подумать без особых причин. То есть я начинал подозревать, но боролся с этим. Понимаешь?"
"Да".
"Я и думал, что поймешь".
"Но ты достаточно подозревал, чтобы быстро вернуться? На пасху".
"Меня привело туда не только и не стелька подозрение. В действительности до этого бала я не так уж и подозревал, а потом тебе позвонил. Но тогда произошли два события. Мисс Мартин рассказала мне еще об одном происшествии, мальчик чуть не упал с балкона, его спасло только то, что она раньше заметила слабый камень и положила там что-те поперек". Ипполит посмотрел на меня со странным выражением, я поняла, что ничего хорошего Элоиза про меня не рассказывала. Рауль продолжал, лице Ипполита менялось, будто он получал совсем новое представление о событиях. "Элоиза ночью была очень странной. Она казалась испуганной, а мисс Мартин говорила о кошмарах... Не поразили меня, конечно факты, и я тебе позвонил, решил пока не искать официальной помощи. В любом случае, в разговоре с полицией отец имел бы на руках козырь - ничего не случилось. Преступление, которое можно было бы доказать, не произошло. Но я подумал, что ты дашь телеграмму, что возвращаешься, и они успокоятся, если действительно что-нибудь задумывали".
Опять тишина. Ипполит смотрел на Элоизу, Рауль продолжал. "Кажется странным, что я никак не верил в его способность к убийству. Должен был понять... Но даже пока не поговорил с ним утром... В общем позвал тебя, успокоил совесть. Знал, что на мисс Мартин можно рассчитывать, говорил себе, что я дурак. Я не хотел уезжать, но с утра позвонили из Парижа и пришлось уехать. Это по поводу денег для Бельвинь, я должен был встретиться с парнем, который проезжал через Париж. Я собирался там пробыть до среды и вернуться вместе с тобой, но как только уехал, стал все больше беспокоиться. Будто на расстоянии все видно яснее. Только тогда я на самом деле поверил, что есть опасность. Позвонил в Валми по какому-то фальшивому поводу, он сказал, что получил твою телеграмму, казался довольным, я повесил трубку в полной уверенности, что это - бред. Но... К вечеру я не мог этого вынести. Позвонил в аэропорт, был один билет на ночной полет, я оставлял машину в Женеве и поехал прямо в Валми. Приехал рано утром, оказалось, что Филипп и мисс Мартин исчезли. Ну и интересно, как Элоиза тебе все это объяснила?"
Она продолжала молчать. Отвернулась. Только пальцы шевелились. Ипполит заговорил, но я его перебила. "Это не важно. Я расскажу, что случилось. Ночью во вторник я узнали о планах месье Валми. Бернар был пьян и рассказал о них Берте, служанке. Она пересказала мне. Я должна была утащить Филиппа, не знала куда идти. Мы прятались, а потом стали ждать вас тут. Это все". Я замолчала. Между мной и Раулем распростерлась многомильная пустыня. Если я когда-нибудь расскажу ему остальное, то не здесь и не сейчас.
Ипполит повернулся к Раулю: "Продолжай. Ты вернулся и обнаружил, что их нет. Ты пошел к Леону?"
"Да. Существовала масса теорий, почему они убежали, но я был уверен. Мисс Мартин получила какое-то доказательство, что мальчик в опасности и убрала его от нее. Я ругал себя, что не дал развиться собственным подозрениям, и пошел к отцу. Неприятный разговор. Скажу коротко. Он сначала так хорошо все отрицал, что я почувствовал себя идиотом. Но факт что Лин... Что мисс Мартин убежала, существовал, и он постепенно заговорил по-другому. Сказал, что мисс Мартин нельзя считать незаинтересованной в судьбе Филиппа".
"Что ты имеешь в виду?"
Он не ответил, пришлось заговорить мне. "Месье де Валми имел основания верить, что я люблю месье Рауля".
"То есть вы могли хотеть избавиться от мальчика? Очень расчетливая молодая леди. И как ты среагировал на это предположение, Рауль?"
"Это такая чушь, что я даже не рассердился. Засмеялся и сказал, что я тоже заинтересован. Собираюсь сделать ее женой, и если что-нибудь случится с ней или мальчиком, обращусь в полицию".
Тишина. "А потом?"
"Буду очень краток. Потом он опять передумал и предложил мне войти в дело. Сказал, что нам с женой будет выгодна смерть Филиппа. Он не понимал, что я не соглашусь, был убежден, что я уговорю ее, как жену, принять участие в его планах. Мы могли бы уговорить тебя вернуться в Грецию, а потом разделаться с мальчиком. Придумать какую-нибудь глупость про Линдин побег, ну что она убежала ко мне, превратить большой скандал в сексуальное приключение. Он предложил мне найти ее и заставить всех поверить, что она убежала ко мне".
"Ну?" Самым ужасным в этом разговоре было то, что никто не удивлялся. Ужас, может, и присутствовал, но не удивление. Рауль продолжал.
"Я не много ему ответил, а то бы применил силу. Просто сказал, что мы не дадим вредить Филиппу, нужно перестать говорить глупости и начать искать их обоих, а то скандал вряд ли удастся остановить. Я думал, что Линда может попытаться найти меня в Париже, позвонил туда, но никто не звонил. Я оставил сообщение с консьержкой на случай, если Линда позвонит позже. Я был так уверен, что она связалась бы со мной, что даже подумал, что она на самом деле не убежала, а что-то случилось с ними... Но это не важно. Тут появился Бернар, он их искал, удивился, увидев меня, но я сразу дал ему понять, что их нужно найти и быстро. Я подумал, что они могут искать помощи у англичанина, знал, что Линда с ним знакома и был рад, что у нее есть хоть один друг. Я позвонил в "Смелого петуха", где он иногда ночует, но англичанина там не оказалось, и его не ждали до обеда. Я отправил Бернара в домик, но оказалось, что он там уже был и не нашел их. Он рассказал, где еще искал. Искать было непонятно где... Но это тоже теперь не важно, он понял, что надо переходить на мою безопасную сторону. Потом я сказал отцу, что если с ними даже на самом деле произойдет несчастный случай, я убью его. И ушел. Это все".
Я смотрела на пол. Это все. Я потом узнала, что он обыскивал равнины, звонил консулу, в больницы, полицию... Стало ясно, что, во-первых, Леон де Валми не знал, что слухи о моей помолвке правдивы, а во-вторых, Рауль ничего не знал об окончательном замысле, о том, что мне действительно намеревались навредить. Бернар перешел на его сторону. Я была права ночью, не опасность исчезла рано утром, как только Рауль вернулся. Собак отозвала. Мы были в полной безопасности. Я разглядывала пол. Тишина. Мужчины смотрели на женщину. Она сидела очень тихо, откинулась на спинку, руки не шевелились, бледные широко открытые глаза двигались с одного лица на другое. Ей было незачем говорить, все и так ясно, обо всем сказало жуткое облегчение на ее лице.
Открылась дверь, вошел Филипп. Он очень осторожно нес горячую чашку бульона, протянул мне. "Это тебе. Ты тоже замучилась".
"Ой, Филипп".
Он не заметил, что голос мой задрожал, смотрел на Элоизу. "Тетя, хотите тоже?" Это ее доконало. Она тихо заплакала, очень высоким голосом.
Я поцеловала его в щеку. "Спасибо, p'tit, тетя плохо себя чувствует. Лучше беги. Спокойной ночи, приятного сна". Он задумчиво огляделся и послушно удалился.
Элоиза не закрыла руками лица, так и сидела, откинувшись. Ипполит беспомощно на нее смотрел, прижимал к губам платок, потом подвинулся к ней, взял за руку и начал ее осторожно гладить. Его невнятное бормотание не давало никакого эффекта. Рауль не смотрел на меня. Я собралась что-нибудь ему сказать, но в этот момент заговорила Элоиза.
"Это правда. Он заставил Леона сказать... такая сцена... ужасно, он не имел права... Но я рада, что ты знаешь, Ипполит. Ты поможешь нам? Не дашь им рассказывать? Чтобы не пошло дальше, в полицию. Чтобы, как сказал Рауль, это осталось в семье. Бернар не будет говорить, и Рауль, ведь Леон его отец. Это же значит что-то? Этого нельзя допускать! Ведь ничего не случилось, и с мальчиком и с девушкой все в порядке... Не смотри так, Рауль, ты знаешь, что все будет, как ты захочешь, она любит тебя и не откроет рта..."
"Элоиза! Ты говоришь, что это правда? Ты про это знала? Ты?"
"Да, да, да, все признаю, только помоги. Я не плохая, ты знаешь. Я не хотела обижать Филиппа, но это для Леона. Я сделала это для Леона. Ты прекрасно знаешь, что Валми должно принадлежать ему. Он имеет на него право. Это его дом, ты знаешь, ты сам так говорил. И он не такой, как другие! Ты это тоже знаешь. Он должен иметь Валми. Он уже достаточно пострадал, чтобы его еще выгоняли из собственного дома".
"Не думаю, что Леону понравились бы твои слова. Мы обсуждаем намного более серьезную вещь. Попытку убийства ребенка".
"Да, знаю. Это не правильно. Признаю. Но это не случилось, ведь да? Никакого вреда... Надо поговорить с Леоном, но ты сделаешь, чтобы он остался в Валми? Нет причин. Люди поговорят и забудут, если ты не будешь это вытаскивать. А я знаю, что не будешь. Ты устроишь, чтобы ему принадлежало Валми, правда? Все можно сделать, ты что-нибудь придумаешь. Правда?"
"Ни к чему это обсуждать, это ни к чему не приведет".
"Пообещай, что не обратишься в полицию".
"Не могу ничего обещать. Из всех правильных поступков мы выберем наилучший".
Элоиза, казалось, не слушала. Что-то в ней сломалось, и она не могла остановиться, не контролировала себя, руки и губы тряслись. Выплескивалось то, чего она, скорее всего, никогда не произносила. "Он умрет в Бельвинь! И все наши деньги вложены в Валми! Мы смотрели за Валми, ты не можешь сказать, что нет. Каждое пенни шло в поместье! Ты не можешь сказать, что он был плохим опекуном!"
"Нет", - ответил Ипполит, но она не заметила иронии.
"Все это для Леона. Почему он не может получить что-то, вот только одно это, от жизни? Валми его! Этьен не имел права с ним это делать. Мальчик не должен был появляться на свет!"
Рауль неожиданно сказал: "Элоиза, спаси тебя бог, ты стала думать совсем, как он".
"Ты! Ты всегда его ненавидел! Он твой отец. Будешь стоять рядом и смотреть, как он разоряется? Неужели для тебя ничего не значит слово отец? Черт тебя возьми, ты смеешь его осуждать? Ты будешь стоять тут и называть его убийцей! У тебя есть все, а он инвалид, и у него ничего нет кроме этой жалкой собственности на юге! Ты его осуждаешь, такой порядочный, говоришь про добро и зло, убийство, полицию, а кто скажет, что бы ты сделал на его месте? Откуда ты знаешь, каким бы ты был, если бы твоя машина разбилась вместе с позвоночником? Да, теперь тебе стоит только взглянуть. А она бы осталась с тобой и любила бы тебя, как я его все эти годы, и делала бы для тебя все, и с радостью, обрати внимание, с радостью? Нет, не тебя! Он с половиной тела больше мужчина, чем ты будешь когда-нибудь, Рауль де Валми! Ты не знаешь, о боже мой, откуда ты можешь знать..." Она приложила руки к лицу и снова зарыдала.
Совершенно неожиданно у меня иссякли силы, я больше не могла этого выносить. Я резко встала. В этот момент дверь открылась, стукнула по шелку стены и вошел Вильям Влейк, как огромный рассерженный медведь.

Восьмая карета

20

"Кто вы такой, черт побери?" - спросил Рауль. На французские слова Вильям Блейк не обратил ни малейшего внимания. Тяжело дыша, он остановился в дверях. Выглядел он, как всегда, впечатляюще: очень английский, с лохматыми светлыми волосами и очень надежный. Он смотрел на меня и игнорировал всех остальных. "Линда? Что здесь происходит? Все в порядке?"
Я воскликнула, не-то смеясь, не-то плача: "Ой, Вильям!" - и побежала к нему через длинную комнату прямо с бульоном.
Он не принял меня в объятия, но поймал и, сохраняя некоторое присутствие духа, отодвинул, чтобы бульон пролился не на его древний пиджак, а только на бесценный ковер. "Успокойся. Уверена, что с тобой все в порядке?"
"Да, совершенно".
Ипполит повернулся и приподнялся от удивления, но Элоизу уже ничего не могло смутить. Она раскрепощенно рыдала в этой красивой и очень цивилизованной комнате. Ипполит беспомощно переводил взгляд с нее на нового посетителя, Рауль объяснил, не шевелясь: "Это англичанин, я говорил о нем".
Вильям стоял, как скала, опасно выставив вперед подбородок. "Они вас обидели?"
"Нет, нет, все закончилось, честно". "Могу что-нибудь сделать?"
"Ничего, может быть только... Увезти меня отсюда". За моей спиной Ипполит произнес, с усилием контролируя отчаяние: "Элоиза, пожалуйста. Дорогая, попробуй и возьми себя в руки. Ничего хорошего нет в твоем поведении, ничего. Ты заболеешь".
Вильям принял решение: "Хорошо. Мы уходим отсюда. И быстро. - Он обнял меня за плечи и повернул к двери. - Пошли".
Ипполит шагнул в нашу сторону: "Мисс Мартин..." Но Элоиза просто взвыла, так отчаянно схватила его за рукав, что у меня внутри что-то сломалось. "Я не могу этого вынести. Подожди, Вильям".
Я сунула ему полупустую чашку бульона и вернулась к мадам. Ипполит отошел, и я опустилась на колени перед маленьким золотым стульчиком почти у ног Рауля. Я не смотрела на него, а он не шевелился. Мадам закрывала руками лицо, рыдала уже потише. Я взяла ее за запястья, отвела ладони от глаз. "Мадам, не надо. Не надо больше плакать. Мы все обсудим, когда вам станет легче. Ни к чему доводить себя до болезни. - Ипполиту. - Разве не видите, что она не в себе? Ни к чему это продолжать, она не понимает, что говорит. Ее нужно положить в кровать.., Мадам, все как-нибудь устроится, увидите. Не надо плакать, пожалуйста. - Рыдания заглохли в ее горле, она посмотрела бледными глазами утопленницы. Красота исчезла. Серые щеки, обвисли, губы потеряли ферму и цвет. - По этому поводу уже пролилось достаточно слез. Не надо больше расстраиваться. Ничего с вами не случится. Все закончилось. Возьмите платок... Господи, да вы замерзли! Не понимаю, зачем сидеть здесь, когда в кабинете горит камин. И вы плохо себя чувствовали последнее время, правда? Пойдем туда, Гастон принесет кофе... Можете встать? Давайте помогу..."
Она поднялась медленно, неуверенно, и я повела ее к двери. Элоиза двигалась послушно, как во сне, другие следовали за нами, молчали. Она все еще всхлипывала, но тихо, в мой платок. Я посадила ее на стул у камина и опустилась рядом на ковер. Не помню, что я ей нашептывала, но всхлипы прекратились, она откинулась назад и тихо смотрела на меня, истощенная, почти в обмороке. Вдруг она заговорила грубым невыразительным голосам человека под гипнозом. "Вы мне нравились, мисс Мартин. Вы мне сразу понравились".
"Знаю. Все в порядке. Хватит беспокоиться. Мы отвезем вас домой, и..."
"На самом деле вас не обвинили бы в несчастных случаях. Мы не намеревались. Сначала мы совершенно не хотели так делать". "Нет".
"Леону вы тоже нравились. Он сказал, что вы изысканная, именно это слово. Он сказал, что вы изысканный дьяволенок и жаль, если мы вас погубим".
Рауль произнес очень тихо: "И что он при этом имел в виду?"
Мадам де Валми не обращала внимания, полностью сосредоточилась на мне, держала меня за руки, смотрела в глаза и говорила устало и монотонно, будто не могла остановиться. "Он это сказал вчера или позавчера. Конечно, после второго несчастного случая на балконе мы собирались тебя уволить, ну ты знаешь. Он сказал, что ты слишком внимательная и начнешь подозревать, если еще что-нибудь случится. Мы были рады, что ты нам дала причину тебя отослать. Ты думала, я сержусь?" "Да, мадам".
"Потом мы получил телеграмму. Нужно было спешить. В деревне ходили слухи про тебя и Рауля, и о том, что тебя уволят, но Леон сказал, что это может позже пригодиться, раз там связали ваши имена".
Рауль вдохнул, будто собирался что-то сказать, и я постаралась ее отвлечь. "Да мадам, знаю. Альбертина начала разговоры, да? Но не думайте об этом сейчас".
"Она не знала, что мы пытались сделать, но ты ей не нравилась, никогда. Она сказала, как ты напутала с рецептами, хотела, чтобы я тебя наказала, подумала, что ты небрежная и глупая. Но из-за этого мы подумали про яд. Только по этой причине мы использовали те таблетки. Мы не хотели, чтобы за это отвечала ты, это должно было выглядеть, как несчастный случай. Они были в глюкозе, понимаешь. Яд был в глюкозе, которую ты использовала каждый вечер, чтобы приготовить ему шоколад".
"Мадам..."
"К счастью в банке оставалось мало, мы истолкли таблетки и смешали. Может быть, слишком много, могло получиться горько. Он не выпил, да?"
"Нет, но это не потому... - Я повернулась к Ипполиту, который тихо стоял у стола. - Можно я позвоню и попрошу принести кофе? Я на самом деле думаю..."
"У нас не было времени придумать что-нибудь получше, - продолжала Элоиза. - Это должно было выглядеть, как несчастный случай. Если бы он выпил и умер, могли бы не подумать, что это убийство. Эти антигистаминные таблетки голубенькие, доктор мог бы решить, что он принял их за конфеты. С детьми бывает. Мы хотели высыпать остаток глюкозы и оставить одну или две таблетки у его кровати. Они лежали в вазочке у тебя на камине, он мог их там найти и съесть. Может, тебя бы и не обвинили. Подумали бы, что ты забыла отдать их миссис Седдон. Леон сказал, что, может, тебя и не обвинят".
Рауль опять произнес: "О чем это ты говоришь, Элоиза?"
Она перевела на него мертвый взгляд, забыла о своем возбуждении, ответила механически: "О яде. Это был не очень хороший план, но мы должны были действовать наверняка, а это единственное, что могло выглядеть, как несчастный случай. Но он его не выпил. Все в порядке. Она сказала. Я просто объясняла ей, что мы не хотели причинять ей вред. Она мне нравится, всегда нравилась".
Я тихо сказала: "Мадам, вы расстроены. Не понимаете, что говорите. Нужно попить кофе, а потом ехать домой".
Опять Рауль: "А если бы мисс Мартин все-таки обвинили? Если бы заподозрили убийство? Вы сделали так, что все знали, что она и я... Что у нее могла быть причина избавиться от Филиппа? - Она не ответила, смотрела на него. - Это имел в виду отец, когда говорил, что жаль, если вы ее погубите? - Ипполит начал что-то говорить, но Рауль перебил его. - Во вторник ночью, Элоиза... Кто обнаружил, что Филипп исчез?"
"Леон. Он не спал, мы должны были высыпать остаток глюкозы и..."
"Ты уже сказала. Он обнаружил, что Филипп исчез, а потом?"
"Он подумал, что Филипп почувствовал себя плохо и пошел к мисс Мартин. Но там не было света, она тоже ушла".
"А когда не смог их найти?"
"Отправил Бернара их искать".
"С какими инструкциями? - Она молчала, похоже немного ожила. В глазах зажглось сознание, они нервно моргали. - С какими инструкциями, Элоиза?" Она не отвечала, а это и не требовалось. Ее черты стали еще мельче, казалось, плавились, как воск.
Ипполит прохрипел: "Достаточно, Рауль".
"Да, думаю, достаточно". Он вышел из комнаты и закрыл дверь.
Все замерли. Потом Элоиза резко встала и оттолкнула меня, так что я упала на ковер. Она сказала почти спокойно: "Леон. Он поехал убивать Леона", - и упала рядом со мной бесформенной кучей. Я вскочила, стояла, как идиотка, и смотрела на дверь.
Ипполит бросился вперед с криком: "Вернись, дурак!" Хлопнула дверь парадного. Он повернулся со стоном, бросился к телефону, но не успел к нему прикоснуться, раздался звонок. Я в это время выскочила в галерею и понеслась к ступеням.
Меня догнал Вильям, схватил: "Линда, Линда, ты куда? Не вмешивайся, ничего нельзя сделать". Снаружи заревел мотор. "Кадиллак" понесся по дороге, проревел и затих. Я оттолкнула руку Вильяма и побежала по лестнице. Через холл, к тяжелой двери... Вильям открыл ее передо мной. Фонарь освещал пустую дорогу между туманными деревьями, большую черную машину, джип, следы "Кадиллака"
На гравии, запах его выхлопа еще не растаял в воздухе. Я побежала. "Ради бога, Линда..."
"Его нужно остановить! Его необходимо остановить!" "Но..."
"Не понял? Он поехал убивать Леона. Сказал, что убьет, а его за это тоже убьют. Не понимаешь?"
"Но что ты можешь сделать? Достаточно уже замешалась в их грязные игры, позволь тебя увезти. Ничего уже не сделаешь. Ты сама сказала, что все закончилось. Тебе-то что, если они убьют друг друга?"
"О господи, что это мне? Вильям, ты должен помочь. Я... Не умею водить машину. Пожалуйста, пожалуйста..." Ночь, туман, фонарь с желтым нимбом, ужас переполнил меня и кровь стучала в ушах...
Он сказал очень тихо: "Хорошо, поехали", - и взял меня на секунду за руку. Мир успокоился, я увидела, что Вильям открывает дверь джипа.
Я сказала: "Нет, другую", - побежала к большому "Даймлеру" и открыла дверь. Машина Валми. Должно быть Элоиза в ней встречала Ипполита. "А можно?"
"Она быстрее. А ключ там. Скорее!" "Хорошо".
И нас больше не было. Колеса описали такой же круг по гравию, фары осветили деревья, домик привратника, клочья тумана... Узкая дорога, резкий поворот налево, немного вверх между стен из эха, направо, серия бредовых поворотов по крутым улицам, карабкающимся вверх по городу. Выбрались из тумана. Мимо бульвара с фонарями. Круто направо, через пустую рыночную площадь по капустным листьям. Вильям начал чувствовать машину. Направо в плохо освещенную улицу и еще быстрее, деревья мелькают, мелькают, почти сливаются...
Выехали из города. Мощный мотор запел ровнее и мощнее, как в упоении. Развилка. Налево в Валми. Вильям водил машину не хуже Рауля, но Рауль выехал раньше, и машина у него быстрее, и он к ней привык. Скоро я начала надеяться, что эти преимущества ему не слишком помогут, потому что мы опять въехали в туман. Не такой, как у озера, превращающий деревья в призраков, а маленькие облака. Они выплывали из реки и укладывались во всех понижениях дороги, отражали свет фар, мы на время слепли, замедляли ход, а потом опять вырывались в чистый черный воздух. Это сначала действовало на нервы, будто вдруг большая белая рука ударяла по лицу, я даже откидывалась назад. Но с каждым новым облаком мы привыкали, и Вильям сбавлял скорость все меньше. Казалось, он знает каждый поворот дороги, каждое углубление, где туман разлегся на пятьдесят ярдов, а где на пять. Наверное, он очень много тут ездил за время своей работы, может, он знал дорогу лучше Рауля, который большую часть времени проводил между Бельвинь и Парижем. Может, мы его еще и поймаем...
Я убеждала себя, глазела через облака тумана, пыталась увидеть исчезающие фары за каждым поворотом. Вильям спросил: "А что происходит, Линда?"
"Что вы имеете в виду? Ой, я все время забываю, что вы не говорите на французском. Извините, я... Сегодня плохо соображаю. Даже не поблагодарила вас за приезд. Втащила в свои дела, использовала так... Ужасно благодарна, правда".
"Не думайте об этом. Но лучше введите в курс дела, ладно?"
Я рассказала ему все с самого начала. Боюсь, не слишком ясно, и останавливалась от приступов страха, которые нападали на меня, пока машина двигалась по этой дурной дороге ровно, как во сне. Темная дорога уходила назад, тонкие серые деревья улетали в никуда, облака тумана маршировали, разбивались, утекали. Красный огонь фар ударил меня по глазам, как кинжал. "Вильям, смотри".
Он не ответил, но точно увидел. Через секунду огни исчезли, на нас опять навалилась ослепляющая белизна. В ясную черноту и в новое облако, на этот раз не такое густое, так что желтый свет наших фар подвешивал в нем радуги и мы мчались прямо под них. Прямой подъем, быстрее. Красные огни впереди ярдах в двухстах. Он ехал не слишком быстро. Двести ярдов, сто пятьдесят... Грузовик.
Мы подъехали к нему и попросили нас пропустить. Один из монстров, часто встречающихся во Франции, слишком широкий и высокий для любой дороги и слишком быстрый для своих габаритов. Скоро стало очевидно, что он не собирается уступать нам путь, игнорирует мигание наших фар и ни на дюйм не съезжает с середины дороги.
По-моему, мы ехали за ним год. Мои ногти воткнулись в ладони почти до дыр, зубы кусали губу, а я смотрела с ненавистью на грязный черный борт грузовика, повисший прямо перед нами. Он вез гравий, камушки высыпались через щели. С левой стороны кто-то выглянул и посмотрел на нас. До сих пор помню номер 920-DE75, на нем была трещинка в углу. Я думала о том, как впереди несется "Кадиллак", рычит вверх по дороге, о Рауле и Леоне и ужасной сцене, которая неизбежно скоро произойдет в библиотеке Валми. Я опять сказала: "Вильям..."
"Раз его обогнала его таратайка, мы тоже сможем". Ни следа волнения. Он сдвинулся влево, мигнул фарами и подождал. Грузовик поехал медленнее. Я прижала руку к зубам, стараясь ваять себя в руки.
Занудней процессией мы двигались к вершине горы. Деревья вылезали на свет и отступали. Впереди показались огни быстро идущей машины, серые, все ярче, золотые... Грузовик отодвинулся к краю дороги, чтобы пропустить юс. Наши фары опять вспыхнули, что-то стукнуло меня по спине, и наш "Даймлер" полетел в брешь, как торпеда. Огня фар столкнулись с почти слышным хлопком. Мы дернулись вправо, задели передний бампер грузовика, я услышала гудок и что-то вроде крика, и мы уже неслись вниз по горе, как оборвавшийся лифт. "Ах, моя сладкая, - сказал Вильям машине и улыбнулся мне. Я со страху прокусила себе руку, а у него даже дыхание не изменилось. - Приятно иметь лошадей..." Дорога опять пошла вверх, вырвалась из тумана, нога Вильяма опустилась ниже, и эти лошади вырвались на свободу.
Я смотрела вперед. Никакого света до тех пор, пока мы не повернули к длинному спуску к мосту Валми. Огни неслись вверх по зигзагу примерно в полумиле от нас. Я должно быть застонала, потому что Вильям посмотрел на меня и сказал: "Не нервничайте. Они, наверняка, договорятся?" Но он явно не был в этом убежден, так же, как и я. Мы видели лицо Рауля. А огни двигались так, что было ясно - его настроение не изменилось. Исчезли перед освещенными окнами замка. Вильям поехал быстрее, мы слетели с последней горы на стену тумана, повернули на мост и остановились, скрипя тормозами.
"Что случилось?"
"Могут две машины разъехаться на этой дороге?"
"Нет, но... - Он махнул головой. - О господи!" Вниз очень осторожно спускалась машина. Я двинулась к выходу. "Куда вы?"
"Прямо от моста вверх идет тропинка через лес... Ступеньки... Я могу..."
"Не глупи. Твое сердце разобьется, а я все равно доберусь туда раньше. Сиди".
"Но Вильям..."
"Девочка, знаю. Но ничего не сделаешь. Смотри, он почти спустился. Сиди".
Я вся тряслась. "Конечно. Тебе все это неважно, ведь так?"
"А тебе так важно? Правда? - Я не ответила. Машина спускалась к мосту, пряталась в тумане. - Извините, Линда". Перебралась через мост, выехала на дорогу. "Даймлер" рванул вперед, туман летел из под фар, как водяная пыль за эскадренным миноносцем. На секунду из тьмы возник ярко освещенный замок на фоне ночного неба, мечта Золушки, ночной бред. "При факелах банкеты, музыка, игра..." Не для тебя, девочка Линда. Вернешься в северный Лондон.
"Даймлер" обогнул последний поворот, дико зашумел колесами по гравию, повернул и остановился прямо рядом с "Кадиллаком". Недалеко стояла еще одна машина, но я ее не заметила. Открыла дверь прежде чем мы остановились, выскочила и побежала по ступеням к огромной двери. Седдон в холле шагнул вперед. "Мисс Мартин..." Я пролетела мимо, будто его и не было, и вниз по коридору в библиотеку. Дверь слегка открыта. Свет. Я приближалась к ней, и моя отвага вытекала из меня, как вино из разбитого стакана, я замерла, прежде чем войти. Тишина.
Я мягко толкнула дверь. Три шага внутрь. В комнате несколько человек, но я увидела только двоих. Рауль де Валми стоял спиной к двери и смотрел на отца. Леон де Валмя был не в кресле. Лежал на полу. Голова повернута в сторону, щека прижата к ковру. Гладкое спокойное лицо, без морщин и теней, ушли и красота и зло. Ничего не осталось. С моего места плохо было видно черную дырку на лбу.
Я упала бы там, где стояла, но руки Вильяма обхватили меня сзади, подняли и вынесли из тихой комнаты.

Предыдущая страница 6 Следующая страница


Мэри Стюарт - И девять ждут тебя карет

7 Мэри Стюарт

Девятая карета

21

...Тепло, журчание, запах азалий... Кто-то гладит мою руку. Но музыки нет, и говорит не Флоримон. И Рауль не ждет, чтобы протанцевать со мной на террасу под луну... Вильям. "Линда, выпейте". Язык жжет, не так-то легко глотать. Открылись глаза. Я лежала в маленьком салоне на диване перед камином. Огонь горит, бледные языки пламени лижут новые поленья. Никогда раньше не падала в обморок. Положила руку на глаза. Салон вертелся вокруг, слишком яркий и не в фокусе. "Допейте". Послушалась. Что-то безвкусное согревало меня и оживляло, скоро я научилась владеть глазами, пальцами и даже мозгами. И памятью.
"Как вы себя чувствуете?"
"Хорошо. Прекрасно. Извините, Вильям. Крайне странный и бесполезный поступок".
Он взял у меня стакан, сел рядом на диван. "Все, что мы сегодня делали было не слишком полезно, разве не так?"
Конечно, это ничего для него не значило, я заставила себя спросить: "Они его... Они его уже утащили?"
"Нет еще".
"Вильям... Я должна... его видеть. На секундочку. Должна".
"Но дорогая Линда..."
"Когда он отправится?"
"Не представляю, полиция еще занята. Скорая помощь ждет".
Я дернулась. "Скорая помощь? С ним что-то случилось?" Я села и схватила Вильяма за руку, снова вокруг засверкал сияющий туман.
"Но Линда. Ты не понимаешь? Я думал ты знаешь. Он умер. - Должно быть, я чуть не оторвала ему рукав. Вильям осторожно положил ладонь на мою руку. - Он застрелился незадолго до того, как Рауль, ты и я сюда добрались".
"Ой, Леон. Леон застрелился. Скорая помощь для Леона".
"Почему? А для кого же еще?"
Я глупо хихикнула. "Действительно для кого?" И залилась слезами.
Плохо пришлось Вильяму. Для скромного английского любителя он держался очень хорошо. Он отыскал еще этого странного напитка, еще погладил меня по руке и обнял меня огромной лапой. "Я думал, ты все поняла. Что это просто шок от вида, э, месье Леона, и поэтому... Парень один, дворецкий, все рассказал, когда принес выпить. Я думал, ты слышала, не представлял, что ты совсем отрубилась".
"А я и нет. Я слышала разговоры, но не понимала, как во сне".
"Бедный ребенок. Теперь лучше?"
"Ну расскажи. Что сказал Седдон?"
"Так его зовут? Слава богу, он англичанин. Ну он сказал, что зашел в библиотеку насчет камина вскоре после одиннадцати и нашел его мертвого на полу, как ты его и видела. Никто выстрела не слышал. Он вызвал полицию и врача, а потом позвонил на виллу Мирей, но никто не подошел".
"Это, наверное, до того, как мы с Филиппом вошли в дом".
"Да? Они потом еще пробовали два раза. Думаю первый раз, когда вы мне звонили, а потом подошел месье Ипполит. Это, наверное, когда мы уже уехали. Ипполит едет сюда и скоро будет".
"Если умеет водить джип".
"Убийство! Совершенно про это не подумал".
"А они уверены, что это самоубийство?"
"Да. Пистолет был в руке и он оставил письмо".
"Письмо?"
"Да. Оно у полицейских. Седдон его не читал, но по тому, о чем его спрашивали, он сообразил, что там написано. Признавались две первые попытки убить Филиппа, включен Бернар и больше никто. Утверждается категорически, что ни Рауль, ни мадам де Валми ничего не знали. Ничего не написано про последнюю попытку с ядом. Думаю петому, что нельзя было бы промолчать о жене. Сказано, что Бернар, очевидно, проболтался о двух первых попытках, вы вжали в панику и убежали вместе с Филиппом. Думаю, это все. Не о чем беспокоиться".
"Нет. Я, конечно, ничего добровольно не добавлю, если они не спросят. Как-то не хочу усугублять положение мадам де Валми, что бы она ни сделала. Умер он. И ей придется с этим жить дальше. Как-то мне кажется, что она теперь погаснет, как свеча, как луна, если солнце исчезнет. Очень похоже на Леона ничего не сказать о ней и втянуть в это Бернара... Хотя, наверное, невозможно скрыть его роль. К тому же он ее и выполнил плохо".
"Не поэтому. Когда Бернар обнаружил, что вы сбежали, а Рауль скоро все поймет, он, должно быть, осознал, что Леон проиграл. Что у него никогда не будет состояния и обещанного будущего. Он переметнулся на сторону победителя, работал целый день на Рауля. Потом ночью, три ила четыре часа назад, заявился и попробовал все так и получить обещанное с месье Леона". "Шантаж?"
"Да. Это есть в письме. Он угрожал. Это и довело Леона до самоубийства, в смысле шантажу нет конца, нет?"
"Возможно ты и прав. Я все думала, почему же он не дождался решения Рауля и Ипполита? Но вообще-то... даже если бы они решили все замять ради Филиппа и чести семьи, что ему оставалось? Командовал бы Ипполит, заставил бы Леона уехать из Валми или прижал бы с деньгами, Рауль не дал бы больше разорять Бельвинь... и все равно пришлось бы уехать через шесть лет. И все бы знали, что он натворил, даже Филипп... А еще и этот неудачливый исполнитель Бернар начал его шантажировать. Да, понятно, что будущее его исчезло. Странно, что он не убил Бернара, но он, наверное, был настроже и все-таки имеет некоторые физические преимущества. А что кстати с Бер-наром? Леон его не убил?"
"Исчез. Остается надеяться, что он сумеет скрыться вместе с остальными подробностями". "Да. Бедная маленькая Берта". "Кто это?"
"Никто, ничто и звать никак. Одна из тех, кто больше всего страдает, когда мужчины решают перекроить мир по собственному вкусу. А вообще-то я, наверное, не права. Он не поэтому, еще кое-что... Леон - маньяк, он должен был чувствовать себя важнее, сильнее и лучше всех, а тут его победили. Ему нравилось играть людьми, всегда быть в центре событий, и он застрелился, и это письмо... Да, это очень на него похоже. Но неважно, какие причины, это - замечательный конец, нет? Ой как я устала!"
"Может быть еще бренди?"
"Нет. Все нормально, просто нервы".
"Хочешь уехать, может, мы..."
"Куда?"
"Я, да... Не подумал... Красных ковров перед вами не стелили. Хотя могли бы и поблагодарить, и я им это скажу, если это до них не дойдет".
"Они понимают..."
"Но вы не хотите здесь оставаться?"
"А что еще делать? Месье Ипполит велит, чтобы оплатили мой проезд домой".
"Поедете домой?"
"Да. И не в состоянии делать широкие жесты. Не могу просто испариться. И полиция, наверное, будет задавать вопросы. Пойду к Берте, а потом вернусь и буду ждать".
"Не уходите, кто-то идет. Да, вот они".
Я, должно быть, еще не пришла в себя. Хотя и помню, как выглядел инспектор полиции, беседа наша не сохранилась в моей голове. Испуганные слуги, очевидно, выложили все слухи, еще, наверное, что-то рассказывали Рауль и Ипнолит. Инспектор был осторожен и уважителен, отвечать было легко, но я все время смотрела на дверь и дергалась, когда кто-то проходил по коридору. Инспектор ушел с приездом Ипполита, они вместе отправились в библиотеку. Ипполит был очень спокоен, после всего новости, очевидно, принесли облегчение. Я немного поразмышляла об Элоизе, потом о Берте, но когда собралась ее искать, Седдон принес кофе. Полицейские, оказывается, очень по-доброму с Бертой поговорили, а потом отвезли в дом к матери в деревню. Наверное, их машина нам дорогу и перекрывала. Больше для Берты ничего сделать было нельзя, только надеяться, что она сможет забыть Бернара. Седдон спросил про Филиппа и исчез. Вошел Ипполит.
Вильям встал. Я поставила кофейную чашку на пол и тоже попробовала, но Ипполит сказал: "Пожалуйста, нет. - И Вильяму по-английски. - Не уходите". "Месье де Валми, мне очень жаль..." Он жестом меня остановил и сел рядом, взял за обе руки и, прежде, чем я что-нибудь поняла, поцеловал их. "Это за Филиппа. Мы вам очень многим обязаны, мисс Мартин, и я пришел благодарить вас и просить простить мое обращение с вами на вилле Мирей".
"Вам было о чем думать, месье". Я хотела объяснить, что не стоит обо мне беспокоиться, у него свои личные проблемы и трагедии, но он опять стал меня благодарить, а я старалась не смотреть на дверь и не думать о Рауле. И вдруг я услышала, что Ипполит говорит о будущем.
"... Он пока останется со мной на вилле Мирей. Мисс Мартин, могу я надеяться, что несмотря на ужасные приключения вы согласитесь с ним остаться?"
Какое-то время я смотрела на него, не понимая вопроса. Он, должно быть, забыл о признании Рауля про меня. "Не знаю... Вот сейчас..."
"Понимаю. Не имею права заставлять вас сейчас об этом думать. Вы совершенно измучены, дитя, и не удивительно. Позже вы, возможно, это обдумаете". Странный звук в коридоре. Понятно. Леон покидает Валми. Я смотрела на свои руки. "Если в данных обстоятельствах вы бы не хотели оставаться здесь на ночь, на вилле Мирей всегда найдется для вас место".
"Почему, спасибо. Да, я хотела бы..." "Тогда если кто-нибудь вас отвезет..." Он посмотрел на Вильяма, тот немедленно ответил: "Конечно. - Потом он пробормотал с диким видом. - Простите пожалуйста, что я взял машину. Мы думали... В смысле мы спешили, мне очень неудобно".
"Ничего страшного. Вы очевидно думали, что сможете предотвратить трагедию, худшую, чем та, которая произошла. Уверен, что вы меня поймете, если я скажу, что это... Не совсем трагедия. Вы найдете свое собственное необыкновенное средство транспорта... Снаружи. Спокойной ночи". И он ушел.
Я подняла кофе, но он остыл и стал очень противным. Опять села. Полено в камине упало, рассыпая искры. А в коридоре никто не двигался. Посмотрела на часы. Остановились. Время остановилось без тебя...
Рядом сел Вильям и взял меня за руку. "Линда. Линда..."
"Вильям, я очень благодарна за все, что вы сделали. Не знаю, что бы я без вас сегодня ночью, честно... Не имею права так вас звать, но я была совсем одна, а вы были моим единственным другом".
"Быть использованными - привилегия друзей. Если вы... соберетесь остаться с Филтшом, я смогу вас видеть иногда?"
"Не думаю, что останусь".
"Нет?"
"Нет".
"Понятно. Отвести вас на виллу Мирей в джипе?"
"Нет, спасибо. Я подожду".
"Хорошо. Спокойной ночи. Встретитесь со мной перед отъездом, можно?"
"Конечно. Спокойной ночи. Спасибо за все".
Я забыла о нем сразу, как закрылась дверь. Кто-то вышел из библиотеки. Голоса Ипполита и Рауля. Вместе идут по коридору. Ой, сердце болит... Я встала и направилась к двери. Привалилась к стене. "...Санаторий. Она осталась с доктором, он за ней присмотрит. - Потом он сказал что-то о деньгах, о пенсии... - Подальше от Валми, Париж или Канны... Сердце... Не слишком долго". Вышли в холл. Ипполит пожелал спокойной ночи. Я выбралась в коридор, ждала, когда он останется один, тряслась, паниковала... Рауль что-то спросил, Седдон ответил, что-то вроде "Уехал". Быстрый вопрос Рауля, опять Седдон, на этот раз четко: "Несколько минут назад". Он сказал мрачно: "Понятно. Спасибо. Спокойной ночи, Седдон". И я поняла о чем он спрашивал, забыла обо всем, закричала: "Рауль!" Мой голос заглушил стук входной двери.
Я выскочила в холл, когда зашумел мотор. Седдон, удивленно: ветила, пролетела через холл, распахнула дверь и выбежала в темноту. "Кадиллак" уже двигался, я опять закричала, но он не услышал... По крайней мере автомобиль продолжал движение, набирал скорость. Я побежала. Не добежала двадцать ярдов, она повернула и исчезла из виду. Если бы я остановилась и подумала, никогда бы этого не сделала. Но мыслить я уже прекратила. Только знала, что обязательно должна кое-что сказать, иначе никогда больше не буду спать. И это не только моя проблема.
Я без колебаний повернула и бросилась на тропинку. Узкая, крутая, вниз по горе к мосту Валми. Мы с Филиппом много раз там ходили. Все чисто, ступеньки широкие и безопасные, но скользкие, особенно в темноте. А не важно. В моем кармане оказался фонарик Филиппа, я светила и неслась, будто меня преследовали призраки. Слеза по зигзагу двигались огни "Кадиллака". Мотор почти не шумел. Не обращая внимания на царапины, я летела вниз через лес.
Первый раз он повернул еще ниже меня. Тени деревьев хватали меня за ноги. Тропинка извивалась змеей. Деревья маршировали и качались, как ночной кошмар. Срезала угол, прямо по кустам. Третий изгиб зигзага увел его далеко влево, а тропинка выпрямилась, хотя стала круче. Я держалась рукой за перила и перепрыгивала через три ступеньки. Опять машина повернула, тени деревьев, как нити огромной паутины... Я задыхалась и повторяла глупую молитву: "Пожалуйста, пожалуйста, пожалуйста..." Не останавливаясь, я два раза пересекла зигзаг и увидела мост. Рауля еще не было. Сбежала с тропинки, проскочила между деревьев, обрыв, спрыгнула, упала, встала, зашумели тормоза "Кадиллака"... Потом я узнала, что кто-то перебежал Раулю дорогу. Мне нравится думать, что это было то же анонимное существо, которое там бегало, когда он первый раз меня поцеловал. Во всяком случае оно задержало машину на несколько драгоценных секунд. Я, в ссадинах и царапинах, свалилась на дорогу, как раз когда он выехал из-за последнего поворота. Взбежала на мост. Туман поднимался до пояса. Серый, белый, золотой. Я закрыла глаза, протянула руки вперед и застыла на месте.
Скрип тормозов, визг шин. Остановился. Я открыла глаза. Он в трех ярдах от меня, в кудрявых облаках тумана. Выключил фары. Благословенная темнота. Я три раза шагнула вперед и положила руку на крыло машины. Прислонилась к нему... Молитвенное колесо крутилось также, но уже о другом. "Пожалуйста, пожалуйста, пожалуйста..." Вышел. Остановился, очень высокий, никогда таким не был. "Я ждала... Мне нужно было... Увидеть тебя".
"Сказали, ты ушла. Дурочка, я мог тебя убить".
Я почти легла на крыло автомобиля, ноги не держали. "Я хотела сказать, Рауль, что я виновата. Это не совсем подходящее слово... Просить прощения у человека, что подозревала его в убийстве... Но мне очень стыдно, что я это подумала ненадолго. Честное слово ненадолго, клянусь. - Он держал в руках перчатки, одевал их и снимал. Молчал. - Я себя не оправдываю. И знаю, что ты меня не простишь. Это было бы невозможно, даже если бы между нами ничего не было, а так... Рауль, я просто хочу, чтобы ты немножко понял. Только не знаю, как начать объяснять".
"Не надо. Я понимаю".
"Не думаю. Мне сказали, понимаешь, сказали прямо, что ты в это замешан, вместе с твоим... С другими. Бернар сказал это Берте. Что ты стрелял в лесу. Думаю, он понимал, что как бы далеко он ни зашел, в этом лучше не признаваться. И он, наверное, думал, что ты все простишь, когда поймешь, как выгодно это убийство. Я не поверила даже тогда, не смогла. Но остальное было очевидно, про них, и ничего не доказывало, что ты не с ними. Ничего кроме... Того, что я чувствовала".
Я замолчала, пыталась увидеть выражение его лица. Он, казалось, был очень далеко. "Не думаю, что ты поверишь, Рауль, но я боролась на твоей стороне. Все время. Прошла через личный маленький ад с ночи вторника. Все тебя обвиняло, я сомневалась, могу ли доверять самой себе... Не буду рассказывать, тебе самому хватило, и ты хочешь забыть все, и меня, но я... Должна тебе рассказать, прежде чем ты покинешь меня. Я просто не могла рисковать, Рауль! Ты понимаешь? Скажи, что понимаешь!"
Он вертел перчатки в руках. Сказал скучным голосом: "Ты была готова рисковать... Однажды".
"Собой - да. Но тут был Филипп. Я не имела права рисковать Филиппом. Я за него отвечала, мой долг... Я... Кроме меня у него никого не было. И нельзя было позволять этому что-то значить".
"Чему?"
"Тому, что кроме тебя у меня никого нет".
Тишина. Очень тихо он стоял, одинокая фигура в туманной ночи. Я подумала, что так и буду его всегда вспоминать, одного, оторванного ото всех, даже от семьи. Впервые я увидела его не как отблеск моих романтических фантазий, очаровательного принца, тигра... Рауль - одинокий маленький мальчик в доме, который не годится для детей, несчастный подросток при отце-маньяке, молодой мужчина в борьбе за единственный источник дохода... И всегда один. Зациклилась на своем одиночестве и не увидела, что он тоже человек...
"Прости, Рауль. Я не должна была к тебе сейчас с этим приставать. Думаю с тебя уже хватит. Что тебе сказать про отца, кроме того, что мне очень жаль?"
"Ты правда думала, что я убью его?"
"Нет, Рауль".
Пауза. Он сказал странным голосом: "Похоже, ты правда меня понимаешь".
"По-моему, да. Даже последние двадцать четыре часа... Мир сошел с ума и все ценности пошли кувырком... Я должна была знать, глубоко внутри, что ты - это ты, и этого достаточно. Я хочу, чтобы ты узнал, а потом уйду. Я любила тебя все время, не переставала, и люблю тебя сейчас. - Он не шевелился. Я повернулась к замку. - Ухожу. Спокойной ночи". "Куда ты идешь?"
"Кто-нибудь отвезет меня на виллу Мирей. Твой дядя Ипполит меня вопросил. Я... Не хочу быть в Валми".
"Залезай в машину. Я тебя отвезу. Давай, давай. И куда, по-твоему, я отправился?" "Не думала. Отсюда".
"На виллу Мирей искать тебя. - Я не говорила, не двигалась, сердце билось медленно, громко и больно. - Линда". "Да?" "Залезай".
Залезла. Он сел рядом со мной. Темно. Он такой большой и очень близко. Я дрожала. Он не шевелился и не трогал меня. Я сказала первое, что пришло в голову. "Где ты взял эту машину? Рулетка?"
"Ecarte. Линда, побудешь на вилле Мирей с Филиппом?"
"Не знаю, не думала. Я очень хорошо к нему отношусь, но..."
"Ему будет одиноко, даже с Ипполитом. Может, возьмем его с собой в Бельвинь?"
"Рауль, Рауль, я не думала..." Я остановилась, приложив руки к лицу.
"Что, моя хорошая?"
Я спросила прямо в руки: "Ты имеешь в виду, что ты все равно... Возьмешь меня?"
Он глубоко вдохнул, не ответил. Неожиданно повернулся и притянул меня к себе, вовсе не нежно. А что мы друг другу говорили, будем помнить только мы. Мы говорили долго...
Потом, когда мы уже научились смеяться, он спросил с улыбкой в голосе: "А ты до сих дор не позволила мне признаться, моя красивая. Не думаешь, что уже пора?"
"О чем ты говоришь? Признаться в чем?"
"Что я люблю тебя, люблю тебя, люблю тебя".
"А, в этом..."
"Да, черт побери, в этом".
"Рискну поверить". Это были мои последние слева на очень долгое время. В конце концов машина шевельнулась в тумане и поехала через мост.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мэри Стюарт - И девять ждут тебя карет

Оглавление

  • Первая и вторая кареты (Страница 1)
    • 1 (Страница 1)
  • Третья карета (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • Четвертая карета (Страница 3)
    • 7 (Страница 3)
  • Пятая карета (Страница 3)
    • 8 (Страница 3)
  • Шестая карета (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
    • 15 (Страница 5)
  • Седьмая карета (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
  • Восьмая карета (Страница 6)
    • 20 (Страница 6)
  • Девятая карета (Страница 7)
    • 21 (Страница 7)


Мэри Стюарт - И девять ждут тебя карет

Мэри Стюарт

И девять ждут тебя карет

 Читать книгу

Аннотация

Мэри Стюарт - одна из самых знаменитых писательниц в Великобритании, в ее романах изумительным образом сочетаются интеллектуальный детектив и романтическая история... Молодая англичанка Линда Мартин приезжает во Францию, чтобы стать гувернанткой девятилетнего Филиппа, графа де Вальми. Ее подопечный - владелец родового замка и имения, которыми управляет его дядя Леон. Линда чувствует в отношениях обитателей замка непонятную напряженность и пытается защитить мальчика от давящей властности дяди и холодного равнодушия тетки. Внезапно вспыхнувшая любовь к сыну Леона, Раулю, еще более осложняет ее жизнь. Во время прогулки в Филиппа стреляют. Это неудачное покушение на его жизнь заставляет Линду задуматься о том, что за невидимая драма разворачивается под сводами замка и какая роль в этой драме отведена ей.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэри Стюарт - Биография

Мэри Стюарт

На основную страницу

Биография

Писательница Мэри Стюарт родилась 17 сентября 1916 года в семье образованного викария. Окончила Даремский университет со степенью магистра истории. Печататься она начала в конце 1950-х годов и через десять лет в ее активе было свыше десятка романов-бестселлеров, среди которых - "Услышь гром справа", "И девять ждут тебя карет" (“Вас ждет девять экипажей”), “Мой брат Майкл”, “Гончие Габриэля”, "Костер, пылающий в ночи". В зените популярности писательница обратилась в своем творчестве к прошлому Англии, и в1970 году вышел роман "Кристальный грот" - первый в трилогии, в которой была изображена эпоха Темных веков, а главными героями стали легендарный Артур и ясновидец Мерлин. Большим читательским интересом пользовались и другие романы трилогии - "Полые холмы" (1973) и "Последнее волшебство" (1979), оказавшие заметное влияние как на современную "артуриану", так и на жанр фэнтези в целом.